С.А. Райнберг

 Рентгенодиагностика заболеваний костей и суставов


ПРЕДИСЛОВИЕ К ТРЕТЬЕМУ ИЗДАНИЮ

Четверть века прошло с тех пор, как вышло первое издание настоящей книги. Тогда, в конце 20-х годов, это было первое полное монографическое изложение вопроса о рентгенологическом распознавании заболеваний костно-суставной системы.

В настоящее время имеется уже не менее десятка специальных пособий, посвященных этой важной тематике, изданных в разных странах и на различных языках. Если в некоторых зарубежных книгах по костно-суставной патологии и собран довольно большой фактический материал, то советского читателя не может не поразить отсутствие в ряде этих монографий общей руководящей идеи, методологическая и методическая беспомощность, неприемлемая для нас бессистемность, техницизм. Изложение материала носит лишь голый описательный, повествовательный характер. Отсутствует должная связь рентгенологических данных с данными других теоретических и практических медицинских дисциплин.

Успехи рентгенологии оказались мощным стимулом для дальнейшего развития клинической остеологии и артрологии. Значительные достижения рентгенологического исследования костно-суставной системы послужили основанием для огромного роста наших современных знаний по заболеваниям скелета. Если раньше врачебные представления по костной патологии были разбросаны по самым различным медицинским специальностям, как хирургия, ортопедия, травматология, онкология, терапия, педиатрия, невропатология, эндокринология, фтизиатрия, сифилидология и т. д., то рентгенология объективно способствовала объединению всех этих разрозненных сведений в одну стройную систему. От этого сильно выиграла как общая, так и частная клиническая осгеопато-логия. Но с каждым годом становится все более и более затруднительно охватить воедино весь этот огромный предмет.

В настоящее издание книги пришлось включить ряд новых глав, дать сведения о десятках новых болезней и новых симптомов при различных заболеваниях костно-суставного аппарата. В свете этого чрезвычайно разросшегося коллективного опыта, этого огромного объема накопившихся знаний становится все труднее найти такую правильную линию изложения предмета, в которой заинтересован наш читатель, практический врач.

Мы полагаем, что единственно правильным решением вопроса является то, которое составляет наиболее характерную особенность советской рентгенологии, а именно клинический подход к делу. Именно в клинике мы видим наиболее ярко выраженное единство теории и практики. Клиническое направление рентгенологии всегда составляло самую выдающуюся положительную черту советской рентгенологической

школы. В рентгенологии мы всегда противопоставляли техницизму нашу советскую клиническую направленность.

В настоящем издании мы еще больше усиливаем клиническое направление и содержание рентгенодиагностики вообще и рентгенодиагностики заболеваний костей и суставов в частности. Рентгенологические проявления болезней принципиально рассматриваются не изолированно, не как нечто самодовлеющее, а в самой тесной связи с общей патологией и клиникой. Мы даем рентгенологическую симптоматику всех многообразных заболеваний скелета не в отрыве от других методов их познавания и распознавания, а в комплексе с ними, в так называемых анатомо-рентгенологических, рентгено-физиологических и клинико-рештенологических параллелях. Только подобная установка, только синтетическое сопоставление всех данных исследования способно наилучшим образом удовлетворить возросшие теоретические и практические запросы нашего читателя.

Великие передовые павловские принципы требуют для своих обобщений, для синтетического понимания патологических явлений в целостном человеческом организме прежде всего фактов и фактов. Рентгенологическое исследование ценно тем, что оно щедро предоставляет нам эти нужные факты. Это по существу весьма объективный метод исследования костей и суставов у живого человека в клинических условиях, обогащающий нас исключительно достоверным аналитическим материалом. Если в предыдущих изданиях главное внимание уделялось пато-логоанатомической основе рентгенологической картины, то здесь, в соответствии с общим уровнем развития науки, делается посильная попытка в большей степени разгадать патофизиологическую сторону рентгенологического изображения при болезненных изменениях костей и суставов. Мы должны, однако, в этой связи самокритически признать, что именно клиника костных и суставных заболеваний - это та область клиники, в которой в настоящее время павловские идеи, особенно идеи нервизма, получили в силу ряда причин едва ли не наименьшее приложение и развитие. Вместе с тем именно в костной патологии еще весьма сильны антинаучные локалистические установки. Рентгенологический метод, будучи неправильно использован как метод ограниченного местного и одностороннего исследования, может только усугубить этот органо-мор-фологический порок. Поэтому в настоящем издании книги обращается особое внимание на последовательную борьбу против этих опасных принципиальных ошибок: рентгенологические местные процессы расшифровываются в свете патологических изменений в целостном организме во всех их сложных взаимосвязях.

Стремясь в этом новом издании книги к известной полноте изложения, мы тем не менее далеки от желания дать читателю всеобъемлющий справочник по костным и суставным заболеваниям. Надо было избегнуть перегрузки книги излишними подробностями, имеющими главным образом научно-исследовательский характер и интересующими только специалистов узкого профиля. Наша цель вооружить практического врача лишь необходимыми основными сведениями по рентгенологии и смежным областям, не впадая в казуистику и не обременяя его внимания излишними деталями, которыми так богата литература по костной патологии. При этом нужно было воздержаться от слишком подробного описания хорошо изученных в клинике заболеваний, которые нашли достаточно полное освещение в других книгах и учебниках. Куда, например, нас завело бы стремление представить всю частную рентгенодиагностику травматических повреждений или костный туберкулез по отдельным локализациям в их клинических проявлениях. Совершенно очевидно, что эта книга никак не призвана заменить чисто клинические пособия. Зато в ней несколько подробнее изложены этиология, патогенез, патологическая анатомия, физиология и клиника тех менее известных широким кругам врачей болезненных форм, в отношении которых рентгенолог должен быть хорошо осведомлен; ведь фактически сама жизнь выдвигает врача-рентгенолога на ведущее место в деле их клинического распознавания и клинического ведения. Этим оправдывается довольно большой интерес к весьма многочисленным новым нозологическим формам и их клинико-рентгенологическим разновидностям, которые рентгенология до сих пор продолжает открывать и углубленно изучать. Повседневный опыт педагогической и консультативно-практической деятельности автора этих строк учит, что именно эти болезни, которые лишь в силу ни на чем не основанной традиции продолжают считаться редкими по сравнению с туберкулезом, остеомиэлитом и т. п., требуют сейчас особого внимания как со стороны специалистов рентгенологов, так и со стороны той огромной массы врачей, которые во все возрастающем масштабе пользуются услугами рентгенологов.

На данном этапе в костной патологии еще далеко не преодолены трудности классификации. В этом важном вопросе группировки нозологических единиц мы также руководствовались главным образом практическими соображениями, например, распознавательными и отличительно-распознавательными, т. е. подчиняли в книге все интересам практически работающего врача.

По мере сил и возможности мы пытаемся уточнить и улучшить терминологию. Как известно, имеется очень большая путаница в названиях болезней, много синонимов, много непереведенных на русский язык ненужных латинских и вообще иностранных терминов. Это только самое скромное начало той большой работы, которую нам всем вместе предстоит в дальнейшем проделать в интересах очистки и упорядочения научного языка в отдельных разделах медицины, включая и рентгенологию.

Если прошлые издания &laquo;Рентгенодиагностики&raquo; были иллюстрированы только схематическими рисунками, то здесь мы впервые приводим, наряду со схемами, отпечатки оригинальных рентгенограмм. Для иллюстраций подобраны только типичные рентгенограммы, притом лишь безупречные в диагностическом отношении - подтвержденные и доказанные.

Литературные списки в конце каждой главы не претендуют на полноту, это не библиография по костно-суставной рентгенодиагностике. Приведены только наиболее ценные с той или иной точки зрения печатные источники. Предпочтение давалось основным, новым и наиболее полным трудам как монографическим, так и напечатанным в периодических изданиях. Естественно, что в первую очередь читатель отсылается к литературе отечественной. Из иностранных источников выбраны наиболее капитальные, в свою очередь содержащие библиографические списки, что в наибольшей степени соответствует интересам читателя.

Москва. Центральный институт усовершенствования врачей

Автор


ВВЕДЕНИЕ. ОБЩАЯ МЕТОДИКА РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ КОСТЕЙ И СУСТАВОВ

Рентгенодиагностика является одним из наиболее важных методов раннего распознавания подавляющего большинства заболеваний и повреждений костей и суставов.

Благодаря рентгеновым лучам были открыты очень важные, ранее совершенно неизвестные заболевания, например, остеохондропатии. Рентгенологическое исследование костей внесло новую живую струю в понимание уже знакомых, но мало разработанных патологических процессов костей.

Залог успеха и дальнейшего развития рентгенодиагностики лежит главным образом в правильной общей оценке ее положения среди других медицинских дисциплин и в правильных методологических установках.

Основным моментом современного этапа развития рентгенологии является не столько анализ, сколько синтез рентгенологических знаний и изучение динамики процессов при помощи диалектического метода мышления. Исключительно велик вклад советских ученых в мировую сокровищницу рентгенологии.


А. ПОЛОЖЕНИЕ РЕНТГЕНОЛОГИИ СРЕДИ ДРУГИХ МЕДИЦИНСКИХ ДИСЦИПЛИН И ДРУГИХ МЕТОДОВ ИССЛЕДОВАНИЯ

Рентгенодиагностика может быть с одинаковым правом причислена и к теоретическим, и к практическим медицинским специальностям. Рентгенология является одним из связующих звеньев между нормальной и патологической анатомией и физиологией, с одной стороны, и клиникой - с другой.

Рентгеновы лучи являются в первую очередь проводниками морфологических данных в клинику. Это вытекает из существа дела и само собой понятно. С одной стороны, рентгенологическое исследование - это своего рода прикладная живая анатомия, с другой же стороны, рентгенодиагностика имеет свою чисто практическую целевую установку, неразрывно связанную с живым человеком, здоровым и--особенно больным, с клиникой, амбулаторией, диспансером.

Однако корни, питающие рентгенодиагностику, исходят из физиологии, и рентгенологическое исследование является также клинической прикладной физиологией, методом функционального исследования. Каждое просвечивание и каждый снимок представляют собой, собственно говоря, физиологическое исследование, ибо оно протекает при самых естественных условиях жизнедеятельности костно-суставного аппарата и вообще исследуемых органов, в их обычных связях, без всякого нарушения или извращения их природных взаимоотношений. Поэтому клиника, живущая физиологическими, функциональными представлениями и категориями, имеет в рентгенологическом исследовании неиссякаемый источник фактических сведений, ее обогащающих. Из анатомии рентгенология черпает свою документальность и статичность, из физиологии - переменчивость и функциональность. Только тот врач-рентгенолог, который не теряет связи с анатомией, физиологией и клиникой, стоит на верном прогрессивном и перспективном пути.

Эти теперь бесспорные и общепринятые положения требуют, однако, некоторых разъяснений.

Во-первых, раскрывая существо рентгенологического исследования как своеобразного метода морфологического и физиологического анализа, мы не противопоставляем анатомию физиологи и, а видим в анатомии и в физиологии только две стороны проявления процессов жизнедеятельности. &laquo;Вся органическая природа является одним сплошным доказательством тождества или неразрывности формы и содержания. Морфологические и физиологические явления, форма и функция обусловливают взаимно друг друга&raquo;, - говорит Ф. Энгельс в &laquo;Диалектике природы&raquo; . В этом ключ к правильному толкованию костной рентгенограммы. Только так, в этом единстве, мы и понимаем морфологическое и физиологическое содержание рентгенологического исследования. И если здесь и в других местах книги мы раздельно говорим об анатомических и физиологических закономерностях в рентгенологическом изображении, то мы это делаем вполне правомерно в целях более детального анализа этих двух сторон, т. е. делаем это главным образом по дидактическим соображениям. Рентгенологическое исследование костно-суставной системы имеет то важное принципиальное преимущество перед другими методами, что оно предоставляет нам возможность на одном и том же снимке раскрывать закономерности как анатомического, так и физиологического порядка. Надо только правильно с этих позиций читать костные рентгенограммы!

Во-вторых, очень важно, что нельзя ставить знак равенства между рентгенологическим исследованием и исследованием анатомо-физиологи-ческим. В самом деле рентгенологическое исследование специфично и отнюдь не выражает и не повторяет всех морфологических и физиологических закономерностей, оно не способно раскрыть все качества и, стало быть, вполне естественно является односторонним методом изучения органов, в том числе и костно-суставной системы. Рентгенологическое изображение кооти - это именно совершенно специфическое изображение объекта вследствие своеобразного сочетания морфологических, физиологических и обязательно физических, точнее, оптико-технических закономерностей. Рентгенологическая картина кости и сустава получается в результате влияния на пленку не только структуры объекта, но и воздействия хорошо нам известных законов чисто физического порядка, составляющих предмет скиалогии (от древнегреческого слова &laquo;скиас&raquo;-тень), т. е. теории теневого рентгеновского изображения.

Наивно думать, что на рентгенограмме изображение трабекулярной сети кости в точности соответствует истинному положению вещей в самом объекте. Только при полном незнании физики и техники рентгеновых лучей можно усматривать в рентгенологической картине одни только анатомические проявления. Только пренебрегая законами окиалогии, можно себе позволить считать количество костных трабекул на плоскостной рентгенограмме, полагая при этом, что оно точно соответствует количеству их в пространственном предмете. Это на самом деле неизмеримо более сложно. Близость рентгенологического изображения кости к виду костного распила или мацерированной кости подкупает, обманывает и никоим образом не дает права отождествлять оба метода, ибо они по качеству, по существу своему различны. Таким образом, рентгенологическое исследование нельзя выдавать эа прямое и непосредственное морфологическое и физиологическое исследование кости, оно представляет собой особый, единственный в своем роде метод.

Задачи рентгенологии в каждом отдельном случае исследования больного с костно-еуставным заболеванием никоим образом не исчерпываются решением вопроса устанавливающей диагностики, т. е. ответом на вопрос, имеется ли в данном случав налицо болезнь или ее нет. Недостаточно и решение вопросов так называемой количественной диагностики, т. е. определение локализации процессов, их распространения и степени, а также качественной диагностики - изучения характера и формы изменений.

Рентгенология - это не только метод распознавания болезней и определения того, что нам непосредственно дано в статической форме; рентгенология - это ценнейший метод наблюдения, служащий для понимания и изучения процессов на протяжении, во времени. В этом отношении широко применяемый и вкоренившийся в сознание термин &laquo;рентгенодиагностика&raquo; является слишком узким, недостаточным, а потому и дезориентирующим, и неудачным.

В нашем распоряжении в настоящее время имеются больные, прослеженные рентгенологически в течение более 30 лет. Рентгенологическое исследование, оставаясь при однократном применении по своему существу статическим, морфологическим и в лучшем случае функциональным, поднимается до значения динамического метода, когда оно многократно повторяется. Мы накапливаем многие десятки рентгенограмм одного и того же больного, страдающего спондилитом, которые развертывают перед нашими глазами всю картину динамики, эволюции, течения процесса на протяжении многих лет, притом с самых ранних до поздних стадий включительно, особенно же при благоприятных исходах заболевания, обычно мало известных патологоанатомам.

В этом и заключается одно из принципиальных преимуществ рентгенологии перед нормальной и патологической анатомией, представители которых вынуждены для изучения динамических явлений сопоставлять отдельные картины от различных индивидуумов.

Эти специфически динамические, зволютивные возможности рентгенологии, к сожалению, далеко еще не оценены и не использованы. В современной рентгенологии мы все еще слишком фиксируем свое внимание на состояниях, на отдельных застывших фазах развития; мы злоупотребляем тем, что из общей картины эволюции нормальных и патологических процессов выхватываем лишь единичные кадры вместо того, чтобы, умножая эти кадры, составить из них стройную и непрерывную своеобразную кинематографическую картину динамики процессов. Впрочем, здесь в рентгенологии сказывается лишь частное проявление проблемы переключения всех наших медицинских знаний из области патологической анатомии в область патологической физиологии. На этом пути к подлинно павловской медицине рентгенологии принадлежит большое будущее.


Б. ОБЩАЯ МЕТОДИКА РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ

Из сказанного выше вытекают те высокие требования, которые предъявляются к современному рентгенологу. Рентгенолог по существу своей деятельности является консультантом.

Консультант, по нашим представлениям, является обязательным активным участником обсуждения не только вопросов распознавания в узком смысле этого слова, но и вопросов использования всех сторон и особенностей рентгенологической картины для развернутого клинического понимания данного случая заболевания.

При такой постановке вопроса ясно, что рентгенолог, который берется за диагностику заболеваний костей и суставов, должен находиться в курсе основных современных знаний в области этиологии и патогенеза этих заболеваний, знать их клинические проявления, существующие разнообразные методы лечения, показания и противопоказания к их применению, уметь оценить течение заболеваний под влиянием лечебных воздействий, научной прогностики и т. д. Это значит, что рентгенолог, специализирующийся в области клинической остеологии, должен обладать известным объемом званий в смежных областях: хирургии, ортопедии, травматологии, артрологии, онкологии, внутренней медицины, педиатрии, невропатологии, фтизиатрии, сифилидологии, инфекционных болезней, гематологии, эндокринологии, витаминологии, токсикологии и профпато-логии, военной медицины и т. д. Он должен свободно разбираться в сложных клинических вопросах, чтобы иметь возможность в спорных случаях отстаивать свою точку зрения, понимая вполне клинициста и будучи им понят. Кто не удовлетворяет этим требованиям, может в лучшем случае претендовать на роль рентгенотехника или рентгенофотографа, но не может считать себя специалистом врачом-рентгенологом.

Конечный продукт рентгенологического исследования - это з а-ключение рентгенолога, а не рентгенограмма. Изготовление рентгеновских снимков является лишь первым шагом на пути к диагнозу; оно, понятно, требует специальных технических знаний и большого опыта. Но ведь не техническая сторона в конечном итоге имеет главное значение. Самый прекрасный снимок сам по себе еще ничего не говорит. Наиболее важным и ответственным моментом работы рентгенолога является толкование, чтение рентгенограммы;, именно в этом-то и сказывается истинная квалификация врача-рентгенолога. Поэтому крупным рентгенологом может быть и хирург, и ортопед, и представитель любой другой смежной дисциплины. В этой области нужно провести еще значительную воспитательную работу.

Что же представляет собой рентгеновский снимок кости? Снимок - это своеобразное изображение на фотографической пленке различных теней, зарисовываемых рентгеновыми лучами при прохождении их через составные части кости и окружающие ее ткани. Ввиду того что одни только минеральные соли главным образом задерживают лучи, на пластинке получается преимущественно лишь изображение неорганического состава кости, получается, так сказать, один только-&laquo;скелет скелета&raquo;, а не картина всей кости. Прямого и непосредственного изображения так называемых мягких тканей, т. е. надкостницы, хрящевых частей, костного мозга, сосудов и нервов, органического остова кости, содержимого гаверсовых каналов, синовиальной жидкости в суставной щели, связочного аппарата и пр., рентгенограмма, следовательно, непосредственно не дает. Рентгенограмма, таким образом, представляет собой до известной степени одностороннее специфическое извращенное плоскостное изображение кости приблизительно в таком виде, какой кость имеет в анатомическом музее в мацерированном состоянии.

Как всякий метод исследования, рентгенологический метод, таким образом, является по природе своей односторонним и узким и представляет только ограниченную определенными рамками специфическую, т. е. только ему свойственную, картину. В этом отношении рентгенограмма в принципе не отличается от микроскопического среза или окрашенного мазка крови, которые также представляют собой искусственный продукт, созданный при помощи специальных технических приемов.

Целью рентгенологического исследования является та сумма логических умозаключений и выводов, которая составляет диагноз. Снимки - это только средство, диагноз - это цель. Снимок может быть произведен техником или врачом, заключение же или диагноз .должен быть дан только врачом. Это право принадлежит только врачу, и за это заключение он несет полную ответственность.

Для того чтобы на основании рентгеновских снимков поставить диагноз заболевания, необходимо методически и последовательно: 1) ознакомиться полностью со всеми данными клинического исследования; 2) обнаружить и учесть так называемые рентгенологические симптомы; 3) истолковать эти рентгенологические симптомы с точки зрения патологической анатомии и патологической физиологии; 4) провести общую диференциальную диагностику на основании данных рентгенологического и клинического исследования; 5) формулировать выводы устно или письменно, т. е. дать заключение.

1. Учет данных клинического исследования

Первым этапом на пути к диагнозу является ознакомление сданными общего клинического исследования. В настоящее время, вероятно, нет ни одного советского рентгенолога, который не считал бы, что рентгенологическое исследование есть только составная часть общего клинического исследования больного, что рентгенологический метод исследования - это только один из многих методов клинического исследования. Рентгенодиагностика не является чем-то совершенно самостоятельным, тем более самодовлеющим, она не соперничает с другими методами, а лишь дополняет их. Для диагностики необходим синтез патологоанатомических и патофизиологических рентгенологических и клинических данных. Рентгенолог - это обязательный участник .общеклинического исследования и изучения больного. Эта принципиальная установка - взгляд на рентгенодиагностику как на клиническую дисциплину - всегда служила отличительной особенностью советской школы рентгенологии. Когда мы говорим &laquo;рентгенодиагно-с т и к а&raquo;, мы всегда имеет в виду &laquo;клиническая рентгенодиагностика&raquo;.

Разговоры о том, что рентгенология ведет к снижению тщательности клинического исследования, что она вытесняет старое клиническое мастерство и &laquo;развращает&raquo; клиническое мышление, глубоко консервативны и при правильной постановке дела ни на чем не основаны. Рентгенолог, прошедший надлежащую школу, никогда не выскажется, не зная клиники. Если в рентгеновский кабинет направляется больной с историей болезни, в которую занесены лишь ее номер, дата и фамилия больного, то от такой &laquo;организации&raquo; обслуживания больных рентгенологической помощью рентгенология терпит еще больший ущерб, чем клиника.

Правильный диагноз возможен лишь при наличии двух непременных условий: во-первых, знания болезни вообще и, во-вторых, знания истории болезни каждого больного. Рентгенолог обязан подробно знать своего-больного во всем его индивидуальном, биологическом и социальном многообразии. Следовательно, учет всех данных анамнеза, течения процесса, примененных раньше методов лечения, исследование при помощи, обычных клинических способов, а там, где в этом есть необходимость, и исследование крови, серологическое и бактериологическое, являются, для современного рентгенолога абсолютно необходимыми.

Рентгенолог обычно производит исследование одной только области скелета, интересующей лечащего врача или больного. Это обстоятельство уже само по себе создает реальную угрозу узкого органо-морфологиче-ского понимания костного заболевания, угрозу локалистической трактовки патологического процесса.

Каков же выход из этого опасного положения, несовместимого-с павловской медициной? К чести передовой советской клинической рентгенологической школы следует заявить, что выход из положения уже давно найден. Это использование ценных объективных рентгенологических данных в самых широких общеклинических рамках. Это сознательный отказ от самодовлеющего значения рентгенологии, отрицание-узкого, голого техницизма в рентгенологии, трактовка рентгенологической симптоматики в свете всей клиники. Данные местного рентгенологического исследования используются не в отрыве от всех других патологических процессов в костном скелете и в других системах целостного-человеческого организма, а в самой тесной взаимосвязи с ними. Кроме того, как это видно из всего дальнейшего изложения предмета, патология костной системы не только рассматривается как нарушение опорно-двигательного аппарата, но и полностью оценивается значение костного-скелета во всем его многообразии в общей системе обмена веществ в качестве важнейшего минерального депо, а также полностью учитываются всевозможные влияния на скелет самых различных внешних и внутренних факторов и прежде всего доминирующее влияние центральной нервной системы.

2. Рентгенологические симптомы и анализ теневого изображения

Обнаружить и учесть рентгенологические симптомы - это значит разобраться в теневой картине кости, сравнить изображение в данном случае с нормальной картиной, провести грань между нормой и патологией и выделить на снимке те теневые изображения, которые He-встречаются при нормальных условиях.

Само собой разумеется, что основным требованием, обязательным для каждого, кто берет на себя ответственность читать рентгенограмму,, является прежде всего знание основ общей рентгенологии и техники рентгенографии. Врач должен быть знаком с рентгенологической оптикой, с физическими законами прохождения рентгеновых лучей через различные человеческие ткани, с пространственными геометрическими, построениями - с общей и частной скиалогией. Он должен уметь оценить все особенности снимка, вызванные выбором жестких или мягких лучей,, неправильностями в сроке экспозиции, ходом лучей при различных положениях исследования и в особенности погрешностями при фотографической обработке пленки. Главное же требование - это полное и глубокое знакомство с рентгенологической картиной нормального скелета. Мало знать остеологию, надо знать рентгеновскую остеологию, остеологию в специфическом теневом изображении. Необходимо в совершенстве знать все варианты строения скелета, надо иметь точные сведения о половых различиях в анатомии скелета и в особенности помнить о возрастных изменениях на нормальных снимках. Необходимо также знакомство с социально-бытовыми, профессиональными, конституциональными и эндокринными особенностями в каждом отдельном случае. Другими словами, от читающего рентгеновский снимок требуется дополнить свои основные знания по нормальной анатомии такими фактами, которые раньше совсем не интересовали анатома, педиатра, хирурга и пр. и были вне круга их представлений. Теперь уже всеми осознана необходимость внедрения рентгенологии в современную анатомию, и рентгенологический метод входит в морфологию такой же составной частью, как метод микроскопический. К сожалению, по отношению к физиологии - нормальной и патологической - этот процесс освоения рентгенологического метода осуществляется менее действенно.

Каждая тень должна быть охарактеризована с точки зрения следующих ее основных скиалогических свойств; тень имеет: 1) число, 2) положение, 3) форму, 4) размеры, 5) интенсивность, 6) рисунок, 7) контуры, 8) подвижность, смещаемость или несмещаемость.

Число теневых изображений может быть различно; тень может быть единичной или множественной. Для описания положения необходимо пользоваться обычными анатомическими терминами (например, дистально, проксимально, латерально, спереди) и обозначениями анатомических отделов кости или сустава (эпифиз, диафиз, костномозговой канал, суставная щель). Форму предпочтительно сравнивать с геометрическими фигурами (цилиндр, конус, овал, линейная, полигональная или округлая тень) .Размеры лучше всего давать в сантиметрах и миллиметрах; при этом необходимо внести корректив вследствие того, что скелет часто снимают с близкого расстояния расходящимся пучком лучей. Лучше не сравнивать размеров тени с размерами общеизвестных предметов (монеты, зерна, фрукты), так как опыт показывает, что эти сравнения обычно чрезвычайно неточны. Интенсивность тени точнее всего описывается, если она сравнивается с интенсивностью, плотностью или глубиной тени нормальной кости. Рисунок тени может быть равномерным, гомогенным или неравномерным, неправильным, негомогенным, пятнистым; в последнем случде необходимо проанализировать взаимоотношения между светлыми и темными участками. Контуры бывают ровными или неровными, гладкими или изъеденными, резко ограниченными или смазанными. Подвижность тени, понятно, может быть определена лишь при просвечивании или же на сериях снимков. В общем анализ свойств теневых изображений на рентгенограммах должен быть произведен очень тщательно, полно, последовательно и педантично, особенно начинающими.

Рентгенологические симптомы должны быть описаны как можно более простыми, всем понятными словами. Термины, которыми различные авторы пользуются в неодинаковом смысле, должны быть оставлены. Нужно осуждать те вычурные, вновь изобретаемые выражения и словечки, которыми некоторые любят загромождать и усложнять описание рентгенограммы. Только те выражения пригодны, которые понятны без особой подготовки анатомически и физиологически мыслящему врачу, не искушенному в тонкостях рентгенологического дела.

3. Анатомическое и физиологическое истолкование рентгенологических симптомов

Когда обнаружены и описаны рентгенологические симптомы, рентге-нодиагност переходит к истолкованию этих симптомов. Рентгенограмма есть объективное теневое изображение снятой кости на фотографической пленке и, понятно, если в действительности это теневое изображение является ненормальным, то, исключив все источники физико-технических ошибок, мы должны быть уверены, что и сама кость изменена патологически. Тут перед рентгенологом возникает вторая задача - перевести рентгенологический язык на язык патологической анатомии и патофизиологии, выяснить, какие патологические изменения лежат в основе рентгенологических симптомов, каков анатомо-физиологи-ческий субстрат изменений, обнаруженных на снимке.

Для такого построения диагноза на достоверных морфологических и физиологических предпосылках требуется прежде всего основательное знакомство с данными патологической анатомии, гистологии и физиологии, а также большой личный опыт в умении усмотреть без фантазии эти объективные изменения в самой кости или в суставе на основании их теневого изображения. Подчеркнем слова &laquo;без фантазии&raquo; - это значит, что требуется вполне соответствующее действительному положению дела, а не воображаемое толкование рентгенологической картины. &laquo;Снимок надо читать, а не гадать по нему&raquo;, - мудро предостерегает Т. П. Краснобаев. Понятно, что чем обширнее у рентгенолога познания в области патологической анатомии и патофизиологии, тем больше ему говорит рентгенограмма. Если запас анатомических, гистологических и патофизиологических представлений у читающего рентгеновский снимок очень ограничен и рентгенолог не имеет солидной теоретической анатомической и физиологической подготовки, то в сферу его внимания попадает лишь скудный рентгенологический симптомокомплекс. Необходимо знать, какие уклонения от нормы в структуре кости проявляются на рентгенограмме и в каком именно виде; необходимо помнить, что некоторые очень значительные патологические процессы в костно-суставном аппарате совместимы с совершенно нормальной картиной на снимках. Достаточно указать в качестве примера на рентгеноотрицательную картину острого гематогенного остеомиэлита. Далее, ряд по природе своей совершенно различных патологических процессов в скелете может давать одинаковые рентгенологические симптомы, и, наоборот, одни и те же изменения в костях могут проявляться в самых различных теневых сочетаниях. Разве не факт, что самые разнообразные по своей этиологии и клиническому значению патологические процессы в суставах могут находить свое рентгенологическое выражение в сходных, даже подчас совершенно одинаковых картинах, и один и тот же процесс, например, туберкулез тазобедренного сустава, может проявляться в чрезвычайно широком и разнообразном рентгенологическом диапазоне? Наконец, необходимо учитывать и то обстоятельство, что для ряда рентгенологических признаков до сих пор еще не установлен с достаточной твердостью анатомический и особенно функциональный субстрат; это касается главным образом тех доброкачественных или редких заболеваний, или самых ранних стадий процесса, которые исключают возможность оперативного или секционного контроля, а также экспериментального воспроизведения.

В силу своей естественной специфической ограниченности рентгенология чаще всего вскрывает гораздо меньше закономерностей, чем это доступно на вскрытии и при гистологическом исследовании. Проще говоря, многое видно на рентгенограммах несравненно хуже, чем на секционном или операционном столе. Таковы, например, тот же острый остеомиэлит, ряд туберкулезных и иных воспалительных костных деструктивных очагой, свежий гнойный артрит, метастазы злокачественных опухолей в костном мозгу в их определенных фазах и формах развития и т. д. Но многое видно на рентгенограммах и лучше, чем это дается невооруженному глазу на вскрытии или даже под микроскопом. В качестве примеров укажем на остеопоротическую перестройку костного вещества, очаги асептического некроза, чрезвычайно глубокие изменения костной структуры при деформирующей остеодистрофии, некоторые проявления миэломной болезни, обызвествления и окостенения костного мозга и т. д.

Таким образом, научно необоснованно и принципиально неправильно требовать от рентгенолога стопроцентной передачи того, что представляет патологическая анатомия, ибо мы имеем дело с различными по существу методами познавания. В практической деятельности необходимо разумное и сдержанное, весьма самокритичное толкование рентгенологической теневой картины в анатомо-физиологических образах и терминах. Надо точно определить границы и пределы рентгенологического метода исследования костей и суставов, не требовать больше того, что он по существу способен давать, но вместе с тем не ударяться в другую крайность и не умалять его действительных возможностей. Естественные расхождения между анатомо-физиологической картиной и ее рентгенологическим теневым изображением при проведении так называемых параллелей способно у молодых врачей породить некоторое чувство растерянности; у опытных же специалистов с течением времени вырабатывается спокойная и трезвая оценка присущих каждому методу качеств и знание пределов возможностей каждого из применяемых методов.

Несмотря на все эти вполне реальные трудности, мы все же в громадном большинстве случаев в состоянии, руководствуясь рентгенологическими симптомами, описать анатомические изменения кости примерно в такой же степени, как если бы мы держали в руках мацериро-ванную кость, взятую из патологоанатомического музея. Опытный рентгенолог, воспитанный на патологической анатомии и физиологии, привыкает к тому, чтобы видеть перед собой на снимке не плоскостную тень кости, нарисованную черным, серым и белым, а рельефную, окрашенную естественными красками живую кость.

В практической каждодневной работе учет рентгенологических симптомов и патологическая трактовка их очень часто объединяются вместе, и рентгенолог сразу же, не описывая теневых изображений, вскрывает их сущность. Так, например, при переломе кости со смещением отломков анатомические изменения настолько ясны сами по себе, что врачу легче и естественнее сразу же назвать вещь своим анатомическим именем, чем давать описание теневой картины. Если подобное ускорение процесса работы вполне оправдывается у опытного человека, то от начинающих рентгенологов необходимо требовать сугубо строгой методичности.

4. Общее отличительное распознавание

После ознакомления со всеми данными клинического и рентгенологического исследования рентгенолог может сделать следующий шаг, т. е. провести общую диференциальную диагностику. Для отличительного распознавания необходимы все сведения. Одних только клинических данных, очевидно, недостаточно: если бы их хватило для определения болезни, то больной не был бы направлен на рентгенографию. Ведь на рентгенологическое исследование в большинстве случаев принято посылать в том случае, когда клинический диагностический арсенал оказывается недостаточным. Вместе с тем, как мы видели, и одни только рентгенологические данные в большинстве случаев не могут обеспечить распознавание.

При отличительно-распознавательном разборе может оказаться, что имеющихся сведений для обоснования диагноза не хватает; тогда рентгенолог должен либо сам быть настолько общеобразованным врачом, чтобы дополнить исследование, либо должен решить вопрос о дальнейшей консультации. Понятно, не следует без особой необходимости усложнять постановку диагноза консультативной помощью других специалистов, не следует без строгих показаний направлять больных, например, для исследования крови на серологическую реакцию или к невропатологу, как это нередко практикуется.

Ясно, что в повседневной деятельности врача-рентгенолога отличительное распознавание не должно быть чрезмерно широким, надуманным, искусственно раздутым, т. е. не следует включать в диферен-циально-диагностический круг большое число возможных заболеваний, а тем более все вообще мыслимые патологические процессы. Такой подход может быть еще в какой-то мере оправдан с академической, например, научно-литературной, особенно же с педагогической точки зрения. Другими словами, рамки отличительного распознавания в повседневной практической работе рентгенолога должны быть по возможности сужены включением в число обсуждаемых заболеваний лишь самых действительно близких, иначе неминуемо нарушение важного требования - оставаться всегда на позициях клинического реализма. Обычно больше двух-трех, максимум четырех-пяти нозологических единиц класть на чаши диференциально-диагностических весов не приходится.

В практической работе нередко представляется возможным совсем не останавливаться на клинической картине и отличительном распознавании и сразу же после истолкования теневой картины сделать окончательные выводы. Это касается тех случаев, когда рентгенограмма сама по себе является достаточной для безошибочного и определенного распознавания заболевания, когда рентгенологические изменения патогно-моничны и имеют решающее значение. Рентгенологическая картина при ряде заболеваний настолько характерна, что зачастую дает право рентгенологу поставить диагноз не только независимо от клинической картины, но сплошь и рядом даже вопреки данным предварительного клинического исследования. В практическом обиходе часто говорят и пишут, что при ряде форм и фаз различных заболеваний рентгенологическое исследование дает так много, что становится почти самостоятельным, самодовлеющим, и для распознавания оно практически дает больше, чем даже вскрытие или гистологическое исследование.

Однако мы серьезно предостерегаем против желания пренебречь клинической картиной заболевания. В конце концов, подлинно патогно-.моничных картин, т. е. по существу совсем не допускающих различного толкования, в костной рентгенодиагностике почти нет. Поэтому мы принципиально считаем необходимым провести третий и четвертый моменты исследования и без учета клинических симптомов и диференцирования с другими возможностями никогда не даем заключения.

Собрав все необходимые клинические и рентгенологические сведения, в большинстве случаев можно поставить окончательный этиологический диагноз, т. е. добиться конечной цели задания. Однако бывают случаи, когда эта задача все же остается неразрешенной или частично невыполнимой. Вся диагностика была бы простым делом, если бы определенные нозологические группы давали определенную рентгенологическую картину. Но ведь различные заболевания проявляются совершенно одинаково анатомо-физиологически и рентгенологически и одно и то же заболевание кости или сустава дает разные картины в различных стадиях течения процесса и под влиянием различных условий.

Этими соображениями должен руководствоваться рентгенолог, когда он приступает к последнему ответственному шагу своей работы - к формулировке заключения.

5. Формулировка заключения

Каково должно быть заключение рентгенолога, какие сведения должен содержать его устный или письменный ответ лечащему, направляющему больного врачу? К сожалению, эти вопросы до сих пор не разрешены еще единодушно и окончательно не только во взаимоотношениях между рентгенологами и клиницистами, но даже в среде самих рентгенологов. По вопросу о границах рентгенологического исследования и задачах рентгенолога в современной рентгенологии существуют в настоящее время все еще две школы: старая, консервативная, и молодая, прогрессивная. Представители старой школы утверждают, будто единственное объективное, что дает рентгенограмма, это рентгенологические симптомы; в заключении должны быть перечислены только эти изменения в теневой картине. Некоторые представители консервативной точки зрения еще допускают, чтобы в заключении было приведено &laquo;осторожное&raquo; патологоанатомическое истолкование теней, но все категорически отрицают возможность и необходимость ставить диагноз. Диагноз заболевания должен быть поставлен, по их мнению, не рентгенологом, а только лечащим врачом, клиницистом. Таким образом, заключение рентгенолога должно содержать одну только констатацию объективной теневой картины, т. е. определение того, что найдено при рассматривании снимков, совершенно независимо от данных клинического исследования, знание которых для рентгенолога желательно, но яе обязательно. Консервативная школа, стало быть, суживает рамки деятельности рентгенолога и ограничивает его ролью технического специалиста, изготовляющего снимки, а также истолкователя теней в особых терминах, применяемых только в рентгенологии. Лишь в виде исключения, когда это возможно, старая школа допускает применение патологоанатомических выражений. Выводы должны быть всегда и всецело предоставлены клиницисту.

Прогрессивная школа стоит на иной, до известной степени противоположной точке зрения. Рентгенолог - это в настоящее время прежде всего врач-консультант, а не узкий техник-специалист. Рентгенолог должен быть клиницистом в той области, где он берется за исследование. Конечная цель его -диагноз заболевания, и он должен приблизиться к этой цели, насколько это возможно. Рентгенолог должен давать эту объективную констатацию фактов из области скиалогии, но при этом отнюдь не ограничиваться только формально описательной стороной дела, - он также должен изложить свое суждение, сделать выводы, вытекающие из этого описания. Придерживаться установок консервативной школы - это по существу значит заниматься пропагандой отказа от заключения, как мы его понимаем. Ведь знания лечащего врача в области рентгенологии, естественно, довольно ограничены. Отказываясь от развернутой клинической расшифровки скиалогической картины, рентгенолог лишает лечащего врача той помощи, которую он обязан оказать ему. Именно от такой неправильной постановки дела в конечном счете страдают интересы больного, так как высшие критерии в деятельности врача - это интересы больного.

Таким образом, протокол рентгенологического исследования должен состоять, помимо обязательных формальных данных, как наименование и адрес учреждения, номер документа, дата составления его, полное имя, отчество и фамилия больного, его возраст и т. д., из двух обязательных элементов, а именно описательной части и выводов, суждения, т. е. части заключительной, резолютивной.

Как каждый консультант, врач-рентгенолог должен быть осведомлен направляющим больного врачом о всех деталях клинического исследования, предшествовавшего рентгенографии. Обычно применяемые еще до сих пор краткие записки с предложением &laquo;снять такую-то область&raquo; недостаточны и поэтому недопустимы. Больной, направляемый к рентгенологу, должен иметь на руках по крайней мере ответ на следующие три вопроса: 1) как протекала болезнь и что определяется при клиническом объективном исследовании, т. е. хотя бы краткие сведения об анамнезе, течении, лечении и о данных обычного клинического исследования; 2) предполагаемый диагноз заболевания; 3) что желательно выяснить при рентгенологическом исследовании, т. е. чего хочет направляющий врач от рентгенолога.

Как это требование ни элементарно, до сих пор широкие врачебные круги грешат против него и сплошь и рядом посылают больного к рентгенологу без сопроводительного документа или направления, в котором должна быть указана цель консультации. На этой почве неминуемы недоразумения, если с самого начала рентгенолог не поставит себя на подобающее место и не будет требовать в интересах дела и больных необходимых сведений от лечащего врача. Трафаретная просьба сделать снимок или столько-то снимков в таких-то положениях, которая обычно пишется на сопроводительных записках, так же неуместна, как требование к гистологу фиксировать или окрасить препарат по определенному способу или указание бактериологу произвести посев именно на такой-то среде. На бланке должно быть лишь обозначено, что необходимо рентгенологическое исследование, а выполнение всех технических моментов, как размер пленок, выбор тех или иных фотоматериалов и т. д., должно быть всецело предоставлено компетенции врача-рентгенолога. Поэтому необходимо участие врача-рентгенолога и в самом процессе рентгенографического исследования больного с костными и суставными заболеваниями, и эта работа не может рассматриваться как узко техническая, ограничивающаяся компетенцией среднего медицинского персонала. Рентгенография - это по существу ответственный процесс, требующий именно врачебного подхода, - не может быть сведена к шаблону. Имеется принципиальная разница между рентгенодиагностикой и флюорографией. Даже в самом, казалось бы, элементарном случае подозрения на типичный перелом лучевой кости только врач-рентгенолог, получив на двух стандартных рентгенограммах нормальную картину, руководствуясь клиническими данными, часто по своей собственной инициативе производит еще дополнительный снимок и выявляет важную для пострадавшего патологию какой-нибудь запястной кости. Рентгенолаборант или рентгенотехник сам этого не сделает. Только личное участие врача-рентгенолога в процессе производства рентгенограмм в состоянии обеспечить расширение рамок исследования вне той области, которая указана в направлении лечащим врачом, а также включение в рентгенологическое исследование других систем человеческого организма. Таковы, например, рентгенологическое исследование легких при костно-суставном туберкулезе, определение сифилитического поражения аорты, решение вопроса о первичной или метастатической природе опухоли при сосуществовании костной и легочной патологии и т. д. Только при таком подходе достигается наиболее точное, быстрое и экономное разрешение общедиагно-стической задачи. Следует строго осудить порочную практику так называемого расписывания костных рентгенограмм, произведенных рентгено-лаборантом без врача-рентгенолога, когда последний самоустраняется от исследования больного, когда он даже не видит больного и этим самым выхолащивает клиническое существо и содержание рентгенологического метода исследования.

Наиболее естественным и вместе с тем идеальным организационным обеспечением нормальных взаимоотношений между лечащим врачом и врачом-рентгенологом, которое у &laquo;ас требуется и соответствующими инструкциями руководящих органов здравоохранения, является участие лечащего врача в обсуждении рентгенологических данных, личный контакт клинициста и рентгенолога, к которому как тот, так и другой должны стремиться. Бесспорно, в условиях обычной амбулаторной работы такой контакт осуществить трудно, в клинической же работе он обязателен и незаменим.

Рентгенологическая номенклатура не должна выноситься за стены рентгеновского кабинета, ибо она непонятна огромному большинству лечащих врачей. Недопустимо, чтобы каждый специалист говорил на своем особом языке. Для всех медицинских специальностей существует о;гин общий язык, - это язык патологической анатомии и физиологии.

Плохо, когда рентгенограммы попадают в руки неопытного врача. Рентгеновский снимок кости, в отличие от снимка сердца, желудка, легкого, передавая в основном ту же картину, что и мацерированный препарат, т. е. вызывая у зрителя представления, к которым он уже подготовлен, подкупает своей кажущейся элементарностью и доступностью. К сожалению, многие врачи считают, что чтение рентгенограммы - дело очень простое, во всяком случае более простое, чем истолкование микроскопической картины, и, не обладая достаточным опытом, ставят &laquo;рентгеновские диагнозы&raquo; 1.

Таким образом, мы стоим на той точке зрения, что рентгенолог сам должен давать заключения по рентгенограммам и он должен сам ставить по мере возможности диагноз заболевания. Всегда ли это возможно? Само собой разумеется, что рентгенологический метод, как и каждый другой метод исследования, ограничен и при некоторых условиях является недостаточным. В этом отношении рентгенограмма также ничем не отличается от микроскопического среза. Наиболее опытные гистологи, как известно, нередко отказываются от определенного заключения, не зная клинической картины. Так, например, морфологическая картина самых различных заболеваний лимфатических узлов может быть совершенно одинакова,и правильный диагноз может быть поставлен лишь в том случае, когда учтена полностью клиническая картина, течение болезни, температура, изменения крови и т. д. Такие различные заболевания, как рак шейки матки и хронические гонорройные изменения, могут давать неотличимые друг от друга микроскопические картины. Наконец, ведь не так уж редко встречаются случаи, когда гистологическое исследование не может вовсе разгадать диагностическую тайну.

От опытного рентгенолога прежде всего требуется знание границ рентгенологического исследования и умение оценить в каждом отдельном случае, можно ли поставить диагноз на основании имеющихся данных или диагноз остается необоснованным и сомнительным.

В трудных, неразрешимых случаях рентгенолог бывает вынужден ограничиться только одним -рентгенологическим симптомокомплексом и не может дать полного этиологического диагноза. Тогда рентгенологический протокол должен содержать попытку истолкования рентгеновских теней, исходя из различных предположений. В этих случаях в заключении необходимо указать на различные диагностические возможности и на степень обоснованности или вероятности каждого предполагаемого диагноза. Этим самым рентгенолог в значительной степени облегчает работу клинициста, вносит известную ясность, исключив некоторые клинические предположения, и приносит посильную существенную помощь больному, клиницист же получает известные указания для дальнейшего исследования больного, для лечения его и т. д. Таким образом, обычное наше заключение состоит из описания изменений кости или сустава в патологоанатомических и патофизиологических терминах, сопоставления данных рентгенологического исследования с данными клинического исследования и краткого вывода об этиологии процесса или о диференциально-диагностических соображениях. Подчас вполне уместны и обоснованы предложения, относящиеся к дальнейшей врачебной тактике, например, рекомендация произвести еще такие-то дополнительные исследования, необходимые для окончательного решения диагностической задачи.

Описание теневой картины не должно быть чрезмерно подробным, громоздким, усложненным излишними деталями. Целесообразно начинать изложение с главного, основного, т. е. диагностически наиболее важного, а затем уже на втором плане давать второстепенные рентгенологические симптомы. Вместе с тем не следует впадать и в противоположную крайность и излагать симптоматологию слишком кратко, схематично. Грубые изменения на рентгенограмме выявит, конечно, и не прошедший специальной подготовки лечащий врач и даже рентгенолабо-рант. Задача специалиста врача-рентгенолога заключается в том, чтобы обратить внимание лечащего врача на тонкую скиалогическую симптоматику. Во всем этом нужен такт, соблюдение меры, отказ от шаблона. Протоколы в историях болезни в стационарных клинических учреждениях, тем более в научно-исследовательских институтах, пишутся более развернуто, чем в условиях амбулаторной работы.

Такая постановка дела требует высокой квалификации от современного рентгенолога. Поэтому рентгенолог должен быть настолько компетентным, чтобы его заключение было авторитетным для клинициста. В конце концов, фактически диагноз заболевания ставит не тот, кто по своей специальности, по должности или по положению обязан это сделать, а тот, кто это умеет. Если же иной лечащий врач лучше разбирается в снимках, чем рентгенолог, то роль последнего рано или поздно сведется к одной только технической стороне его специальности.

Заключение никоим образом не должно быть обезличено. Запись в истории болезни должна быть дана всегда и неизменно за подписью рентгенолога, производившего исследование, ибо протокол рентгенологического исследования, не скрепленный подписью, безответственен, между тем ответственность рентгенолога за заключение весьма велика. Достаточно указать на примеры наличия или отсутствия перелома кости, туберкулеза или сифилиса, злокачественной опухоли. От заключения рентгенолога зависят далеко идущие мероприятия лечебного характера. Поэтому необходимо постоянно воспитывать в самом себе и в подчиненном персонале чувство ответственности. Выдача &laquo;немой&raquo; рентгенограммы, рентгенограммы без заключения, недостойна рентгенолога, так как она снижает его роль как врача и в конечном счете дискредитирует его, она вредит больному и всему делу высококачественного медицинского обслуживания трудящегося населения. По этой же причине такая рентгенограмма сама по себе лишена и судебного значения, так как для экспертизы имеет значение не столько снимок, сколько заключение специалиста. Рентгенограмма никогда не ошибается, потому что это мертвый продукт техники, рентгенолог же может ошибаться, и этих ошибок будет тем меньше, чем больше опыт, знание рентгенолога и чем больше развито в нем чувство ответственности.


В. ГРАНИЦЫ РЕНТГЕНОЛОГИЧЕСКОГО МЕТОДА ИССЛЕДОВАНИЯ И ОБЩИЙ АНАЛИЗ ОШИБОК ПРИ РЕНТГЕНОДИАГНОСТИКЕ ЗАБОЛЕВАНИЙ КОСТЕЙ И СУСТАВОВ

Объективная оценка роли рентгенодиагностики в распознавании заболеваний костей и суставов возможна лишь в том случае, если границы рентгенологического метода станут известны всем, кто пользуется услугами этого метода, т. е. не только рентгенологам, но главным образом нерентгенологам. Поэтому здесь уместно сделать несколько общих указаний и произвести общий критический анализ тех принципиальных ошибок, которые чаще всего совершаются при рентгенологическом исследовании.

Как уже было сказано, процесс рентгенологического исследования складывается из пяти последовательных моментов, и каждый из этих чисто врачебных моментов рентгенологического исследования имеет свои источники ошибок, которые в кратких чертах и должны быть здесь рассмотрены.

Недостаточное знакомство с клинической картиной является неисчерпаемым источником рентгенологических ошибок.

Прежде всего диагностические ошибки неизбежны, когда рентгенолог просто не осведомлен о той или иной, более или менее редкой болезни, когда он не в курсе номенклатуры нозологических форм. По этой причине остаются слишком часто нераспознанными многие случаи остео-хондродистрофии, фиброзной дисплазии костей, костных поражений при неврофиброматозе, эозинофильных гранулем и т. д. Тогда, конечно, все &laquo;валится в кучу&raquo; известных, популярных болезней, как остеомиэлит, туберкулез, сифилис, и за диагностическими ошибками следуют еще более досадные, недопустимые лечебные ошибки. Особенно остро стоит вопрос с обширной группой так называемых явлений перестройки костей, так как эти заболевания весьма часты и в практическом рентгенологическом обиходе имеет место их общая недооценка. Но даже при хорошем знакомстве с болезнями чаще всего ошибки совершаются из-за недостаточного знания данного больного, его истории болезни. Указание, например, на перенесенный брюшной тиф иногда сразу же вносит ясность в понимание рентгенологической картины позвоночника; сифилис в анамнезе решает в большинстве случаев вопрос о характере периостита. Картины миэломы костей и метастатического ракового поражения могут быть идентичны, и только клиника дает возможность поставить окончательный диагноз. Не зная температурной кривой, не имея сведений о наличии или отсутствии свищей, нельзя в некоторых случаях отличить остеомиэлит кости от новообразования. Без знания общей клинической картины нельзя распознать лейкемическое или ксантоматозное поражение кости. В особенности обязательны детальные клинические сведения при рентгенодиагностике заболеваний суставов; недостаточный их учет может вести к грубейшим ошибкам.

Важнейшее значение имеет фактор времени - давность заболевания, которая должна быть известна рентгенологу в каждом отдельном случае. Также существенно важными являются и сведения относительно быстроты роста, например, опухоли или кисты, наличия или отсутствия в анамнезе травмы и т. д.

Необходимо помнить, что некоторые болезни дают весьма разнообразные рентгенологические картины в различных своих формах, фазах, разновидностях, типах. Такова, например, гиперпаратиреоидная остео-дистрофия, деформирующая остеодистрофия, миэломная болезнь. Поэтому у различных больных, страдающих одной и той же болезнью, рентгенологические проявления могут быть настолько непохожи друг на друга, что трудно себе представить, что это по существу одно и то же заболевание. Приведем один только показательный пример: множественно-очаговая форма болезни Рустицкого непохожа на солитарную миэлому, а диффузная форма может вообще не менять рентгенологическую картину костей или лишь сопровождается общим остеопорозом. Стало быть, принципиально важно, что отрицательные данные рентгенологического исследования не дают права исключить болезнь. Кроме того, излеченные заболевания дают совершенно иные картины, чем те формы, которые большинство рентгенологов привыкло видеть на высоте острого клинического течения процесса. Так, например, ликвидированный, в клиническом смысле излеченный, туберкулез костей и суставов проявляется рентгенологически сплошь и рядом принципиально иначе, чем в начале болезни; если не считаться с клинической картиной, можно и здесь впасть в ошибку. Трудно, а подчас и невозможно расшифровать рентгенограмму кости, не имея сведений о характере перенесенной операции, об осложнениях в послеоперационном периоде, о лечении иодо-формной или иной эмульсией, о применении мази с высокоатомными составными частями и т. д.

Особенное же значение приобретают в последние годы трудности, обусловленные действием на костную систему чрезвычайно эффективных лечебных средств, не имеющих аналогии в клинической медицине прошлых времен. В качестве примера укажем хотя бы на пенициллин. Этот антибиотик при своевременном правильном применении в корне меняет обычное течение гематогенного остеомиелита и призывает к жизни совершенно новые, раньше никем не виданные рентгенологические картины. Далее, после успешно проведенной рентгенотерапии картина тяжелых костных разрушений при эозинофильных гранулемах, опухоли Юинга, ретикулосаркоме кости, некоторых формах раковых метастазов и т. п. настолько меняется, до такой степени восстанавливается костная структура, что без представления серии последовательно сделанных рентгенограмм могут возникнуть самые серьезные сомнения в правильности первоначального распознавания. Так же благоприятно в лечебном отношении в соответствующих случаях влияют витамины и гормональные препараты. Иными словами, медицина обладает все растущим арсеналом замечательных лечебных средств, которые меняют в желательную сторону ход патологического процесса и которые также совершенно меняют общеизвестное естественное неблагоприятное течение болезней. Современный рентгенолог обязан все это расшифровывать по рентгенограммам.

При учете рентгенологических симптомов и их истолковании громадное большинство ошибок совершается малоопытными диагностами. Сюда относится прежде всего неправильное толкование теней, вызванных различными погрешностями при технике исследования. Так, например, при выборе Слишком мягких лучей или недостаточной экспозиции можно просмотреть остеосклероз, мраморность костей, полость в кости, окруженную остеосклеротическими стенками, или линию перелома. Наоборот, тень мягких тканей при этих условиях, например, кожной складки, может быть принята за линию перелома там, где его нет, или за периостит. Снимок, произведенный слишком жесткими лучами или передержанный, может дать повод к неправильной оценке общей картины структуры кости, например, к определению остеопороза или остеосклероза. Как правило, при этом остаются незамеченными и невыявленными обызвествления и окостенения в мягких тканях по соседству с костными массивами, например, с большим вертелом.

Особая осторожность требуется в тех случаях, когда снимок сделан с области, имеющей в различных ее частях неодинаковую толщину. Так, например, на хорошем снимке плечевого пояса структура латерально и медиально расположенных частей не может давать одинаковую картину: если качество и количество лучей правильно рассчитаны для, скажем, области клювовидного отростка, то область большого бугра плечевой кости должна быть передержана, слишком &laquo;пробита&raquo;, и, наоборот, если рассчитать правильную экспозицию для большого бугра плечевой кости, то область лопатки останется недодержанной. Поэтому неопытный рентгенолог может в более прозрачной части плеча видеть остеопороз там, где этого нет. Такая же ошибка может быть допущена при сравнении структуры, например, нижних шейных позвонков с верхними грудными или структуры плюсневых и предплюсневых костей, большого вертела с шейкой бедра и т. д.

При неудачном положении объекта, т. е. при неправильной проекции, может быть просмотрена тень линии перелома или даже значительное смещение отломков. Правило при рентгенодиагностике заболеваний костей и суставов производить снимки по крайней мере в двух проекциях, а не ограничиваться одним снимком, не допускает исключений, разумеется, кроме тех случаев, где это технически совершенно невозможно, например, при анкилозе под острым углом. Огромное большинство просмотренных переломов или трещин происходит в результате именно неразумной экономии пленок в тех случаях, где такая экономия меньше всего уместна. Из-за такой же нецелесообразной экономии пленок остаются просмотренными и множественные поражения суставов, когда рентгенологическому исследованию подвергается только один сустав, который в момент исследования почему-нибудь привлекает главное внимание. Исследуется по назначению лечащего врача одна только область тазобедренного или коленного сустава по поводу варусной деформации, когда распространение рентгенографии по инициативе рентгенолога на другие области скелета дало бы возможность поставить диагноз и основного заболевания - остеЪхондродистрофии или, скажем, почечной, или кишечной остеодистрофии, так называемого почечного или кишечного рахита.

По этой же причине просматриваются и неправильно распознаются системные и генерализованные поражения костей, как, например, особенно часто остеохондродистрофия, хондроматоз костей, множественные хрящевые экзостозы, карциноз костей, фиброзная дисплазия костей, болезни Реклингхаузена и Педжета и4 пр. Сюда относятся и те ошибки, которые возникают вследствие экономии размеров пленки. Так, например, при переломе внутренней лодыжки болынеберцовой кости, хорошо видном на рентгенограммах 13X18 или 18X24, просматривается клинически особенно важный не предполагавшийся перелом в верхней трети малоберцовой кости. Далее, при подозрении на спондилит рентгенограмма, сделанная на небольшой пленке, может показать нормальную картину, в то время как выше или ниже на большой пленке мог бы быть обнаружен патологический процесс. Еще пример: при клинических указаниях на ранний туберкулезный гонит снимки коленного сустава показывают неизмененную картину, и рентгенолог отрицает возможность туберкулеза; дальнейшее же течение процесса указывает на поражение тазобедренного сустава, которое могло бы быть обнаружено сравнительно рано, если бы и этот сустав был своевременно исследован рентгенологически.

Даже самые безупречные в техническом отношении стандартные снимки области лучезапястного сустава не обеспечивают выявления весьма серьезных и тяжких по своим последствиям травматических нарушений целости той или иной кости запястья; совершенно необходимы еще дополнительные рентгенограммы в специальных проекциях, в зависимости от клинических показаний. Обычные снимки пояснично-крестцо-вого отдела позвоночника в двух взаимно перпендикулярных проекциях сплошь и рядом показывают только нормальную картину, в то время как дополнительные специальные укладки способны выявить важную для клиники патологию в межпозвонковых мелких суставах. Нужно ли р таком случае после сказанного вновь повторять, что большое зло в рентгенодиагностике заболеваний костей и суставов заключается в широко распространенном самоустранении врача-рентгенолога от технического и методического руководства исследованием? Разве не ясно, что исследование больного во всех последовательных звеньях - это дело врача, а не рентгенолаборанта? Врач-рентгенолог часто даже не видит больного; какая же это клиническая рентгенодиагностика? Это один из главных источников диагностических ошибок, брака в работе. Ликвидация этого порока зависит целиком от нас.

Некоторые опасные подводные камни скрыты в различных артефактах на светочувствительном слое пластинки, возникающих либо при заводском изготовлении некоторых недоброкачественных пленок, либо же, что встречается чаще, при их фотографической обработке. Всевозможные пятнистые тени могут быть приняты неопытным рентгенологом за самые различные патологические образования, например, округлые тени, проицируемые в суставную щель, - за внутрисуставные свободные тела или обызвествления сумки сустава, полосы могут симулировать линию перелома и т. д. К такого рода ошибкам могут вести пятна на усиливающем экране.

Необходимо принципиально воздержаться от чтения рентгенограмм, если они не безупречны в техническом отношении. Лучше отказаться от рентгенологического исследования и совсем не давать заключения, чем гадать, имея перед собой неполноценные снимки или недостаточное число рентгенограмм, хотя и технически совершенных. В этом отношении рентгенолог должен себе завоевать те же права, которыми уже давно пользуется гистолог, отказывающийся от консультации, если ему предлагается плохо окрашенный срез.

Самый опытный рентгенолог может проглядеть какой-нибудь патологический рентгенологический симптом, например, линию перелома. Обычно это происходит в случае множественного или двойного перелома. Эта ошибка психологически понятна: если исследователь обнаружил один перелом кости, поискам дальнейших изменений он уделяет меньше внимания. Таким путем он может просмотреть отрыв шиловидного отростка локтевой кости при типичном переломе лучевой, перелом поперечного отростка позвонка при более значительном повреждении его тела, патологический перелом при опухоли и т. д. Заметив внутрисуставное свободное тело (мышь), рентгенолог оставляет без внимания нишу в эпифизарвОМ конце кости, которая сразу объяснила бы суть заболевания, или вторичные начальные обезображивающие изменения в суставе, важные для последующего лечения.

Часто изменения просматриваются при чтении рентгенограмм на бегу, при отвлеченном в сторону внимании, при плохих условиях освещения снимков, как это, например, практикуется во время обходов в палатах. Так же как хирург отказывается оперировать при неподходящих условиях, так и рентгенолог должен принципиально отказываться от истолкования рентгенограмм, когда для этого нет необходимых, хотя бы самых скромных специальных приспособлений.

Что касается ошибочного толкования нормальных теней, когда нормальный рентгенологический симптом принимается за патологический, то подобные ошибки совершенно недопустимы. Сюда относится самая грубая ошибка начинающих рентгенологов, принимающих эпифизарную полоску за линию перелома или тень ямки в головке бедренной кости, где прикрепляется круглая связка головки бедра, за очаг разрушения. Примером подобной ошибки может служить также смешение сесамовидной косточки в латеральной головке икроножной мышцы с внутрисуставной мышью коленного сустава или добавочной кости стопы, или кисти с отломком. Канал питающего сосуда кости может быть принят за трещину. Плохо известен частый анатомический вариант - sulcus paragle-noidalis, у края подвздошной кости близ крестцово-подвздошного сочленения, принимаемый зачастую за выражение обезображивающего процесса в синхондрозе. Если не знать нормальной картины гребней и шероховатостей на поверхности костей, особенно у крепких мускулистых мужчин, можно ошибочно счесть их за периостальные наслоения. Межкостные гребни предплечья и голени нередко симулируют периостит. Особенно часто за периостит принимают линейную тень, параллельную латеральной поверхности верхней трети большеберцовой кости или прилегающее к ней в виде плоского гребня место начала задней больше-берцовой мышцы. Шероховатость дельтовидной мышцы на латеральной поверхности плеча, которой после ушиба с клинической стороны соответствует особенно резкая болезненность, сравнительно часто квалифицируется как периостальная саркома. В таких случаях незаменима контрольная рентгенография заведомо здоровой парной конечности и, еще лучше, безмолвная и в то же время наиболее красноречивая консультация со скелетом, который рентгенолог всегда должен иметь под рукой.

За периостит же при недостаточном опыте может быть принята и тень кожной складки, перекидывающейся через верхнюю поверхность ключицы у людей с глубокой надключичной ямкой. Светлая тень бронха, содержащего воздух, накладываясь на край одного из средних грудных позвонков, может быть ошибочно истолкована как очаг разрушения в теле позвонка. Поводом к подобной же ошибке может служить скопление воздуха или газов в кишечной петле на рентгенограмме поясничного отдела позвоночника и особенно подвздошной кости; только повторное исследование способно разрешить сомнение. Суммация тени линейного легочного рисунка с тенью ребра в некоторых случаях может быть похожа на тень кариозного поражения ребра или на линию перелома, или на периостальный процесс.

Слишком часто совершаются ошибки при толковании рентгенограмм пояснично-крестцового отдела позвоночника, когда рентгенолог недостаточно критически оценивает чрезвычайное обилие различных анатомических вариантов в строении области мыса или переоценивает различные ничтожные уклонения от нормы в симметричности картины поперечных отростков, межпозвонковых суставов, дужек и т. д. Недостаточно известно еще, что spina bifida Ls и особенно Si должна быть рассматриваема как частый нормальный анатомический вариант у взрослого человека и как абсолютно нормальный анатомо-рентгенологический признак у детей в возрасте до 10-12 лет.

Неминуемы ошибки, когда и сведущий врач заходит слишком далеко с толкованием патологического содержимого в суставе или, например, в полости кости. Кровь, гной, серозный выпот, грануляции, плотная фиброзная ткань, хрящ и остеоидное вещество в одинаковой степени проницаемы для рентгеновых лучей, так как слишком мало отличаются друг от друга по своему удельному весу и другим физическим свойствам. Поэтому истолкование их на снимке зависит от ряда косвенных, сплошь и рядом шатких и малонадежных рентгенологических симптомов и требует сугубой осторожности. Очаги разрушения в кости, как&quot; уже неоднократно указывалось, при самых различных болезнях мЪгут обрисовываться на рентгенограммах в виде одинаковых или мало отличающихся друг от друга теневых изображений. Поэтому надо остерегаться перегибов в толковании рентгенологических картин в слишком определенных анатомических терминах. Такая морфологическая гипердиагностика выше уже подробно критически разобрана и ее несостоятельность достаточно ясно показана.

Необходимо считаться и с тем обстоятельством, что нормальные анатомо-физиологические взаимоотношения под влиянием патологии меняются, а порой извращаются до крайности. Доказательством этого могут служить остеоартропатии, когда, правда, в самых тяжелых, карикатурных рисунках, почти нельзя отличить локтевой сустав от коленного. Наглядный тому пример также растяжение сумки сустава при переполнении полости сустава каким-нибудь длительно и медленно накапливающимся патологическим продуктом, в частности, костно-хрящевыми телами при хондроматозе. Мы неоднократно бывали свидетелями того, как ошибочный диагноз ставился только потому, что внутрисуставные свободные тела проицировались в местах, находящихся действительно далеко за обычными пределами нормальной сумки.

Далеко не всегда на основании рентгенограмм делаются правильные выводы о размерах, о распространении истинного поражения кости. Так, например, хирург планирует местную ограниченную операцию, руководствуясь наличием небольшого опухолевого очага разрушения на рентгенограммах, в то время как в действительности опухоль занимает уже весь костномозговой канал трубчатой кости. Ненадежен слишком тонкий рентгенологический учет степени остеопороза. Надо умело и точно проводить анатомо-рентгенологические параллели, критически сопоставлять анатомические данные с рентгенологической симптоматикой.

При общем диференциально - диагностическом разборе рентгенограммы большинство ошибок вытекает из неправильной оценки отдельных методов исследования, главным образом из недостаточного знакомства с границами рентгенологического метода. Врач, полагающийся при распознавании переломов только на рентгенологию, допускает не только рентгенологическую, но и общемедицинскую ошибку. Особенно опасна переоценка отрицательных данных рентгенологического исследования. Дело в том, что при большинстве заболеваний костей и суставов, за исключением переломов и вывихов, изменения, видимые на рентгенограмме, несколько опаздывают. Хорошо известно, что при большинстве болезней существует так называемый скрытый период рентгенодиагностики, т. е. срок, который проходит между возникновением патологических изменений, вызванных тем или иным заболеванием, и появлением первых рентгенологических признаков этого заболевания. Клиника то опережает рентгенологию, то уступает ей.

При остеопорозе и атрофии костей рентгенологические признаки обнаруживаются раньше клинических. При остеохондропатиях, в противовес этому, первая стадия асептического некроза, которая может уже весьма отчетливым образом проявляться клинически, дает еще нормальное рентгенологическое изображение. Нормальными могут быть рентгенограммы при несомненном туберкулезном спондилите или артрите, причем латентный период может длиться несколько месяцев. При остром остеомиэлите рентгенограммы в начале заболевания не показывают никаких уклонений от нормы; при незнакомстве с этим может быть упущено время для того или иного важного терапевтического вмешательства. Опасная для жизни гиперпаратиреоидная остеодистрофия может быть совместима до поры до времени с нормальной рентгенологической картиной костной системы. Значительные изменения внутрисуставного связочного аппарата, как, например, разрыв крестовидных связок, а также повреждения менисков в коленном суставе, не дают в большинстве случаев при обычной методике исследования никаких рентгенологических симптомов; неправильное понимание границ рентгенологического исследования вводит клинициста в заблуждение и препятствует скорейшему оперативному вмешательству и излечению больного.

Таким образом, серьезную ошибку допускает тот рентгенолог, который категорически исключает патологические изменения, базируясь исключительно на данных рентгенологического исследования. Необходимо твердо помнить, что рентгенологическая норма ни в коем случае не означает анатомической нормы. В этом отношении особенно убедительны исследования на трупах, произведенные А. Хазиным, равно как и экспериментальные исследования на животных Н. М. Бесчинской и др., которые показали, что искусственно вызванные дефекты коркового и в особенности губчатого костного вещества при некоторых условиях совсем не обрисовываются на рентгенограммах. Но и переоценка клинических данных может быть причиной ошибки рентгенолога. Так, например, при положительной реакции Вассермана за сифилитическое поражение кости ошибочно принимают заболевание, ничего общего с сифилисом не имеющее, например, деформирующая остеодистрофия Педжета или остеобластическая саркома кости. На неправильную постановку диагноза может повлиять и несоответствие между рентгенологической картиной и возрастом, например, типичная картина диафизарного туберкулеза у старика или характерный педжетовский рисунок перестройки кости у юноши. Особенно сказывается гипноз клинических фактов при распознавании заболеваний пояснично-крестцового отдела позвоночника, где под давлением клиники слишком часто вполне нормальные картины принимаются за патологические.

Больше всего опасности таит в себе неумеренное стремление в каждом отдельном случае добиваться этиологического диагноза. Ведь рентгенологические симптомы неизмеримо более часто раскрывают морфо-генетические закономерности, чем закономерности этиологические. Рентгенологическая картина разрушенного позвонка может быть почти одинакова при столь различных болезнях, как, например, туберкулез, сифилис, бруцеллез, остеомиэлит, актиномикоз, лейкоз, лимфогранулома-тоз, ксантоматоз, болезнь Гоше, компрессионный перелом, так называемый травматический спондилит, кессонная болезнь, первичная саркома, метастатическая раковая опухоль или гипернефрома, сирингомиэлия, спинная сухотка, сдавление или разрушение опухолью или аневризмой и т. д. Периостальные наслоения на кости могут быть вызваны всевозможными механическими, химическими, инфекционными, хроническими токсическими и другими факторами, надкостница на любое раздражение отвечает одним и тем же оссифицирующим периоститом, и рентгенологическая картина периостита самого различного происхождения может быть почти идентичной.

Особенно чревато плохими последствиями научно необоснованное стремление ставить этиологические диагнозы в артрологии, желание по одной только рентгенологической картине сустава, в отрыве от клиники, во что бы то ни стало ответить на вопрос, имеется ли в данном случае туберкулез или бруцеллез, или гнойный или инфекционный артрит и т. д. Как известно, большую притягательную силу в этом отношении издавна имеет сифилис, который делают ответственным за все неизвестное.

Следует помнить, что ведь и гистологически нередко не представляется возможным разгадать этиологию заболевания; тем более узкими должны быть рамки рентгенологической этиологической диагностики. Поэтому необходимо в самом банальном случае этиологические выводы делать лишь в том случае, когда клинико-рентгенологическая картина патогномонична или когда все диференциально-диагностические возможности, которые нам дают все современные методы исследования, окончательно исчерпаны.

Нельзя также упускать из виду то обстоятельство, что при знакомстве с рентгенодиагностикой и в руководствах, и в атласах, и на лекциях речь идет преимущественно о типичных, характерных для каждого отдельного заболевания симптомокомплексах. Понятие о типичном и нетипичном в клинической медицине теперь уточнено. С марксистско-ленинской точки зрения следует считать за типичные картины болезни не наиболее часто в статистическом отношении наблюдаемые, а те картины, которые в наиболее характерных, качественных чертах выражают сущность патологического процесса. Атипическими проявлениями болезни, стало быть, следует обозначать не только картины, более редко в количественном смысле попадающиеся, а картины, менее полно и заостренно выражающие в качественном отношении проявления болезни. Имея дело с действительно редкими болезнями, рентгенолог не знает, что характерно для болезни вообще и что составляет особенность данного конкретного случая заболевания. Впечатления серьезно исправляются, когда на основании коллективного опыта создаются сводные, итоговые, данные, когда появляются статистические, цифровые материалы, когда субъективные представления о частоте и редкости заменяются объективными процентными исчислениями.

Каждый отдельный больной представляет свои индивидуальные особенности, и жизнь изобилует атипичными, полными противоречий случаями. Существуют и некоторые формы заболеваний, диаметрально противоположные типичной картине. Так, например, одним из основных симптомов туберкулеза является отсутствие периостальной реакции; однако самые пышные периоститы бывают при туберкулезном остите, а именно при сравнительно редко встречающемся диафизарном поражении длинных трубчатых костей. Другой пример. Редкие формы туберкулезного &laquo;шита могут с самого начала заболевания проявиться рентгенологически как более или менее типичная картина обезображивающего остеоартроза. Далее, уже насколько &laquo;типична&raquo; картина остео-хондропатии головки бедренной кости, однако чем глубже и лучше мы знаем эту болезнь, тем больше мы вынуждены считаться с многочисленными ее клинико-рентгенологическими вариантами. Насколько &laquo;типичны&raquo; некоторые формы эозинофильной грануломы костей или метастазов рака или самого банального хронического остеомиэлита, настолько же &laquo;атипичны&raquo; эти же нозологические формы в других случаях. Вот и создаются условия для колебаний и сомнений, а то и для совершенно неправильных диагностических заключений. Поэтому догматическая этиологическая рентгенодиагностика не выдерживает никакой критики, и ошибки в этом отношении встречаются тем реже, чем опытнее рентгенолог.

Необходимо учесть еще один источник ошибок в клинической рентгенодиагностике костно-суставных заболеваний, а именно недооценку одновременного наличия нескольких заболеваний, когда каждое из них само по себе достаточно важно. Это всегда не сосуществование, а взаимовлияние. При клиническом подозрении, скажем, на перелом кости рентгенолог скрепляет этот предположительный диагноз. Он, однако, просматривает патологическую природу этого нарушения целости, например, метастатический деструктивный очаг в метафизе, и этим самым допускает тяжелую ошибку. Далее, точно распознаны рахит или остеомаляция, но остаются незамеченными важные для клиники явления перестройки. Ясна деформирующая остеодистрофия, но мимо внимания проходят жизненно важные рентгенологические симптомы раннего озло-качествления. При той же частой болезни Педжета могут быть еще в качестве второй болезни остеомиэлит, раковые метастазы, миэломатоз. Однократно произведенный снимок, как и всякий продукт специального исследования, по существу своему односторонен. Мы уже указывали на то, что перед рентгенологом из-за самой сути его статического исследования возникает естественная опасность слишком узкого, органо-морфологического, механистического понимания картины заболевания. Рентгенограмма туберкулезного гонита не должна заслонять всего человека, страдающего туберкулезом; при остеогенной саркоме, например, левого бедра болезнь не исчерпывается местными анатомо-рентгенологи-ческими данными. Рахит или гиперпаратиреоидная остеодистрофия - это нечто гораздо более сложное, чем только изменения костного аппарата, пусть очень богато отражаемые рентгенологически. Даже обыкновенный перелом кости никак нельзя считать чисто местным патологическим процессом. Из двух формально совершенно одинаковых рентгенологических картин туберкулезного спондилита одна может принадлежать едва проявляющемуся, вполне доброкачественно протекающему процессу, а другая - умирающему от милиарного туберкулеза человеку. Поэтому нужно быть крайне сдержанным с выводами, относящимися к больному или ко всему заболеванию как целому, нужно проявлять максимум осторожности в оценке на основании одного только снимка вопросов течения болезни, лечения и предсказания. Зато метод рентгенологического наблюдения, многократного сериального исследования в огромной степени способствует предотвращению ошибок, и к повторному исследованию рентгенолог должен прибегать еще гораздо более часто, чем он это привык делать в настоящее время.

Ошибки, связанные с неправильной формулировкой заключения, совершенно недопустимы. Неверный диагноз оказывается лишь неверно сформулированным или неверно понятым диагнозом.

Во избежание недоразумений с направляющим врачом необходимо-принципиально указывать в заключении в точных анатомических выражениях, что именно было подвергнуто рентгенологическому исследованию. Так, например, нужно указывать, что на снимке позвоночника захвачена область от такого-то грудного до такого-то поясничного позвонка, в особенности когда рентгенологическая картина является нормальной. Клиницист мог предположить поражение, которое фактически расположено выше или значительно ниже, и лишь повторная рентгенография другого отдела позвоночника может обнаружить патологический процесс. Необходимо также указывать, в каком положении было произведено исследование, если оно почему-либо не было полным, ибо патологический процесс, не обнаруженный в одном положении, может выявиться в другой проекции, и умолчание об этом может лечь тяжелым бременем на репутацию рентгенолога.

Если клиницист направляет на рентгенологическое исследование больного с диагнозом перихондрита или с подозрением на перелом реберных хрящей, то краткий ответ рентгенолога об отсутствии на снимке патологических изменений явился бы грубой ошибкой. Совершенно очевидно, что направляющий врач в этом случае не отдает себе отчета о возможностях и границах рентгенодиагностики. Поэтому в подобных случаях в заключении рентгенолога должна звучать и педагогическая нотка, разумеется, строго тактичная. В заключении со всей ясностью должно быть сказано, что, как известно, нормальные и патологические хрящи не дают тени на рентгенограмме, и поэтому судить о том, имеется ли воспаление надхрящницы или перелом, или нет ни того, ни другого, на основании рентгенологического исследования нет возможности. Оговорка необходима и при отрицательных данных исследования, например, сустава при подозрении на туберкулез в ранних стадиях его развития; нужно указывать, что нормальная рентгенологическая картина не исключает возможности туберкулезного поражения. В противном случае малоопытный клиницист, не искушенный в вопросах рентгенодиагностики, может неправильно истолковать указание рентгенолога и заключить, что сустав нормален.

Заключение необходимо формулировать таким образом, чтобы не было неясностей, недомолвок и неудачных выражений, которые можно было бы понять по-разному. Откровенные и правдивые, не скрывающие сомнений и трудностей ответы рентгенолога всегда производят лучшее впечатление и полезнее для дела, чем &laquo;дипломатические&raquo; выражения, которые можно трактовать и так, и сяк. Рентгенолог должен в своем заключении подобрать такие слова и выражения, которые объективно выражают степень достоверности диагностического вывода в каждом отдельном случае. Он должен помнить, что каждый случай является потенциально судебномедицинским. С этой точки зрения следует настоятельно рекомендовать хранить в архиве рентгенограммы или их копии как с патологическими изменениями, так и нормальные. Заключение не должно давать больному повода неправильно комментировать рентгенологические данные исследования.

Рентгенологам обычно приходится выслушивать упрек в том, что заключения, данные по одному и тому же снимку или случаю различными лицами, разноречивы. Действительно, необходимо признать, что формулировки двух рентгенологов в настоящее время редко совпадают во всех деталях. Это сплошь и рядом не серьезные расхождения по существу, но значительно чаще лишь резкие редакционные различия, которые немало смущают читающих эти документы. К сожалению, единообразная стандартизированная номенклатура в рентгенологии остается делом будущего. Справедливость, однако, требует сказать, что противоречия в заключениях имеют место не только в рентгенологии, но и во всех других медицинских дисциплинах. Не случайно призыв к общему языку стал раздаваться из уст представителей всех отраслеймедицины.

Нельзя утверждать, что вместе с опытом и знанием рентгенолога растет и его диагностическая уверенность. Чем опытнее рентгенолог, тем он менее догматичен в своих заключениях. Чем большего достиг рентгенолог, тем глубже стремится он вникнуть в анатомо-функцио-нальную сущность каждого отдельного заболевания, еще ближе разгадать причины болезни, еще больше извлечь важных для клиники деталей из рентгенограмм, тем больше, понятно, становятся и трудности рентгенологического исследования. Постоянная проверка правильности своих заключений для рентгенолога совершенно обязательна. Изолированная работа рентгенолога обычно ведет к тому, что с течением времени он создает себе свой собственный мир, свой собственный ограниченный круг представлений, который больше не подвергается критическому пересмотру, принимается им уж на веру, но который нередко не лишен ошибок и предвзятостей. Действительно, трудно с этой точки зрения переоценить великое благотворное значение именно для рентгенологии связи с клиникой.

Совершенствование возможно лишь в том случае, когда рентгенолог обеспечивает себе контакт с патологоанатомами, хирургами и клиницистами, настойчиво самокритически проверяет свои диагнозы и обращает особое внимание не на удачные диагнозы, а на промахи.


ЛИТЕРАТУРА

Бесчинская Н. М., К вопросу о пределах рентгенологического распознавания изменения костей у животных, Ортопедия и травматология, 1928, № 3, стр. 18-21.

Вреден Р. Р., Практическое руководство по ортопедии, Биомедгиз, Л., 1936.

Грасгей Рудольф (Grashey R.), Атлас хирургически-патологических рентгенограмм, перевод со второго, значительно расширенного немецкого издания В. А. Нейберга, с предисловием И. И. Грекова, Врач, Берлин, 1925.

Грацианский В. П., ,О некоторых источниках ошибок в рентгенодиагностике костно-суставных заболеваний, Ортопедия и травматология, 1939, № 4-5, стр. 21-29.

Домбровский А И., Заболевания костей и суставов, Ростов-на-Дону, 1940.

Зацепин Т. С., Ортопедия детского и подросткового возраста, Медгиз, М., 1949.

Зедгенидзе Г. А., Ошибки в рентгенодиагностике на разных этапах эвакуации (1941-1942), Военно-морской врач, 1943, т. II, № 4, стр. 3-15.

Лагунова И. Г., Основы общей рентгенодиагностики заболеваний костей и суставов, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1951.

Майкова-Строганова В. С. и Финкелыптейн М. А., Кости и суставы в рентгеновском изображении (общие установки в трактовке снимков в норме и патологии). Туловище, Медгиз, Л., 1952.

Майкова-Строганова В. С. и Финкелынтейн М. А., Кости и суставы в рентгеновском изображении (укладки и анатомическая интерпретация снимков), т. I - Конечности, изд. Института охраны здоровья детей и подростков, Л., 1939.

Р о т е р м е л ь Э. Ф., Рентгенологическое исследование органов движения (костей и суставов), гл. VI в кн.: Курс медицинской рентгенологии, под ред. С. А. Рейн-берга, Медгиз, М. - Л., 1938, стр. 137-305.

Рохлин Д. Г., Рентгенодиагностика заболеваний суставов, часть общая, изд. Института охраны здоровья детей и подростков, Л., 1939, ч. И, Медгиз, Л., 1940; ч. III, там же, 1941.

Терновский С. Д., Хирургия детского возраста, Медгиз, М., 1949.

Трегубов С. Л., Основы ортопедии, Медгиз, М., 1939.

Фанарджян В. А., Рентгенологическое исследование костей и суставов, в кн.: Рентгенодиагностика, ч. VI, Медгиз, М., 1951.

Фридланд М. О., Курс ортопедии, 4-е изд., Медгиз, М., 1941.

X а з и н А., Размеры деструктивных изменений в телах позвонков, определяемые рентгенографией, Ортопедия и травматология, 1928, кн. 3, стр. 22-26.

Цейтлин А. А., Рентгенгйское исследование костной системы, в кн.: Учебник рентгенологии, гл. 8, проф. А. В. Айзенштейна и проф. А. А. Цейтлина, Медгиз, М., 1946, стр. 162-216.

Чаклин В. Д., Оперативная ортопедия, Медгиз, М., 1951.

Ш в а р ц Н. В., Хирургия детского возраста, Медгиз, Л., 1935.

Baetjer F. Н. and Waters С. A., Injuries and diseases of bones and joints, Ed. P. B. Hoeber, New-York, 1921.

Brailsford J. F., The radiology ofbones and joints, Third edition, Ed. J. a. A. Churchill, London, 1945.

En gel St. und Schall L, Handbuch der Rontgendiagnostik und Therapie im Kindesalter, Verl. G. Thieme, Leipzig, 1933.

Grashey R., Atlas chirurgisoh-pathologischer Rontgenbilder, Verl. Lehmann, Mimchen, 1924.

Holmes G. W. a. Ruggles Н. Е., Roentgen interpretation, sixth edition, Ed. Lea a. Febiger, Philadelphia, 1941.

Kohler A., Grenzen des Normalen und Anfange des Pathologischen im Rontgenbilde, 7-te Aufl., Verl. G. Thieme, Leipzig, 1938.

L e d о ux-Leb a rd R. et G u y-R. L e d о u x-L e b a r d, Manuel de radiognostic clinique. ed. 2-е, Masson et C-ie, Paris, 1949.

Luck J. V., Bone and joint diseases, Pathology correlated with roentgenological and clinical features, Ed. C. G. Thomas, Springfield, 1950.

Moore S., Relative incidence of bone lesions over a thirty-seven years period, The Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 62, № 3, p. 375-379.

S с h i n z H. R., В a e n s с h W. E., F r i e d 1 E. u. U e h 1 i n g e r E., Lehrbuch der Ront-gendiagnostik, 5-te Aufl., Verl. G. Thieme, Stuttgart, 1950.


ЖИЗНЕДЕЯТЕЛЬНОСТЬ КОСТИ ПРИ НОРМАЛЬНЫХ И ПАТОЛОГИЧЕСКИХ УСЛОВИЯХ В СВЕТЕ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ


А. ФИЗИКО-ХИМИЧЕСКИЙ СОСТАВ КОСТНОГО ВЕЩЕСТВА

Основной и главной особенностью костной ткани является ее богатство неорганическими минеральными солями.

Если принять вес тела взрослого человека в среднем за 70 кг, то костный скелет весит 7 кг, а вместе с костным мозгом 10 кг (мышцы - &laquo;мясо&raquo; - весят 30 кг). Сами кости по весу состоят из 25% воды, 30% органических и 45% минеральных веществ. Количество воды в костях с возрастом постепенно уменьшается и в старости достигает наименьшего отношения к общему весу.

Органический состав костей формируется главным образом из белков - протеинов, преимущественно оссеина.

Каков же больше всего нас интересующий неорганический минеральный состав костного вещества? 85% солей составляет фосфорнокислая известь, 10,5%-углекислый кальций, 1,5%-фосфорнокислая магнезия, а остальные 3% -это натрий, калий, примеси хлора и некоторых редких для человеческого организма элементов. Фосфорнокислый кальций, таким образом, составляющий 19/2о содержимого всего солевого костного вещества, образует 58% общего веса кости.

Фосфорнокислые соли имеют кристаллическое строение, и кристаллы располагаются в кости правильно, закономерно. Неорганическое костное вещество человека имеет строение фосфатита-апатита, а именно гидро-ксил-апатита. Человеческий костный апатит отличается еще содержанием незначительного количества галоида хлора или фтора.

Чрезвычайно интересны указания, что при некоторых патологических процессах кости теряют свое нормальное химическое апатитовое строение. Это имеет место, нанример, при гиперпаратиреоидной остеодистрофии, в то время как при болезни Педжета апатитовая структура кристаллов полностью сохраняется.

Изменения в костях при различных патологических процессах бесконечно разнообразны. При каждом отдельном заболевании в каждой отдельной кости патологоанатомическая и патофизиологическая, а следовательно, и рентгенологическая картина имеет свои особенности. Все это громадное разнообразие болезненных явлений сводится, однако, в конечном итоге лишь к некоторым1 не столь уж многочисленным элементарным качественным и количественным процессам.

При патологических условиях в целостном организме и в отдельных органах и тканях возникают специфически новые качественные изменения. Глубокие качественные изменения претерпевает и болезненно измененная кость. Но эти качественные свойства, специфические для патологических процессов в костной системе, к сожалению, сами по себе не могут быть непосредственно определены рентгенологически, они в лучшем случае проявляются на рентгенограммах лишь в виде косвенных, вторичных симптомов. Не в их распознавании -и изучении сила .рентгенологии. Лишь когда качественно измененная ткань в количественном отношении,дошла до степени возможного обнаружения, тогда вступает в свои права рентгенологический метод исследования. Рентгеновы лучи только в ничтожной степени регистрируют качественные сдвиги; главным же образом они улавливают количественную сторону патологических процессов. Рентгенолог при помощи своего исключительно ценного, но все же одностороннего метода в настоящее время еще вынужден ограничиться анализом преимущественно даух основных количественных процессов жизнедеятельности кости, а именно созидания кости и ее разрушения.


Б. СОЗИДАНИЕ И РАЗРУШЕНИЕ КОСТНОЙ ТКАНИ

Взаимоотношения между созидающим и разрушающим фактором, между прибылью и убылью кости, качественная и количественная сторона созидания и разрушения в самых разнообразных сочетаниях определяют каждую отдельную болезнь в ее рентгенологическом изображении. Более или менее определенное сложное соотношение созидающего и разрушающего начала характеризует рентгенологическую картину в каждом отдельном случае; задача рентгенолога сводится в значительной степени к тому, чтобы разобраться в этих двух основных процессах.

В нормальных условиях жизни целостного организма непрерывно происходит в костном веществе, как я в других тканях, созидательный и разрушительный процесс, непрерывная перестройка кости, непрекращающаяся убыль и прибыль костной ткани, все время происходящие изменения дегенеративные - катапластические и регенеративные, репара-тивные - анапластические.

Костная ткань - чрезвычайно живая, переменчивая, лабильная ткань. Она подвержена глубоким и главное быстрым сдвигам и изменениям. Кости долго и упорно рассматривались как самая инертная система, назначение которой заключается лишь в чисто механической прочности. Еще Вирхов также неправильно считал кости &laquo;неизменной субстанцией&raquo;, &laquo;законченным продуктом&raquo;. Только Конгейм в 1889 г. впервые доказал, что костная ткань, как и все прочие ткани, у живого человека непрерывно живет, обновляется.

Однако лишь в наши дни удалось особенно убедительно и наглядно представить и по достоинству оценить всю живость и интенсивность обменных явлений в костной ткани. Так, например, Лериш и Юнг показали, что уже через 10 минут после введения в кровь морской свинке гормона паращитовидных желез заметно повышается содержание кальция в крови.

Особенно плодотворной и богатой оказалась для этих целей методика радиоактивных индикаторов, т. е. изучение обменных явлений между жидкими средами организма и костной тканью при помощи меченых атомов. По Хевеши, кость, образующаяся в живом организме, содержащем меченый фосфор, становится радиоактивной, так как основным источником фосфора кости является фосфор циркулирующей крови.

Имеются указания на то, что радиоактивный фосфор в количестве не менее 60 % по отношению ко всему количеству введенного в организм пластического вещества уже через 3-5 дней после его введения концентрируется именно в костях; кости наиболее быстро и жадно поглощают этот меченый фосфор. То же самое происходит и с кальцием, и со стронцием, и их радиоактивными изотопами; они тоже избирательно концентрируются в костной ткани. На это указывают и ауторадиограммы костей и их гистологических срезов. Эти снимки дают основание считать, что радиоактивность костной ткани почти в сто раз больше, чем радиоактивность других тканей.

Хевеши и сотрудники показали, что скорость обновления у молодых, растущих животных и у животных с уже сформировавшимся скелетом неодинакова. Эта скорость также находится в зависимости от различных отделов кости: в эпифизах обновление происходит интенсивнее, чем в диа-физе. У несущейся курицы при образовании скорлупы яиц происходит мобилизация минеральных веществ из скелета. Во время беременности имеет место перенос кальция и фосфора из костей и зубов матери в ткани развивающегося плода. Точных сведений о скорости обновления солей у человека при нормальных условиях еще не имеется; радиоактивный фосфор применялся для изучения фосфорного баланса у человека при рахите. Известно, что больше 60% скелетного кальция новорожденного ребенка откладывается в его костях в течение последних двух месяцев его внутриутробного развития.

Поэтому мы должны внести серьезную поправку в те устаревшие и порочные представления о кости, которые укоренились в нашем сознании при изучении скелета и выражаются в слове &laquo;окостеневший&raquo;. Кость обладает удивительной способностью перестраиваться, трансформироваться, она принадлежит к функционально легко приспосабливающимся, наиболее энергично регенерирующим органам. Кость - это ткань, которая может полностью восстанавливаться после повреждения, например, после перелома или разрушения ее, после некроза.

Костная система не может быть рассматриваема и понята оторванно от всего организма. Ее жизнедеятельность при нормальных и патологических условиях протекает в неразрывной взаимосвязи с организмом как целым и другими системами органов и тканей. Конечно, кости прежде всего служат удивительно прочным каркасом, остовом для всего человеческого организма, это сложная расчлененная рычаговая система для опорно-двигательного аппарата. Это надежная защита для легко уязвимых мозга, легких и сердца, для всех внутренних органов. Но скелет - это не только механическая система рычагов в комплексе органов опоры и движения; его форма и строение непонятны вне связи с мускулатурой и их функцией. Ведь система костей - это и важнейшее депо минеральных солей, или, по выражению И. П. Павлова, один из важнейших &laquo;магаи-нов тела&raquo;. 99% всего кальция человеческого организма содержится веке-лете и только 1 % - в сыворотке крови, в мышцах и в других мягких тканях. Кальций составляет около 2% веса взрослого. Та роль, которую для жиров играет рыхлая соединительная ткань, для солей падает на долю костной ткани. Из этого склада, или депо, соли кальция, совершенно необходимые для основных жизненных отправлений, особенно же для функции мышечной системы, поступают в обиход, когда прекращается их введение извне или когда их приход недостаточен. Участие костного аппарата в солевом обмене, в первую очередь в обмене кальциевом, и фосфорном, теснейшим образом связывает его со всеми другими звеньями в цепи солевого режима организма, особенно с нервной и с эндокринной системой, с органами пищеварения и выделения. Отсюда вытекает большая зависимость костяка от внешних факторов, как, например, от нарушений пищевого режима - чрезмерного питания, частичного голода, авитаминозов. Установлены тесные функциональные связи костной системы с системой кожных покровов. Вмещая в себе огромный по своему суммарному весу и общей массе орган - костный мозг (в два-три раза больше печени!), кости неотделимы от нормальной и патологической кроветворной и ретикуло-зндотелиальной системы. Костнга аппарат имеет сложные взаимные связи с органами чувств. Скелет, являясь составной частью организма, и как рабочий аппарат находится под влиянием внешних факторов.


В. ОСНОВНЫЕ ЗАКОНОМЕРНОСТИ ПРОЦЕССОВ КОСТЕОБРАЗОВАНИЯ

Остеопоэз, остеогенез, костеобразование, т. е. процесс освоения минеральных солей соединительнотканной основой костной системы, это наиболее важное, специфическое и притом наиболее сложное проявление жизнедеятельности костной ткани. В механизме созидания а разрушения костной ткани, к сожалению, еще очень многое остается не-. выясненным, непонятным.

Костеобразование имеет большой общетеоретический биологический интерес и трудно лереоценимое практическое значение. Естественно, что больше всего в современной медицине накопилось фактов в области морфологии формирования костной ткани. Но, во-первых, имеющиеся в нашем распоряжении данные анатомического и гистологического исследования подчас весьма односторонни, они в значительной степени лишь чисто формально, внешне регистрируют и описывают факты без их функциональной расшифровки. К тому же фактический материал представлен в основном с локалистических позиций.

Если раньше весь процесс костеобразования представлялся в свет одного только целлюлярного гистогенеза и все сводилось к одним только явлениям местной клеточной активности, то сейчас не подлежит никакому сомнению, что оставались резко недооцененными общие нервно-гуморальные реакции и прежде всего иннервационные влияния. Другими словами, полное объяснение и расшифровка интересующих нас явлений включает обязательно физиологию нормальную и патологическую и раскрытие всех деталей общего и местного обмена веществ, факты из области биохимии и т. д. Особенное же значение имеет нервная регуляция этих процессов.

От чего же зависит костеобразование? Этот сложнейший жизненный процесс находится в зависимости от ряда условий, а именно прежде всего: 1) от нервных влияний, от регуляции со стороны центральной нервной системы; 2) от деятельности самой высокодиференцированной костной ткани, от ее клеточного состава, от активности остеокластов и остеобластов; 3) от подвоза к кости минеральных солей, главным образом кальция и фосфора; 4) от влияния витамина D и др.; 5) от внутрисекреторной работы околощитовидных телец и других желез внутренней секреции; 6) от действия особенного фермента - фосфатазы; 7) от влияния ряда факторов, действующих на общий обмен веществ всего организма, - режима питания и функции некоторых пищеварительных и выделительных органов; 8) от местного кровоснабжения кости и, наконец, 9) от механических влияний на кость.

При нормальных условиях все эти влияния, благодаря функции высших кортико-висцеральных приборов в целостном организме, уравновешены, координированы, урегулированы. При патологических условиях же правильные взаимоотношения нарушены и изменены в самых различных направлениях. Каждое из перечисленных звеньев в этой сложной длинной цепи способно вызвать те или иные количественные и качественные изменения; тогда костная ткань становится местом скрещивания многочисленных и столь различных влияний, действующих подчас в противоположных направлениях.


1. Нервная регуляция костеобразования

Не подлежит больше никакому сомнению, что нервный фактор является для процесса костеобразования, как и для всех других отдельных специальных функций в целостном человеческом организме, главенствующим и решающим; вся жизнедеятельность костной системы находится в зависимости от нервной регуляции.

Прежде всего, вопреки ходячему мнению, костная ткань должна рассматриваться как чрезвычайно богатая нервными элементами. Костные нервные веточки образуются не только из ветвей надкостницы и основных стволов и стволиков, вступающих вглубь кости вместе с сосудами через главные и дополнительные питающие отверстия, но также формируются из мышечных ветвей от суставных сумок на участках их прикрепления к поверхности костей, от периартериальных нервных сплетений, даже от кожных нервов. Пути проникания нервов в кости различны. Нервы костей, в противовес старому учению Ленандера и др., оказывается, обладают высокой чувствительностью к всевозможным раздражениям, особенно болевым, но далеко не только болевым (В. В. Лебеденко, С. С. Брюсова, Лериш). Уже это изобилие весьма чувствительных нервных рецепторов в костной ткани, а также сложнейшая система скелета со множеством самых разнообразных отправлений в целостном человеческом организме показывают, что костеобразование не может происходить без воздействия центральной нервной системы.

Но, к сожалению, идеи нервизма еще недопустимо мало проникли в область нормальной остеологии и в остеопатологию. Еще у Энгельса в его &laquo;Диалектике природы&raquo; мы находим гениальное высказывание о значении нервной системы для позвоночных животных. Самые передовые взгляды корифеев отечественной медицины - С. П. Боткина, И. М. Сеченова, И. П. Павлова и его школы не нашли еще должного отражения и развития в этой главе медицины.

Между тем повседневные клинические наблюдения всегда и раньше .заставляли наших наиболее выдающихся представителей клинического мышления полагать, что нервная система играет весьма значительную роль в этиологии, патогенезе, симптоматологии, течении, лечении и исходах костных и костно-суставных заболеваний и повреждений. Из клини-дистов, преимущественно хирургов, уделявших большое внимание нервной системе в костной патологии, следует назвать такие славные имена, как Н. И. Пирогов, Н. А. Вельяминов, В. И. Разумовский, В. М. Бехтерев, Н. Н. Бурденко, М. М. Дитерихс, В. М. Мыш, А. Л. Поленов, А. В. Вишневский, Т. П. Краснобаев, а также П. Г. Корнев, С. Н. Дави-.денков, М. О. Фридланд, М. Н. Шапиро, Б. Н. Цыпкин и др.

Укажем на ценную экспериментальную работу И. И. Кузьмина, который еще в 1882 г. убедительно показал влияние перерезки нервов на процессы ср*ащения.переломов костей, а также на выдающуюся докторскую диссертацию В. И. Разумовского, опубликованную в 1884 г.

В этой экспериментальной работе автор на основании тщательных гистологических исследований пришел к выводу, что центральная нервная система влияет на питание костной ткани; он считал, что это происходит через посредство вазомоторов. Особенно значительны заслуги Г. И. Турнера, который в своих многочисленных статьях и ярких устных выступлениях всегда подчеркивал роль нервного фактора и наиболее последовательно неизменно проводил в клинике костных заболеваний передовые идеи нервизма. Его верными последователями остались его ученики С. А. Новотельное и Д. А. Новожилов.

Представители теоретической экспериментальной и клинической медицины, как и рентгенологии, однако, до самого последнего времени ограничивались в области нервизма в костной патологии изучением лишь некоторых, относительно узких глав и разделов.

Так, известный интерес возбуждал вопрос о влиянии на костную ткань вегетативной нервной системы. Особенно много внимания было уделено главным образом закономерностям симпатической иннервации костно-суставного аппарата, которое осуществляется в первую очередь через питающие костное вещество кровеносные сосуды. Имеются, между прочим, интересные новые наблюдения над результатами хирургического воздействия, предпринятого по поводу заболевания толстого кишечника на поясничные симпатические ганглии; после их удаления в связи с некоторым временным усилением васкуляризащии одной конечности на оперированной стороне безупречными рентгенологическими методами измерения можно было установить усиление роста в длину этой конечности (Фехи - Fahey).

Немало работ посвящено также трудной проблеме трофики и нерв-нотрофических воздействий применительно к костной системе. Начало учения о трофическом влиянии нервной системы на внутренние органы положил еще в 1885 г. И. П. Павлов. Он доказал, что центральная нервная система при помощи своих центробежных нервов регулирует обменные процессы в тканях. Так как термины &laquo;трофика&raquo;, &laquo;трофическая иннервация&raquo; понимаются различными авторами no-разному, мы приводим здесь известное определение самого И. П. Павлова. &laquo;По нашему представлению, каждый орган находится под тройным нервным контролем: нервов функциональных, вызывающих или прерывающих его функциональную деятельность (сокращение мускула, секреция железы и т.д.); нервов сосудистых, регулирующих грубую доставку химического материала (и отвод отбросов) в виде большего или меньшего притока крови к органу; и, наконец, нервов трофических, определяющих в интересах организма как целого точный размер окончательной утилизации этого материала каждым органом&raquo; 1.

Обширная литература по вопросу о нервной трофике костей полна противоречий, вытекающих не только из недостаточно точного определения самого понятия, но, несомненно, из самого существа клинических и экспериментальных наблюдений. Укажем здесь хотя бы на один только вопрос об изменениях хода заживления переломов костей после перерезки нервов, идущих к поврежденной кости. Большинство авторов пола-, гает, что нарушение целости нервов вызывает усиление восстановления костной ткани и развития костеобразоваиия, другие же утверждают, что перерезка нервов вызывает атрофические процессы и замедление консолидации. Д. А. Новожилов на основании веских доводов считает, что вообще основная роль в процессах заживления переломов принадлежит нервным факторам.

Крайне интересными и принципиально важными нам кажутся результаты клинико-рентгенологических исследований А. П. Гущина, изложенных в его диссертации (1945). А. П. Гущин весьма наглядно показал огромный объем перестройки костей, который происходит в скелете при костно-суставном туберкулезе вне самого и даже вдали от основного очага поражения, в другой или в других конечностях. Важно, что подобные изменения, своеобразная генерализация патологического процесса в костной системе при основном очаговом поражении, происходят не только при туберкулезе, но и при других заболеваниях, правда, в гораздо более слабой степени. Он сумел на основании дополнительных экспериментальных рентгенологических исследований объяснить эти &laquo;отраженные&raquo; изменения в целостном организме с павловских позиций нервизма.

Всем хорошо известны весьма значительные, глубокие изменения роста и развития костного скелета, особенно костей конечностей, в результате перенесенного полиомиэлита. Рентгенологическая картина этой перестройки, которая складывается из достаточно характерного синдрома атрофии костей с типичным нарушением как формы, так и структуры, изучена В. П. Грацианским. Имеются указания на отставание роста костей конечности, т. е. укорочение костей на одной стороне, у детей, болевших в прошлом летаргическим энцефалитом (Гаунт - Gaunt). Кеффи (Caffey) описывает множественные переломы длинных трубчатых костей, определяемые подчас только рентгенологически, у грудных младенцев, возникающие в результате поражения головного мозга хроническим кровоизлиянием под твердой мозговой оболочкой в связи с родовой травмой.

В современной клинической рентгенодиагностике вполне удовлетворительно представлено учение о неврогенных остеоартропатиях, преимущественно при сифилисе центральной нервной системы, при сухотке спинного мозга, при сирингомиэлии, а также костные нарушения при ранениях нервной системы - головного мозга, спинного мозга и периферических нервов. Таким образом, клинические, экспериментальные и рентгенологические данные неопровержимо устанавливают влияние нервной системы на трофические процессы в костях.

Наиболее неизученной главой остеопатологии с позиций подлинной павловской медицины остается и наиболее важный раздел, а именно: роль и значение корковых механизмов для нормальной и патологической жизнедеятельности костно-суставной системы.

Как известно из гениальных трудов И. П. Павлова, главнейшие процессы регуляции и координации всех функциональных отправлений в целостном человеческом организме происходят в коре полушарий большого головного мозга, и высшая определяющая роль в процессах остеопоэза и минерального обмена в скелете принадлежит кортикальному мозговому аппарату. К- М. Быковым, учеником и последователем И. П. Павлова, и его сотрудниками доказано, что кора головного мозга является тем центром, куда стекаются сигналы от самых различных интеро- и экстероре-цепторов во всех органах, откуда на периферию организма во все органы посылаются импульсы.

Уже априорно следовало ожидать, что костная система подчиняется также этой общей закономерности. Хотя скелет в этом смысле, пожалуй, меньше всего изучен, первые экспериментальные исследования школы К. М. Быкова, относящиеся к костной системе, уже принесли фактическое подтверждение правильности этих павловских установок и по отношению к костно-суставному аппарату. Можно утверждать, что по своему отношению к коре головного мозга кости чисто принципиально не могут быть противопоставлены висцеральным, внутренним органам.

С этой точки зрения заслуживает большого внимания диссертация А. Я. Ярошевского из школы К- М. Быкова. А. Я- Ярошевскому в 1948 г. удалось экспериментально доказать существование кортико-висцеральных рефлексов, которые черет интерорецептивные нервные приборы в костном мозгу связывают функцию костного мозга с дыханием, кровяным давлением и другими общими функциями в целостном организме. Костный мозг, стало быть, в своем отношении к центральной нервной системе, действительно, не отличается от таких внутренних органов, как почка, печень и т. п. А. Я. Ярошевский рассматривает костный мозг длинных трубчатых костей не только как орган кроветворения, но и как орган со второй функцией, а именно, как мощное рецептивное поле, откуда через хемо- и прессорецепторы возникают рефлексы в коре головного мозга.

Необходимо, однако, и здесь признать, что несомненно существующие взаимосвязи коры большого мозга и костной системы еще не вскрыты. Сама функция костеобразования в этом аспекте еще не изучена. Механизмы кортико-висцеральных связей скелета еще не расшифрованы. В нашем распоряжении еще слишком мало фактического материала и мы еще не умеем правильно истолковать с павловских позиций эмпирические наблюдения, накопившиеся в течение столетий в клинической медицине. К сожалению, и клиническая рентгенодиагностика на этом плодотворном пути делает только свои первые робкие шаги.


2. Местные анатомо-физиологические изменения в костной ткани

Основной местный механизм, ведущий к разрушению кости, заключается в деятельности особых клеток - остеокластов. Остеокласты - это крупные соединительнотканные элементы, обыкновенно группирующиеся вместе в виде синцитиальных скоплений.

Остеокласты разрушают все элементы костного вещества, т. е. ведут к гибели как органические, так и неорганические составные части кости. Рассасывание кости остеокластами происходит либо в так называемых гаушиповых лакунах, либо при помощи так называемых фолькман-новских каналов.

Гаушиповы лакуны - это микроскопические вдавления или углубления на поверхности костных пластинок или балок, имеющие более или менее правильную блюдцеобразную форму. Эти лакуны представляют собой дефекты костного вещества, разрушенного в результате деятельности сплошного слоя остеокластов. Образование лакуны ведет к истончению костной пластинки. Многочисленные лакуны могут со всех сторон облегать трабекулы губчатого вещества или пластинки компактной костной ткани, разрыхляя и разрушая их постепенно. Процесс лаку-нарного рассасывания является наиболее значительным местным фактором разрушения кости при нормальных и патологических условиях.

Фолькманновские каналы представляют собой дефекты костного вещества, вызванные внедрением в кость сосудистых разветвлений, соединяющих сосудистую сеть надкостницы с внутрикостной сосудистой сетью. Образование громадного количества богатых анастомозов, испещряющих кость во всех направлениях, так называемая канализация кости, ведет к гибели большого количества костного вещества. Они имеют самый различный диаметр. Общим для всех каналов является то, что они всегда содержат сосуды, и поэтому их называют также сосудистыми каналами. Непосредственное рассасывание кости и здесь происходит, как при лакунарной резорбции, в результате деятельности остеокластов. Сосудистые каналы встречаются при нормальных условиях. В особенности значительна канализация кости при патологических процессах. Впрочем, в последнее время представления о роли этих каналов берутся под сомнение: единственным путем рассасывания считается лакунарный.

Громадное значение для остеопатологии имеет вопрос о хал ист е-р е з е и о роли халистереза при разрушении кости. Названием "халисте-рез" обозначается процесс лишения кости известковых солей без изменения ее органической структуры. При халистерезе, следовательно, органическая основа кости - собственно костные клетки, хрящи, содержимое костномозговых пааух в губчатом веществе - будто бы остается в виде гибкой, утратившей твердость массы.

Халистеретически размягченную костную ткань не следует смешивать с мягким же остеоидным веществом. Остеоид - это своеобразная несовершенная кость, во время своего развития еще не пропитавшаяся солями извести, между тем как под халистерезом подразумевается процесс хронологически обратный, т. е. потеря извести костью, которая до начала патологического влияния содержала нормальное количество солей.

Существование халистереза оспаривается преобладающим большинством современных знатоков костной патологии. В последние годы только Лериш и Поликар стоят на той точке зрения, что исчезновение костного вещества происходит без клеточной активности, под влиянием чисто гуморального процесса, а это по существу и означает халистерез. Некоторые исследователи еще допускают, что халистерез имеет, возможно, место лишь в самых тяжелых формах рахита и при остеомаляции. Однако при всех других условиях разрушение кости производится исключительно в результате деятельности клеточных элементов, но не халисте-ретически или, так сказать, гуморальным путем.

Решить спор о халистерезе трудно. Во всех случаях, где раньше считали несомненным участие халистереза, в настоящее время может быть морфологически доказано рассасывание при помощи остеокластов; уж слишком большое количество остеокластов выстилает все лакуны при разрушении костного вещества, и самые ярые защитники учения о халистерезе уступают главную роль в разрушении костного вещества клеточным элементам в перфорирующих каналах. Во всяком случае халистерез никогда не происходит при нормальных условиях, этот процесс имеет неизменно патологическое значение.

Оригинальную позицию в этом вопросе занимает А. В. Русаков. Он категорически отрицает халистерез и вполне справедливо рассматривает учение о халистерезе как проявление некритического, "инертного" отношения научной мысли к недостаточно обоснованной и отжившей свой век теории. На основании своих собственных исследований А. В. Русаков выдвигает новую теорию бесклеточного механизма растворения костной -ткани, которую он называет пазушным рассасыванием кости.

Согласно пазушной теории А. В. Русакова, костная ткань исчезает одновременно во всех ее частях, т. е. в извести и в органическом субстрате кости. Это происходит так, что между листками эндоста, которые .покрывают каждую балочку кости, костная ткань быстро переходит в жидкость, в раствор, образуя при этом пазуху. При этом всегда налицо гиперемия, и вода, необходимая как растворитель для перевода твердого костного вещества в жидкость, поступает из кровеносных сосудов. Таким образом, происходит своеобразный процесс саморастворения кости, ауто-лиз этой ткани, и не появляется никаких новых клеток, в том числе остеокластов. Никакие клетки, по мнению А. В. Русакова, не могут с такой быстротой действовать, например, пролиферировать, как это свойственно гуморальному, химическому процессу. Подобное пазушное рассасывание происходит как в нормальных, так и в патологических условиях.

Главным фактором созидания кости являются остеобласты. Они имеют соединительнотканное происхождение, чаще всего образуются из эндоста и надкостницы, при патологических же условиях они могут возникать из простой соединительной ткани вне всякой связи с надкостницей. Это, собственно говоря, усиленные фибробласты. Остеобласты группируются в виде сплошного слоя клеток на поверхности костной пластинки и несколько напоминают эпителиальную структуру.

Функция остеобластов не совсем ясна. Сейчас считают, что именно остеобласты, по всей вероятности, вырабатывают особый важнейший фермент - фосфатазу, которая обладает свойством так действовать на кальций в межклеточной жидкости, что этот кальций осваивается стромой и идет на построение скелета. Остеобласты во всяком случае выделяют особое плотное упругое гомогенное межклеточное вещество, которое быстро при нормальны условиях пропитывается солями извести. Отложения извести, которые вначале расположены в виде отдельных зерен и крупинок, вскоре приобретают гомогенный характер. При патологических условиях еще не пропитанная известью ткань, так называемая оетеоидная ткань, может располагаться не узкой каймой между остеобластами и костными пластинками, а занимать обширные участки. Лериш и Поликар, защищающие позиции чисто гуморального костеобразования, отрицают все эти свойства остеобластов. Как бы то ни было, если для образования костной ткани нужна какая-то клеточная активность, то эта качество принадлежит именно остеобластам.

Целлюлярная теория остеогенеза учит, что при нормальных условиях костная ткань создается исключительно благодаря деятельности остеобластов. При патологических условиях, кроме этого, существует еще другая возможность, а именно метаплазия.

Остеобласты и остеокласты являются элементами нормальной кости, и беспрерывная в течение всей жизни смена составных частей костного вещества осуществляется в результате деятельности этих клеток. При этом даже на одной и той же трабекуле губчатого вещества можно видеть в тесном соседстве и гаушипову лакуну, и наслоения свежих костных пластинок. В патологии же происходит извращение темпа убыли и прибыли костного вещества - либо недостаточное, либо чрезмерное рассасывание или новообразование костной ткани, т. е. главные нормальные проявления жизнедеятельности костей происходят в ином темпе; однако, кроме того, имеются еще, как мы видели, чисто патологические явления созидания в виде метаплазии и возможно, хотя и мало вероятно, явления разрушения в виде халистереза.

Эти процессы в патологически измененной кости могут быть местными или общими. Местный деструктивный процесс вызывается медленно протекающими болезненными изменениями костной ткани в результате ее замещения самыми разнообразными патологическими продуктами, например, грануляциями, гноем, опухолевыми разращениями и т. п. Разрушение может иметь характер воспалительный, дегенеративный, дистрофический, бластоматозный, характер вытеснения костных: элементов откладывающимися и накапливающимися в них чужеродными-веществами (например, липоидами) и т. д. Ограниченное разрушение и исчезновение костной ткани обозначается термином костоеда или кариес кости.

Название "рарефицирующий остит" должно быть оставлено лишь для воспалительных деструктивных явлений, хотя оно, так же как и неудачный термин "деструктивный остеопороз", без всякого основания применяется и в более широком смысле. Остеолиз- это термин, применяемый для обозначения полного и бесследного местного рассасывания и исчезновения всех элементов костной ткани, без ее замещения. Всевозможные чрезвычайно разнообразные виды местного разрушительного процесса - травматические, воспалительные и невоспалительные - относятся к частной патологии костной системы, и их характеристика как анатомо-функциональная, так и рентгенологическая будет дана при описании отдельных повреждений и заболеваний.

Местный созидающий процесс также весьма различен. Когда он является воспалительным, он обозначается термином "оссифицирующий остит". Здесь сказывается либо остеобластическая деятельность в чистом виде, либо же своеобразный процесс, обозначаемый патолого-анатомически как фиброзный остеомиэлит. Фиброзный остеомиэлит выражается в том, что костный мозг, заполняющий мельчайшие щели между отдельными трабекулами губчатого вещества, теряет свое клеточное строение и превращается в волокнистую соединительную ткань, которая в свою очередь превращается метапластически в костное вещество. Таким образом, трабекулы и костные пластинки утолщаются, в полостях между ними в губчатом веществе образуются новые балки, и губчатое вещество уподобляется компактному костному веществу, а кортикальное вещество кости, благодаря заполнению гаверсовых каналов, становится еще более плотным. Подобное уплотнение кости носит название остеосклероза; высшие степени остеосклероза называются эбурнеация, кость напоминает гомогенную твердую слоновую кость.

В то время как распространенный остеосклероз встречается исключительно редко и имеет- лишь незначительное практическое значение, большие остеопоротические процессы, идущие обыкновенно под названием "костной атрофии", служат частым проявлением патологии костной системы, где рентгенологическому исследованию принадлежит исключительно важная роль.


3. Подвоз к костям солей и их уровень в крови

Совершенно очевидно, что местное освоение минеральных солей в костной ткани возможно лишь в том случае, когда обеспечено нормальное содержание этих солей в циркулирующей крови. Речь идет в первую очередь о кальции и фосфоре как элементах, потребляемых главным образом костной тканью. Впрочем, и кальций, и фосфор, как известно, являются крайне важными химическими составными частями для нормальной деятельности многих органов, систем и организма в целом. Вполне вероятно, что кальций и фосфор поступают из крови в первую очередь в другие органы, а в костные "магазины" откладываются некоторые излишки этих солей. Всего человеческий организм содержит около 1,5% кальция и около 1% фосфора.

Уровень кальция в крови довольно постоянен. Он поддерживается ежедневным введением в организм этого элемента с пищей, а при снижении его из-за ограничения подвоза извне компенсация наступает за счет мобилизации из костных депо. Как известно, в сыворотке крови взрослого человека в 100 мл содержится при нормальных условиях 9-11 мг% кальция, у ребенка- 10-12 мг%.

Неорганического фосфора в 100 .мл сыворотки крови содержится у нормального взрослого человека 3-4,5 мг%, у ребенка - несколько больше, а именно 4-6 мг%.


4. Влияние витамина D и других витаминов

Витамин D выполняет в отношении интересующего нас солевого обмена скелета две хорошо изученные функции. Во-первых, он способствует поглощению кальция из пищевых масс в стенке тонкого кишечника, содействуя этим самым поступлению соли в циркулирующую кровь. Во-вторых, витамин D каким-то образом помогает отложению кальция в самой костной ткани. Каков механизм действия витамина D - через околощшч&gt; видные тельца или другим путем - не выяснено и вопрос этот остается открытым. Недостаток витамина D в организме, а также его избыток могут серьезно нарушить нормальные процессы костеобразования и этим самым стать причиной патологии окостенения.

Далеко не безразличны для остеогенеза, особенно в детском возрасте, и другие витамины, в частности С и А, о чем ниже в специальной главе говорится подробнее.


5. Влияние внутрисекреторной деятельности околощитовидных телец и других желез внутренней секреции

Кальциевый обмен находится также под непосредственным контролем секрета околощитовидных телец. Если витамин D способствует погло,-щению кальциевых солей костной тканью, то гормон околощитовидных желез действует на высвобождение кальция из костных складов. Этим самым он является важным фактором сохранения нормального уровня кальция в крови, т. е. околощитовидные тельца регулируют кальциевый обмен между кровью и скелетным складом. Повышение внутрисекреторной активности поднимает уровень кальция крови и снижает содержимое этой соли в костной ткани; из костей вымываются повышенные количества кальция. Это влечет за собой усиленное выделение кальция вообще из организма и общую потерю его абсолютного количества.

Другие железы внутренней секреции гораздо слабее влияют на процессы костеобразования, чем паратиреоидные тельца. Однако различные нарушения и других желез внутренней секреции (щитовидная, половые, гипофиз, надпочечники, островковая система поджелудочной железы и т. д.) способны также вызывать в костной ткани анатомо-физиологиче-ские нарушения (см. главу XV).


6. Действие фосфатазы

Этот фермент, обнаруживаемый на местах усиленной нормальной и патологической продукции костной ткани, обладает важным свойством. Фосфатаза расщепляет фосфорные соединения крови, высвобождая такие ионы фосфора, которые способны образовать химические соединения с кальцием. Так, в самом месте костеобразования под действием фосфатазы выпадают нерастворимые соли фосфорнокислого кальция, которые откладываются в межклеточном веществе в виде апатитов. Фосфатаза будто бы определяется в повышенном количестве при переломах костей, когда не наступает сращение отломков. Ее также чрезмерно много в крови больных, страдающих фиброзной и обезображивающей остеоди-строфией, злокачественными новообразованиями костей и другими патологическими процессами, которые характеризуются усиленной остеобла-стической активностью.


7. Влияние деятельности пищеварительных и выделительных органов

В организм кальций вводится с пищей. Ежедневная потребность взрослого человека исчисляется приблизительно в 0,7 г кальция. Ребенок, поскольку у него происходит рост и развитие скелета, нуждается в несколько большем количестве известкового "строительного" материала. Известно, что одним из наиболее частых дефицитов в пище у человека является именно хорошо усваиваемый кальций.

Кальций поглощается из тонкого кишечника, точнее из нижнего подвздошного отдела. Поглощение происходит наиболее интенсивно в условиях кислой реакции кишечного содержимого; оно ослабляется в щелочной реакции, при наличии жирных кислот и чрезмерной массы углеводов. Особенно большую потерю кальция обусловливают расщепленные жиры, образующие мыла (см. главу XIII).

Важна также нормальная кислая реакция желудочного содержимого. При понижении кислотности желудочного сока, особенно у пожилых людей, значительно снижается усвоение кальция из пищи и это может привести, как мы ниже увидим, к обеднению кальцием всего скелета, к физиологическому или патологическому старческому остеопорозу. Определенная роль принадлежит в кальциевом обмене и желчно-панкреатической системе. Как известно, кальций выделяется через толстый кишечник и почки, причем через эпителий стенки толстого кишечника организм выводит наружу в каловых массах гораздо больше кальция, чем через почечный эпителий в мочу.

При нормальных условиях приход и расход кальция уравновешены. Организм ребенка отличается так называемым положительным балансом кальция - кальция вводится больше, чем выводится, а излишек, как уже сказано, идет на построение скелета. Обмен солей в старческом возрасте характеризуется противоположным соотношением, баланс отрицателен: большие количества солей выводятся, чем вводятся. При этом ежедневная убыль невелика, всего 0,1-0,2 г соли, что в течение нескольких лет все же составляет довольно существенную суммарную потерю. Общеизвестно, что значительная по интенсивности и по времени декальцинация имеет место в физиологических условиях в костных складах у беременной женщины и у кормящей матери.


8. Влияние местного кровоснабжения

Естественным условием для поддержания нормальной жизнедеятельности кости служит правильное кровообращение и кровоснабжение, артериальное и венозное. Костная ткань нуждается для обеспечения местного обмена веществ вообще и минерального в особенности, для сохранения структурного анатомо-физиологического постоянства, в урегулированном местном кровоснабжении.

Нарушения местного кровообращения могут происходить в самых широких количественных и качественных рамках. Далеко не все патологические процессы в костных сосудах и не все механизмы, нарушающие упорядоченную жизнедеятельность этой ткани, разгаданы в настоящее время в достаточной степени. Хуже всего изучено значение венозного кровоснабжения. Узким местом остеопэтологии является также наша неосведомленность о лимфообращении.

Что же касается артериального кровообращения в кости, то исключительно важную роль в костной патологии играет полное прекращение артериального снабжения. Оно по достоинству оценено лишь в рентгенологический период остеопатологии. Полный перерыв артериальной крови влечет за собой омертвение костной ткани вместе с костным мозгом - асептический остеонекроз. Формы местного асептического остеоне-кроза весьма разнообразны и составляют предмет обширной главы частной клинической рентгенодиагностики об остеохондропатиях.

После тщательных исследований Лериша и Поликара в настоящее время считается установленным, что понижение кровоснабжения - анемия - является фактором, именно усиливающим костеобразование в положительную сторону, т. е. ограничение местного кровоснабжения любого характера и происхождения сопровождается уплотнением костной ткани, ее прибылью, консолидацией, остеосклерозом. Усиление же местного кровоснабжения - гиперемия - служит причиной рассасывания костной ткани, ее убыли, декальцинации, рарефикации, остеопороза, притом также независимо от природы этой гиперемии.

С первого взгляда эти далеко идущие и крайне важные для остеопатологии обобщения могут показаться ошибочными и противоречащими нашим общим представлениям в нормальной и патологической физиологии. Однако на самом деле это обстоит именно так. Объяснение кажущегося противоречия лежит, вероятно, в том, что недостаточно принимается во внимание фактор скорости кровотока, возможно, и степень проницаемости сосудистой стенки при анемии и при гиперемии. На основании рентгенологических и капилляроскопических параллельных наблюдений над остеопорозом у раненных в спинной мозг и в периферические нервы, произведенных Д. А. Файнштейн, можно полагать, что остеопороз не развивается в результате усиленного внутрикостного кровообращения, а является следствием венозного застоя в костной ткани. Но так или иначе остается фактом, что при недеятельности конечности, независимо от причины обездвижения, местное костное кровоснабжение в какой-то мере усиливается. Иными словами, при местном повреждении, острых и хронических воспалительных процессах и ряде самых различных заболеваний именно это ведет к развитию остеопороза.


9. Механические влияния

Образование костной ткани происходит также в какой-то мере под знаком и чисто механических факторов.

Как известно, костная ткань состоит из коркового, компактного и губчатого, рыхлого костного вещества. Различие между корковым и губчатым веществом в основном только количественное, точнее - это различие в относительной плотности.

Переход от компактного коркового вещества к губчатому не столь уж резок, как это обычно считают. В патологических условиях корковое вещество легко "спонгиозируется", а губчатое вещество "кортикализи-руется".

Вольф показал, что когда при нормальных условиях кость меняет свою функцию, то соответственно новым механическим требованиям перестраивается и внутренняя структура губчатого вещества. Он считал, что механические силы являются для строения кости "абсолютно доминирующими". Широко известны замечательные исследования о функциональном строении кости П. Ф. Лесгафта. Взгляды П. Ф. Лесгафта и Вольфа получили в биологии и медицине весьма широкий отклик, они вошли во все учебники; так называемые законы трансформации костей были приняты за основу врачебных представлений о костном строении. Поныне еще многие рассматривают по традиции механические силы как основной и решающий, чуть ли не единственный фактор, объясняющий диференцированное строение кости. Другие же исследователи отвергают учение Леслафта и Вольфа как грубо механистическое. Такое положение требует от нас критического рассмотрения теории трансформации костей. Прежде всего, о каких конкретно механических силах здесь идет речь? Эти силы - сжатие, растяжение, сгибание и разгибание, а также скручивание. Например, в проксимальном отделе бедренной кости, этой излюбленной модели для аналитического учета механических факторов, при стоянии человека головка бедра испытывает сдавление сверху вниз, шейка выдерживает сгибание и разгибание, точнее, сжатие в нижне-ме-диальной и растяжение в верхне-латеральной части, диафиз же находится под воздействием сжимания и вращения вокруг его длинной оси, т. е. скручивания. Наконец, все костные элементы подвергаются еще из-за постоянно действующей мышечной тяги силе растяжения.

Прежде всего, имеют ли кости действительно лесгафтовское "функциональное строение"? На этот вопрос следует ответить положительно. Несмотря на ряд возражений, все же "законы трансформации" анатомо-физиологически и клинико-рентгенологически в основном себя оправдывают. Факты говорят в пользу их соответствия действительному положению вещей, объективной научной истине. Действительно, каждая кость при нормальных и патологических условиях приобретает внутреннее строение, отвечающее этим условиям ее жизнедеятельности, тонко дифе-ренцированным физиологическим ее отправлениям. Пластинки губчатого вещества располагаются именно так, что в основном совпадают с направлениями сжатия и растяжения, сгибания и скручивания. При наименьшем количестве крепкого минерального строительного материала костное вещество приобретает наибольшие механические качества, прочность и упругость.

При этом важно подчеркнуть, что архитектоника кости выражает не столько опорную, статическую функцию отдельных костей скелета, сколько совокупность сложных двигательных его функций в целом и в каждой кости в частности. Иными словами, расположение и направление костных "стропил" становится понятным, если учесть также весьма сложные по силе и направлениям векторы, определяемые мышечной и сухожильной тягой, связочным аппаратом и другими элементами, характеризующими скелет как двигательную систему. В этом смысле понятие о костном скелете как о пассивной части двигательного аппарата нуждается в существенной поправке.

Таким образом, основная ошибка Вольфа и всех за ним следующих заключается в их переоценке значения механических факторов, в одностороннем их толковании. Еще в 1873 г. наш отечественный автор С. Ру-бинский отверг утверждение Вольфа о существовании геометрического подобия в строении губчатого вещества кости во всех возрастах и указал на ошибочность взгляда Вольфа, "который смотрит на кость как на неорганическое тело". Хотя вне всяких сомнений механические силы играют известную роль в формировании костной структуры, сводить всю эту структуру к одним только силовым траекториям, само собой разумеется, нельзя; есть еще ряд исключительно важных моментов, помимо механических, которые влияют на образование костной ткани и на ее структурное оформление и которые никак не могут быть объяснены одними только механическими закономерностями. Авторам, огульно отрицающим механические силы в качестве фактора костеобразования, следует указать, что это неправильная, ненаучная, упрощенческая точка зрения. Вместе с тем и вульгаризаторам диалектического материализма надо твердо заявить, что марксистско-ленинская философия возражает не против учета в биологии и медицине реально существующих и действующих механических факторов, а отвергает механистическое мировоззрение.

Механические влияния сказываются в остеогенезе особенно при перестройке скелета и отдельных костей в зависимости от трудовых, профессиональных, спортивных и подобных моментов в рамках физиологического приспособления, но не менее ярко они проявляются и в патологических условиях при изменении механических сил в случаях анкилозов суставов, артродезов, неправильно сросшихся переломов, последствий огнестрельных ранений и т. д.

Точность и достоверность результатов рентгенологического исследования, однако, зависят от его правильного использования и толкования.

Исследования многочисленных авторов, особенно Я- Л. Шика, показали, что так называемые костные балки, трабекулы не всегда имеют форму балки, т. е. колонки, а чаще всего представляют собой плоскостные образования, пластинки. Поэтому, пожалуй, более правильно вместо привычного и даже общепринятого наименования "балки" пользоваться термином "пластинки". Вполне правы Я. Л. Шик и С. В. Гречишкин, когда указывают, что рентгенограммы губчатой кости воспроизводят в виде характерных полосок и линейных теней главным образом те скопления костных пластинок, которые располагаются орторентгеноградно, т. е. по ходу рентгеновых лучей, своими гранями, которые стоят ребром. Расположенные же в плоскости проекции костные пластинки представляют лишь слабое препятствие для рентгеновых лучей и на снимке по этой причине плохо диференцируются.

Говоря о рентгенологическом методе исследования костной структуры, мы в связи с этим должны здесь еще раз подчеркнуть, что структура костей в рентгенологическом изображении - это понятие далеко не чисто морфологическое или анатомо-физиологическое, а в значительной Степени и скиалогичеоки обусловленное.

Рентгенологическое исследование в какой-то мере искажает истинную морфологию отдельных костей и отделов костей, имеет свои специфические особенности; отождествлять безоговорочно рентгенологическую картину с анатомо-физиологической - это означает совершать принципиальную и практическую ошибку.


Г. ОСТЕОПОРОЗ И КОСТНАЯ АТРОФИЯ, ОСТЕОСКЛЕРОЗ

Остеопороз и атрофия кости. В 1900 г., еще на заре развития рентгенологии, Зудек впервые обратил внимание на то, что при некоторых воспалительных заболеваниях костей и суставов на рентгенограмме может быть обнаружена какая-то особая прозрачность костного рисунка. Зудек назвал этот своеобразный процесс "острой трофоневро-тической костной атрофией". Рентгенологическая картина, описанная им, была впоследствии единодушно подтверждена всеми исследователями.

Название "острая" атрофия является неправильным и должно быть оставлено: "острым" в патологии обозначается такой процесс, который внезапно начинается и быстро кончается. Атрофия кости всегда имеет хроническое течение с медленным началом и постепенным замиранием. Что же касается термина "атрофия", то и тут необходимо внести поправку. Под атрофией органа подразумеваются прежде всего количественные изменения его; атрофированная мышца, например, это истонченная, измененная по форме, уменьшенная в объеме и весе мышца. Совершенно то же самое справедливо и для кости; только внешне измененную в своих размерах кость правильно называть атрофированной. Процесс же, обыкновенно обозначаемый этим термином, это скорее дегенеративный или дистрофический процесс, протекающий в самом костном веществе, без изменения внешнего вида кости. Ввиду этого лучше всего здесь совсем не пользоваться термином "атрофия кости", а обозначить этот процесс тем названием, которое вскрывает его анатомо-физиологиче-скую сущность, а именно: остеопороз, или разреженность, р а р е ф и к а ц и я кости. Первое название - "остеопороз" - указывает преимущественно на статику процесса, название же "рарефикация" - на динамику его.

В чем же заключается сущность остеопороз а? Сущность остеопороза заключается именно в понижении или даже в полном прекращении ассимиляционного процесса, в торможении созидания костного вещества. Равновесие между прибылью и убылью в атрофированной кости нарушено, при продолжающемся нормальном физиологическом темпе рассасывания кости не происходит новообразования костной ткани, убыль не выравнивается и не покрывается. Количество костного вещества при остеопорозе уменьшается по сравнению с нормой.

Патофизиологически при остеопорозе определяется полнокровие, и этот процесс свидетельствует о повышении внутритканевого, точнее, вну-трикостного давления, независимо от ближайшей причины изменения кровообращения и кровоснабжения. Из всего сказанного совершенно ясно, что и нарушения кровообращения следует рассматривать как последовательный, вторичный процесс, а первопричиной остеопороза всегда являются изменения нервного характера.

Гистологически остеопороз выражается в пониженной деятельности остеобластов. Трабекулы истончаются и в дальнейшем исчезают совсем. Пространства или пазухи между отдельными трабекулами и пластинками в губчатом веществе расширяются и заполняются соединительной и главным образом жировой тканью, т. е. миэлоидный костный мозг становится жировым и фиброзным. Компактная кость частично превращается в губчатую, корковый слой длинной трубчатой кости истончается изнутри, увеличивается диаметр костномозгового канала. Кость поэтому может подвергаться патологическим переломам.

Таким образом, если мы говорим, что атрофированная кость прозрачна вследствие "недостатка извести", что она "бедна известью", де-кальцифицируется, то это ни в коем случае не значит, что один только минеральный состав извлечен из кости, а органический состав остался неизмененным. В кости действительно имеется мало извести, декальцифи-кация действительно наступает, но потому, что вообще костного вещества, костных трабекул и пластинок, т. е. извести и органического вещества, в атрофированной кости мало. Поэтому правильнее было бы говорить о деоссификации.

Остеопороз, или так называемая костная атрофия, не представляет собой самостоятельной нозологической единицы, это не "болезнь", а только лишь симптом, и это всегда нужно помнить. Остеопороз встречается очень часто, он является признаком всевозможных инфекционных и неинфекционных заболеваний и травматических повреждений скелета.

Классической зудековской острой костной атрофии соответствует определенная клиническая картина. Этот симптомокомплекс складывается из проявлений именно так называемого трофического характера. Пораженный участок конечности теряет нормальную форму и свойственные ему обычные очертания, ямки сглаживаются, выравниваются. Кожа истончается, ее окраска меняется, она нередко краснеет, притом с синюшным оттенком. Обычно кожа становится влажной, более чем в норме блестит, слущивание поверхностных слоев эпителия происходит живее, чем в нормальных условиях. Важно, что волосяной покров отличается от волосистости здоровой стороны, и, как правило, развивается гипертрихоз. При поражении кисти или стопы наблюдается усиленный рост ногтей, они становятся ломкими, их цвет меняется, чаще всего они темнеют. Имеется ослабление мышечной силы, ограничивается подвижность в суставах, развивается слабость, мышцы истончаются, атрофируются.

Рентгенодиагностика остеопороза имеет большое практическое клиническое значение. Исследование рентгеновыми лучами является единственным методом, который вообще предоставляет возможность точно определить остеопороз у живого человека.

На рентгеновском снимке остеопороз может выражаться в двух видах: 1) пятнистый или пегий остеопороз и 2) равномерный остеопороз. Общим для обоих видов и основным рентгенологическим признаком остеопороза является особая прозрачность костного рисунка. В отличие от нормальной равномерной структуры кости, пятнистый остеопороз (рис. 1) дает несколько пеструю картину: на фоне неизмененной или несколько более светлой костной структурной сети выступают единичные или чаще множественные, густо расположенные еще более светлые дефекты. Эти сильно пропускающие рентгеновы лучи участки имеют округлые или овальные, или неправильно многоугольные очертания, их контуры чрезвычайно смазаны, поэтому светлые очаги постепенно переходят в общий фон, а отдельные светлые пятна и пятнышки лучше выделяются, если рассматривать рентгенограмму с некоторого расстояния. Величина отдельных очагов разрежения колеблется в широких пределах, обычно очажок имеет диаметр 2-3-4 мм; однако светлые участки могут быть и больше, и меньше этих средних цифр. Соответственно более светлым по-ротическим участкам отдельные костные пластинки истончены: некоторые, из них могут, однако, быть и более толстыми, чем в соседней неизмененной более темной костной сети. Но всегда расстояние между отдельными трабекулами в атрофированном участке больше, чем в норме, т. е. костная сеть является более широкопетлистой. Корковый слой при пятнистом остеопорозе обыкновенно совсем не истончен, или же внутренние слои его несколько разрыхлены и превращены в ткань губчатого типа.

При равномерном остеопорозе (рис. 2) рисунок кости приобретает равномерно прозрачный гомогенный вид; отдельных очаговых просветлений, как при пятнистом остеопорозе, здесь нет. Губчатое вещество состоит из редких нежных трабекул, едва задерживающих рентгеновы лучи. При резко выраженном остеопорозе кость можетбыть настолько прозрачной, что даже при рассматривании снимка через лупу нельзя больше обнаружить линейных теней костных пластинок. Кость представляется своеобразно стекловидной, т. е. части ее, которые нормально состоят из губчатого вещества, при значительном остеопорозе вследствие замещения костной ткани жировой представляются на снимке в виде гомогенной тени, ничем не отличающейся от тени окружающих кость мягких тканей.

Для равномерного остеопороза очень характерна картина коркового слоя. Корка на всем протяжении истончена, но тень ее выступает на более прозрачном фоне с большей контрастностью и кажется поэтому резко* подчеркнутой и, по старому удачному выражению Келера, как бы подрисованной карандашом. Иногда тень костной корки теряет свою гомогенность и показывает ясную продольную исчерченность или слоистость,, в особенности с внутренней стороны, т. е. со стороны костномозговой полости. Но и здесь необходимо подчеркнуть, что всегда остеопороз в своем неосложненном виде характеризуется сохраненностью нормальных размеров кости.

Этим-то остеопороз (или так называемая костная атрофия) главным образом и отличается рентгенологически от истинной костной атрофии. При истинной атрофии в процессе перестройки обязательно наступает гипостоз, т. е. уменьшение наружного поперечника кости. Истинная костная атрофия бывает двух видов - эксцентрическая и концентрическая. Если корковый слой истончается снаружи и изнутри и костномозговая полость расширяется, другими словами, если наружный диаметр уменьшается и внутренний увеличивается, то такая истинная атрофия кости носит название "эксцентрической". При "к о н-центрической" же истинной атрофии все размеры кости уменьшаются пропорционально - отношение толщины кортикального слоя к костномозговому каналу такое же, как при нормальных условиях, или, что то же, рассасываются главным образом наружные поднадкостничные пластинки корки, а внутренние, со стороны эндоста, наслаиваются, т. е. наружный и внутренний поперечники кости уменьшаются. Концентрическая атрофия встречается в случаях длительных заболеваний, а также в более молодом возрасте.

Принципиального различия между пятнистым и равномерным остео-порозом ни с анатомо-физиологической, ни с рентгенологической стороны нет (рис. 3); оба вида остеопороза представляют собой в сущности один и тот же процесс. Разница заключается лишь в том, что пятнистый остеопороз является выражением раннего остеопороза или незначительной его степени. Если продолжает действовать тот основной патогенетический фактор, который служит причиной рарефикации кости, то пятнистая разновидность обычно переходит в равномерную. Нельзя при этом все же утверждать, что это две стадии одного и того же процесса, так как пятнистый остеопороз в некоторых случаях является вполне самостоятельным и стойким и в течение многих месяцев не меняет своего характера. С другой же стороны, и равномерный остеопороз в ряде случаев с самого начала проявляется как таковой, т. е. ему не предшествует пятнистый остеопороз.

В практике мы встречаемся главным образом с равномерным остео-порозом. Пятнистый остеопороз попадается на снимках значительно реже, вероятно, только потому, что период появления и исчезновения на рентгенограмме, а также тот срок, в течение которого пятнистая картина держится, значительно короче, чем длительный период более стойкого равномерного остеолороза.

Какова локализация остеопороза?

Укажем здесь попутно, что понятие о локализации должно быть в остеологии и особенно в остеопатологии строго расчленено. Мы различаем, во-первых, локализацию того или иного процесса в скелете как в одной из систем всего целостного человеческого организма. Во-вторых, определяется локализация в той или иной кости или в тех или иных костях как части или частях скелета (например, в позвоночнике, черепе, правой бедренной кости, левой ладьевидной кости запястья и т. д.). В-третьих, уточняется локализация в той или иной части отдельной кости (например, в проксимальном эпифизе левой болынеберцовой кости, корковом или губчатом веществе той или иной длинной трубчатой кости, таком-то отростке или бугре определенной кости и т. д.).

Так как всевозможные инфекционные и травматические поражения костей и суставов вообще чаще поражают периферические отделы скелета, то и симптом их - остеопороз - чаще обнаруживается рентгенологически на снимках конечностей.

По местоположению и объему поражения остеопороз бывает местным, регионарным, распространенным и системным. Местный остеопороз ограничивается лишь тем участком, где гнездится основной патологический процесс. Чаще всего остеопороз распространяется вокруг основного поражения и занимает целую анатомическую область - регионарный остеопороз. Таков, например, остеопороз при туберкулезном артрите, когда рарефицированы главным образом метаэпифи-зарные концы, составляющие сустав, в более или менее широких анатомических пределах этого сустава. В случаях тяжелого заболевания остеопороз распространяется и далеко в проксимальном, и в особенности в дистальном направлении за пределы области, и целая конечность становится атрофированной; это распространенный остеопороз. Резких границ между этими тремя видами остеопороза нет; поэтому лучше в заключении обозначить локализацию в каждом отдельном случае не этими терминами, а точным определением распространения в анатомических выражениях (например, до дистальной трети плеча, обе кости голени). Верхняя конечность несколько чаще страдает, чем нижняя, в ди-стальных отделах пороз лучше выделяется, чем в проксимальных,, а в мелких губчатых костях и эпифизах значительно резче, чем в диа-физах.

Особняком стоит системный остеопороз, захватывающий все1 кости скелета. Он всегда вызывается, как и всякое системное поражение,, общей причиной, лежащей именно вне костной системы. Его физиологическим прообразом служит старческий системный остеопороз. При патологических условиях системный остеопороз является симптомом большого ряда самых различных заболеваний.

Для того чтобы правильно оценить остеопороз и его интенсивность при различных локализациях, необходимо учесть ряд технических моментов рентгенологического исследования, а также все время иметь в виду анатомо-физиологическую сущность процесса. Объективная рентгенологическая картина одной и той же кости будет различна, если в широких пределах вариировать качество и количество лучей, т. е. при различных технических условиях экспозиции. Она в значительной степени обусловлена и так называемым "эффектом Буки". Наконец, структурная картина кости зависит также от толщины и расположения окружающих мягких тканей, от толщины всей кости и ее коркового слоя, от соотношения между толщиной коркового и губчатого слоев и т. д.

Доказано гистологически, что остеопороз развивается в пораженной кости одинаково быстро и в губчатой, и в компактной ткани. Так как сумма костного вещества в компактной ткани значительно превышает сумму вещества в губчатой ткани, то мы отчетливее обнаруживаем разреженность именно в губчатых частях - в мелких коротких костях и эпи-физарных концах длинных трубчатых костей.

Эти представления вносят также ясность в вопрос о так называемом скрытом периоде при остеопорозе. Патология учит, что рарефикация начинается немедленно после того, как наступает вызывающий ее основной патологический процесс, например, немедленно после перелома. Рентгенологически же картина рарефикации определяется лишь через некоторое время, по истечении скрытого периода. Многочисленные авторы указывают на самые различные сроки появления остеопороза. Самый ранний срок появления на рентгенограмме симптомов рарефикации, по мнению одних, это 10-12-14-й день после перелома или острого инфекционного процесса, например, гонорройного артрита. Мы наблюдали явный остеопороз у детей и на 7-й день после начала заболевания. Вообще у ребенка остеопороз появляется и исчезает значительно скорее, чем у взрослого. По мнению других, раньше 20-25-го дня остеопороз распознать рентгенологически нельзя.

Так как процесс рарефикации начинается сейчас же после возник новения основной причины, то нет основания делить его на острый и хронический. На рентгенограмме признаки пороза появляются лишь-в тот момент, когда недостаток костных элементов количественно достигает известной степени, или когда интенсивность пороза дойдет до та-кого состояния, которое уже может быть определено. При этом большую роль играют технические условия рентгенографии. Та же степень остео-пороза, которая дает ясную картину при исследовании кисти, остается просмотренной при поражении тазовой кости; атрофия тазовой кости должна быть очень значительной для того, чтобы ее можно было рас-познать на снимке. Поэтому также остеопороз пяточной кости на снимке "начинается" раньше, чем такой же остеопороз головки бедра, поэтому срок "появления" остеопороза в периферической детской кости иной, чем1 в соответствующей кости у взрослого. Все эти соображения относятся также и к "исчезанию" остеопороза, имеющему место при процессах излечения. Чем гуще сеть трабекул, чем больше их число и чем толще отдельные из них, тем менее заметны небольшие изъяны костного вещества на рентгеновском снимке.

Надо себе твердо уяснить, что при всем огромном практическом значении рентгенодиагностики остеопороза говорить о весьма раннем и особенно точном рентгенологическом распознавании этого патологического1 процесса в костной ткани все же не приходится. То, что рентгенолог определяет с уверенностью, это во всяком случае уже всегда значительный патологический сдвиг.

Попытки отказаться от грубого определения остеопороза на глаз и изыскать объективный метод точного рентгенологического учета степени костной плотности, т. е. количество солей на единицу объема (не веса - это рентгенологически невозможно!), в котором мы, безусловно, нуждаемся, в общем до сих пор не увенчались успехом. Для общей ориентации можно сказать, что на основании экспериментальных исследований 10 % потеря веса кости не дает еще ясных рентгенологических показателей; рентгенодиагностика возможна лишь при больших степенях пороза, т. е. для первоначального определения остеопороза необходима потеря минерального вещества в костной ткани, лежащая, вероятно, где-то около 20%. Что же касается динамического учета, то нужна, по-видимому, убыль или прибыль в пределах 7-10%, чтобы на серии рентгенограмм выявилась достаточно отчетливая градация теневой картины. Это возможно только при строжайшем соблюдении требования держаться прочих равных физико-технических условий. В принципе тонкие методы определения плотности костного вещества пригодны поэтому лишь при повторном серийном эволютивном анализе сдвигов у одного и того же больного, одной и той же пораженной области. Наиболее подходящий объект - это одна и та же костная фаланга.

Наиболее резкие изменения при остеопорозе видны на рентгенограмме в губчатом веществе, и здесь в самой губчатой ткани имеется известная последовательность в появлении рентгенологических признаков. Раньше всего истончаются и исчезают те трабекулы, которые имеют меньшее функциональное значение. Как уже изложено выше, архитектоника губчатого вещества, расположение, направление и толщина отдельных балок и пластинок подчиняются некоторым законам механики. Главное направление более толстых балок совпадает с силовыми линиями или траекториями. Лучше всего видны на снимке поэтому те пластинки, которые лежат в направлении, где костная ткань выдерживает максимальную статическую или динамическую нагрузку и испытывает наибольшее мышечное действие, сдавление и растяжение. При атрофии кости прежде всего разрушаются те балки, функциональное значение которых меньше, и в рарефицированной кости тем резче выступают главные трабекулы, которые могут быть даже утолщены по сравнению "с нормой. Так, например, при анкилозе сустава атрофируются балки суставных выступов и тех мыщелков, бугров, к которым прикрепляются не функционирующие больше мышцы; исчезает также большинство поперечных балок, а продольно идущие балки, по которым проходят силовые траектории, значительно утолщаются. При резко выраженном утолщении системы оставшихся балок в глубине рарефицированной или атрофированной кости диалектически правильно говорят о "гипертрофическом порозе" и о "гипертрофической атрофии" (рис. 4).

Практически рентгенодиагностика остеопороза представляет трудности лишь в начале основного заболевания и только в тех случаях, когда имеется небольшая степень пороза. Для того чтобы в каждом отдельном случае распознать атрофическии процесс и правильно оценить &lt;его, необходим большой опыт. Необходимо помнить особенности структурного рисунка каждой отдельной области у нормального человека, учесть конституцию в правильном ее понимании, возрастной фактор, профессию, течение основной болезни и пр. Бывает, что рядом стоящие опытные рентгенологи, разбирая рентгенограмму, различно оценивают степень остеопороза и даже расходятся в мнении о том, имеется ли вообще в данном случае остеопороз. Чем опытнее рентгенолог, тем более -сдержанно он ставит диагноз остеопороза, малоопытные склонны видеть атрофию чуть ли не в каждом случае и придают ей слишком большое значение.

Надо себе поставить за правило всегда, когда только это возможно, производить на одной и той же пленке, во всяком случае при прочих равных технических условиях, вместе с пораженной конечностью и одноименную область на противоположной стороне. В этом критерии .для сравнения нуждаются и очень опытные специалисты.

Отличительное распознавание обычно является легкой задачей. Пятнистый остеопороз, развертывающийся неравномерно, может иногда, на некоторых фазах своего развития, симулировать деструктивные воспалительные фокусы, особенно в тех случаях, когда на фоне неизмененного костного рисунка имеются единичные крупные поротические просветления. Воспалительный процесс бывает более ограничен, остеопороз же более разлитым и распространенным; при воспалительном процессе, кроме того, число фокусов меньше, и они резче контурируются; каждый же воспалительный очаг в отдельности имеет большие размеры, чем атрофическии. Впрочем, в некоторых случаях, когда ограниченный местный остеопороз обусловлен воспалительным очагом в той же кости или в близких соседних мягких частях, как, например, при панариции, тендовагините или флегмоне, весьма ответственное отличительное распознавание между поротическим и грануляционным или гнойным рассасыванием костного вещества может стать затруднительным или даже невозможным.

Особого упоминания требует так называемое пятно Лудлофа (Ludloff) (рис. 5). На снимке дистального эпифиза бедра в боковом положении и при нормальных условиях определяется несколько более светлое место, соответствующее межмы-щелковой ямке и участку более рыхлого губчатого вещества, через который в глубину кости вступает множество сосудистых стволиков. При остеопорозе это пятно становится еще более светлым и может быть принято при недостаточном знакомстве с этими анатомическими данными за очаг разрушения. Подобная же картина в некоторых случаях имеет место на снимках атрофированной пяточной кости в боковом положении; здесь также может получиться ошибочное представление о воспалительном очаге. То же самое можно сказать об очаге в плечевой головке, в области основания большого бугра, о запястных костях, иногда о проксимальном конце локтевой кости и т. д.

Пятнистый рисунок кости при порозе имеет некоторое сходство с картиной множественных метастатических раковых узлов; здесь отличие основано на том, что раковые очаги вызывают полное разрушение костных элементов, поэтому дефекты, вызванные метастазами, являются на снимке более светлыми, чем атрофические очаги, и более ограниченные их контуры сильно отличаются от расплывчатых, смазанных контуров поротнческого очага. То же самое касается и отличительного распознавания с миэломами, с их типичным ноздреватым рисунком и мелкими округлыми и овальными правильными дефектами. Эта опухоль, кроме того, занимает обширные участки скелета, иногда не щадит ни одной кости. Вследствие грубо-трабекулярного переплета местный гипертрофический остеопороз может получить некоторое сходство с фиброзной остеодиетрофией, особенно с болезнью Реклингхаузена. Ряд особенностей представляет остеопороз и при болезни Иценко-Кушинга, а также при остеомаляции и в группе почечной, кишечной остеодистрофии и т. д. Здесь неуместно продолжать перечисление заболеваний, сопровождающихся более или менее распространенным или системным остеопорозом: их слишком много. Поэтому после установления на рентгенограммах системного остеопороза должна последовать развернутая клинико-рентгенологическая расшифровка основного и главного, т. е. причины заболевания.

Ошибки при рентгенодиагностике остеопороза совершаются в практической работе главным образом неопытными врачами при исследовании тех областей тела, которые имеют неодинаковую толщину, т. е. непараллельные друг другу поверхности, как, например, стопа, область плечевого пояса, большого вертела, шейно-грудной отдел позвоночника и т. п. Экспозиция, правильно высчитанная, например, для головок плюсневых костей при рентгенологическом исследовании стопы в подошвенном положении, недостаточна для предплюсневых костей; наоборот, если произвести снимок при большей нагрузке трубки, высчитывая экспозицию для заднего отдела стопы, то плюсневые кости выйдут на снимке переэкспонированными: здесь несведущий увидит остеопороз, где его на самом деле нет. На хорошем снимке тазобедренного сустава структура большого вертела без патологического субстрата всегда более прозрачна, чем структура шейки или головки бедра; та же картина определяется и соответственно-большому бугру плечевой кости, нижних шейных позвонков на снимке шейно-грудного отдела позвоночника или верхних поясничных на снимке пояснично-грудного отдела его. Это, конечно, элементарные, грубые промахи.

Ближайшие причины остеопороза и все механизмы его образования, развития и течения до сих пор еще окончательно не выяснены. Во всяком случае сейчас больше нет сомнений в нервной природе этого костного патологического процесса. Как уже выше указано, мы рассматриваем остеопороз как определенное обменное, т. е. трофическое, нарушение, вызванное нарушением центральной нервной регуляции.

С чисто практических клинико-рентгенологических позиций надо иметь в виду, что местный остеопороз находится в прямой связи с недеятельностью кости.

Однако дело не только в иммобилизации, но и в нервном влиянии (Б. Н. Цыпкин). Выпадение функции, т. е. иммобилизация кости, как активная рефлекторная, так и пассивная лечебная, ведет неминуемо к атрофии. При вынужденном обездвижении можно атрофию костей предотвратить; это удается сделать при помощи нормализации местного кровообращения, местного применения тепла, массажа и аналогичных воздействий. Практически же вопрос о недеятельности кости почти целиком сводится к вопросу о болезненности ее. Чем сильнее болезненность в пораженной конечности, тем больше щадит ее больной, тем полнее, следовательно, и иммобилизация. Действительно, рентгенологические наблюдения показывают, что степень болезненности и, следовательно, иммобилизации, и степень остеопороза параллельны друг другу в громадном большинстве случаев: чем резче боли, тем энергичнее процесс рарефи-кации.

Однако было бы необъективным сводить весь этот вопрос только к болевому фактору, так как нервные трофические процессы осуществляются отнюдь не параллельно болевому фактору. Практически во всяком случае важно, что, имея перед собой снимок, рентгенолог получает возможность, судя по остеопорозу, делать известные выводы о функции пораженного отдела скелета или о его болезненности. Это имеет большое прикладное значение в медицинской экспертизе, например, для объективного определения функциональной ценности культи и других вопросов трудоспособности.

Рентгенодиагностика остеосклероза, второго основного симптома заболевания костного аппарата, имеет несравненно меньшее практическое значение, чем распознавание остеопороза. Она никогда не представляет особых затруднений. На безупречной в техническом отношении рентгенограмме структурный рисунок губчатого вещества становится значительно гуще - отдельные балки резко утолщены, число их возрастает по сравнению с нормой, а в случаях эбурнеации сетчатый рисунок исчезает и замещается сплошным гомогенным затемнением. Губчатое вещество приобретает рентгенологические признаки компактного вещества, становится бесструктурным. Корковое вещество утолщается кнутри, и границы его с губчатым веществом теряются. Трубчатая длинная кость может также быть несколько увеличенной в диаметре.

Соображения о зависимости рентгенологической картины от различных технических и анатомических моментов, которые были приведены при анализе рентгенологических симптомов остеопороза, сохраняют в полной мере свою силу и при разборе остеосклероза. Если, например, кость "не пробита", т. е. снимок произведен слишком мягкими лучами или срок экспозиции был недостаточен, то и нормальная кость может симулировать остеосклероз. С другой стороны, при обратных условиях может быть просмотрена небольшая степень склероза кости. Границы рентгенодиагностики и определение степени остеосклероза различны для разных областей, зависят от толщины прилегающих мягких тканей и т. д.


ЛИТЕРАТУРА

Волынский Ф. А., Экспериментальная атрофия костной ткани, Ортопедия и травматология, 1938, № 1; стр. 3-18.

Вопросы иннервации суставов и костей, Труды Казанского научно-исследовательского института ортопедии и восстановительной хирургии Министерства здравоохранения РСФСР, под ред. проф. В. А. Гусынина, Татгосиздат, Казань, 1951, т. IV.

Грацианский В. П., Рентгенологические изменения скелета у детей, перенесших заболевание Гейне-Медина, Ортопедия и травматология, 1935, № 6, стр. 112-120.

Гринберг А. В., Компактное и спонгиозное вещество скелетированных трубчатых костей в рентгеновском изображении, Вопросы общей и частной рентгенологии, под ред. С. А. Рейнберга, изд. АН СССР, М. - Л., 1935, в. 1, стр. 131-142.

Гущин А. П., О патологии и перестройке костно-суставного аппарата нижних конечностей вне основного скелетного туберкулезного очага, Дисс., Евпатория - Москва, 1945.

Д е н О. О., К общей биологии костной системы, Вестник рентгенологии и радиологии, 1932, т. 11, в. 2, стр. 136-141.

К а м е н М., Радиоактивные индикаторы в биологии, пер. с английского, Изд-во иностранной литературы, М., 1948.

Ковалев П. А., Структура губчатого вещества крестца в связи со spina bifida, Рентгенология и онкология, Труды 1-й украинской конференции рентгенологов и онкологов, Госмедиздат УССР, Харьков, 1937, стр. 364-370.

Мол от к о-в В. Г., Патологическая анатомия и патогенез костных атрофии, Смоленское обл. гос. изд-во, 1939.

Новотельное С. А., К вопросу о происхождении и лечении кожно-костных трофических расстройств, Журнал современной хирургии, 1927, т. 11, в. 5 (11), стр. 1059-1070.

Разумовский Василий, К вопросу об атрофических процессах в костях после перерезки нервов; Экспериментальное и гистологическое исследование, Дисс., СПБ, 1882.

Рохлин Д. Г., Рентгенодиагностика трофоневротических изменений в скелете кисти при повреждении периферических нервных стволов, в кн.: "Очерки рентгенологии ранений и заболеваний военного времени", изд. РЭП-95, Вологда, 1945, стр. 177-184.

Рубинский С., К учению о расположении губчатого вещества "остей, Дисс., М., 1873.

Русаков А. В., О резорбции костного вещества при физиологических и патологических условиях, Труды 3-й сессии АМН СССР, М., изд. АМН СССР, 1947, стр. 43-50.

Русаков А. В., Очерки патологической физиологии костной ткани, Дисс., М., 1938.

Т у р н е р Г. И., К патологии caries sicca плечевого сустава, Вестник хирургии и пограничных областей, 1937, т. 51, кн. 135, стр. 83-94.

Турнер Г. И., Острая костная атрофия в изображении на рентгеновской пластинке. Вестник хирургии и пограничных областей, 1934, т. 35, кн. 101--102, стр. 186-196.

Турнер Г. И., О трофических изменениях костей при повреждении периферических нервов, Вестник рентгенологии и радиологии, 1925, т. 3, в. 3-4, прил., стр. 86-87,

Хевеши Г., Радиоактивные индикаторы, их применение в биохимии, нормальной физиологии и патологической физиологии человека и животных, пер. с английского, Изд-во иностранной литературы. М., 1950, гл. X, Обмен в костной ткани, стр. 370-396.

Цуверкалов Д. А., Биохимические основы остеогенеза, в кн.: "Проблемы советской физиологии, биохимии и фармакологии", М., 1949, кн. 2, стр. 846-847.

Ц ы п к и н Б. Н., Дистрофические процессы в костях при поражениях нервной системы, Дисс., Труды Белорусского государственного института физиатрии, ортопедии и неврологии, Минск, 1939, в. 3, стр. 3-63.

Шик Я. Л. и Гречишкин С, В., О функциональном строении губчатого вещества кости, Архив анатомии, гистологии и эмбриологии, 1940, т. 24, в. 2, стр. 175-182.

Шик Я. Л. и Иванов И. Н., Рентгенологический метод в изучении костной патофизиологии, Вопросы общей и частной рентгенологии, под ред. С. А. Рейнберга, изд. АН СССР, М. - Л., 1935, в. 1, стр. 123-130.

Ярошевский А. Я., Материалы к интерорецепции костного мозга и интероцептив-ным влияниям на состав крови, Дисс., Л., 1948.

Babaiantz L., Les osteopathies atrophiques, Journ. de Radiol. et 1ElectTol., 1948, v. 29, No. 7-8, p. 333-362.

В r a i 1 s f о r d J. F., Changes in the bones, joints and soft tissues associated with disease or injury of central nervous system, Brit. Journ. of Radiol., 1941, v. 14, p. 320-328.

С a f f e у J., Multiple fractures of the long bones of infants suffering from chronic subdural hematoma, Amer. Journ. of Roentgenol. a, Radium-Therapy, 1946, v. 56, No. 2, p. 163-173.

E n g s t r 6 m A. a. W e 1 i n S., A method for the quantitative roentgenological determination of the amount of calcium salts in bone tissue. Its use in the study of calcium reduction in the phalanges of the fingers in chronic polyarthritis, Acta Radiol.,

1949, v. 31, p. 483-502.

F a h e у J. J., The effect of lumbar sympathetic ganglionectomy on longitudinal bone growth as determined by the teleroentgenographic method, Journ. of Bone a. Joint Surg., 1936, v. 18, p. 1042-1046.

Gaunt R. Т., Retarded growth of limbs as a sequel of encephalitis lethargica, The Lancet, June 18 1949, I, p. 1049-1051.

H e n n у G. C., Roentgenographic estimation of the mineral content of bone, Radiology,

1950, v. 54, No. 2, p. 202-210.

Jones R. W. a. Roberts R. E., Calcification, decalcification and ossification, Brit.

Journ. of Surg., 1934, v. 21, p. 461-499. Leriche R. et Policard A., Les problemes de la physiologie normale et patholo-

gique de 1os, Masson et C-ie, Paris, 1926. М а с k P. В., В г о w n W. N. а. Т г a p p H. D., The quantitative evaluation of bone

density, Americ. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 61, p. 809-825. S u d e с k P., Die trophische Extremitatenstorung durch periphere Reize, Deutsche

Zeitschr. f. Chir., 1931, Bd. 234, p. 596. Sudeck P., Ober die acute entziindliche Knochenatrophie, Arch. f. klin. Chir., 1900,

Bd. 62, p. 147-156. Voss H., Uber die parostalen und paraartikularen Knochenneubildungen bei orga-

nischen Nervenkrakheiten, Fortschritte auf dem Geb. der Rdntgenstrahl., 1937,

Bd. 55, p. 423-441.


ПРИНЦИПЫ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ ТРАВМАТИЧЕСКИХ ПОВРЕЖДЕНИЙ КОСТЕЙ И СУСТАВОВ

Диагностика травматических повреждений костей и суставов является одной из самых важных практических задач всей рентгенологии. Несмотря на непрерывное снижение травматизма в СССР, в работе рентгенологического отделения больничного учреждения травма играет большую роль. В современной травматологической клинике рентгенодиагностика занимает по праву главное место среди других методов распознавания переломов и вывихов.

Однако роль рентгенологического исследования никоим образом не сводится к разрешению одних только узко диагностических задач.

Велико значение рентгенологических данных также для изучения механизма возникновения переломов, для определения смещения отломков, для руководства лечением, для наблюдения за течением восстановительных явлений, для экспертизы, для определения функции кости, - одним словом, для подведения объективных основ в теории и практике клинической травматологии. Поэтому с клинической точки зрения вполне обосновано требование подвергать рентгенологическому исследованию каждый несомненный или подозрительный случай перелома. Особенно важно не ставить отрицательного диагноза перелома без рентгенологического исследования на основании одних только клинических признаков. Надлежащая организация неотложной рентгенологической помощи в борьбе с костным травматизмом является одним из важных показателей качества лечебной помощи населению.

В зависимости от направления плоскости перелома по отношению к длиннику кости различают поперечный (рис. 6), косой (рис. 7), продольный (рис. 8) и спиральный, или винтообразный (рис. 9), переломы. Сочетание продольного и поперечного переломов носит название Т-образного (рис. 10), двух косых -- V-образного, продольного и двух косых- У-образного перелома. Перелом на ограниченном месте во многих плоскостях - это оскольчатый перелом (рис. 11), причем различают крупнооскольчатый, или малооскольчатый, и . мелкооскольчатый, или многооскольчатый, или раздробленный перелом. Если плоскости перелома лежат далеко друг от друга, то говорят о множественном (двойном, тройном и т. д.) переломе кости (рис. 12). Множественный перелом одной кости не следует смешивать с переломом двух костей, например, предплечья и голени (рис. 13


1. Линия перелома и плоскость перелома

Основным рентгенологическим симптомом перелома является наличие в тени кости линии перелома, которая непосредственно указывает на нарушение целости костного вещества. В губчатом веществе линия перелома сказывается в перерыве структурного рисунка; на позитиве отдельные трабекулы разъединены на известном протяжении в виде более светлой полоски. Значительно яснее линия перелома обрисовывается в компактном веществе, где светлая полоска контрастнее выступает на фоне более темного коркового слоя. Легче всего поэтому линия перелома определяется рентгенологически в тех костях, где имеется толстый корковый слой, т. е. в диафизах длинных трубчатых костей. В костях же с тонким корковым слоем, как, например, в пяточной кости или позвонке, линия перелома иногда едва лишь заметна или даже вовсе не обнаруживается на снимке. Контуры линии перелома характеризуются мелкой зазубренностью. В губчатом веществе зубцы могут достигать большой высоты, и линия перелома может иметь зигзагообразный ход (рис. 14). Иногда она слегка дугообразна или волниста. В корковом веществе контуры линии бывают более ровными и подчас даже совершенно гладкими.

В самой кости на самом деле существует не линия перелома, а п л о-скость перелома. Рентгеновская линия перелома есть лишь своеобразное извращенное изображение этой истинной плоскости перелома. Рентгенологическая картина этой линии зависит не только от свойств реальной плоскости перелома, но и в значительной степени от той проекции, в которой был произведен снимок. Если (рис. 15, А) центральный луч проходит через плоскость поперечного перелома, то проекция диска, отделяющего друг от друга оба отломка, на рентгенограмме представится в виде правильной светлой прямой полоски. Если же анод трубки смещен в сторону (рис. 15, Б, в сторону стрелки), то та же самая плоскость перелома будет иметь вид овала или сдавленного круга. С другой же стороны, косой перелом при косом ходе лучей даст линейную тень, а при направлении лучей перпендикулярно к длиннику трубчатой кости на снимке получится замкнутая овальная линия перелома.

Еще сложнее проекция плоскости перелома при спиральном переломе, проходящем по поверхности кости спиральной линией, концы которой обязательно замыкаются продольной линией (рис. 16). Поэтому анализ линии перелома при оскольчатых и других переломах, а также при переломах через сложные костные рельефы с буграми, мыщелками и пр. может представлять большие трудности. Таким образом, яснее всего на рентгенограмме обрисовывается линия перелома в том случае, если центральный луч проходит через главную плоскость перелома; при этих условиях светлая полоска особенно резка и контрастна потому, что представляет собой суммарную тень дефекта по всей окружности коркового слоя. Практически это встречается не очень часто. При косом же ходе лучей дефект одного полуцилиндра коркового слоя трубчатой кости прикрывается неизмененным другим полуцилиндром и линия перелома может быть очень слабо заметна.

Понимание топографо-анатомических взаимоотношений перелома на основании плоскостных рентгенограмм дается врачу не сразу. Необходимо научиться геометрическому, пространственному мышлению, зарисовывая каждый случай перелома карандашом на поверхности мацери-рованной кости или на стеклянном цилиндре.

Нарушение целости может быть и неполным; тогда линия является не замкнутой, т. е. исходная точка линии не встречается с конечной точкой (рис. 17). Подобное неполное повреждение, при котором линия никогда не зияет, носит название трещины. Трещины чаще всего наблюдаются при травмах плоских костей, например, черепа, а также идут .продольно в длинных костях, осложняя поперечный или косой перелом. На рентгенограмме трещина обрисовывается в виде очень узкой линии наподобие линии перелома, которая постепенно теряется в неизмененной костной структуре.

При локализации перелома вблизи сустава необходимо обратить .особое внимание на то, не проходит ли линия перелома или трещина .в суставную щель, т. е. не является ли перелом внутрисуставным. Под наименованием внутрисуставных переломов надо понимать, по Ф. Р. Богданову, такие переломы, которые образуются на участках, ограниченных сумкой сустава, или же проникают в него извне, со стороны метафиза. Рентгенодиагностике здесь принадлежит очень ответственная роль, так как клиническое распознавание этого осложнения представляет лодчас очень большие трудности. Внутрисуставной перелом ухудшает предсказание и требует особых лечебных мероприятий. В тех случаях, когда линия перелома проходит в эпифизе в общем параллельно длинной оси конечности и лежит косо или перпендикулярно к суставной щели, распознавание на рентгенограмме является легкой задачей (рис. 50, 56, 57, 58, 70 и 73). Значительно труднее судить об этом, когда линия перелома пересекает эпифиз поперек, т. е. параллельно суставной щели; лри этом необходимо знать, на каком расстоянии от суставного конца кости спереди, сзади и с боков прикрепляется суставная сумка. Так как иногда все же трудно точно себе представить все топографические взаимоотношения, например, проходит ли линия перелома .с тыльной или с ладонной поверхности при Т-образном переломе дисталь-ного эпифиза лучевой кости, или другой пример, спереди или сзади в шейке бедра, то и рентгенограммы не всегда окончательно решают вопрос, .имеется ли внутри- или внесуставной перелом. Поэтому положительная рентгенодиагностика внутрисуставного перелома очень ценна, отрицательная же имеет меньшее значение.


2. Смещение отломков

Второй основной рентгенологический симптом перелома - смещение отломков, имеет большее диагностическое значение, чем наличие линии перелома. Перелом кости может стать рентгенологически .определяемым только в том случае, когда налицо имеется смещение, хотя бы самое ничтожное. Смещение в пределах одной кости возможно ,лишь при нарушенной целости этой кости. В тех случаях, где на рентгенограмме обнаруживается несомненное смещение отломков, а сама линия перелома не видна, диагноз перелома может считаться установленным.

Отломки могут сместиться в различных плоскостях (рис. 18). Смещение может быть: А - боковое, Б, В, Г - продольное, причем в случае смещения Б отломки могут заходить один за другой, при смещении В - расходиться и при смещении! Г - вклиниваться один в другой; далее -смещение может происходить под углом - угловое смещение Д и, наконец, с поворотом по окружности - периферическое смещение Е.

Боковое смещение (рис. 18, A) происходит часто. Оно легко узнается на снимке по штыкообразному положению отломков, а при небольших степенях по тому признаку, что прямая линия, проведенная через корковый слой одного из отломков, проходит за линию перелома либо по костномозговому каналу второго отломка - неполное боковое смещение, либо по мягким тканям, оставаясь параллельной длинной оси второго отломка, - полное боковое смещение. Снимок дает правильное представление о -степени смещения в сторону только в том случае, когда плоскость смещения параллельна плоскости рентгеновской пленки или когда центральный луч перпендикулярен к плоскости смещения. При обратных условиях небольшое боковое смещение остается просмотренным; значительное смещение еще может быть распознано, так как контуры отломка, лежащего ближе к пленке, резче, чем контуры другого отломка, стоящего ближе к аноду (рис. 19).

Рентгенологическая картина продольного смещения зависит в первую очередь от того, в каком направлении по длиннику кости смещены отломки - с расхождением, с захождением или с вклинением (рис. 18, Б). Продольное смещение с захождением встречается довольно часто при переломах диафизов больших трубчатых костей. Рентгенологический диагноз безошибочен лишь в том случае, если на снимке отломки лежат рядом. Если же снимок произведен в такой проекции, что концы отломков расположены по ходу .центрального луча один за другим, то их тени накладываются друг на друга, сливаются, происходит наслаивание теней с увеличением интенсивности тени в два раза (рис. 20). Поэтому, имея перед собой единственный подобный снимок цилиндрической кости, рентгенолог не может исключить вклинения отломков. При переломах плоских костей, например, лопатки, наслаивание отломков имеет большое диагностическое значение, так как сама линия перелома в виде просветления не видна.

Определение продольного смещения с расхождением отломков (рис. 18, В) - легкая задача для рентгенодиагностики. Этот вид смещения характерен для переломов надколенной чашки, локтевого отростка локтевой кости, одного из вертелов бедра и различных костных выступов, к которым прикрепляются мышцы. Диастаз отломков наблюдается иногда и при переломах плечевой кости, в результате действия силы тяжести дистальной части конечности, или применения слиш-жом большого вытяжения. При любом обычном положении исследования рентгенограмма дает точное представление о степени смещения.

Вклиненные, или вколоченные, переломы (рис. 18, Г) встречаются главным образом близ суставных концов длинных трубчатых костей. Как правило, крепкий корковый слой диафиза врезывается в эпифизарное губчатое вещество, вызывая подчас большое разрушение костных балок. Типичные места для вклинения отломков - шейка бедра, верхний конец плеча, дистальный эпифиз лучевой кости, проксимальный эпифиз I пястной кости и т. д. Некоторые авторы, как, например, К- Ф. Вегнер, проводят резкую грань между "вклиненными" и "сколоченными" переломами.

Вколоченные переломы могут представлять большие трудности для клинической диагностики, так как основные симптомы перелома (подвижность в пределах кости, боли, нарушение функции, хруст, припухлость и пр.) могут отсутствовать. Поэтому рентгенологическое исследование является здесь особенно ответственным. Рентгенодиагностика нетрудна, если на снимке видна линия перелома или если имеется еще .другое смещение, кроме вклинения, хотя бы и самое незначительное. Не- редко, однако, линия перелома в губчатом веществе не видна, а всякое другое смещение отсутствует. В этих случаях единственным рентгенологическим симптомом вклинения может иногда служить деформация кости, как, например, coxa vara при переломе шейки бедра.

Угловое смещение (рис. 18, Д) - это наиболее частый вид смещения. Оси отломков образуют угол, величина которого колеблется s широких пределах, - от нескольких градусов до почти прямого угла.

Длинная ось одного из отломков, продолженная за линию перелома, при этом, следовательно, проходит мимо длинника другого отломка (рис. 22). Рентгенограмма дает истинное представление о направлении угла и о его размерах только в том случае (рис. 21), если центральный луч идет перпендикулярно к плоскости перелома. Если же отломки лежат в плоскости центрального луча, то смещение под углом не видно. Косвенный же рентгенологический симптом выражается в том, что резкость контуров отломков нарастает по направлению к линии перелома, когда верхушка угла смотрит в сторону пленки. Если угловое смещение обнаруживается на обоих снимках, то рентгенограммы показывают какую-то среднюю степень смещения; этот вид смещения имеет самое важное клиническое значение.

Смещение по периферии (рис. 18, Е), наконец, также встречается часто, почти при всех переломах конечностей, причем вокруг длинной оси конечности обычно поворачивается дистальный отломок. Таково, например, характерное периферическое смещение при переломах диафиза бедра, когда надколенник и передний конец стопы смотрят наружу.

Рентгенодиагностика этого вида смещения является простым делом в том случае, если на снимке видны оба эпифизарных конца длинной трубчатой кости с характерными опознавательными образованиями. Поворот кости обнаруживается оо косому или боковому рисунку одного суставного конца кости при неизмененной картине другого эпифиза. Смещение по периферии легче узнать, если линия перелома находится вблизи сустава. Прав Г. А. Зедгенидзе, когда он выставляет требование всегда производить рентгенологическое исследование при переломах костей так, чтобы на снимках были захвачены обязательно оба соседних с переломом сустава и прилегающие к ним кости. Периферическое смещение и степень его определяются клинически и проще, и точнее, чем рентгенологически.

Практически смещение происходит не в одной плоскости, а в нескольких, т. е. имеется сочетание различных только что описанных элементарных видов смещения. Так, например, продольное смещение с захождением отломком невозможно без бокового смещения. При переломе диафиза может одновременно быть и боковое, и угловое, и продольное, и периферическое смещение отломков. Примером значительного комбинированного смещения может служиггь Т-образное смещение, когда один из отломков "сидит верхом", т. е. своим корковым слоем упирается в конец другого отломка (рис. 23). Значительные смещения отломков нередко наблюдаются при огнестрельных переломах. При описании смещений в заключении в каждом отдельном случае необходимо давать точные цифры - число градусов, измеренное простым гониометром при угловом смещении, сантиметры и миллиметры при других видах, а также направление смещения в анатомических выражениях - диетально, в латеральном направлении и т. д.

Для правильной оценки смещения отломков с клинических позиций голая рентгенологическая характеристика совершенно недостаточна. Рентгенолог должен вкладывать и в это дело знание клиники травматических повреждений. Ведь некоторые совсем небольшие смещения при одних переломах могут давать весьма плохие клинические исходы и поэтому требуют обязательного немедленного исправления, между тем как при других переломах грубые и бросающиеся в глаза смещения отломков относительно безразличны для будущей функции, поэтому вполне терпимы и не подлежат исправлению.


3. Техника рентгенологического исследования переломов

Приведенных выше сведений достаточно для того, чтобы вывести несколько важных заключений относительно техники рентгенологического исследования переломов. Элементарное правило рентгенодиагностики гласит: при рентгенологическом исследовании костей и суставов принципиально нельзя ограничиваться одним снимком. Без двух рентгенограмм во взаимно перпендикулярных плоскостях серьезной рентгенодиагностики переломов вообще не существует. Даже двух снимков в некоторых случаях, например, при травме таранной и пяточной костей, особенно же лучезапястной области, может оказаться недостаточно. Желательно, чтобы главная линия перелома находилась в центре пленки, и задача клинициста еще до рентгенологического исследования - определить приблизительный уровень перелома по отношению к длиннику конечности и особенно к позвоночнику. Желательно также, чтобы один из отломков, предпочтительно более длинный, соответствующий оси конечности, располагался параллельно пленке. Практический опыт учит, что очень большие обзорные снимки целых конечностей или позвоночника нецелесообразны; все равно требуются дополнительные детальные снимки подозрительных участков. Исключением являются только обзорные снимки таза. Нерациональная экономия пленок в костной травматологии неминуемо приводит к ошибкам. В специальных травматологических учреждениях необходимо держаться определенных инструкций, примиряющих в какой-то мере всевозможные, подчас противоположные требования.

Нередко бывает, особенно при переломах дистальных концов лучевой и малоберцовой кости, что линия перелома, не видная или едва только заметная в одной проекции, резко выступает на другом снимке. Если ограничиться одной проекцией, то линию перелома можно легко просмотреть. Вклинение можно с уверенностью отрицать на основании рентгенологического исследования лишь в том случае, если на снимке в какой-нибудь проекции между отломками остается свободное пространство.

Переломы губчатого вещества или тонкого коркового слоя, вклиненные переломы, незначительные смещения, всевозможные важные детали, как внутрисуставные трещины и пр., могут быть обнаружены только на безупречных структурных рентгенограммах. Для специализированной неврологической, офталмологической, ото-рино-ларингологиче-ской, стоматологической и т. п. рентгенодиагностики требуются особые, в настоящее время хорошо разработанные методы тончайшей прецизионной рентгенографии, составляющей предмет соответствующих смежных областей рентгенологии.

Что же касается рентгеноскопии, то во всей костно-суставной рентгенодиагностике этот метод исследования допустим только при переломах и вывихах. Однако производить просвечивание в целях установки диагноза нельзя; оно разрешается только после того, как точный диагноз поставлен на основании рентгенограмм. Просвечивание также выполняется при помощи передвижных и переносных рентгеновских аппаратов в условиях так называемой палатной рентгенодиагностики, чтобы проверить стояние отломков после наложения иммобилизирующей повязки, чтобы контролировать эффективность вытяжения. Точное суждение об истинном положении отломков достигается только благодаря рентгенологическому контролю. Каждое новое лечебное мероприятие хирурга-травматолога требует нового рентгенологического контроля. Отказ от рентгенологической проверки вправления нужно расценивать как врачебную ошибку.

Лечение перелома состоит из трех последовательных актов: во-первых, сопоставления отломков, или прилаживания, во-вторых, удержания отломков, и, в-третьих, их скрепления. Каждый из этих основных этапов требует специальных форм участия рентгенолога в деле лечения. Примером может служить участие рентгенолога в репозиции отломков при помощи металлического гвоздя в случаях перелома шейки бедра.


4. Диференциальная рентгенодиагностика перелома

Линия перелома и смещение отломков - это настолько характерные рентгенологические симптомы, что общая диференциальная рентгенодиагностика перелома лишь в исключительных случаях представляет трудности. Все же различные нормальные и патологические теневые изображения иногда могут симулировать линию перелома, трещину или костный отломок. Источником ошибочного заключения прежде всего могут служить эпифизарные линии. Процесс окостенения при нормальных и патологических условиях происходит в пределах таких широких колебаний, что подчас и очень опытный исследователь не в состоянии решить вопрос о характере линейной тени, не сделав контрольного снимка другой, неповрежденной конечности; из-за разницы, хотя и небольшой, в картине правой и левой стороны, из-за трудности исследовать другую конечность в совершенно такой же проекции даже подобный контрольный снимок в редких случаях не решает диагностической задачи. К ошибке могут вести и так называемые псевдоэпифизы (стр. 366), которые до сих пор еще мало известны широким кругам рентгенологов. Очень большое значение имеют, далее, сверхкомплектные, или добавочные кости, преимущественно кисти (рис. 396) и стопы (рис. 421), реже сесамовидные кости. Тут опять необходима контрольная рентгенография другой, неповрежденной стороны, причем не следует упускать из виду, что картина обеих сторон не всегда бывает строго симметрична. Важнейшим отличительным признаком служат контуры изолированно лежащей тени: при переломах или отрывах контуры неровны, мелкозазубрены, отломок имеет многоугольную форму, часто с шипами, добавочная же кость почти всегда округлена и имеет четко ограниченные гладкие контуры.

Начинающий врач может принять за линию перелома или трещину также и нормальные глубокие борозды, сосудистые каналы, через которые проходят питающие сосуды, костные швы и т. д. В этом отношении особенно сложно истолкование рентгенограммы черепа с линейными тенями каналов, костных сосудов, мозговых борозд, костных швов и т. д. Напоминают переломы также те картины, которые вызываются так называемым тангенциальным эффектом при рентгенографии (рис. 24). Когда тень одной кости пересекает тень другой, например, в области суставных концов костей голени или предплечья, а также оснований плюсневых и пястных костей, тень коркового слоя на месте перекреста теряет свой прямолинейный ход, и кость может казаться смещенной, вдавленной. Это легко отличить потому, что снимок в другой проекции покажет неизмененную кость, и, кроме того, всегда отсутствует линия перелома. При неудачной проекции исследования ключицы, когда кость не лежит в плоскости, параллельной пленке, нормальный S-образный изгиб ключицы может симулировать смещение и деформацию. Далее, глубокие кожные складки, прилегающие к пленке во время исследования конечности, когда между двумя кожными губами сжимается воздух, также имеют отдаленное сходство с линией перелома. Подобные косые или поперечные линии встречаются главным образом на снимках тазобедренного сустава (ягодичная складка), плечевого пояса и в особенности кисти и стопы, фаланг (пальцевые складки). Линия кожной складки диференцируется с уверенностью благодаря тому, что выходит из пределов кости и пересекает тень мягких тканей. Начинающий врач может принять за отломки всевозможные патологические обызвествления в мягких тканях, как, например, известковый бурсит, известковые бляшки в стенках атеросклеротических артерий, обызвествления сухожилий, мышц, суставной сумки и т. д. Сюда относятся и внутрисуставные свободные тела. Наконец, некротические костные очаги, лежащие среди соединительной или хрящевой ткани при различных остеохондро-патиях, в первую очередь при заболевании бугра болынеберцовой кости, напоминают отдельно лежащие отломанные костные кусочки.

Особое отличительно-распознавательное значение имеют еще так называемые л о о з е р о в с к и е зоны перестройки (стр. 391). Такая зона просветления в кости является в настоящее время наиболее частой причиной ошибочного заключения о наличии перелома кости, когда на самом деле перелома нет. Единственной причиной подобной ошибки служит неосведомленность, ибо в остальном все обстоит не так сложно. Зона перестройки костной ткани может показывать на снимке те же симптомы, что и истинный перелом, вплоть до незначительного смещения и периостальной костной мозоли включительно, так что отличие зоны от перелома по формальной рентгенологической картине иногда невозможно. Диференциальная диагностика здесь основана на типичной локализации этой зоны (II или III плюсневая кость, одна из костей предплечья, чаще локтевая, или голени, или болынеберцовая), а также на особенностях клинической картины: при локализации зоны перестройки в плюсневой кости в анамнезе отсутствуют указания на травму, которая могла бы быть причиной перелома. При локализации в другом месте, кроме отсутствия травмы, важно указание на характерные внешние механические влияния или на наличие основного далеко зашедшего заболевания скелета (рахит, остеомаляция, обезображивающая остеодистрофия).


5. Возрастные особенности переломов

Анатомо-физиологическая рентгенологическая и клиническая картина переломов костей имеет свои возрастные особенности. Начиная с возраста 40-50 лет, кости прогрессивно теряют свою эластичность и упругость, становятся более хрупкими и легче ломаются под действием менее значительной травмы. Переломы у старых людей обрисовываются на рентгенограммах в виде сложных линий со множеством осколков, обычно продольных с заостренными концами.

Полную противоположность представляют собой кости в детском возрасте - гибкие и упругие, легко гнущиеся, уступающие лишь значительному насилию. Действительно, здесь имеется сходство с молодой зеленой веткой, по своим физико-механическим свойствам резко отличающейся от высохшей старой ветви. Переломы в грудном и детском возрасте очень часто бывают поднадкостничными. Линия перелома проходит в поперечном или в несколько косом направлении, осколки отсутствуют. Надкостница, не разорванная и туго натянутая поднадкостничным кровоизлиянием, крепко удерживает отломки. Поэтому при таких переломах имеет место лишь очень незначительное угловое смещение, а другие виды смещения наблюдаются только в исключительных случаях (рис. 25).

Рентгенодиагностика переломов наподобие зеленой ветки имеет очень большое практическое значение, так как клиническое распознавание их очень ненадежно: хруст и подвижность отломков могут отсутствовать, а нарушение функции и боли у ребенка бывает трудно оценить. Очень большая доля просмотренных в клинике переломов падает именно на эти отнюдь не редкие поднадкостничные детские переломы. Зачастую они попадают к рентгенологу с диагнозом ушиба, растяжения, нередко спустя некоторое время после травмы, когда костная мозоль прощупывается и уже видна на снимке. Громадное большинство так называемых травматических периоститов у детей также представляет собой нераспознанные поднадкостничные переломы.

Детскому возрасту свойственны также и так называемые перегибы костей. Перегиб кости - это поперечный поднадкостничный надлом длинной трубчатой кости, при котором костный цилиндр сплющивается, и противоположные внутренние слои коркового вещества могут приходить в соприкосновение друг с другом/ как в перегнутой резиновой трубке. При этом имеется угловое смещение отломков. Диагноз перегиба допускается лишь в том случае, когда на ряде снимков при различных проекциях можно убедиться в отсутствии линии перелома, т. е. разъединения или дефекта коркового вещества. Перегибы чаще всего имеют место не в нормальных, а в патологически размягченных костях, например, при рахите, остеомаляции и т. д.

У детей значительно чаще, чем у взрослых, встречается и другой вид неполного перелома кости, а именно вдавление костей, например, плоских костей черепного свода во время родов.

В связи с родовым актом происходят и другие характерные, причем весьма своеобразные травматические нарушения целости костей у ребенка. Внимания заслуживают, например, переломы эпифизарных концов длинных трубчатых костей нижних конечностей, главным образом бедер, возникающие при неумелом наложении акушерских щипцов во время осложненных родов при ягодичном предлежании плода. Здесь наблюдаются обширные поднадкостничные кровоизлияния, клинически скрывающие переломы; истинное положение дела становится ясным только благодаря обязательному рентгенологическому контролю, когда уже в такие ранние сроки, как 6-10-й день после травмы, становятся видимыми первые обызвествления. Эти переломы отличаются вполне удовлетворительным исходом.

Здесь необходимо также напомнить (стр. 39) о множественных переломах диафизов длинных трубчатых костей у новорожденных, в происхождении которых какую-то роль играют изменения центральной нервной системы в связи с обширными кровоизлияниями под твердую мозговую оболочку. Это важно потому, что в неясных случаях по инициативе рентгенолога необходимы дополнительные поиски патологии центральной нервной системы, консультация со специалистом по неврологии раннего детского возраста и, главное, скорейшее избавление ребенка от сдавливающей мозг субдуральной гематомы.

Определяемые подчас рентгенологически у беременных женщин или у ребенка в периоде новорожденности истинные внутриутробные переломы костей обычно имеют характер патологический, чаще всего при несовершенном костеобразовании (osteogenesis imperfecta).


6. Травматический эпифизеолиз

Большое значение имеет также рентгенодиагностика травматического эпифизеолиз а. Частота полного эпифизеолиза преувеличена. Нарушение целости кости на месте росткового или эпифизарного хряща, т. е. отделение эпифиза от метафиза на всем протяжении, происходит в чистом виде сравнительно редко. Клинико-рентгенологические и экспериментальные исследования показывают, что хрящевой отдел растущей кости ни в коем случае нельзя считать местом наименьшего сопротивления. Скорее всего переломы происходят именно не в самом хряще, а в соседней костной ткани, и эпифизеолиз в подавляющем большинстве случаев является неполным, частичным. Эпифиз связан с метадиафизом кости в детском возрасте весьма прочной надкостницей, которая совсем не легко поддается нарушению целости. Представление о механической "слабости" детской кости на месте росткового хряща объясняется психологически; оно ложно поддерживается некритическим зрительным впечатлением при разглядывании рентгенограммы, когда хрящевой диск уподобляется "мягким" тканям и своей прозрачной поперечной полоской прерывает единую цельную костную структуру.

Точная рентгенодиагностика эпифизеолиза (рис. 26) невозможна до тех пор, пока не появится точка окостенения в эпифизе кости. Как известно, весь хрящевой эпифиз как нормальный, так и патологический ничем не отличается на рентгенограмме от окружающих мягких тканей. Поэтому эпифизеолиз может быть распознан на снимке только на основании смещения ядра окостенения по отношению к метафизу кости. Понятно, диагностическое значение имеет лишь определенное значительное смещение, обнаруженное при безупречной технике исследования, в правильных проекциях, при сравнении в каждом отдельном случае со снимками здоровой конечности. Чем меньше точка окостенения, тем труднее диагностика; чем ближе контуры ядра окостенения к контурам метафиза, тем заметнее становится смещение и тем надежнее рентгенодиагностика. Следовательно, труднее всего распознавание эпифизеолиза iy новорожденных и грудных детей, легче в детском возрасте и всего легче в юношеском возрасте.

Все же в тех областях, где имеются широкие и поздно окостеневающие эпифизарные зоны, как, например, в самой коварной для рентгенолога области локтевого дустава, диагностика эпифизеолиза может представлять немалые трудности. Практически, однако, распознавание облегчается тем обстоятельством, что в огромном большинстве Случаев эпифизеолиз встречается не в чистом виде, а сочетается с переломом костного вещества; если линия перелома или трещины из светлой эпифизар-ной полоски переходит в костный рисунок эпифиза или метафиза, то и без смещения отломка распознавание становится простой задачей. Положительная рентгенодиагностика эпифизеолиза имеет, таким образом, большое значение, отрицательные же рентгенологические симптомы не имеют доказательной ценности и уступают клиническим симптомам. При этом надо учесть, что клиническая симптоматология эпифизеолиза еще более неопределенна, чем проявления поднадкостничного перелома: припухлость незначительна, кровоизлияние под надкостницей ничтожно, хруста нет, нет и патологической подвижности, имеется только сильное ограничение движений в близлежащем суставе. В спорных случаях эпифизеолиз может быть распознан рентгенологически лишь на 6-8-10-12-й день по тени начального обызвествления надкостницы; поэтому не следует скупиться на повторные снимки.

Заживление эпифизеолиза происходит всегда. Костная мозоль при этом гораздо меньше и слабее, чем при переломах метафиза и особенно диафиза детской кости. Исключительно редки некрозы эпифиза, так как кровоснабжение этого отдела кости, причем весьма обильное, происходит из многих источников надкостницы, а также из сумки сустава.

Длительные и точные в методическом отношении наблюдения за детьми, перенесшими травматический эпифизеолиз, производимые через полгода, год и большие сроки после травмы, учат, что почти всегда наступают некоторые нарушения роста кости в длину, а также деформации суставных концов кости. Частота этих отдаленных последствий, по нашим собственным наблюдениям, гораздо больше, чем это принято считать, но следует подчеркнуть, что степень нарушения роста в подавляющем большинстве случаев невелика и общее предсказание благоприятно.

Это относится главным образом к дистальному эпифизу лучевой кости, который по частоте занимает первое место среди всех случаев травматических эпифизеолизов. В 15-20% всех случаев впоследствии на пораженной кости наступает преждевременный синостоз эпифиза с метафи-зом и соответствующее незначительное укорочение кости, не играющее особенной клинико-функциональной роли. Однако это показывает, что требуется большая тщательность лечения эпифизеолизов, а также внимательный длительный рентгенологический контроль. Хуже следует расценивать анатомо-функциональные исходы при травматическом смещении тех эпифизов, которые формируются из нескольких ядер окостенения, прежде всего в области локтевого сустава.


7. Костная мозоль

Как протекает в рентгенологическом изображении процесс заживления переломов? Как известно, репаративный процесс осуществляется при помощи так называемой мозоли. Эта мозоль исходит из эндоста, самого костного вещества, и периоста - так называемая эндостальная, интермедиарная и периостальная мозоль. При заживлении перелома главная роль падает на долю периостальной мозоли.

Развитие мозоли проходит через три стадии - соединительнотканную, остеоид-ную и костную. Излившаяся из разорванных сосудов кровь образует в районе перелома между отломками и осколками гематому. Кровь быстро свертывается и в фибри-нозно-кровяной сгусток из костного мозга и особенно надкостницы уже в первые часы после травмы устремляется большое количество молодых соединительнотканных элементов; нарастает количество фибробластов. В этой первой стадии в течение 7-10 дней все прорастает пролиферирующей соединительной тканью. При нормальных условиях заживления во второй стадии происходит метапластическое превращение соединительной ткани в остеоидную, на что также требуется недельный или полуторанедельный срок. Раньше остеоидную мозоль без достаточного основания, главным образом из-за ее "хрящевой плотности" при ощупывании, принимали за хрящевую. В третьей стадии остеоидная ткань обогащается апатитами и превращается в костную. Костная мозоль вначале велика и имеет рыхлое строение; в дальнейшем же, но в более медленных темпах, наступает фаза обратного развития костной мозоли, ее перестройка, уменьшение и структурная реконструкция с весьма постепенным замедленным восстановлением более или менее нормальной костной архитектоники.

Соединительнотканная и остеоидная мозоли рентгенологически вовсе не определяются. Первые признаки мозоли появляются на снимке лишь при ее обызвествлении. Время появления костной мозоли колеблется в очень широких пределах и зависит от ряда условий: возраста, места перелома в различных костях и в различных частях одной и той же кости, от вида и степени смещения отломков, от степени отслоения надкостницы, от объема вовлечения в процесс окружающих мышц, от способа лечения/ от осложнения течения регенеративного процесса, например, инфекцией или каким-нибудь общим заболеванием и т. д. Наиболее сильна восстановительная деятельность надкостницы в длинных трубчатых костях на местах прикрепления мышц и сухожилий, т. е. соответственно буграм, отросткам, шероховатостям. Здесь надкостница особенно толста, богата сосудами и нервами, функционально активна. По этой же причине наиболее неблагоприятно заживление переломов на границе средней и дисталь-нрй .третей голени и предплечья.

Особенно важную роль играют нервные влияния. На основании убедительных экспериментальных данных Р. М. Минина подтвердила зависимость между явлениями регенерации костной ткаяи и нервной системой, причем она рассматривает дистрофические поражения нервной системы как преобладающий в этом отношении фактор.

Открытые переломы заживают значительно медленнее закрытых. Практически важно, что раз на рентгенограммах уже появились признаки обызвествления мозоли, консервативная репозиция отломков запоздала.

При поднадкостничных детских переломах мозоль имеет очень небольшие размеры, она окружает место перелома в виде правильной веретенообразной муфты. Первые отложения извести показываются на хорошем снимке детской кости к концу первой недели; они имеют вид единичных нежных пятнистых бесструктурных теней, окружающих кость и располагающихся параллельно корковому слою. Между наружным слоем коркового вещества и тенью обызвествленной надкостничной мозоли вначале имеется свободная полоска, соответствующая камбиальному слою надкостницы.

У взрослых первые очаги обызвествления появляются на рентгенограмме в среднем не раньше 3-4 недель (на 16-22-й день) после перелома. Одновременно с этим или на несколько дней раньше концы отломков несколько притупляются и контуры коркового слоя отломков становятся в области мозоли несколько неровными и смазанными. В дальнейшем боковые поверхности, концы и углы костей в районе перелома еще больше сглаживаются; тень мозоли становится более интенсивной и принимает зернистый характер. Затем, при полном обызвествлений ее, костная мозоль приобретает характер гомогенной тени. Это полное обызвествление, так называемая костная консолидация, наступает на 3-4-6-8-м месяце перелома, т. е. колеблется в очень широких пределах. В течение первого года костная мозоль продолжает моделироваться; по структуре она еще не имеет слоистого строения; ясная продольная иечерчен-яость появляется только через 1/2-2 года. Линия перелома исчезает поздно, в периоде между 4-м и 8-м месяцем. В дальнейшем, соответственно развитию в костном веществе пояса остеосклероза, она уплотняется на рентгенограмме. Эта более темная линия перелома, так называемый костный шов, может быть видна до тех пор, пока костная мозоль не закончит свое обратное развитие, т. е. не рассосется полностью.

Отсюда видно, что целость кости при нормальных условиях восстанавливается значительно медленнее, чем это принято считать в клинике. Рентгенологические симптомы течения процесса заживления перелома сильно запаздывают по сравнению с клиническими симптомами. Это нужно подчеркнуть, чтобы предостеречь клинициста от чрезмерного консерватизма. Пользуясь только рентгенологическим контролем, клиницист может проявить излишнюю осторожность при предоставлении кости функциональной нагрузки. Уже соединительнотканная мозоль с едва заветными облачками обызвествления может с функционально-клинической точки зрения быть вполне полноценной.

Костная мозоль в сравнительно редких случаях приобретает и узко диагностическое значение. Мозоль предоставляет рентгенологу возможность задним числом распознать нарушение целости кости.

Даже линия перелома, вначале сомнительная или вовсе невидная, иногда отчетливо выступает на снимках только по истечении некоторого срока после травмы, а именно на 10-15-20-й день, а у детей на 6-8-10-й день. Это происходит вследствие остеокластического рассасывания костных концов; выступающие зубчики сглаживаются, развивается узкий лоясок или зона рассасывания шириной в доли миллиметра.

В случае поздней диагностики перелома на основании появления одной только мозоли необходимо остерегаться его смешения с травматическим периоститом. Мозоль на месте перелома окружает в виде муфты всю "ость, в то время как периостальный нарост возвышается над костью только с одной стороны. Отличительного распознавания требуют также все сложные явления перестройки, о которых подробно говорится в отдельной главе (см. стр. 390).


8. Патологическое заживление переломов

Большое практическое значение принадлежит рентгеновым лучам и в исследовании патологического заживления переломов. Сюда относится так называемый неправильно сросшийся перелом, посттравматический синостоз, избыточная костная мозоль, асептический травматический некроз, ложный сустав, полное рассасывание костной ткани и пр.

При больших смещениях отломков можно проследить на рентгенограммах, как в соответствии с законами трансформации меняется архитектоника кости. Те част" мозоли, которые непосредственно связывают корковый слой отломков и составляют их продолжение, все более уплотняются и принимают вид компактной кости; периферические же части мозоли, кнаружи от линии, соединяющей корковый слой, а также центральные, на месте костномозговой полости, рассасываются. Продольные полосы коркового слоя, по которым проходят главные силовые линии, утолщаются и выступают на снимках более резко. Таким образом, кость принимает вид неправильного перегнутого, искривленного или сдавленного, или штыкообразнога цилиндра (рис. 27).

Истинное представление о всех анатомических деталях неправильно сросшегося перелом а, о характере и степени неисправленного смещения, об укорочении, о вторичных изменениях в кости дает только рентгенологическое исследование; значение его для учета показаний к активному вмешательству и для выбора способа операции ясно без лишних слов.

Посттравматические синостозы. При переломах рядом лежащих костей, которые сопровождаются значительным смещением отломков, нередко костная мозоль спаивает вместе четыре и больше отломков; образуются так называемые посттравматические синостозы. Чаще всего это бывает при переломах предплечья, голени, ребер, реже - при переломах пястных и плюсневых костей. Синостоз может быть причиной ограничения функции, например, предплечья, сильных болей и т. д. Клиническая диагностика синостоза не всегда легка; тут также решающее значение имеет рентгенологическое исследование, дающее хирургу все необходимые сведения о форме, размерах, положении костной мозоли, доступах к ней и т. д.

Избыточная костная мозоль (рис. 28). Это чрезмерно разросшаяся пышная костная мозоль в виде неправильного веретена с причудливыми выростами, гребнями и шипами, окружающая отломки. Такая мозоль чаще всего встречается на метафизарных концах длинных костей, в особенности в межвертельной области бедра, реже хирургической шейки плечевой кости и в области локтевого сустава. Главное значение для образования этих пышных мозолей имеет большое число широко раскинутых отломков и отслоение надкостницы на большом протяжении; важны также большие кровоизлияния и присоединяющаяся при открытых переломах инфекция. Большая нерассасывающаяся костная мозоль иногда вызывает боль и служит механическим препятствием, ограничивающим подвижность в близлежащем суставе.

Больные с избыточной костной мозолью иногда попадают к рентгенологу с диагнозом остеомы или даже злокачественного новообразования, вызванного травмой кости (рис. 29). Поэтому рентгенологическому исследованию принадлежит здесь большая роль. Диференциальная диагностика основана на следующих соображениях: остеома в отличие от избыточной костной мозоли имеет правильную конфигурацию, резко ограниченные гладкие контуры и равномерный правильный рисунок, саркома же или метастатическая злокачественная опухоль характеризуется большим разрушением кости, образованием дефекта, в то время как костная мозоль в массе своей хорошо обызвествлена. Кроме того, при избыточной костной мозоли обычно имеется множество осколков с резко очерченными контурами в отличие от простого поперечного патологического перелома при новообразовании, проходящего через истонченный, изъеденный опухолью корковый слой. Очень большие затруднения могут представлять те редкие случаи истинной саркомы, которые развиваются на яочве избыточной костной мозоли.

Асептический травматический некроз полностью оценен только в последние годы благодаря рентгенологии. Омертвение костного отдела или изолированного травмой осколка в зоне повреждения становится явным после перелома лишь сравнительно поздно, самое раннее через несколько месяцев, только в периоде восстановления, которое этим самым осложняется или даже срывается.

При нормальных условиях довольно большие участки кости и какое-то количество костных осколков остаются на месте перелома полностью отрезанными от обычных источников артериального питания и иннервационных связей. Восстанавливается прерванная иннервация, воссоздается через развивающиеся новые сосуды и анастомозы и кровообращение; частично лишенные питания мелкие участки костной ткани постепенно рассасываются и замещаются активными жизнеспособными тканями.

Однако не столь уж редко омертвевшие костные элементы остаются бессосудистыми, отрезанными от снабжения и этим самым уподобляются своеобразным местным инородным телам, так сказать, инородным телам внутреннего, органического происхождения. В силу еще не уточненных причин некоторые отделы скелета имеют определенное предрасположение к образованию некроза в связи с травмой. Чаще всего омертвевает яри переломе шейки бедра бедренная головка, при поперечном переломе шейки таранной кости - ее тело, в то время как кпереди расположенная головка остается живой, при поперечном переломе ладьевидной кости запястья - ее медиальная часть и т. д. Нетрудно усмотреть, что бессосудистый асептический некроз захватывает губчатые элементы костей, располагающиеся внутри суставов, на значительной поверхности покрытые хрящом. В результате неизбежно развивается длительно протекающий прогрессирующий обезображивающий остеоартроз. Название "травматическая маляция", которым пользуется ряд иностранных авторов, надо считать неудачным, неконкретным и пользоваться им не рекомендуется.

Важное принципиальное значение имеют описанные в 1949 г. Ком-пиром (Compere) совершенно аналогичные асептические травматические некрозы крупных осколков при переломах диафизов трубчатых костей, притом при переломах закрытых, неогнестрельного происхождения, и "е инфицированных. Это наблюдается при переломах бедра, болынебер-цовой кости, плеча, костей предплечья и других больших трубчатых костей.

Весьма ответственная рентгенодиагностика строится на надежном симптоме: для некротического участка характерно отчетливое его затемнение на фоне всех окружающих соседних костных элементов (рис. 30). Обычно при этом структурный трабекулярный рисунок пораженного отдела смазан, не диференцирован, компактное вещество сливается с губчатым, вся кость в пределах некроза становится однородно темной, иногда даже поразительно интенсивной.

С клинико-рентгенологической точки зрения асептический травматический остео-"екроз является серьезным осложнением. После перелома как внутри-, так и вне-суставного, наступает не обычное постепенное прогрессивное улучшение и излечение, а, наоборот, нарастающее хроническое ухудшение. При этом чем больше некроз, тем хуже течение и предсказание, тем безуспешнее обычно применяемые методы лечения. Сам по себе некротический очаг крупных размеров не способен рассосаться, он, так же как и асептический, невоспалительный, не отторгается от материнской почвы " не секвестрируется.

В связи с этим возникает вопрос о показаниях к специальным методам лечения, в первую очередь о раннем оперативном удалении некротического очага, если это-клинически оправдывается. Впрочем, при некрозах диафизарных осколков в результате значительного промедления восстановительного периода все же может наступить и ассимиляция некротического участка кости. Мы наблюдали также восстановление живой кости после травматического некроза почти всей головки бедра, потребовавшее, правда, почти 5 лет усердного лечения. Значительный интерес представляет вопрос о профилактике некроза в связи с травмой скелета. Роль рентгенологического исследования для раннего и отличительного распознавания этого осложнения переломов, равно как и для динамического наблюдения и для всего клинического понимания егог ясна без дальнейших комментариев.

Ложный сустав. Ложный сустав, или псевдартроз, возникает преимущественно в тех случаях, когда вследствие нарушения целости сосудов прерывается питание концов отломков и "а месте перелома наступают некрозы костей. Здесь также очень важен иннервационный фактор. Большую роль играет также широкое расхождение отломков при интерпозиции мышц, неправильное лечение, недостаточная иммобилизация, вторичная инфекция, некоторые общие заболевания и т. д. При рентгенологическом контроле над лечением переломов при помощи вытяжения надо всегда обращать особое внимание на предотвращение зияния между отломками вследствие чрезмерного растяжения, так как такое расхождение отломков не только замедляет заживление, но может стать причиной образования псевдартроза. Ложный сустав является также обычным осложнением при ряде патологических переломов. При обычных травматических переломах наиболее частым осложнением является несращение с образованием ложного сустава в ладьевидной кости кисти, а затем и в шейке бедра. При формировании ложного сустава обычна происходит рассасывание костных концов на довольно значительном протяжении. Так, например, при псевдартрозе шейки бедра на почве ее перелома большие участки шейки с течением времени подвергаются полному рассасыванию, область вертелов может почти вплотную приблизиться к головке. Ложные суставы крайне редки в детском и юношеском возрастах.

Диагностика ложного сустава имеет большое практическое значение: наличие ложного сустава показывает, что возможность излечения исключена. Для клинициста распознавание этого осложнения перелома не всегда бывает легким. В особенности трудна клиническая диагностика при псевдартрозе вблизи истинных суставов, при псевдартрозе мелких костей, а также при поражении одной из костей голени или предплечья, когда другая кость сохранила целость.

Рентгенодиагностика ложного сустава (рис. 31) имеет решающее значение. Основным симптомом псевдартроза на снимках является закрытие конца костномозгового канала пластинкой компактного вещества. На уровне ложного сустава костномозговая полость со стороны каждого отломка преграждена. В свежих случаях наиболее часто встречающегося так называемого интерпозиционного псевдартроза, когда концы отломков еще связаны фиброзной тканью, они слегка заостряются, их контуры сглаживаются, все неровности и зазубрины линии перелома исчезают; обнаруживается небольшой остеопороз, всякие следы костной мозоли отсутствуют. В застарелых же случаях псевдартроза по истечении не менее 6-8 месяцев после травмы, особенно при диафизарных переломах, развивается "новый сустав" - неоартроз, со всеми элементами нормального сустава - гладкими пришлифованными хрящевыми поверхностями костных концов, сумкой и даже жидкостью, напоминающей синовиальную. Отломки укорачиваются и закругляются, их поверхностные части уплотняются и принимают вид толстого компактного слоя.

Один из концов расширяется блюдцеобразно и становится как бы суставной впадиной, другой принимает форму правильной суставной головки, "суставная щель", т. е. соединительнотканная или хрящевая выстилка и щель между ними, на снимках широко зияет. Остеопороз костей при неоартрозе обыкновенно отсутствует. Так называемый болтающийся .ложный сустав характеризуется очень значительным расстоянием между отломками, которые имеют неправильно заостренную форму, иногда с шипами на концах, и обычно резко атрофированы. Более правильно было бы здесь обозначение "изъян", "дефект" кости, а не "ложный сустав". Условным разграничением этих понятий служит, по Ф. Р. Богданову, ширина щели: при диастазе больше 1 см нужно говорить не о ложном суставе, а о дефекте. Таким образом, отличительное распознавание между свежим переломом и ложным суставом на основании этих рентгенологических симптомов и всей клинической картины не представляет никаких затруднений (рис. 32).

Исключительной редкостью является осложнение перелома кости полным рассасыванием костной ткани в зоне поражения. У совершенно здоровых людей, когда обычными методами исследования не удается определить никаких клинических изменений, в частности, со стороны нервной системы, в области перелома неожиданно может произойти полное прогрессирующее исчезновение обширных отделов кости без каких бы то ни было реактивных костных изменений. Это рассасывание подчас не сопровождается никакими болями или явными нервнотро-фическими расстройствами. В результате остается крупный стойкий изъян кости с соответствующим выпадением функции.

Этот процесс посттравматического остеолиза описан в плоских костях свода черепа в виде обширных правильных округлых дефектов, а также в бедренной кости (С. Л. Левитин). Мы наблюдали подобный случай (опубликован Э. Ф. Ротермелем) исчезновения центральной части ключицы после самого обычного ее перелома без последующего восстановления костной ткани. Диференциальная диагностика не так трудна; практически исключить неврогенную остеопатию при сирингомиэлии и сухотке спинного мозга, а также злокачественную опухоль просто.

Причина этого осложнения костной травмы остается невыясненной, но должна быть найдена, по всей вероятности, в нарушении нервной pet-гул яции.


9. Ретроспективный диагноз перелома

В судебномедицинской или страховой практике от рентгенолога может быть потребован ретроспективный диагноз перелома к о с т и, т. е. заключение о том, имел ли в данном случае вообще место перелом кости, когда он произошел, как он зажил, как он мог повлиять на функцию конечности и т. д.

Положительная рентгенодиагностика проста в тех случаях, когда через годы после перелома на снимках еще видна темная полоска остеосклероза на месте бывшей линии перелома или в особенности если видно гращение со смещением. Большое значение имеют косвенные указания, как, например, псевдартроз шиловидного отростка локтевой кости при типичном переломе лучевой кости или ложный сустав ладьевидной кости . кисти. Внутрисуставные переломы могут вызвать легко определяемые на рентгенограмме суставные изменения типа деформирующего остеоарт-роза, переломы в области эпифизарных хрящей могут быть причиной стойких укорочений конечности и деформаций. При переломах черепа у взрослого человека даже по истечении нескольких лет (до 3 и 5 лет) может быть обнаружена и сама линия перелома.

При определении давности свежего перелома можно руководствоваться общим ориентировочным правилом: Первая неделя после перелома характеризуется припухлостью мягких тканей, отсутствием остео-пороза и костной мозоли, 2-я неделя - отсутствием припухлости, остеопо-роза и мозоли и 3-4-я неделя - отсутствием припухлости мягких тканей, появлением остеопороза и костной мозоли.

Что же касается отрицательной диагностики перелома в прошлом, то через достаточно длительный срок после перелома может наступить полное восстановление нормальной картины. Это бывает чаще всего после переломов в детском и юношеском возрасте. Большие трудности иногда встречаются при рентгенологическом распознавании задним числом перелома ключицы с ее сложными изгибами у различных индивидуумов, причем сложная конфигурация усугубляется подчас асимметрией проекции на обзорной рентгенограмме. Поэтому клиническое определение костного выступа может быть проще и надежнее, чем рентгенологическое заключение. Рентгенолог в спорных случаях должен всегда проявлять осторожность при формулировке отрицательного заключения. Впрочем, отрицательное рентгенологическое заключение перелома может иметь очень небольшую ценность и в свежих случаях, а именно когда рентгенологу приходится впервые исследовать поврежденную конечность уже после того, как наложена гипсовая повязка. При безупречном исправлении смещения отломков линия перелома сквозь гипсовую повязку может оставаться невидимой.


10. Патологические переломы

Выдающееся значение имеет рентгенологический метод исследований в клинике патологических переломов. Патологическим переломом называется такой перелом, который происходит в кости, уже измененной каким-нибудь предшествовавшим заболеванием и который вызывается сравнительно незначительной травмой или даже одним только мышечным натяжением. Синонимами патологического перелома служит обозначение "самопроизвольный" перелом. От этого термина следует отказаться как от методологически неприемлемого.

Большинство костных поражений может повести к этому виду патологического нарушения целости кости; практический интерес в рентгенодиагностике этих переломов при самых различных заболеваниях обусловливается относительной частотой и характером как основного заболевания, так и осложняющего его перелома.

Наибольшее предрасположение к патологическому перелому создают деструктивные костные процессы. Явления остеосклероза, как, например, при мраморной болезни, в неменьшей степени способны лишить кость ее упругости, прочности и других механических свойств. Как уменьшение,, так и увеличение количества минеральных солей в кости ведут к ее ломкости. Лучше эти кости называть не мраморными, а меловыми; это точнее характеризовало бы их механические качества. Об этом речь еще будет впереди.

Наиболее частой причиной патологических переломов являются фиброзные остеодистрофии и новообразования костей. Из группы фиброзных остеодистрофий не меньше половины всех солитарных кист осложняется травматическими повреждениями. Несколько реже ло-. маются кости при фиброзной дисплазии костей, как при одно-, и так и при многокостной формах. Чрезвычайно часто, почти в половине всех, случаев, наблюдаются переломы и при паратиреоидной, и при обезображивающей фиброзной остеодистрофии, в то время как гигантоклеточная опухоль осложняется патологическими переломами приблизительно только в 15% случаев. Что касается опухолей, то на первом месте стоят злокачественные новообразования, причем метастатические, вторичные опухоли значительно чаще дают повод к перелому, чем первичные.

Особенно ломки кости при множественных метастазах миэломы, где переломы наблюдаются в двух третях всех случаев, они встречаются реже при остеокластичеоких метастазах рака и гипернефромы и еще реже при остеобластическом костном карцинозе. Остеокластическая саркома кости дает почти в 10 раз больше переломов, чем ее остеобласти-ческая форма. Среди доброкачественных опухолей определенно преобладают хондромы. Почти как правило кость ломается при эхинококке ее. Сравнительно редко приходится наблюдать перелом на почве обычных распространенных воспалительных заболеваний костей - остеомиэлита, туберкулеза и третичного сифилиса. Обязательным симптомом является патологическая ломкость костей при несовершенном остеогенезе и остео-псатирозе, почти всегда налицо переломы при остеоартропатиях на почве сухотки спинного мозга и сирингомиэлии. Бывают они и на почве изменений костей неврогенного характера после ранений нервной системы. Неизменно совершается своеобразный микроскопический патологический перелом при остеохондропатиях, почти всегда - при детской цынге, нередко при врожденном сифилисе. Зато, вопреки распространенному мнению, очень редко ломается кость при рахите и остеомаляции. Сравнительно редко ведет к патологическому перелому и остеопороз любого происхождения. Теперь стали известны патологические переломы на яочве гемофилии. Патологическим является в сущности и перелом неокрепшей еще костной мозоли, т. е. местный рецидив обычного травматического перелома. Собственно говоря, к патологическим переломам следует отнести и весьма своеобразные, отличающиеся от обычных травматических, переломы анкилозированного и атрофированного позвоночника яри бехтеревской болезни. Равным образом являются патологическими и переломы различных костных разрастаний, например, скобки при обезображивающем спондилозе или остеоартрозе, шпоры пяточной или локтевой кости и т. п. Сравнительно нередко наблюдаются патологические переломы в атрофированных костях близ суставов при анкилозах последних, независимо от причин обездвижения суставов.

Естественно, что каждое заболевание, поражая в определенном возрасте одни элементы скелета предпочтительно перед другими, характеризуются также излюбленной локализацией и патологического перелома. Так, например, патологический перелом проксимального метафиза плеча в школьном возрасте говорит почти безусловно в пользу солитарной кисты, такой же перелом у мужчины в среднем возрасте - за миэлому, патологический перелом середины диафиза длинной трубчатой кости нижней конечности у старика заставляет прежде всего подумать об обезображивающей фиброзной остеодистрофии и т. д. Значительно чаще всех других "остей в патологических условиях ломается бедренная кость, затем уже в порядке убывающей частоты следуют большеберцовая кость, плечевая, ключица, ребра, фаланги и т. д. Особенно часто подвергаются патологическому компрессионному перелому тела позвонков.

Патологические переломы дают гораздо больший процент всевозможных осложнений, чем обыкновенные нарушения целости кости. В большинстве случаев процесс заживления при патологических переломах протекает обычным образом и основное заболевание не препятствует наступлению консолидации. Даже при переломах на почве злокачественных опухолей не так уж редко приходится наблюдать образование костной мозоли.

Точное распознавание патологического перелома чрезвычайно важно, так как лечение обыкновенного травматического и патологического перелома существенно отличается. Кроме того, при каждом отдельном заболевании, осложнившемся нарушением целости кости, показаны свои особые лечебные мероприятия. В клинической картине на первый план выступают то признаки основного заболевания, то признаки перелома,, и точная диагностика без рентгеновых лучей обычно затруднительна. Каждый из симптомов перелома - боль, ограничение функции, смещение отломков, кровоизлияние, хруст - может быть лишь очень слабо выражен или даже совсем отсутствовать. Рентгенодиагностика же проста и надежна, наряду с признаками перелома обнаруживаются и симптомы основного поражения. Рентгенологическое исследование предоставляет возможность не только установить факт перелома и его детали, но и выяснить характер основного процесса, его распространение, степень разрушения кости и т. д. Кроме того, далеко не редко перелом служит первым проявлением основного заболевания, скрыто протекавшего до рентгенологического исследования, и рентгенолог неожиданно и впервые обнаруживает истинную природу заболевания.

В некоторых же случаях неожиданностью в рентгеновском кабинете является не основное заболевание при установленном переломе, например, киста или обезображивающая остеодистрофия, а, наоборот, при уже клинически распознанном основном заболевании осложнивший эту болезнь патологический перелом. Это касается главным образом кистевидных разрушений кости при так называемых переломах в виде подзорной трубы, когда истонченный корковый цилиндр надвигается на месте поперечного перелома на конец другого отломка и таким образом фиксируется. Нередко не дают ни одного клинического симптома и крупные трещины, перегибы и вдавления патологических костей. В каждом сомнительном клиническом случае рентгенолог должен думать о возможности патологического перелома.


11. Рентгенологические симптомы вывиха и подвывиха

Распознавание вывихов при помощи обычных клинических методов исследования является достаточно надежным. Только-в редких случаях вывихи просматриваются или принимаются за переломы, в особенности при повреждении периферических отделов конечностей.

Рентгенологическое исследование вывихов является наиболее точным и имеет решающее диагностическое значение. Рентгеновы лучи вносят ясность в топографические взаимоотношения, обнаруживают всевозможные неожиданные частые осложнения, а также препятствия к вправлению, служат наиболее верным средством для проверки результатов-вправления и т. д. Естественным недостатком рентгенологического исследования является некоторая его односторонность. Как при переломах, так и при вывихах рентгенограмма не говорит ничего непосредственно1 о состоянии мягких тканей, об основном повреждении сумки, связочного аппарата, суставных хрящей, нервных и сосудистых стволов и мышц.

Основной рентгенологический симптом вывиха сказывается в том (рис. 33), что суставные поверхности не прилегают друг к другу, нормальные пространственные взаимоотношения между главными элементами сустава - суставной головкой и впадиной - нарушены; суставная впадина представляется на снимке пустой, а головка сустава - расположенной в стороне от впадины. Если суставные поверхности совсем не соприкасаются друг с другом и головка совершенно отошла от впадины, то вывих обозначается как полный; подвывихом, или неполным вывихом, называется частичное смещение головки по отношению к впадине с сохранением их частичного контакта.

Поставить диагноз вывиха - значит не только констатировать факт вывиха, но и в точности указать направление смещения. Без топографической характеристики смещения не может быть рационального вправления. Направление смещения отмечается в анатомических терминах, определяющих положение дистальной вывихнутой кости. Только исследование по крайней мере в двух проекциях дает истинное представление о направлении смещения. Если смещение произошло в плоскости центрального луча, например, вперед при вывихе плеча, то на снимке в обычном заднем положении головка плеча может как раз проициро-ваться в свое нормальное место, в суставную впадину. Один снимок, следовательно, может и здесь быть источником диагностической ошибки.

Та светлая полоска, которая на рентгенограмме представляется в виде суставной щели (так называемая рентгеновская суставная щ е л ь), на самом деле является проекцией не истинной анатомической суставной щели, а проекцией несуществующего межкостного или межэпифизарного пространства; хрящевая головка и хрящевая суставная впадина, непосредственно прилегающие друг к другу, естественно, на рентгенограмме не могут быть видны. Вели покровные хрящи тонки, как у взрослого человека, и имеют толщину, не превышающую 3-4 мм, то и рентгеновская суставная щель узка и конфигурация головки и впадины точно соответствуют друг другу. В раннем же детском возрасте, когда обширные эпифизарные отделы являются еще неокостеневшими, мы собственно ни головки, ни суставной впадины на снимках не видим. В лучшем случае имеется лишь изображение ядра окостенения, которое своей формой только отдаленно напоминает окончательную форму эпифизар-ного конца у взрослого человека. По этой причине рентгенодиагностика вывихов в детском возрасте может представлять большие трудности.

Распознавание тогда основывается на втором рентгенологическом симптоме вывиха - на смещении оси вывихнутой кости. Так как, однако, угол, составленный длинниками костей, образующих сустав, по существу все время меняется при нормальных условиях, то и определение бокового смещения при вывихе не всегда является легкой задачей. Этот симптом имеет, следовательно, меньшую доказательную ценность, чем определение смещения отломков при переломах. Особенно трудно истолкование рентгенограмм локтевого сустава.

Травматические вывихи не реже чем в трети всех случаев сопровождаются отрывом небольших костных выступов, к которым прикрепляется сумка сустава или связка. При исследовании крупных суставов подобные мелкие отломки могут оставаться незамеченными; более крупные же представляют значительный практический интерес и их распознавание - это одна из важнейших практических задач при рентгенологическом исследовании вывихов.

Этот так называемый отрывной перелом легко распознается на рентгенограммах по изолированной костной тени, имеющей небольшие размеры, неправильную многоугольную конфигурацию и резко ограниченные зазубренные контуры. Особенно характерна ее локализация: она соответствует месту прикрепления связки или сумки; против отломка на поверхности эпифиза может быть виден и дефект, зубчатые контуры, форма и размеры которого соответствуют отломанному кусочку.

При привычном вывихе обыкновенно имеется хорошо выраженный остеопороз суставных концов и всего дистального отдела конечности, а также вторичные изменения в суставе типа обезображивающего остеоартроза. Очень значительной бывает атрофия и мягких, и костных частей конечности при невправленных застарелых вывихах. На поверхности одной из костей, обычно проксимальной, на месте соприкосновения со смещенной суставной головкой с течением времени может образоваться углубление, напоминающее новую суставную впадину; развивается неоартроз, обрисовывающийся на снимке в виде настоящего сустава со всеми его рентгенологическими признаками. Свежий, только что вправленный неосложненный вывих характеризуется на рентгенограмме совершенно нормальной неизмененной картиной.

Рентгенодиагностике принадлежит исключительная роль при распознавании патологических вывихов. Патологическим вывихом называется такое смещение суставной головки из суставной впадины, которое обусловлено каким-нибудь предшествовавшим патологическим процессом, разрушившим элементы сустава - кости, хрящи, сумку или связочный аппарат. Вывих происходит в результате очень незначительной травмы или главным образом под влиянием мышечного натяжения.

Наиболее часто патологический вывих или подвывих вызывается воспалительными процессами; сюда относятся в первую очередь туберкулезный артрит, в особенности разрушительная форма его, и значительно реже гнойный артрит. Любое длительно протекающее переполнение суставной полости жидким содержимым может повести к перерастяжению суставной сумки и к стойкому смещению суставных поверхностей. Головка бедра, например, может быть выведена из вертлужной впадины, что наблюдается преимущественно у детей в первые годы жизни. Это так называемые дистензионные вывихи, вывихи в результате перерастяжения суставной сумки. Следующую группу составляют многосуставные заболевания как экссудативные, так и сухие деструктивные формы, ведущие к множественным вывихам и чаще подвывихам. Обязательным симптомом является вывих или подвывих при артропатиях; некоторые другие заболевания центральной нервной системы, как, например, спинномозговой детский паралич, также ведут к патологическим вывихам. Смещение суставных поверхностей может иметь место при деформирующем остеоартрозе; нередки также патологические вывихи при подагрических разрушениях суставов, особенно мелких. Важную роль играют и всевозможные доброкачественные (например, множественные хондромы фаланг) и злокачественные (остеогенные саркомы) опухоли суставных концов костей. Часто встречающуюся в практике группу несколько особняком стоящих патологических вывихов составляют врожденные деформации, в первую очередь врожденные вывихи бедра в тазобедренном суставе. Исключительно тяжелые вывихи с порочным положением костей конечностей наблюдаются при арахнодактилии. Нередко и приобретенные деформации вызывают подвывих, например, при hallux valgus.


12. Разрывы связок

Другие травматические повреждения органов скелета - ушибы, разрывы связок, периоститы, кровоизлияния, миозиты - являются более редким предметом рентгенодиагностики. Значение рентгенологического исследования при распознавании этих повреждений заключается в отрицательных данных. Клиническая диагностика, например, ушиба, растяжения, периостита или гематомы настолько проста, что хирург направляет больного к рентгенологу только для исключения более серьезной травмы - перелома, трещины, вывиха и т. д. На вопрос о подобном осложнении снимки дают всегда ясный ответ.

Кроме отрицательных данных, рентгенологическое исследование представляет также и некоторые положительные симптомы, которые могут в ряде случаев облегчить распознавание. При дисторзии суставные поверхности могут располагаться не параллельно друг другу, а под очень острым углом расходиться в сторону повреждения. Чтение рентгенограммы требует большой осторожности, так как ширина рентгеновской суставной щели в различных отделах, например, в медиальной и латеральной стороне коленного, голеностопного или локтевого сустава, подвержена нормальным колебаниям. Легко распознается разрыв связки в тех Случаях, когда имеется отрыв небольшого костного отломка, как и при вывихе.


13. Травматический периостит

Большинство травматических периоститов относится к типу простого периостита и поэтому рентгенологически не определяется. Простые периостальные утолщения костной поверхности могут иметь очень большую плотность при ощупывании и производить впечатление костных наслоений. Поэтому отрицательные рентгенологические данные говорят только против оссифицирующего периостита, но ни в коем случае не исключают возможности наиболее часто встречающихся простых периоститов.

Травматический оссифицирующий периостит представляет на рентгенограмме очень характерную картину (рис. 34). На ограниченном участке поверхностно расположенной кости, например, на медиальной поверхности большеберцовой кости, соответственно месту ушиба, к корковому слою кости снаружи на расстоянии не более нескольких миллиметров от него прилегает узкая темная полоска. Между этой обызвествленной каймой и компактным корковым веществом остается светлая полоска, которая соответствует слою пролиферирующих остеобластов или патологического продукта. В дальнейшем наступает полное обызвествление, светлая зона исчезает и весь корковый слой представляется расширенным. Наружные контуры периостальных наслоений либо совершенно гладки, либо иногда слегка шероховаты или волнисты. В исключительных случаях окостенение происходит не сплошь, а в виде перпендикулярных к поверхности кости отдельных столбиков или колонок. На снимке этот тип оссифицирующего периостита обрисовывается в виде идущих параллельно друг другу поперечных полосок, возвышающихся над корковым слоем наподобие гребенки.

Оссифицирующий периостит в редких случаях может достигать довольно значительной толщины и симулировать различные заболевания как инфекционные (сифилис, остеомиэлит), так и новообразования. Одна только рентгенологическая диференциальная диагностика без поддержки клиники может в ряде случаев оказаться несостоятельной. От гуммозного периостита оссифицирующий травматический периостит отличить очень легко; при этой форме сифилиса на рентгенограмме видна ни с чем не смешиваемая типичная тень деструктивного очага - самой гуммы, вокруг которой располагаются периостальные наслоения. Диффузный же сифилитический периостит может ничем не отличаться от травматического, он также может наступить после удара или ушиба; только общее клиническое исследование решает тогда диагностическую задачу. Чрезвычайно трудным может также быть и отличительное распознавание между воспалением надкостницы и начинающейся периостальной остеогенной саркомой. Саркома исходит чаще из эпифизарного конца длинной трубчатой кости, травматический же процесс локализуется большей частью в диафизарном отделе, где надкостница энергичнее реагирует на всякое раздражение; при периостите имеются одни только пролифератив-ные явления, при саркоме же, наряду с этим, обычен и деструктивный процесс в корковом слое с расслоением ее; саркоматозный очаг большей частью резко отграничивается от соседних участков слегка разреженной кости, периостит, наоборот, постепенно переходит на неизмененную кость. В трудных случаях, где и клинические симптомы обоих заболеваний одинаковы, остается только короткое время выжидать и проверять дальнейшее течение болезни при помощи повторного рентгенологического исследования. При этом необходимо иметь в виду еще новый источник ошибок: при клиническом улучшении в течении воспаления надкостницы, когда, например, стихают боли и спадает припухлость мягких тканей, на рентгенограмме только и появляются резкие обызвествленные пери-остальные наслоения, которые могут быть приняты за рост опухоли. Прежде чем при излечении наступает рассасывание периостальных наслоений, нередко процесс обызвествления временно прогрессирует, что и симулирует на снимке нарастание объективных симптомов и ухудшение. Неопытные врачи слишком часто за периостит принимают нормальные теневые изображения. Таковы, например, межкостный гребень, который служит местом прикрепления межкостной связки голени или предплечья на одной из соответствующих костей; сюда относятся также шероховатости, к которым прикрепляются мышцы, как, например, шероховатая линия бедра на боковом снимке бедра или в особенности дельтовидная бугристость плеча, бугристость лучевой кости, - место прикрепления двуглавой мышцы плеча, а также костные возвышения, как тонкая каемка на нижнем крае ребра (край реберной борозды), гребешок борозды лучевого нерва на плечевой кости, ряд продольных гребней на дистальных эпифизах костей предплечья и голени при соответствующих проекциях и т. д. Неоднократно также приходилось видеть, что кожный покров, перекидывающийся через ключицу и надключичную ямку и дающий на рентгенограмме тень, параллельную верхнему краю ключицы, ошибочно принимали за периостит.


14. Под надкостничное кровоизлияние

Поднадкостничное кровоизлияние, часто сопровождающее небольшую, едва заметную трещину кости, видно на снимке только в том случае, если находящаяся в состоянии раздражения, отслоенная и туго натянутая надкостница начинает вырабатывать костное вещество; тень получается также в тех случаях, когда кровь организуется и в дальнейшем пропитывается солями извести. Отличительным рентгенологическим признаком поднадкостничной гематомы является более или менее правильная веретенообразная форма костной муфты, окружающей неизмененную кость, или полуверетенообразная, возвышающаяся в одну сторону над костью скорлупообразная тень. Отсутствием линии перелома и смещения поднадкостничное кровоизлияние отличается от костной мозоли при переломе, а целостью кости и поверхностным характером обызвествления - от новообразования.


15. Оссифицирующий миозит

Травматический оссифицирующий миозит является не воспалительным заболеванием, как на это указывает его устарелое название, а металластическим. Метапластическое обызвествление, а впоследствии и истинное окостенение претерпевают не мышечные волокна, а соединительнотканные прослойки в толще мышцы. Поэтому это обусловленное травмой заболевание является не миозитом в прямом смысле этого слова, а внутримышечным фиброзитом, а еще точнее - внутримышечным фиброзным метапластическим процессом.

Ближайшая причина возникновения оссифицирующего миозита не выяснена. Нередко обнаруживается кровоизлияние в толщу мышцы. Миозит вызывается то однократной сильной травмой, чаще всего тупой, размозжающей мышечную ткань, то многократной, часто повторяющейся спортивной или профессиональной травматизацией одной и той же мышцы. Особняком стоит миозит, развивающийся вслед за изменениями нервной системы при сухотке спинного мозга и сирингомиэлии, а также после ранений центральной и периферической нервной системы, - так называемый неврогенный оссифицирующий миозит.

Излюбленной локализацией травматического миозита при его остром развитии служит плечевая мышца, окостеневающая при различных повреждениях области локтевого сустава, но чаще всего в связи с вывихом локтевой кости или всего предплечья кзади, притом как в случаях своевременного и вполне безупречного вправления костей, так и в осложненных, запущенных и плохо леченных случаях вывиха. Нельзя отрешиться от впечатления, что оссифицирующий миозит кпереди от локтевого сустава возникает действительно в какой-то связи с самим актом лечения. Мы наблюдаем довольно частое его развитие в одних учреждениях и исключительно редкое в других, в которых проводится другая система лечения. Белер считает важными причинными моментами чрезмерное разгибание конечности в локтевом суставе, слишком энергичный массаж и ранние пассивные движения. Однако отказ от массажа и полная иммобилизация далеко не всегда предотвращают развитие этого тягостного осложнения.

Второе место по частоте поражения занимают мышцы ягодичной области и бедра, особенно средняя ягодичная, четырехглавая и приводящие мышцы (рис. 35). Группа -приводящих мышц бедра подчас поражается после вправления бедра у мускулистых лиц при переломе или вывихе. Миозитом обычно заболевают мужчины в возрасте 20-30 лет, крепкого телосложения, с мощной мускулатурой, нередко рабочие, физкультурники, военные. Особенно характерны травматические миозиты бедренной мускулатуры у футболистов, причем у сдортсменов этого рода поражается не группа приводящих мышц, а массив мышц кнаружи от бедра, который особенно сильно травмируется у игроков при их столкновениях. Мы наблюдали обширные обызвествления и чаще окостенения всей толщи мышц и голени через годы после переломов голени, леченных обычно применяемыми методами. Наконец, укажем также, что мы видели значительные пери- и параостальные окостенения в мышечных толщах в результате обширных разрезов, произведенных в связи с газовой инфекцией.

На рентгенограммах (рис. 35, 36, 37) обнаруживается характерная и вместе с тем весьма оригинальная картина. Патологическая тень имеет меньшие размеры, чем прощупываемая "опухоль". Форма и очертания ее крайне причудливы. Вначале миозит дает очень нежную округлую, именно облаковидную1 тень, напоминающую по интенсивности и структуре костную мозоль в ранних ее стадиях, затем тень постепенно сгущается и через несколько месяцев может достигнуть костной интенсивности. Из расплывчато-пятнистой, негомогенной она становится структурной и даже приобретает рисунок компактной и неправильной губчатой костной ткани. Контуры, вначале расплывчатые и смазанные, в дальнейшем делаются более четкими и резко ограниченными. Иногда вместе с усилением интенсивности тени уменьшаются ее размеры. В застарелых случаях оссифицирующий миозит представляет стационарную картину костной полоски или крыла с правильным костным строением.

В отличительно-распознавательном отношении важно, что тень обызвествленной или окостеневшей мышцы лежит изолированно от кости, только с одной стороны от нее, или же при вовлечении в процесс и сухожилия приобретает анатомически предопределенную форму мышечно-сухожильного комплекса, прикрепленного к кости. Сама же кость остается вполне нормальной. Определение наличия или отсутствия связи обызвествленного или окостеневшего мышечного массива с подлежащей костью очень важно с клинической точки зрения.

Решающее значение имеет рентгенологическое исследование и для распознавания тех мышечных обызвествлений и окостенений, которые вызываются не острой, а повторной травмой; сюда относятся, например, кости наездников в толще большой приводящей мышцы бедра, кости гимнастов в двуглавой мышце плеча, кость стрелков от отдачи ружья в правой дельтовидной мышце и пр. Эти патологические образования могут иногда не вызывать особенно неприятных субъективных ощущений, а в редких случаях протекают вообще безболезненно.

Травматический оссифицирующий миозит, столь бурно идущий вначале заболевания, с течением времени принимает более спокойное, хроническое, доброкачественное течение. Боли утихают, и больных заставляет искать медицинскую помощь главным образом ограничение подвижности. В результате настойчивой и планомерно проведенной физиотерапии и массажа обычно наступает значительное улучшение или излечение, объективно подтверждаемое уменьшением или полным рассасыванием минеральных отложений в мышце, определяемое рентгенологически. Мы видели отличные результаты в связи с применением рентгенотерапии: быстро наступает обезболивание, полное рассасывание или скорейшее "созревание", т. е. оформление обызвествления в виде окостенения, восстановление утраченной функции и работоспособности.

Ограниченный местный оссифицирующий травматический миозит не следует смешивать с прогрессирующим оссифицирующим миозитом - врожденным системным заболеванием с неизменно смертельным исходом. Это редкое заболевание, в литературе собрано всего около 200 случаев. Оно чаще всего поражает Детей и связано с различными аномалиями развития, например, с микродактилией. По всей вероятности, заболевание имеет центральное нервное происхождение. Наибольшим ранним изменениям подвергаются мышцы спины, особенно широкая мышца спины, трапециевидная мышца.

Однократная травма может осложниться также обызвествлением и окостенением одних только сухожилий и других околосуставных мягких тканей.


ЛИТЕРАТУРА

Богданов Ф. Р., Внутрисуставные переломы, изд. Свердловского института восстановительной хирургии, травматологии и ортопедии, Свердловск, 1949.

В е г н е р К. Ф., Переломы и их лечение, Госиздат, М. - Л., 1926.

Волкович Н. М., Повреждения костей и суставов, изд. Медицинского института, Киев, 1928.

Гориневская В. В., Основы травматологии, Биомедгиз, М., 1936.

Джанелидзе Ю. Ю., Вывихи и переломы, глава в "Общей хирургии" под ред. С. С. Гирголава и В. А. Шаака, Огиз, М. - Л., 1935.

Зедгенидзе Г. А., Рентгенодиагностика травматических и огнестрельных повреждений костей и суставов, изд. ВММА, Л., 1941.

Каплан А. В., Техника лечения переломов костей, Библиотека практического врача,

Медгиз, М., 1948. Левитин С. Л., К вопросу о травматическом остеолизисе, Хирургия, 1948, № 10,

стр. 80-83. Минина Р. М., Периферическая нервная система и регенерация костной ткани.

Дисс., Труды Белорусского государственного института физиатрии, ортопедии и

неврологии, Минск, в. 3, 1939, стр. 141-201.

Поленов А. Л., Основы практической травматологии, изд. Кубуч, Л., 1927. Спекторова 3. Г., Посттравматические оссификации, Хирургия, 1939, № 9,

стр. 54-60 УлицкийГ. И. и ЛирманТ. Н., Анализ 150 случаев эпифизеолизов, Вопросы

восстановительной хирургии, травматологии и ортопедии, т. 2, Свердловск, 1951,

стр. 277-288.

4 а клин В. Д., Переломы костей и их лечение, Свердловское обл. изд-во, Сверд-

ловск, 1936.

Шварц Н. В., Хирургия детского возраста, Медгиз, Л., 1935. Compere E. L., Avascular necrosis of large segmental fracture fragments of the long

bones, Journ. of Bone a. Joint Surg.,- 1949, v. 31-A, p. 47-54. Eh alt W., Unfallchirurgie im Rontgenbilde, Verl. W. Maudrich, Wien, 1950. Gabbe J. E. a. Wright Н. Н., X-ray evidence of old forgotten or previously

undiagjnosed fractures, Radiology, 1944, v. 43, p. 531-547. Rothermel E., Knochenschwund als seltene Komplikation einer Claviculafraktur,

Zbl. f. Chir., 1930, № 23, p. 1400-1404.

5 с h n e с k F. G., Rontgendiagnostik der Knochenverletzungen, Verl. W. Maudrich,

Wien, 1932.


РЕНТГЕНОДИАГНОСТИКА ТРАВМАТИЧЕСКИХ ПОВРЕЖДЕНИЙ ОТДЕЛЬНЫХ КОСТЕЙ И СУСТАВОВ

Значение рентгенологического метода исследования для распознавания отдельных видов переломов и вывихов очень различно и в каждом отдельном случае зависит от ряда патологоанатомичесдих, патофизиологических, клинических и специальных рентгенотехнических условий.


А. ЧЕРЕП


1. Мозговой череп

Ввиду исключительных трудностей, с которыми связано клиническое распознавание переломов черепа, было бы чрезвычайно важно иметь в рентгеновых лучах простой и точный метод исследования. К сожалению, именно распознавание переломов и трещин черепа является одной из слабых сторон общей рентгенологической практики, и утонченная рентгенодиагностика переломов черепа все больше фактически отходит, во всяком случае в крупных центрах, в специализированные рентгеновские кабинеты нейрохирургических, офталмологических, ото-рино-ларин-гологических и стоматологических учреждений.

Наиболее ценные сведения дает рентгенологическое исследование при повреждении плоских костей свода черепа. В особенности в детском возрасте нередко при ничтожных клинических данных приходится наблюдать богатую анатомо-рентгенологическую картину повреждений свода. Большей частью эти переломы распознаются поздно, когда они осложняются неврологическими нарушениями, до травматической эпилепсии включительно. Перелом называется неполным, когда налицо нарушение целости одной из пластинок, наружной или внутренней, полным же обозначается перелом обеих пластинок кости.

Переломы свода черепа лучше всего подразделить на линейные, вдавленные и оскольчатые. Сравнительно легко определяются переломы с образованием дефектов или вдавлением отломков, а также дырчатые, радиарные и переломы с многочисленными осколками. Линейные же переломы или трещины распознать значительно труднее, для этого необходимо сделать ряд снимков в разных проекциях, и только на одном или двух линия перелома может выселить с достаточной ясностью. Детальную рентгенологическую симптоматику трещин черепа представили Д. Г. Рохлин и В. С. Майкова-Строганова. Нередко линия перелома переходит в какой-нибудь черепной шов, вызывая его разъединение и зияние. Вряд ли встречаются затруднения при отличии линии перелома от борозды средней менингеальной артерии, шва венозного канала в губчатом слое кости и пр. Чаще всего переломы свода локализуются в лобной и теменной областях, реже - в височной, совсем редко - в затылочном полюсе свода черепа. При удачной тангенциальной проекции удается получить хорошее изображение и изолированных осколков стекловидной пластинки кости, определить их местоположение, глубину вдавления и этим принести существенную помощь хирургу. Рентгенологическая картина перелома свода дает ценные сведения о механизме возникновения повреждения - чем сильнее удар и чем острее было орудие, которым удар был нанесен, тем более ограниченным является по-вреждение, при ударе тупым орудием перелом всегда является распространенным. Большие затруднения представляет рентгенодиагностика вдавленных переломов, происходящих при травме головки во время рождения ребенка.

При переломах и трещинах основания черепа обычная обзорная рентгенодиагностика довольно беспомощна. Часто по трещине, восходящей на свод с основания, можно судить о том, что главнейшие изменения касаются именно основания черепа. Лишь при помощи специальной методики рентгенографии, хорошо теперь разработанной, но еще мало распространенной в рентгеновских кабинетах общего профиля, стало возможно распознавать высокий процент этих повреждений. -При обычной же работе исследование производится только при ходе центрального луча через плоскость основания черепа или в несколько косых плоскостях, но именно в этих проекциях имеется такое значительное наслоение всевозможных сложных теневых изображений друг на друга, что узкая щелевидная плоскость перелома, к тому же лежащая перпендикулярно к центральному лучу, не может обрисовываться на снимке. Две трети переломов основания черепа проходят через среднюю черепную ямку, где эти трудности еще усугубляются. Отрицательные данные общего рентгенологического исследования здесь не имеют ценности, и клинической диагностике и прецизионной специальной рентгенодиагностике принадлежит главная роль.

Поэтому в свежих случаях перелома основания черепа целесообразно вообще воздержаться от рентгенологического исследования. Для больного гораздо более важны покой и общие лечебные мероприятия, чем дополнительное беспокойство, связанное со специальным рентгенологическим исследованием, тем более что данные этого исследования все равно не могут существенно изменить лечебные действия врача; для клинициста важны прежде всего явления со стороны центральной нервной системы. Ценные уточненные методы рентгенологического исследования допустимы лишь в последующем, когда больной будет выведен из тяжелого состояния.

В исключительно редких случаях приходится наблюдать отрыв сосцевидного отростка с большим расхождением отломков, возникающий всегда от грубого прямого насилия.

Рентгенологическое исследование имеет решающее и патогномони-ческое значение для распознавания одного редкого осложнения перелома черепа, а именно - внутримозговой травматической воздушной кисты. Эта киста вызывается проникновением воздуха в толщу мозговой ткани через ее разрыв при нарушен-ии целости пневматизированных костей. Чаще всего это происходит при переломе дырчатой пластинки верхней стенки решетчатого лабиринта, а также стенок лобных пазух, редко воздух проникает из сосцевидной кости. Шаровидная или овальная полость в мозгу, обычно в лобном его полюсе, достигает размеров небольшого яблока, а иногда и больших, имеет внутренние гладкие стенки и содержит, кроме воздуха, еще жидкость с горизонтальным уровнем. Подобная рентгенологическая находка может быть обнаружена лишь при соответствующей технике исследования, когда центральный луч скользит no-поверхности жидкости. Клинические симптомы могут быть очень незначительны. Рентгенограммы здесь дают возможность категорически утверждать, что имеется перелом, хотя линия перелома и остается на обзорной рентгенограмме необнаруженной.

Переломы черепа имеют небольшую склонность к заживлению, пе-риоетальная костная мозоль вовсе не развивается, или слабые следы ее появляются лишь через несколько лет после травмы, линия перелома, особенно в затылочной части, продолжает подчас долго зиять, пока не наступает все же полное костное сращение. Поэтому при настойчивых болях после травмы черепа рентгенологическое исследование показано даже через длительные сроки.

Около одной трети случаев всех переломов черепа кончается смертью. Выживающих больных с травмой черепа обязательно надо исследовать рентгенологически, несмотря на частые неудачи рентгенодиагностики в этой области.


2. Лицевой череп

Распознавание при помощи рентгеновых лучей переломов и трещин костей лицевого черепа - скуловой, носовой кости, верхней челюсти - требует применения специальной методики и техники исследования. Эти снимки показывают настолько сложный комплекс наслаивающихся друг на друга теней, что проследить с уверенностью узкую линию перелома или тем более трещину зачастую очень затруднительно; к тому же резкого смещения отломков при этих переломах, как правило, не бывает.

Тело скуловой кости из-за его большой прочности ломается весьма редко, и большинство переломов относится к отросткам скуловой кости, причем первое место по частоте переломов принадлежит лобно-основ-ному отростку. Переломы костяка носа бывают то одно-, то чаще двусторонними, притом оскольчатыми чаще, чем линейными. Деформация носа с западением его спинки относится к разряду самых нежелательных осложнений этого вида травмы. На верхней челюсти наблюдаются переломы тела и отростков; наиболее надежно определяются рентгенологически нарушения целости альвеолярного отростка с рядом осколков.

Только переломы нижней челюсти являются благодарным объектом для рентгенодиагностики в кабинете общего профиля. Они бывают прямые - от непосредственного удара на месте приложения силы и косвенные - на некотором отдалении от точки приложения насилия. По направлению линии перелома они делятся на поперечные, косые и продольные. Линия перелома обычно проходит вертикально или несколько косо, смещение отломков - значительное; при этом чем ближе перелом к углу нижней челюсти, т. е. чем он латеральнее проходит, тем резче выражено характерное смещение ветви вверх и вперед. Типичные места переломов - это наиболее часто встречающийся перелом нижней челюсти, идущий ив лунки последнего коренного зуба к углу челюсти, а также более редкий поперечный перелом тела кости между клыком и первым премоляром. Рентгенологически легко обнаруживаются и те патологические процессы разрушения кости, которые служат важным предрасполагающим фактором для нарушения целости последней, т. е. главным образом околокорневые грануломы и кисты, периодонтиты и непрорезавшиеся зубы; нередко непрорезавшийся зуб мудрости лежит по ходу линии типичного перелома угла нижней челюсти. Рентгенологическое наблюдение также важно при определении начинающегося остеомиэлита, .нередко осложняющего эти переломы. Некоторые трудности представляет лишь рентгенодиагностика переломов суставного отростка и более редких - венечного отростка.

Вывихи нижней челюсти настолько точно распознаются на основании характерных клинических симптомов, что рентгенологическое исследование в этих случаях играет второстепенную роль.


Б. ПОЗВОНОЧНИК

Среди методов исследования костного и хрящевого остова позвоночника рентгенологическому исследованию принадлежит первое место. Лишь широкое применение рентгеновых лучей дало возможность в настоящее время с большой точностью распознавать те травматические повреждения позвоночника, которые раньше шли под общими и неопределенными названиями, как, например, ушиб, травматический радикулит или миозит, горб; поэтому новейшая статистика повреждений позвоночного столба существенно отличается от старой, причем цифры передвинуты в пользу переломов, которые в дорентгеново время, как это теперь выяснилось, часто просматривались.

Главным объектом рентгенодиагностики являются переломы позвоночника (компрессионные, люксационные) и отдельных элементов позвонков (отростков, дужек и пр.), травматический спондилит, вывихи и смещения позвонков, а также повреждения хрящевого аппарата позвоночного столба.


1. Компрессионный перелом

Компрессионный перелом позвоночника характеризуется сдавлением тела позвонка или, в одной четверти всех случаях, сдавленней двух или трех рядом лежащих тел позвонков. Чаще всего поражаются верхне-поясничный и нижне-грудной отдел позвоночного столба; первое место по частоте повреждения занимают I поясничный и за ним XII грудной позвонок; среди прочих грудных наиболее предрасположены к поражению IV-VI, среди шейных - V.

Обыкновенно при компрессионном переломе сплющивается передняя часть тела, так что в профиле позвонок получает сходство с клином, основание которого лежит сзади, а острие направлено вперед. Часто выламывается еще отдельный также клиновидный по своей форме осколок, основание которого остается в тесной связи с передней продольной связкой позвоночника. Важным отличительным свойством компрессионного перелома является целость дужек и межпозвонковых суставов. Ось позвоночника поэтому лишь весьма умеренно изогнута под углом, вершина которого в типичных случаях направлена кзади и соответствует высоте перелома. В связи с этим получается небольшой диастаз остистых отростков. В случае сильного сдавления, особенно асимметричного, может быть виден измененный ход ребер справа и слева при переломе в области грудного отдела позвоночника и поперечных отростков - при поражении поясничного отдела столба. Межпозвонковые диски обычно повреждены, на вскрытии обнаруживают разрывы, а рентгенологически они могут быть незначительно сплющены.

Рентгенодиагностика компрессионного перелома имеет громадное практическое значение. Во многих случаях клиническая картина далеко не достаточно ясна, и точный диагноз представляет исключительные трудности. Подавляющее большинство компрессионных переломов позвонков возникает при чрезмерном сгибании, при сближении верхнего и нижнего концов позвоночного столба спереди и не сопровождается клиническими нарушениями со стороны спинного мозга и его оболочек (рис. 38).

На снимке позвоночника в прямом заднем положении линии перелома почти никогда не видно. Тщательные экспериментальные исследования В. Д. Чаклина на собаках показали, что вообще нарушения целости губчатого вещества тел позвонков нередко могут быть определены лишь микроскопически. Тело сломанного позвонка представляется либо равномерно сдавленным, так что верхний и нижний края его на снимке остаются параллельными друг другу, либо же высота одной половины тела уменьшается. Иногда тело несколько поддается в стороны, расширяется. Контуры тела могут оставаться гладкими или становятся неровными, углы заостряются; структурный рисунок теряется; интенсивность тела пораженного позвонка в большинстве случаев значительно возрастает, сплющенный позвонок кажется более темным, так как вследствие сжатия костных балок на единицу объема приходится повышенное по сравнению с нормой количество костного вещества.

При небольших компрессионных переломах имеется сдавление главным образом одной только передней части тела. Так как на задней рентгенограмме позвоночника задняя часть позвонка обрисовывается наиболее отчетливо, то снимок позвоночника показывает неизмененную картину.

Если центральный луч проходит при обычной технике исследования позвоночника (рис. 39) через межпозвонковый промежуток, например, между III и IV поясничными позвонками (рис. 39, А), то межпозвонковые -пространства Lz-з и L4-5, вследствие физиологического лордоза этого отдела позвоночника, как это видно на схематическом рисунке, не обрисовываются, т. е. края тел позвонков (передний верхний L3 и задний нижний La, передний нижний L4 и верхний задний LS) накладываются друг на друга. С другой стороны, на снимке грудного отдела позвоночника, где центральный луч проходит через тело VII грудного позвонка (ряс. 39, Б), вследствие кифоза грудного отдела позвоночника хрящевые диски и верхние и нижние площадки позвонков располагаются в плоскостях, через которые проходят радиусы - лучи. Поэтому на таком снимке все межпозвонковые щели обрисовываются без искажения, не меняется также высота тел позвонков.

При компрессионном переломе тела III поясничного или VII грудного позвонка (рис. 39) рентгенограмма не даст достаточно отчетливых патологических симптомов; высота тела и высота межпозвонковой щели останутся на снимке в заднем положении нормальными.

Рентгенологическая картина позвонков и межпозвонковых пространств в большой степени зависит от технических и проекционных условий исследования.

На рис. 40 в положении Б анод едва заметно, на треть высоты тела позвонка, смещен в направлении стрелки, и взаимоотношения между отдельными элементами схематической рентгенологической картины позвоночника сразу же нарушаются.

Боковой снимок позвоночника обязателен так же, как при исследовании перелома конечности. При переломах тел позвонков он дает гораздо больше, чем задний снимок. На снимке в боковой проекции с большой ясностью определяется даже малейшее клиновидное сдавление позвонка, резко выступают единичные осколки передней поверхности тела, которые удерживаются продольной связкой столба, точно определяется состояние межпозвонкового хрящевого диска, суставных и остистых отростков, величина углового смещения и т. д. Когда рентгенолог лишен возможности произвести несколько снимков, лучше при подозрении на перелом сделать один снимок в боковой проекции, а не в задней.

Компрессионный перелом тела позвонка в практических условиях часто имеет характер не обычного травматического, а осложненного, патологического перелома, притом при весьма обширном круге самых разнообразных заболеваний.


2. Люксационный перелом

Люксационный перелом позвоночника попадает к рентгенологу значительно реже; это более тяжелое повреждение, которое часто кончается смертью, или же, если больной выживает, то клинически на первый план выступают тяжелые симптомы поражения спинного мозга. Перелом чаще всего проходит через нижние шейные и верхние грудные или через нижние грудные и верхние поясничные позвонки (рис. 41).

Если при компрессионном переломе нарушается преимущественно целость передних отделов позвонка, то при лкжсационном переломе, возникающем в результате чрезмерного разгибательного насилия, нередко ломаются и задние участки тела. Особенно большое практическое значение имеет более редкий, также клиновидный, отломок, выбиваемый из нижне-заднего края тела. Он острием направлен кверху в сторону желтой связки и легко ранит спинной мозг. Этот так называемый клин Урбана имеет большое нейрохирургическое значение; он требует, как правило, оперативного удаления.

При люксационных переломах, помимо перелома тела или нескольких тел, всегда имеется повреждение отростков, в первую очередь суставных; смещение на месте перелома достигает значительной степени. В отличие от компрессионного перелома, где смещение происходит только осевое, угловое, при люксационном переломе позвоночника имеется и угловое и еще боковое смещение. При сильном смещении тел, вполне естественно, обычно нарушаются и нормальные взаимоотношения в суставных отростках. Значительное смещение тела вперед над нижележащим телом вызывает перелом дужки и сочленовного отростка или же полное нарушение целости сустава и образующих его отростков. В этих случаях недостаточно иметь прямой задний и боковой снимки, нужны еще дополнительные симметричные косые. Точный рентгенологический топографический анализ необходим для рационального руководства консервативным и хирургическим лечением. Если, например, суставной отросток сломан, то простое осторожное чрезмерное растяжение может дать исправление стояния отломков.

При травме позвоночника, когда изменения тел уже обнаружены рентгенологически, обычно обращается недостаточное внимание на состояние дужек и отростков, и ряд важных деталей остается просмотренным и недооцененным. Поэтому нужно особенно сосредоточить внимание на задних элементах позвонков. Большое несоответствие между костными изменениями и поражениями жизненно важного содержимого позвоночного канала объясняется степенью участия мягких тканей. Вовлечение в травму заднего полукольца позвонка имеет особенно большое неврологическое значение. При тщательном подходе все главнейшие костные анатомические данные хорошо расшифровываются на рентгенограммах, так что рентгенодиагностика люксационного перелома не должна быть связана с особыми трудностями.

В очень редких случаях после перелома позвоночника может появиться вокруг него веретенообразная или цилиндрическая тень кровоизлияния под продольной передней и боковыми связками. Эта гематома напоминает рентгенологически натечный абсцесс при туберкулезном спондилите и уже не раз становилась источником диагностических ошибок, когда, например, на основании снимков, произведенных в связи с острой травмой, "открывался" скрытый до того туберкулезный процесс.

Необходимо указать на одну клинико-рентгенологическую деталь. Травма позвоночника у пожилых людей, принимаемая из-за тяжелой клинической картины в остром периоде за перелом тела позвонка, иногда в рентгеновском кабинете оказывается только переломом костного шипа или скобки, т. е. разрастания при обезображивающем спон-дилозе. Отличить старый патологический процесс с кифозом от свежего повреждения можно также, оценивая перемещение студенистых ядер; на подобное перемещение требуется много лет перестройки всего позвоночного столба.

Заживление переломов позвоночника теперь хорошо изучено. Восстановление целости самого тела происходит с малым развитием костной мозоли. При сращении дужек и сочленовных отростков через месяцы и годы иногда возникают грубые костные массивы, анкилозы суставов, пышные разрастания, в которых и опытному специалисту подчас не так-то легко разобраться.


3. Травматический спондилит, болезнь Кюммеля

Это заболевание, описанное впервые Вернейем, а затем в особенности в 1895 г. Кюммелем, представляет исключительный теоретический и практический интерес.

Травматический спондилит встречается не так уж редко; как правило, однако, это заболевание плохо распознается, так как широкие врачебные круги далеко еще не достаточно знакомы с его проявлениями.

Сущность этой болезни до сих пор еще не выяснена, так как гистологические исследования произведены лишь в единичных случаях. В основе заболевания лежит частичный асептический некроз губчатого вещества тела позвонка, вызванный травмой. Некроз же происходит вследствие нарушения целости внутрипозвонковых артерий и обширного кровоизлияния, а возможно, и в результате какого-то иннервационного вазомоторного нарушения на почве травмы. В дальнейшем наступает медленно протекающий репаративный процесс - рассасывание омертвевшего костного вещества и воссозидание новых элементов. Так как пораженный позвонок все время выполняет свою функциональную задачу и испытывает нагрузку, он во время восстановления, в процессе перестройки, постепенно все больше и больше сплющивается. Под влиянием хронической незначительной травмы может наступить в сущности компрессионный перелом патологических костных балок. Таким образом, по нашему мнению, травматический спондилит по природе своей близок к остеохондропатиям, причем внешней причиной некроза здесь служит травматический фактор.

Диагноз может быть поставлен лишь при том условии, если в клинической картине достаточно резко выделяются три стадии заболевания.

Стадия I - это стадия острой травмы, поражающей чаще всего поясничный отдел позвоночника у лиц тяжелого физического труда, в 85% у мужчин, большей частью в среднем возрасте. В многочисленных (свыше ста) случаях, исследованных нами, травма позвоночника носила чрезвычайно резкий и непосредственный характер; обыкновенно - это сильный удар по спине в области поясничных позвонков острым краем какого-нибудь предмета. Мгновенно наступает сильная боль, больной часто теряет сознание. Значительные боли день и ночь без других каких-либо особых симптомов, особенно местных, обычно держатся дней 10 или несколько недель, затем больной быстро поправляется и боли совершенно исчезают. В этой первой стадии безупречные рентгенограммы показывают нормальную картину и дают возможность исключить компрессионный перелом позвоночника.

Стадия II характеризуется полным здоровьем пострадавшего. Этот светлый промежуток никогда не отсутствует при чистой форме травматического спондилита. Продолжительность его равна большей частью 6-8 месяцам. Какие изменения претерпевает рентгенологическая картина позвоночного столба во время второй стадии, к сожалению, остается неизвестным, так как больные, не испытывая никакой боли, не обращаются за врачебной помощью.

Стадия III - это стадия рецидива. Исподволь или же после новой хотя бы незначительной травмы на том же месте опять возникают боли, по своему характеру часто сходные с болями в первой стадии процесса, но все же менее интенсивные. При объективном клиническом исследовании в ряде случаев теперь уже удается обнаружить деформацию, выступание остистого отростка пораженного позвонка, ограничение функции, боли при надавливании и поколачивании на остистый отросток, а также при нагрузке и нервно-мышечные явления. Температура остается нормальной. Иногда больной обращается за врачебной помощью только из-за развившегося впоследствии, после забытой сильной травмы, прогрессирующего кифоза.

На рентгенограммах в третьей стадии (рис. 42) прежде всего бросается в глаза сплющивание пораженного позвонка; позво-нок уменьшается в высоте преимущественно в передней своей части; это происходит либо равномерно цилиндрически, либо - несколько реже - больше справа или слева от средней линии. На боковом снимке передняя поверхность позвонка представляется правильно вогнутой, верхний и нижний края несколько заостренными и выступающими вперед. Позвонок все больше и больше сплющивается и может уменьшиться в высоте спереди и до трети своей нормальной высоты. Структурных изменений в теле позвонка рентгенологически, однако, не определяется, лишь при больших сплющиваниях интенсивность тени увеличивается; очаговых изменений не удается выявить и на безупречных структурных рентгенограммах. В поверхностных отделах межпозвонкового диска, расположенных под передней продольной связкой и в самой связке, могут появиться очаги обызвествления в виде тонких скобок, сковывающих тела соседних позвонков. Межпозвонковые щели сохраняют нормальные размеры или же в небольшой степени то расширяются, то, наоборот, суживаются. Позвоночный столб изогнут под углом, вершина которого направлена кзади, а в некоторых случаях и в сторону. Поражение не одного, а нескольких позвонков при травматическом спондилите является редким исключением из правила.

Диагноз травматического спондилита может быть поставлен лишь на основании обязательного сочетанного клинического и рентгенологического исследования. Клиника дает возможность установить три характерные и обязательные стадии течения заболевания, рентгенограммы обнаруживают объективную картину в третьей стадии. Особенно убедителен диагноз, если снимки произведены не только в третьей, но и в одной или обеих ранних стадиях поражения. Наличие осколков говорит в пользу обычного перелома. Очень затруднительна диагностика в тех переходных случаях между компрессионным переломом и кюммелевским синдромом, где, с одной стороны, вначале отсутствуют рентгенологические указания в пользу перелома, а с другой стороны, выпадает характерный для травматического спондилита светлый промежуток.

Наконец, рентгенологическое исследование играет важную роль и в вопросе о выборе способа лечения травматического спондилита, т. е. дает необходимые анатомические представления об изменениях статики и динамики позвоночного столба. Без этих сведений нет возможности учесть показания к тому или иному методу консервативного лечения. При успешном правильном лечении оседание позвонка может и не наступить или же оно бывает выражено лишь в ничтожной степени.

Формальная рентгенологическая картина компрессионного перелома во многом напоминает деструктивный туберкулезный спондилит. В некоторых случаях туберкулезного поражения позвоночника могут наступить значительные анатомические изменения при ничтожных клинических симптомах, процесс также может начинаться с травмы. Компрессионный перелом может быть вызван очень небольшой травмой и этим напоминает спондилит. Травматический спондилит, развивающийся исподволь через длительный срок после забытой травмы, может симулировать туберкулезное воспаление и в действительности нередко принимается за туберкулез позвоночника.

В трудных случаях рентгенограммы являются важным диференци-ально-диагностическим подспорьем. При травматических повреждениях никогда не бывает натечного абсцесса, при воспалительном процессе отсутствуют осколки, при туберкулезе часто поражены прилегающие друг к другу отделы нескольких позвонков, при компрессионном переломе, наоборот, главные изменения гнездятся в одном только позвонке. Большую диференциально-диагностическую ценность представляет увеличение размеров тела в горизонтальном, поперечном направлении, говорящее против воспалительного процесса. Межпозвонковая щель при туберкулезе либо резко сужена, либо вовсе отсутствует, при переломе же межпозвонковые диски над и под пораженным позвонком лишь едва заметно сплющены. Деструктивный туберкулезный процесс обычно оставляет структуру неизмененной или же весь позвонок равномерно темнеет на рентгенограмме, а края поверхности позвонка чаще всего остаются гладкими. Все эти отличительные признаки достаточно шатки и нередко сочетаются в противоположном направлении, поэтому и рентгенолог не всегда может сказать свое последнее слово в пользу того или иного заболевания.

Послетифозный спондилит может представить картину, совершенно похожую на старый излеченный перелом, когда репарация в виде сковывающей соседние позвонки костной мозоли с обызвествлением хрящевого диска и связочного аппарата уже закончена. Отличие обоих поражений основано на том, что при послетифозном заболевании позвонки непосредственно прилегают друг к другу, т. е. межпозвонковые диски полностью разрушены, в то время как при переломе они только едва заметно сужены. Решающее значение имеют анамнестические данные. Опухоли позвоночника, табетическая остеоартропатия, остеохондропатия в юношеском возрасте и т. д., где внимание врача приковывается к позвоночнику иногда лишь после травмы, слишком характерны в своем рентгенологическом изображении сами по себе, чтобы быть приняты за чистый перелом.

Едва ли возможно смешение скрытого врожденного расщепления позвонка с травматической щелью или линией перелома, когда снимок произведен по поводу травмы позвоночника. Таких зияющих щелей или трещин, которые могли бы симулировать типичную картину врожденного расщепления позвонка с ее локализацией на определенном месте и с гладкими закругленными дугообразными контурами костных границ, вообще на почве травмы не бывает.


4. Изолированные переломы отростков и дужек

Огромное значение имеет рентгенологическое исследование для определения перелома поперечных отростков. Эти переломы либо встречаются изолированно, либо чаще всего сочетаются с еще более серьезным повреждением позвоночника; они бывают единичными или множественными. Характерная локализация - это верхние поясничные позвонки, чаще всего ломается поперечный отросток позвонка I, реже - II.

Переломы отростков позвонков могут происходить под влиянием одного только мышечного сокращения без сильной внешней травмы или грузного падения больного. Поэтому при очень сильной и стойкой болезненности в стороне от средней линии, соответственно поперечному отростку, наступившей после резкого движения, усиливающейся при движениях и не поддающейся консервативному лечению, необходимо заподозрить перелом поперечного отростка и сделать рентгеновский снимок. Особенно характерен при этом симптом Пайра - боковое сгибание туловища в здоровую сторону ограничено по сравнению со сгибанием в сторону повреждения отростков.

Главная масса поперечного отростка состоит из компактного костного вещества. Поэтому на рентгенограмме линия перелома, проходящая обычно у основания отростка в вертикальном направлении и широко зияющая вследствие смещения отломанной кости, хорошо обрисовывается. Смещение обязательно, его отсутствие всегда должно заставить думать об аномалии развития. Костная мозоль обыкновенно не развивается вовсе или же, наоборот, из-за трения отломков делается чрезмерно крупной и неуклюжей. Обыкновенно получается лишь соединительнотканное соединение отломков или реже - ложный сустав. Поэтому диагноз может быть поставлен и через длительный срок после травмы (рис. 43).

При отличительном распознавании необходимо остерегаться смешения линии перелома с краем поясничной мышцы, который, пересекая тень отростка, иногда как бы совершенно отделяет поперечный отросток от тела позвонка, обыкновенно именно II поясничного позвонка. Диференцирование нетрудно, так как косо идущий край мышцы продолжается и вне тени отростка выше и ниже, к тому же отсутствует смещение. Обычной ошибкой является смешение так называемых врожденных поясничных ребер с переломом поперечного отростка.

Перелом остистых отростков наблюдается в изолированном виде реже, чем в сочетании с другими травматическими повреждениями позвоночника. Отрывы остистых отростков от своего основания на том или ином уровне могут возникнуть под воздействием прямого удара. Но в последние годы мы научились их определять при очень характерном анамнезе; это типичные переломы у нетренированных лиц, занятых на земляных работах; при резком движении выброса земли лопатой может случиться, что тяжелая земля, особенно глина, падает, и этот срыв и влечет за собой перелом.

Переломы остистых отростков позвонков распознаются рентгенологически с достоверностью лишь в тех случаях, когда имеется смещение отломка. Например, на снимке шейных и в особенности верхних грудных позвонков в заднем положении перелом легко определяется (рис. 44) по удвоению овальной тени отростка, лежащей несколько в стороне от средней линии и выше или ниже от места отлома; прямая линия, соединяющая остистые отростки, и правильность интервалов между ними, следовательно, нарушены. Нужно быть осторожным с диагнозом перелома остистого отростка в тех случаях, когда имеется нормальное расщепление их свободного конца ("вилка"), т. е. главным образом в шейной части, а также когда налицо нередко встречающаяся асимметрия их. При отличительном распознавании также надо иметь в виду самостоятельное апофизарное ядро окостенения в остистом отростке еще до слияния с основной костной массой. Еще проще рентгенодиагностика перелома остистых отростков шейных (за исключением С7) и поясничных позвонков при боковой проекции исследования. Консолидации обычно не происходит; как правило, остается псевдартроз.

Изолированные переломы дужек, представляющие большую опасность из-за частого повреждения спинного мозга и протекающие при бурных клинических явлениях, встречаются главным образом в двух верхних шейных позвонках. Истолкование рентгенограммы не представляет трудности, так как дужки обрисовываются при умелом исследовании со всей ясностью. Диференциально-диагностическое значение имеет только врожденное расщепление позвонка. Большое значение принадлежит особому нарушению целости дужек V и очень редко IV или какого-нибудь другого поясничного позвонка при спондилолизе и спондило-листезе (стр. 435).

Переломы суставных отростков, которые, как правило, сопровождают люксационные переломы позвоночника, в изолированном виде попадаются рентгенологу очень редко. Необходимо помнить, что в поясничных позвонках перелом легко смешать с аномалиями развития - поперечной или слегка косой врожденной щелью, пересекающей массив отростка на большем или меньшем расстоянии от его верхушки (рис. 45). Этот вопрос подробно освещен в статье И. Н. Иванова и Э. Ф. Ротермеля. Наибольшее практическое значение имеет перелом зубовидного отростка эпистрофея. Этот перелом обычно сочетается с полным вывихом атланта вперед. В этом случае наступает немедленная смерть от сдавленна продолговатого мозга. Изолированный же перелом зубовидного отростка совместим с жизнью и иногда протекает даже довольно доброкачественно; он легко узнается на снимке по линии перелома, идущей поперек через основание зуба.

В этой связи укажем еще отдельно на изолированный перелом атланта, который является следствием чрезмерно сильного прижатия головы к выпрямленному и фиксированному позвоночнику, обычно при автомобильной катастрофе. Подозрение на этот вид травмы возникает при сильных болях в области основания черепа и верхней части позвоночника и их неподвижности.

Вывихи позвонков, одно- и двусторонние, полные и частичные, встречаются редко. Наиболее частой причиной IB наших случаях - это удар головой о какое-нибудь препятствие под водой при прыжках с вышки. В большинстве случаев вывихи локализуются в наиболее подвижном шейном отделе позвоночника и значительно реже в поясничном. В других отделах позвоночного столба их практически не приходится видеть. Рентгенологическое исследование -самый ценный диагностический метод.

Двусторонние симметричные вывихи, особенно средних шейных позвонков, нередко просматриваются в клинике до рентгенологического исследования, так как могут протекать, вызывая лишь ничтожные объективные симптомы. Подчас велико бывает несоответствие между степенью смещения костных элементов и возникшей вследствие травмы деформацией, с одной стороны, и клинико-неврологическими данными - с другой стороны. Приходится наблюдать нормальную рентгенологическую картину и при тяжелых поражениях спинного мозга, до полной параплегии включительно, и, наоборот, грубые анатомо-рентгенологические нарушения целости позвоночника при нормальных или только слабо выраженных явлениях со стороны нервной системы. Поражения спинного мозга происходят из-за давления на его задние отделы дужки смещенного позвонка, нередко в сочетании с давлением с противоположной стороны, т. е. спереди назад, вытолкнутого кзади хрящевого диска.

Чтение рентгенограмм обычно не связано с трудностями, вывих легко распознается по типичным уже известным симптомам (рис. 46). Почти всегда может быть обнаружено нарушение целости прилегающих к межпозвонковым суставам мелких костных поверхностей и обязательно наступает разрыв межпозвонкового хрящевого диска.

Крайняя сдержанность требуется от рентгенолога при распознавании подвывихов и небольших травматических смещений, в особенности в поясничном отделе позвоночника.

Необходимо помнить, что асимметрия отдельных элементов позвонков и всего позвоночника и при анатомическом, и при рентгенологическом исследовании является правилом - справа и слева от срединной линии и при безупречной проекции исследования рисунок отростков, краев тел позвонков, дужек, суставов, всевозможных щелей и пространств в деталях может быть различным.

Серия рентгенограмм дает возможность обосновать ответственные манипуляции, призванные восстановить еще в остром периоде нормальные соотношения, т. е. вправить вывих. При угрожающем жизни сдавле-нии спинного мозга, как известно, показана срочная ламинэктомия.

При ушибах и растяжениях позвоночника рентгенограммы показывают нормальную картину. Роль рентгенодиагностики здесь состоит в исключении более серьезного повреждения, и рентгенологическое исследование в каждом отдельном случае принципиально необходимо.


5. Травматические повреждения межпозвонковых дисков

Усиленное внимание клиницистов и рентгенологов к повреждениям и заболеваниям хрящевого аппарата позвоночника в последние годы приковано главным образом благодаря сравнительным анатомо-гистологиче-ским и рентгенологическим исследованиям Шморля.

Хрящевой аппарат играет большую роль в статике и особенно в динамике позвоночника. Все движения позвоночника влияют на сложные хрящевые диски и в свою очередь находятся в сильнейшей зависимости от формы и функции последних. Сумма 23 межпозвонковых дисков составляет у взрослого человека от 1/5 до 1/6 высоты всего позвоночника, причем наиболее подвижные отделы его более богаты хрящом, чем менее подвижные. В шейном отделе совокупность дисков составляет 40% его высоты, в поясничном - 33,3%, в грудном же - всего 20%. У ребенка, естественно, эти цифры значительно выше.

Межпозвонковый диск, как известно, составляют три элемента: 1) фиброзное кольцо, 2) студенистое, или мякотное, ядро и 3) так называемые замыкающие хрящевые пластинки. Их строение и функции сейчас хорошо изучены (рис. 47 и 48).

Фиброзное кольцо составляет главную массу всего диска и состоит из сложнейшего переплета кольцевидно расположенных тяжей волокнистого хряща. Кольцо при помощи единичных плотных соединительнотканных волокон, напоминающих шарпеев-ские волокна, внедряется в края костных тел позвонков и крепко с ними связано. Фиброзное кольцо в межпозвонковом хрящевом диске является тем элементом его, который выдерживает силу тяжести позвонков и всего тела, т. е. силу давления диска извне.

Студенистое ядро лежит в диске не посередине, а эксцентрично, в грудном и поясничном отделах ближе кзади (рис. 47), между средней и дорзальнрй третью всего хряща, в шейном же отделе - ближе кпереди. Студенистая ткань, представляющая собой фило- и онтогенетические остатки спинной струны, заполняет собственно полость в толще волокнистого хряща, открытую анатомом Лушка, - суставную полость с причудливыми внутренними стенками, с множеством своеобразных ворсинок. Неправильно рассматривать студенистое ядро как рудимент; наоборот, это в человеческом организме высокоразвитое специализированное анатомо-физиологическое приспособление.

При разрезе хрящевого диска на трупе мякотное ядро сильно увеличивается в размерах и приподнимается над уровнем среза. В холодной воде ядро сразу увеличивается в три-четыре раза против нормальных размеров, показывая этим свою способность к значительному набуханию. Студенистое ядро действует как сжатая пружина, упирающаяся в противоположные площадки позвонков и отталкивающая их друг от друга. Оно дополняет эластичность хрящевого диска и играет важную роль буфера, который воспринимает и глушит удары. При сгибании позвоночника вперед, например, содержимое мякотного ядра как бы переливается кзади, при разгибании--вперед, при сгибании вправо мякоть вытесняется влево и т. д.; при этом сказываются гидравлические механические свойства ядра. Таким образом (рис. 48), весь межпозвонковый хрящевой диск подвергается одновременно и сдавлению, и растяжению, он всегда находится под действием двух противоположно направленных сил: под давлением изнутри - благодаря студенистому ядру и давлению извне - благодаря силе тяжести тела. С возрастом студенистое ядро обедневает жидкостью, высушивается, уплотняется, а у !взрослого, в особенности у старого человека, оно имеет значительно меньшие размеры и более ограниченные буферные свойства, чем у ребенка.

Замыкающая хрящевая пластинка состоит из гиалинового хряща, сверху и снизу в горизонтальной плоскости прилегает к нижней и верхней костным поверхностям тел позвонков, к так называемым площадкам тел позвонков. Замыкающие пластинки имеют в зависимости от их места в позвоночном столбе очень различные форму, размеры и особенно толщину, вернее, высоту, причем чем моложе человек, тем толще эта пластинка. С продырявленными, изрешеченными костными площадками замыкающие хрящевые пластинки связаны рыхло и на трупе легко от них отделяются, вдоль краев же они крепко фиксированы.

Необходимо отдавать себе ясный отчет в том, что все эти детали строения межпозвонковых дисков сами по себе в теневом изображении не диференцируются, и принципиальные возможности рентгенологического исследования хрящевого аппарата позвоночника, даже при современной усовершенствованной технике рентгенографии, довольно ограничены. Из патологических поражений хрящевых дисков лишь некоторые вызывают прямые рентгенологические симптомы, большинство же анатомо-гисто-логических изменений в хрящах находят свое рентгенологическое изображение лишь в более или менее условных косвенных симптомах - в изменении формы и размеров светлых межпозвонковых пространств, а также картины площадок тел позвонков.

При травматических нарушениях целости костного остова позвоночника обычно подвергается также тяжелым повреждениям и хрящевой аппарат. Фиброзные кольцевые тяжи показывают разрывы, замыкающие пластинки трескаются, в толще хряща имеются обширные кровоизлияния, которые затем прорастают соединительной тканью и даже губчатым костным веществом из прилегающих тел. При компрессионном переломе позвонков хрящи вдавливаются в разрушенный губчатый переплет и до такой степени сверху и снизу продвигаются друг другу навстречу, что, два соседних диска могут даже соприкасаться среди губчатых обломков. Тяжелые переломы могут повлечь за собой и уплощение дисков. Иногда переломы тел не сопровождаются повреждениями замыкающих пластинок. Рентгенограммы в большинстве случаев показывают нормальную высоту диска или небольшое его сужение.

Особый интерес представляют открытые Шморлем так называемые хрящевые грыжи, хрящевые узелки. Этими названиями обозначается внедрение хрящевой ткани из межпозвонкового хрящевого диска в губчатую ткань тела позвонка. Естественно, подобное внедрение возможно лишь при наличии нарушения целости замыкающей хрящевой пластинки. При нормальных условиях (рис. 47) эта пластинка на месте, соответствующем расположению студенистого ядра, несколько блюдце-образно вдается в площадку тела позвонка и здесь, особенно в молодом возрасте, истончена. На месте вдавления, т. е. на месте наименьшего сопротивления, могут возникать разрывы и трещины и хрящевая ткань, в первую очередь элементы студенистого ядра, вдавливаются в губчатое вещество тела. Предрасполагающим фактором является еще та особенность костной площадки, Что она изрешечена множеством сосудистых отверстий; эти отверстия расширяются, и по сосудистым каналам хрящ продвигается все глубже.

Причина возникновения хрящевой грыжи, однако, может заключаться не только в самом диске, но и в теле позвонка. Если нарушена целость губчатых стропил, то хрящевая пластинка теряет свою костную подстилку, нарушается нормально уравновешенное взаимодействие противоположно направленных сил, площадка тела и хрящевая пластинка поддаются и опять-таки происходит внедрение хрящевого уэелка. Это, понятно, может происходить не только при разрушении губчатого вещества тела, вызванном травмой, но и в результате рассасывания губчатой ткани при различных заболеваниях, как, например, при туберкулезе, при фиброзной остеодистрофич, опухолях и т. д.

Шморль находил хрящевые грыжи на трупе очень часто, а именно в 38% всех позвоночников, причем у мужчин они наблюдаются чаще (39,9%), чем у женщин (34,3%). Размеры узелков широко колеблются, разнообразна и их форма - то шаровидная, то овальная, то треугольная, то в виде ягоды. Шморлю удавалось получать грыжи и экспериментальным путем на трупе.

Для возникновения хрящевых узелков вполне достаточны обычные нагрузки повседневной жизни, которые в анамнезе не отмечаются. Но особенно часто наступают грыжи при травматических ударах одновременно с более тяжелыми повреждениями позвоночника, при резких движениях в крайних физиологических пределах, во время гимнастических упражнений и т. д.

Анатомо-технические условия для рентгенологического распознавания шморлев-ских хрящевых грыж неблагоприятны, ибо дефект губчатой ткани сравнительно невелик. Рентгенодиагностика возможна только начиная с той стадии поражения, когда уже появились реактивные костные изменения, именно когда вокруг хрящевого узелка образовалась скорлупа. На боковой рентгенограмме (рис. 49) на типичном месте близ верхнего или нижнего края тела позвонка этот склерозированный костный ободок и обозначает грыжу, непосредственно невидимую. Впрочем, иногда сама выпавшая хрящевая ткань подвергается обызвествлению; тогда рентгенодиагностика еще больше облегчается и уточняется. Если сейчас же после травмы на рентгенограммах видна костная скорлупа вокруг хрящевого узелка или его обызвествление, то поражение существовало и до настоящей травмы, послужившей поводом к рентгенологическому исследованию, ибо эти вторичные процессы требуют для своего развития не меньше нескольких месяцев.

Лишь одна треть всех случаев шморлевских грыж определяется при жизни рентгенологически при специальных поисках, а на массовом рентгенологическом материале узелки обнаруживаются у 13-15% всех исследованных людей. Чаще всего узелки наблюдаются в нижне-грудной и верхне-поясничной частях позвоночника. Большинство рентгенологических находок относится к больным в возрасте свыше 20 лет. Среди больных преобладают лица крепкого телосложения и занимающиеся тяжелым физическим трудом.

При наличии грыжи весь межпозвонковый хрящевой диск подвергается вторичным дегенеративным изменениям, в него устремляются кровеносные сосуды и он прорастает фиброзной тканью. Это ведет к потере эластичности диска, что в свою очередь влияет на статику и динамику позвоночного столба в целом. Но виновны ли хрящевые грыжи в столь частых всевозможных болях в области позвоночника и особенно в его пояснично-крестцовом отделе, сейчас сказать еще нет возможности. Среди всех авторов сам Шморль наиболее сдержанно характеризует клиническое значение своих узелков.

Выхождение узелков из хрящевого диска может иметь место не только вверх и вниз, в сторону площадок тел позвонков, но также и вперед, и в стороны, и назад.

Задняя грыжа встречается у взрослых людей сравнительно часто. Чаще всего, в 80-90% всех Случаев, это выпадение ядра кзади происходит в поясничном отделе позвоночника, соответственно нижним межпозвонковым дискам; на втором месте стоит шейный отдел, а именно - также нижняя его часть, и весьма редко наблюдается задняя грыжа в грудном отделе позвоночного столба.

Это направление прорыва ядра через фиброзное кольцо с образованием задней грыжи должно быть расценено совершенно иначе, чем обычные верхние и нижние грыжи. Ведь сзади студенистая ткань входит в соприкосновение со спинным мозгом, а ниже уровня первого поясничного позвонка - нервным пучком и конским хвостом; она сдавливает нервные ткани, оттесняет их, вызывает реактивные анатомические и физиологические процессы.

Поэтому травматическая задняя грыжа мякотного ядра приобретает большой клинический интерес. Грыжа вызывает боли, притом весьма разнообразные, но стойкие и Относительно плохо уступающие обычным лечебным мероприятиям. На каждом уровне поражения создаются свои определенные неврологические синдромы. Длительно протекающие после травмы, настойчиво рецидивирующие плекситы и радикулиты в области надплечья, слабость в руках, парестезии, но в особенности пресло вутые пояснично-крестцовые радикулиты, люмбоишиалгии, некоторые формы ишиаса и т. п. получают свое объяснение именно в задних грыжах.

Здесь обычное рентгенологическое исследование не помогает непо средственному распознаванию этих изменений. Для определения наличия и местоположения задних грыж могут быть использованы только некоторые косвенные рентгенологические симптомы. Сюда относятся суже-" ние одного лишь межпозвонкового хрящевого диска на ограниченном тй" пичном месте позвоночника, а также реактивные костные изменения - разрастания в нижне-заднем углу вышележащего и в верхне-заднем углу нижележащего соприкасающихся участков тел. Важен также краевой склероз этих костных элементов. Некоторые авторы полагают, что так называемая прямая спина, или, вернее, выпрямленный поясничный отдел позвоночника, потерявший свой естественный лордоз, также может быть использован в качестве показателя поражения системы дисков. На прямой рентгенограмме иногда задняя грыжа сказывается ограниченным угловым, обычно весьма незначительным сколиозом.

Нормальная обычная рентгенограмма имеет ту ценность, что исключает иные возможности клинических симптомов, аналогичных грыже кзади. Но во многих Случаях, в дальнейшем проверенных, рентгенологическая картина вообще оказывалась отрицательной. Диагноз основывается на клинико-рентгенологичеоких сопоставлениях, причем анамнезу, неврологической и ортопедической клинической картине принадлежит преимущество перед обычной рентгенодиагностикой.

По этим соображениям здесь показаны дополнительные методы рентгенологического исследования, а именно - миэлография. Искусственной контрастной средой, вводимой в позвоночный -капал, служат воздух и различные водные растворы галоидов, которые менее раздражают нервную ткань, чем иодо-масляные соединения.

У больных, действительно тяжело страдавших в течение многих лет от болей и различных нервных расстройств, у которых бесчисленные предшествовавшие рентгенограммы не давали ничего бросавшегося в глаза при беглом, их чтении, нам неоднократно удавалось ставить диагноз задней грыжи студенистого ядра.

Что касается вопроса о лечении этого Последствия травмы, то и в иностранной литературе имеется большое число работ, посвященных оперативному лечению задних грыж.

Безусловно, правы те хирурги, которые крайне сдержанно подходят к этому вопросу. Применяемые у нас консервативные методы лечения этой болезни дают вполне удовлетворительные результаты.


В. ТАЗОВЫЕ КОСТИ

Тавовые кости ломаются значительно чаще, чем это предполагалось раньше, в дорентгенологическое время, так как эти переломы без рентгенологического исследования просматривались. Переломы таза делятся на изолированные и переломы тазового кольца. Рентгенологическому контролю всегда должен быть подвергнут весь таз.

И з о л и р о в а н н ы е передо м ы таза происходят на ограниченном месте в одной только кости и не ведут к нарушению целости всего тазового кольца. Механизм их возникновения - это, как правило, сильнейший прямой удар. Чаще всего повреждается лонная кость, а именно ее нисходящая ветвь. В подвздошной "ости на первом месте стоят переломы гребня. Редко встречается имеющий большое клиническое значение тяжелый горизонтальный, так называемый дювернеевский перелом. Это отлом всего крыла подвздошной кости, причем горизонтальная линия перелома проходит над вертлужной впадиной. Подвздошная кость смещается вверх и наружу. Верхняя передняя подвздошная ость оказывается высоко расположенной, что клинически симулирует удлинение бедра. Здесь снимок вносит полную ясность. Отрыв передней верхней подвздошной ости встречается очень редко, главным образом у молодых физкультурников. Легко распознаются изолированные переломы седалищной кости, крестца и копчика. Большое практическое значение имеет рентгенодиагностика отломков частей вертлужной впадины, которые встречаются при травматических вывихах бедра, и в особенности так называемые центральные переломы вертлужной впадины с центральным вывихом бедра или без него, изолированные или с переломом соседних отделов тазового кольца (рис. 50).

Все переломы области вертлужной впадины протекают с бурными клиническими суставными явлениями и оставляют за собой обширные изменения типа деформирующего остеоартроза.

Переломы т а з о в- о г о к о л ь ц а чаще всего встречаются в медиальных частях запирательного отверстия, т. е. линии переломов проходят через лонные кости и восходящие ветви седалищных костей и бывают одно- или двусторонними. Нередко при переломах тазового кольца, вызванных автомобильными, железнодорожными и прочими катастрофами или реже падением с высоты, линии переломов многочисленны, т. е. имеется множество крупных осколков. Из типичных множественных переломов наиболее характерен так называемый двойной вертикальный перелом Малгеня - спереди линия перелома проходит через лонные или седалищные кости, а сзади вертикальная линия идет с обеих сторон между вертлужной впадиной и крестцом. Отломанный кусок характерным образом смещается кверху, нередко также с поворотом вокруг продольной оси тела передней своей поверхностью кнутри, так что тазобедренный сустав больше вдается в полость малого тава я сразу же обращает на себя внимание на обзорной прямой рентгенограмме необычной проекцией. Исключительно редко приходится наблюдать травматический разрыв симфиза с расхождением лонных костей, без нарушения целости костных элементов.

При переломах таза более важны, чем костные изменения, повреждения содержимого таза, и диагностически ответственнее всего не просмотреть нарушений целости тазовых органов, сосудов, нервов. Общеизвестно значение гематурии, мочевых затеков, опасных внутренних кровотечений и кровоизлияний, нарушений иннервации нижних конечностей: кожной чувствительности, слабости мышц -голени и стопы. Рентгенолог должен воспринять эти симптомы у пострадавших как тревожный сигнал, чтобы не оставить невыявленными тонкие детали нарушений целости в области симфиза, запирательных отверстий, крестца и нижних поясничных позвонков. При всех переломах таза, изолированных и всего кольца, встречаются случаи без резкого смещения отломков. Эти сравнительно редкие переломы легко просматриваются как клиницистами, так и рентгенологами.

Важную роль играет рентгенологическое исследование при контроле заживления переломов и при оценке деформации таза после травмы, особенно с акушерской точки зрения. Если переломы таза у мужчин вообще встречаются чаще, чем у женщин, то у женщин они неизмеримо более важны по исходам. Необходимо помнить, что в 90% всех случаев имеется физиологическая асимметрия между правой и левой половиной таза.


Г. ГРУДНАЯ КЛЕТКА

Рентгенодиагностика переломов р е б е р значительно труднее , чем это могло бы казаться с первого взгляда. Легче всего определяются переломы в паравертебральноМ отделе, отчасти также и переломы передних концов костных ребер,.хуже всего - по подмышечным линиям. Одного обзорного снимка грудной клетки совершенно недостаточно для распознавания всех нарушений целости ребер; нужны обязательные дополнительные снимки отдельно правой и левой половины грудной клетки, верхних и нижних ребер, их переднего, среднего, заднего отделов. Переломы хрящевых частей или на границе хрящевой и костной части, пока не наступило обызвествление мозоли, рентгенологичеоки не могут быть распознаны. Чаще всего ломаются наиболее выступающие ребра, т. е. от V до VIII. При переломах нескольких ребер обычно имеется значительное смещение отломков; такие переломы легче распознаются (рис. 51). Перелом одного только ребра бывает часто поднадкостничным; если линия перелома имеет зигзагообразную форму, смещение отсутствует и соседние ребра сохраняют параллельный ход, то распознавание на снимках может быть очень затруднительным. Линию перелома могут симулировать всевозможные патологические изменения легочного рисунка.

Рентгеноскопическое исследование может обнаружить лишь грубые переломы со значительным смещением отломков и оно представляет то преимущество по отношению к рентгенографии, что дает возможность удобнее и скорее исследовать во всевозможных проекциях. Заживление происходит при помощи крупных костных мозолей, нередко при переломе нескольких соседних ребер образуются патологические синостозы.

Необходимо выделить вопрос о переломах I р е б р а, так как они представляют ряд клинических и рентгенологических особенностей. Своеобразные переломы I ребра! происходят иногда при сильном кашлевом толчке, резком сморкании, чихании, как правило, у тяжелых лежачих больных туберкулезом, у которых подчас выключены из дыхательной функции обширные отделы грудной полости. Аналогичный механизм возникновения этого перелома наблюдается у -беременных в конце беременности или у женщин во время родовых усилий. При одном из стремительных движений наступает мгновенная резко ограниченная на типичном месте боль. Клинически важны при этом сравнительно частые осложнения перелома I ребра со стороны окружающих органов - плевры, легочной верхушки, сосудов, нервов. Исход этого перелома! различен: наблюдается как полное костное заживление, так и чаще образование-ложногосустава.

Рентгенологическое суждение требует серьезного исключения возможных источников ошибок. Это, во-первых, так называемые щели в обызве-ствленных реберных хрящак I ребра, которые наблюдаются чаще, чем истинные переломы. При щелевидных образованиях в обызвествленных хрящах по краям полоски просветления имеются характерные бугристости. Кроме того, щели видны с двух сторон и притом не только в 1,но зачастую и во II, III и даже IV ребре. На месте щели нет болей. Во-вторых, надо иметь в виду лоозеровакие зоны, которые часто в последние годы неожиданно выявляются при поточных обследованиях определенных контингентов населения для выявления скрыто протекающих заболеваний -грудной клетки, в частности, при флюорографии. Эти зоны перестройки костной ткани тоже двусторонни и более или менее симметричны.

Вообще без характерных анамнестических указаний и клинических данных мы не ставим ретроспективного диагноза перенесенного перелома I ребра.

Переломы грудины происходят на месте синостоза или окостеневшего синхондроза (между рукояткой и телом косщ значительно реже попадаются поперечные переломы самого тела. Рентгенологически обнаруживаются лишь те случай, в которых имеется определенное смещение отломков, "а именно - при Исследовании в боковой проекции (рис. 52).


Д. ПЛЕЧЕВОЙ ПОЯС

Переломы л о п а т к и редки. Чаще всего встречаются -поперечные переломы ниже лопаточной ости (рис. 20), а также отломы углов и отростков. Здесь рентгенологическое исследование всегда очень ценно, так как клиническая симптоматология мало доказательна. Особое значение имеет перелом шейки лопатки, когда линия перелома проходит у основания суставного отростка лопатки, т. е. медиально от клювовидного отростка, и поднимается вверх из вырезки лопатки, так что сочленовная поверхность отделяется от тела лопатки вместе с головкой плеча. При вывихах плеча встречаются отрывы краев суставной впадины, а иногда и раздробленные переломы всей сочленовной поверхности. Изолированных переломов клювовидного -отростка почти не бывает, плечевой отросток отламывается редко; здесь диагноз можно- поставить только рентгенологически. За изолированный отлом нижнего угла ошибочно может быть принято его самостоятельное добавочное треугольное ядро окостенения.

Перелом ключицы - один из наиболее часто встречающихся переломов - относительно редко является предметом рентгенологического исследования. Клиническая картина в громадном большинстве случаев выясняется чрезвычайно просто. Типичное место перелома - это граница между средней и латеральной третью, которая составляет самое слабое место кости. Линия перелома почти всегда идет поперечно, лишь редко она тянется наискось. Попадаются, однако, переломы и в средней трети (рис. 53) и в редких случаях - у места прикрепления грудино-ключично-сосцевидной мышцы. Смещение отломков очень типично: гру-динный конец ключицы оттягивается вверх и кнутри, акромиальный конец - вниз и наружу. Кроме того, обязательно смещение и по длине - один отломок сколь-зигг вдоль другого в направлении оси под влиянием сокращения и тяги мышц. В детском возрасте переломы ключицы, обычно поднадкостичные в средней трети или на границе ее с латеральной третью, часто просматриваются. Ценным, но не всегда легким для заключения является рентгенологическое исследование при старых плохо сросшихся переломах.

Вывихи ключицы - пред-, позади- и надгрудинный и более частый акромиальный - распознаются легко клинически и рентгенологически. Если позадигрудияный вывих раньше считался казуистической редкостью, то в нынешний век механизированного транспорта мы (наблюдали ряд подобных случаев. Этим вывихам присущи опасные осложнении-сдав-дение трахеи, крупных сосудов и других жизненно важных органов в тесном верхнем переднем средостении.

При разрыве связок ключично-акромиального сочленения обычно бы-вает широкое расхождение костей, и поэтому рентгенодиагностика не представляет трудностей. Обычно рвется и клювовидно-ключичная связка. В случае безуспешности трудного консервативного лечения показано хирургическое вмешательство.


Е. ВЕРХНЯЯ КОНЕЧНОСТЬ


1. Плечо

Травматические .повреждения верхней трети плеча занимают видное место в хирургии и рентгенологии. По Кохеру, переломы этого отдела кости делятся на "ад- и подбугорковые (рис. 54). К первым, над-бугорковым переломам, относится редко встречающийся перелом хрящевой головки, распознавание которого рентгеновыми лучами невозможно. Сюда же принадлежит перелом анатомической шейки (рис. 54, А), также довольно редкая форма, поражающая преимущественно старых людей. Рентгенодиагностика этого перелома иногда очень трудна, так как происходит вклинение отломков, боковое смещение отсутствует, и линия перелома на снимке едва только выступает. Надбугорковые переломы мак внутрисуставные оставляют после себя резкие изменения типа обезображивающего остеоартроза.

Ко второй группе .переломов -подбугорковым -относятся чрезбу-горковый перелом (рис. 54, Б) и происходящий на этом уровне эпифи-зеолиз, а также перелом хирургической шейки (рис. 54, Б). Диференци-ровать между чрезбугорковым и подбугорковым переломом не всегда легко, тем более что нередко имеются и переходные формы.

Наиболее важные в практическом отношении переломы хирургической шейки в преобладающем числе случаев легко распознаются на снимках, обычно имеется типичное смещение под углом, верхушка которого направлена в латеральную1 сторону. Большие затруднения представляет только диагностика тех переломов хирургической шейки плеча, которые протекают без бокового и углового смещения, видного на рентгенограмме в заднем положении; причиной ошибочного заключения IB некоторых подобных случаях является трудность произвести исследование в боковой .проекции. Поэтому мы в настоящее время считаем при травме проксимальной трети плеча рентгенографию в двух взаимно перпендикулярных плоскостях совершенно обязательной. Без бокового снимка перелом хирургической шейки с сильным боковым смещением, укорочением и смещением под углом, открытым кзади, просматривается как таковой и принимается за вклиненный перелом.

Изолированные переломы малого бугорка наблюдаются исключительно редко. Отбитый бугорок может впоследствии подвергнуться асептическому некрозу. Перелом же большого бугорка как самостоятельная форма - довольно обычное травматическое повреждение (рис. 55). Чаще всего большой бугорок отламывается при вывихе плеча. Рентгенодиагностика перелома большого бугорка может быть не очень простой: с одной стороны, перелом нередко из-за отсутствия смещения просматривается, с другой стороны, за перелом принимается тень известковых масс при известковом бурсите, тем более что и с клинической стороны бурсит проявляется часто впервые лишь после травмы. Диференциальная рентгенодиагностика основана! на том, что известковые твердые или жидкие массы в слизистой сумке не имеют костной трабекулярной структуры и дают более интенсивную тень; они в типичных случаях состоят из нескольких шаровидных Скоплений с выпуклыми неровными контурами, наружная часть головки плеча не изменена, нет также дефекта, который обязателен при отломке бугорка. Бурсит нередко также может быть обта-ружен и на! другой, здоровой, стороне, где он ничем не проявляется.

Немалую практическую роль для рентгенолога играют вывихи плеча и прежде всего передний клювовидный вывих плеча, в особенности у полных людей или при очень обширных кровоизлияниях, где клиническая диагностика может оставлять сомнения, а также нижний подмышечный вывих.

Обычно пишут, что задний над- иши подоенный вывих встречается редко, а между тем было бы правильнее оказать, что он, к сожалению,, нередко просматривается, притом и клиницистами-травматологами, и рентгенологами. Поэтому необходимо обратить внимание "а эти задние вывихи плеча. Эти вывихи возникают не только от обычной травмы, но и при эпилептических и всяческих других судорогах. Они не вызывают до поры до времени тяжелых клинических симптомов. Их надо заподозрить в клинике, если клювовидный отросток лопатки свободно выдается вперед и поэтому хорошо прощупывается, а также если больной не в состоянии произвести полностью вращение верхней конечности. У худых людей головка плеча может прощупываться сзади.

На обзорном прямом снимке в заднем положении этот вывих обычно-просматривается. Сомнения относительно нормы должны возникнуть, если большой и малый бугорки проицируются не как полагается, так как плечо максимально повернуто кнаружи, и головка плеча лежит у верхнего полюса суставной впадины. В этих условиях совершенно обязателен дополнительный боковой снимок, который и решает важный диагноз, наглядно демонстрируя головку позади освобожденной суставной впадины.. После вправления нередки рецидивы.

В рентгенологической литературе описаны единичные случаи вывиха плеча при транспортных катастрофах с внедрением плечевой толовки через одно из межреберий в грудную полость вследствие сильнейшего* удара на вытянутую руну. Несмотря на столь резкое и чрезвычайное смещение, благодаря помощи рентгенолога в определении топографических взаимоотношений вправление удается без особого труда.

Привычный вывих плеча мог бы быть лучше изучен рентгенологически. Установлено, что с течением времени головка! плеча деформируется, развивается довольно типичная картина поверхностного краевого ее изъяна. Этот дефект определяется только .при вращении плеча (внутри до угла в 60-70°. Дефект, следовательно, располагается сзади и лаггералъно, он становится видным у верхне-наружного края головки, окаймляется .плотной костной полоской параллельно оси кости. Таким образом, головка плеча уплощается; вполне вероятно, что дефект-кости и вся деформация головки играют какую-то роль в механизме рецидивирующих выходов головки плеча из суставной впадины.

Переломы в средней трети л л е ч ai определяются рентгенологически с абсолютной уверенностью; необходимо точно указывать, как. проходит линия перелома, какое имеется смещение и BI какой степени;. это здесь имеет особенное значение для способа лечения.

В нижней трети плеча встречается ряд типичных переломов.. Наблюдается спиральный перелом в дистальной половине правого плеча при метании ручной гранаты или игре в городки. Легче всего распознается и клинически, и рентгенологически частый в детском возрасте надмыщелковый перелом. Этот перелом происходит в результате сильного удара локтевой кости по дисталыному концу плечевой в момент падения бегущего ребенка на вытянутую вперед руку. Здесь никогда не отсутствует значительное смещение дистального отломка и всего локтя кзади и в локтевую сторону, так что отломки иногда не соприкасаются друг с другом. Сомнительной может остаться рентгенологическая картина только у детей в возрасте до 10 лет, у которых суставная щель на рентгенограмме исключительно широка, так как обширные участки эпифиза, являются еще хрящевыми.

Перелом бокового мыщелка, т. е. внутрисуставной отлом головки плеча, без труда определяемый у взрослого (рис. 56), требует большого опыта при диагностике у ребенка. Блок, или головчатое возвышение, имеет самостоятельно ядро окостенения, косая линия перелома проходит через хрящевые отделы и рисунок ядра остается неизмененным. Поэтому единственным симптомом отлома является смещение ядра наружу, обычно хорошо выраженное; иногда еще виден серповидный край окостеневшего мыщелка, отделенный от метафиза кости, располагающийся параллельно контурам неизмененного ядра окостенения.

Отдельного упоминания заслуживает так называемый т е " я и с н ы и локоть. В области наружного надмыщелка удается рентгенологически обнаружить тень в виде скобки или полоски, располагающейся в преде-лах мягких тканей непосредственно над и вблизи бокового шдмыщелка плеча. Иногда поверхность надмыщелка шероховата, над ней возвышаются костные разрастания. Эта картина никогда не определяется сразу же после однократной резкой травмы, а в лучшем случае только через 2-3 недели, а то и позже. Теннисный локоть - удел не только спортсменов, но и крепких взрослых людей самого различного рода занятий. Клинически характерны чувствительность в области наружного надмыщелка, сильная боль при выпрямлении конечности в локтевом ау-ставе больше 160° с иррадиацией вверх и вниз, вплоть до пальцев включительно. Отечность над пораженным местом отмечается не всегда. В настоящее время принято считать, что теннисный локоть - это, конечно, не перелом или отлом кости, а явления раздражения надкостницы или обызвествление и даже окостенение мягких тканей в надмыщелковой области.

Перелом медиального мыщелка встречается Значительно реже; рентгенодиагностика его проста. Боковой яадмыщелок в изолированном виде не отламывается почти никогда, перелом же внутреннего надмыщелка является довольно обычной травмой области локтевого сустава. Часто отрыв медиального надмыщелка сочетается с задним вывихом локтевой кости. Этот перелом внутреннего надмыщелка происходит с типичным смещением вперед и в дистальном направлении. У юношей этот отломок обычно попадает в суставную щель между локтевым отростком и блоком и дает тогда характерную картину расширения суставной щели. Вместе с медиальным мыщелком или иадмыщелком подчас смещается локтевой "ерв, и через несколько дней появляются серьезные признаки соответствующего неврита. Точный и ранний диагноз нужен потому, что если сразу же не удается некровавое вправление, то показано и неизбежно немедленное оперативное вмешательство. В детском возрасте толкование рентгенограмм связано с большими трудностями; диагностика несколько .упрощается, когда имеется сопутствующий отлом поверхностной пластинки коркового слоя кости.

Типичными можно также назвать Т- и У-образные комбинированные переломы дистального эпифиза плеча. Наконец, .преимущественно в детском возрасте, а именно iy весьма активных, подвижных ребят, чаще всего от 5 до 12 лет, главным образом у мальчиков, при падении та руку встречается еще внутрисуставной перелом, проходящий параллельно линии сустава через головчатую возвышенность блока - чрезмыщелковый перелом. Линия перелома пересекает оба мыщелка и тонкую костную пластинку, отделяющую обе ямки (переднюю и заднюю). Это не эпифи-зеолиз, так как на этом уровне нет эпифизарной линии, последняя проходит дистальнее, и в этом отношении чрезмыщелковый перелом дистального конца плеча напоминает классический перелом лучевой кости у детей, который также оставляет ростковую линию дистальнее.

Рентгенограмма показывает лишь смещение ядра окостенения головки плеча ввутрь в отличие от наружного его смещения при переломе бокового мыщелка. Рентгенодиагностика этого перелома иногда довольно сомнительна. В общем во всех трудных случаях травмы локтевой области у детей необходимо рентгенографическое сравнение с противоположной здоровой стороной.

В последний период рентгенологической деятельности приходится: наблюдать типичные переломы нового времени. Это кесьма сложный тяжелый раздробленный перелом плечевой, локтевой и ,\, тевой костей, возникающий у человека, выставившего свой локоть за раму открытого окна автомобиля. Общая характеристика травматических поврькдений мирного времени исторически и социально меняется. Многие переломы, довольно частые в прошлом, стали ныне редкими, а с другой стороны, возникает ряд таких переломов, которых мы раньше не знали. В.;шяют изменившиеся формы жизни, в первую очередь транспортные условия. Не случайно мы здесь в нескольких местах приводим -подобные примеры специфических "автомобильных переломов".


2. Предплечье

Переломы костей предплечья в проксимальном отделе являются, как правило, внутрисуставными.

Перелом венечного отростка локтевой кости без колебаний определяется на боковом снимке, даже при незначительном смещении отломка (рис. 57). Этот часто встречающийся перелом происходит у взрослых и у детей старшего возраста, когда рука, согнутая в локтевом суставе под прямым или острым углом, подвергается удару по направлению к локтю,, что обычно имеет место при падении во время -бега. Впрочем, локтевой отросток отламывается и под воздействием прямого удара. Этот перелом обнаруживается рентгенологически легко, в особенности когда налицо-типичное большое расхождение. Поднадкостничные переломы или надломы локтевого отростка можно смешать с линией окостенения, которая подвержена большим нормальным колебаниям. Отломанный локтевой отросток локтевой кости, в дальнейшем иногда не срастаясь и округляясь,. может потом быть принят за самостоятельную сесамовидмую кость.

При этом переломе ни в коем случае не следует ограничиваться: одним только боковым снимком, так как в этом случае может остаться просмотренным перелом головки лучевой кости. Этот перелом, однако,, чаще встречается не в сочетании с другими повреждениями!, ai в изолированном виде. Обычно головка раздробляется на несколько отломков, которые остаются в связи друг с другом, удерживаемые крепкой кольцевидной связкой. Иногда на снимке обнаруживается одна только продольная щель края головки. Эти переломы далеко не редки, но слишком часто-просматриваются. Перелом шейки лучевой кости - между основанием головки и бугристостью лучевой кости - легко узнается по поперечной линии перелома и смещению головки.

Вывих обеих костей предплечья в локтевом суставе бывает полным или частичным. Чаще всего кости смещаются кзади - это задний вывих, предплечья. Реже происходит смещение в латеральную сторону, так что головка луча лежит свободно, а локтевая кость упирается в головчатую (возвышенность, при этом обыкновенно бывает еще отрыв внутреннего надмыщелка, особенно у детей. Изолированный вывих локтевой кости представляет собой редкое заболевание.

Вывих головки лучевой кости может наблюдаться в неосложненном, изолированном виде. Но чаще этот вывих сочетается с п е р е л о м о м л о к т е IB о и к о с т и на границе ее проксимальной и средней трети, с значительным угловым смещением отломка в радиальную сторону и вперед (сшбательный тип) или кзади (разгиба-тельный тип). Эта травма у детей старшего возраста представляет собой крайне важный в практическом отношении вид повреждения (рис. 58). Он выделен еще в 1814 г. Мантеджиа. Перелом диафиза локтевой кости вызывается сильным ударом по предплечью, обычно при падении ва piynxy вперед, когда рука находится в состоянии пронации с согнутой кистью.

Люксационный перелом Монтеджиа очень важно распознать немедленно, так как от полного диагноза зависит и лечение, и исход повреждения. К сожалению, в практической деятельности этот перелом .плохо распознается и травматологами, и рентгенологами. Опасность заключается в просмотре вывиха головки лучевой кости. Поэтому при рентгенографическом обнаружении перелома локтевой кости в ее проксимальных двух третях категорически требуется захватить и всю область локтевого сустава с обращением особого внимания на местоположение проксимального конца лучевой кости и особенно ее головки.

Успех лечения в значительной степени предопределяется рентгенологической тактикой. Лечение - очень трудное и плохое по результатам при несоблюдении требований и, наоборот, успешное при правильном ведении больного. Лечение начинается обязательно с вправления вывиха лучевой кости, после чего следует произвести вправление отломков локтевой кости. Если при вправлении отломки локтевой кости не удается удержать в надлежащем анатомическом положении, то прибегают к от-жрытому кровавому хирургическому лечению, так как без активного вмешательства обычно не удается вправить на место и головку лучевой кости -мешают ущемленные сумка и связки.

Травматический вывих лучевой кости не следует смешивать с врожденным вывихом (см. стр. 444).

Ди афиз арные переломы обеих костей предплечья имеют место на одном уровне или и а различной высоте, чаще всего в средней трети. Кроме того, встречаются сравнительно часто изолированные переломы лучевой и локтевой кости. Типичен, например, изолированный перелом диафиза локтевой кости от парирования прямого (удара палкой или чем-нибудь другим, когда согнутая рука высоко поднята для защиты головы. Характерен и так называемый высокий перелом лучевой кости на границе средней и дистальной трети, который так трудно хорошо вправить. При этом ответственном и трудном для лечения переломе сломанная лучевая кость обычно сильно укорачивается, несмотря на то, что сохранившая целость локтевая кость служит как бы шиной. Это создает опасность своеобразного вывиха или подвывиха, вернее, осевого искривления кости в лучевом направлении. При .вправлении следует на эту угрозу обратить особое внимание. Все эти переломы распознаются на снимках очень просто. Поднадкостничный перелом диафиза лучевой кости у детей часто просматривается.

К переломам в д и с т а л ын о м отделе предплечья относится наиболее частый типичный перелом лучевой кости. Линия перелома проходит далеко не одинаково во всех случаях; главная линия пересекает поперек или несколько косо дистальную часть кости на расстоянии обычно 1,2-1,4 см от суставной поверхности, иногда она проходит и ближе - до 1 см, в некоторых случаях и дальше от сустава - на расстоянии 3 см. Нередко, приблизительно1 в четверти всех случаев, из какой-нибудь точки средней трети этой поперечной линии отходит Т-образная внутрисуставная трещина и значительно реже --V-обраеные щели. Раздробление эпифиза .представляет исключение. Плоскость перелома обычно идет косо с ладонной дистальной стороны в тыльном и проксимальном направлении, т. е. линия /перелома на ладонной поверхности кости лежит ближе к суставу, чем на тыльной стороне.

Смещение отломков бывает очень различным как по характеру, так и по степени. Чаще всего зпифизарный отломок, соответственно наиболее обычному механизму возникновения типичного перелома луча - падению на разогнутую в кистевом суставе руку, смещается в радиальном и тыльном направлении; это - разгибательный перелом. Реже при обратных условиях, т. е. при сгибателыном переломе, дисталыный отломок смещается в ладонном и радиальном направлении. Нередко попадается и вклинение отломков с небольшим боковым смещением. Рентгенологу приходится видеть и такие случаи, где смещение отсутствует; с другой стороны отмечается другая крайность - корковый латеральный край лучевой кости едва касается губчатого вещества эпифиза. Главное клиническое значение принадлежит смещению в тыльном или ладонном направлении - именно при этом бывает особая болезненность и резкое ограничение функции; довольно значительные смещения в радиальную сторону, наоборот, проходят обычно с ничтожными клиническими симптомами и дают хороший конечный функциональный результат лечения.

Чем резче выражено радиальное смещение, тем больше данных в пользу осложнения перелома лучевой кости отрывом шиловидного- отростка локтевой кости. Этот отлом шиловидного отростка локтевой кости у основания его, происходящий в результате натяжения локтевой коллатеральной связки, встречается настолько часто (приблизительно в 70% всех случаев), что собственно входит в симптомокомшгекс типичного перелома лучевой кости. При диагностике отрыва шиловидного отростка необходимо помнить его Многочисленные нормальные варианты; в частности, отросток нередко очень короток, он может вовсе отсутствовать или же располагаться не у поверхностного края локтевой кости, а ближе к длинной ее осн. Если шиловидный отросток попадает в суставную щель, то показано оперативное вмешательство. Обычно отломанный отросток с течением времени рассасывается и исчезает, в других же случаях шиловидный отросток, главным образом когда он достигает крупных размеров, остается отделенным от эпифиза кости псевдартрозом. Необходимо также обратить особое внимание на структуру ладьевидной кости кисти, так как в редких случаях типичный перелом луча осложняется переломом этой кости.

Сращение типичного перелома лучевой кости происходит всегда прочно. Даже при сравнительно больших смещениях через несколько лет в молодом возрасте перестройка! костной ткани ведет к восстановлению нормальных взаимоотношений. Только в результате раздробленных переломов восстановление происходит неполноценно. Главное восстановление идет со стороны тыльной (надкостницы.

Дистальный конец лучевой кости - это одно из мест, где наиболее часто до 17-18-летнего возраста встречается травматический эпифизео-лиз либо в чистом виде, либо предпочтительно в сочетании с параэлифи-зарными переломами или трещинами. В большинстве случаев линия перелома только в локтевой части кости происходит по эпифизарному хрящу,, в лучевой же части имеется нарушение целости костного вещества. Если часто и происходит задержка роста в длину из-за вовлечения в процесс росткового хрящевого диска, то она имеет лишь временный характер, никогда не бывает значительной и довольно быстро выравнивается.


3. Кисть

Запястье. При непосредственном воздействии) травматического удара может быть сломана любая запястная кость; переломы же от другого механизма встречаются лишь в проксимальном ряду костей запястья. Чаще всего ломается ладьевидная кость, реже - полулунная и трехгранная, еще реже - гороховидная и совсем редко ломаются многоугольные большая и малая, головчатая и крючковидная. Из вывихов первое место занимает межзапястный люксационный перелом, затем следуют чистый вывих полулунной кости, вывих полулунной вперед с вывихом медиальной половины сломанной ладьевидной, вывих кисти вокруг полулунной, подвывих ладьевидной, передний и задний вывихи трехгранной и т. д. Все эти повреждения, понятно, внутрисуставные и чреваты серьезными последствиями. Они в настоящее время хорошо изучены благодаря успехам рентгенодиагностики.

Перелом ладьевидной кости возникает при падении на "согнутую в кулак руку в положении ее тыльного переразгабания. Клинически имеется характерная ограниченная местная боль в анатомической табакерке, припухлость в этом месте, жалобы на усиление болей при сжимании руки в кулак и слабость при этом движении.

Линия перелома проходит в ладьевидной кости в поперечном направлении (рис. 59), притом на различных уровнях. Это очень важно, так как от локализации перелома зависят многие клинико-рентгенологиче-ские детали, как распознаваемость, течение, осложнения, исход травмы. При закрытых переломах мирного времени здесь никогда не бывает раздробления кости.

Самостоятельного заживления при помощи костного сращения при переломах ладьевидной кости не бывает. Кость почти со всех сторон покрыта хрящом и не имеет необходимой для восстановления надкостницы, между отломками проникает синовиальная жидкость, препятствующая сцеплению отломков. По всей вероятности, нарушается также целость сравнительно крупной артериальной ветви, проходящей вдоль кости. Поэтому исходом нелеченного перелома неизменно является лож-ный сустав и обезображивающий остеоартроз. В центральной части кости обыкновенно по обеим сторонам от линии перелома через несколько недель после травмы на: рентгенограмме появляется светлая шаровидная или овальная полость, симулирующая воспалительный, например, туберкулезный, очаг разрушения, присоединившийся к травме. Истинная природа этих впоследствии исчезающих очагов просветления выяснена: это асептическое рассасывание костного вещества!. Кроме того, вследствие разрыва питающей центральные отделы кости артериальной ветви здесь чаще, чем в других местах скелета, наступает асептический некроз костного вещества, особенно медиального отломка. Все эти осложнения сопровождаются относительно тяжелыми и стойкими клиническими субъективными явлениями, большой потерей трудоспособности.

Если на обзорных снимюак определяется действительно нормальная картина, то при малейшем клиническом подозрении на нарушение целости когтей запястья необходимы обязательные дополнительные проекции - снимки трубкой, смещенной в радиальную и ульнарную сторону, так как линия перелома не всегда расположена выгодно, и только при таком косом, ходе лучей она вдруг становится видимой.

По Шнеку (Sehneek), для определения состояния запястных костей необходимы по крайней мере четыре рентгенограммы: 1) в ладонном положении со слегка! естественно согнутыми пальцами, покоящимися мякотью на кассете; 2) строго боковой, когда на снимке тень локтевой кости целиком сливается с тенью лучевой кости; 3) в полупронации, что дает хорошую картину ладьевидной кости в боковой проекции, а также большой многоугольной кости; 4) в полусупинации, что наилучшим образом представляет гороховидную, трехгранную и другие кости ульнар-ного отдела.

Опыт учит, что линия перелома, пересекающая ладьевидную кость, нередко настолько тонка, что требуется изучить структурную рентгенограмму при помощи лупы, а в сомнительных случаях, когда клинические симптомы вески, рентгенолог обязан сам назначать больных на повторную рентгенографию через 2-3 недели, когда в результате рассасывания поверхностных участков отломков линия перелома расширяется, видна уже простым глазом и больше сомнений не вызывает.

В подходе к лечению и оценке результатов консервативных и оперативных методов лечения перелома ладьевидной кости имеет место переоценка ценностей. Самое главное во всей этой травматологической проблеме составляет ранняя рант-генодиагностика. Немедленная полная иммобилизация, притом на -весьма продолжительные сроки - в 3-5 и больше месяцев, дает, согласно общему коллективному опыту, накопленному в последние годы, вполне благоприятные результаты. Смещение отломков бывает при переломе ладьевидной кости редко, но если оно выражено, то диктуется с самого начала необходимость тщательного вправления и удержания; тогда получается костное сращение. Даже небольшие некротическиеучастки в этик (условиях консервативного ведения больных способны к замещению живой тканью, т. е. не всегда препятствуют костному сращению.

Показаниями к оперативному вмешательству служит только заметный некроз краев отломков, который определяется лишь через месяцы после нанесения травмы.

Перелом ладьевидной кости может сочетаться не толыко с типичным переломом лучевой кости, но встречается и вместе с вывихом полулунной кости в ладонном направлении и составляет так называемый ин т ер-кар пальный люксационный перелом де Кервена (см. ниже).

Отлом поверхностного кусочка трехгранной кости часто просматривается рентгенологами. Этот отлом видан лучше всего на боковом снимке с тыльной поверхности проксимального ряда запястных костей. Для уточнения распознавания мелких повреждений отдельных костей запястья, сопровождающихся тяжелыми местными клиническими явлениями и нередко потерей трудоспособности, необходимо пользоваться специальной техникой исследования, деталыно разработанной в последние годы для каждой кости в отдельности.

То же самое справедливо и по отношению к гороховидной кости (рис. 60). Лучше всего гороховидную кость исследовать при положении кисти на тыльной поверхности с поворотом на 80°. В отличительном распознавании не следует забывать о существовании иногда так называемой вторичной сверхкомплектной гороховидной кости.

Любая запястная кость может быть в редких случаях вывихнута; практически наиболее важную роль, однако, играет вывих п о л у л у н-ной кости. Вывих полулунной кости вызывается обычно падением на согнутую в кулак руку. Для возникновения этого вида травмы имеются анатомо-физиологические предрасполагающие условия. Помещаясь между головчатой костью и эпифизом лучевой кости, полулунная кость не шаровидна, а в тыльном направлении сужена, заострена. Поэтому при насилии в направлении длинной -оси конечности полулунная кость легче других поддается выбиванию в ладонную сторону. Ее вывихи были бы и чаще, если бы не очень прочный высокоразвитый связочный аппарат. Вывихнутая вперед кость совершает поворот под углом от прямого до 250°, т. е. переворачивается.

Поставить диагноз этого вывиха на основании одних только клинических данных чрезвычайно трудно. Это удается, если кость выворочена и сильно смещена в проксимальном направлении и оказывается лежащей в области предплечья. Здесь ее можно иногда даже прощупать. Когда же вывихнутая кость остается под плотной поперечной поверхностной связкой ладони, она только выполняет вогнутость на ладонной поверхности в области лучезапястного сустава, вызывая здесь деформацию. Пальцы находятся в состоянии умеренного сгибания. Движения в лучезапястном суставе резко болезненны и ограничены. Клинически имеются явления неизбежного сдавления срединного нерва.

Рентгенодиагностика вывиха полулунной кости не представляет особых трудностей, однако здесь часто допускаются ошибки. На снимке в ладонном положении (рис. 61 и 63) тень смещенной кости на некотором протяжении сливается с тенью проксимального отдела головчатой кости, что сразу же бросается в глаза по удвоению интенсивности суммарной тени. На боковом снимке (рис. 62 и 64) полуокружный, "полулунный", контур кости, который при нормальных условиях прилетает к сочленовой поверхности лучевой кости, при вывихе поворачивается под прямым углом вперед в ладонном направлении, так что выпуклость смотрит кзади; лишь в редчайших случаях происходит смещение в тыльную сторону.

Здесь также исключительно важна ранняя рентгенодиагностика. В настоящее время доказано на практике, что наилучших функциональных результатов можно добиться посредством консервативного лечения. Полулунная кость может быть успешно поставлена на место, когда это делается в первые часы после травмы, в крайнем случае IB первые дни (до 10 дней по некоторым авторам). После этого вправления необходима длительная иммобилизация, а также рентгенологический контроль над структурным состоянием кости. Ведь асептический травматический остео-некроз отнюдь не является редким осложнением. Если же время для бескровных мероприятий и вправления упущено, то в дальнейшем поставить кость на место1 просто невозможно. При полном некрозе полулунной кости, как только он рентгенологически распознан, лучше всего сразу же оперировать.

Пястные кости и фаланги. Переломы пястных костей встречаются сравнительно часто, чаще всего поражаются II, IV и V кости, III пястная ломается редко. Перелом может происходить в любом месте кости, только в I кости не бывает диафизарных переломов. Линия перелома- самая различная: то поперечная, то косая, то спиральная, то со множеством трещин и образованием осколков. Смещение отломков при диафизаряых переломах II, IV и V костей обычно ничтожно. Нередко одновременно ломается несколько костей.

Рентгенологический опыт показывает, что в большинстве случаев эти переломы не распознаются при клиническом исследовании и рентгенодиагностика имеет большое значение. Без рентгеновых лучей обычно не удается распознать и так называемый беннетовекий перелом основания I пястной кости (рис. 65), который клинически порой протекает довольно доброкачественно и симулирует вывих этой кости. Для получения хороших лечебных результатов при этом переломе, протекающем всегда вну-триеуставно, притом в суставе с исключительно важной для всей руки функцией, необходимотщательно добиваться ликвидации укорочения и самого тесного соприкосновения отломков без диастаза, а также -отличного прилегания суставных поверхностей большой многоугольной кости и основания -первой пястной. При несоблюдении этих требований в результате беннетовского перелома развивается тяжелый изолированный обезображивающий остеоартроз, на основании которого возможно точное ретроспективное рентгенологическое распознавание и через многие годы.

Переломы фаланг мало отличаются от переломов пястных костей. Они также поражают и основание, и диафиз, н головку кости, также , бывают я внутри- и енесуставными, что в каждом отдельном случае имеет определенное клинико-диагностическое, лечебное и прогностическое значение. Категорию тяжелых множественных переломов фалаиг четырех ульнарных пальцев кисти на одном -уровне, притом нередко открытых переломов, представляет в наш век типичная травма от автомобильной дверцы. Чаще линия перелома имеет косой ход, нередки раздробленные переломы, в средней фаланге встречаются и продольные. Большой процент переломов ногтевых фаланг (главным образом у рабочих металлообрабатывающей промышленности) идет под диагнозом |ушиба (рис. 66); клиническая диагностика и здесь сплошь и рядом несостоятельна, и решающее значение имеет только рентгенологическое исследование. Смещение обычно происходит в тыльном направлении, но также возможно и в других направлениях. Главное диференциалыно-диагностичеекое значение при чтении рентгенограмм переломов пястных костей и-фаланг имеют кожные складки и псевдоэпифизы.

Распознавание переломов с есам о видных костей - достояние одной только рентгенодиагностики. Они встречаются исключительно редко.

Сесамовидные кости хорошо защищены от прямого внешнего воздействия. До сих пор описано лишь несколько случаев перелома одной сесамовидной косточки первого пястно-фалангового сустава. При постановке диагноза необходимо иметь в виду возможность смешения с так называемым врожденным расщеплением сесамовидной кости, когда число отдельных более мелких косточек может доходить до 3-4 и даже больше.

Диференциальная рентгенодиагностика основана на следующих отличительных признаках. Нормальные сесамовидные кости, независимо от их числа, всегда имеют округлую или правильную овальную форму и гладкие контуры; форма отломков, наоборот, угловатая, неправильная, контуры зазубрены, причем зазубрины на противолежащих частях отломков соответствуют друг другу. Периферические слои целой сесамовидной кости состоят из компактного костного вещества; при переломе же на границе линии перелома коркового более темного слоя нет. Контрольный снимок другой конечности имеет относительную диагностическую ценность, расщепление сесамовидной кости может быть односторонним. Решающее значение в сомнительных случаях имеет только повторное рентгенологическое исследование. Если наступило слияние отдельных теней, то ретроспективно диагноз перелома окончательно доказан.

Вывихи фаланг встречаются не очень редко; они почти всегда сопровождаются отломами мелких костных кусочков - места прикрепления прочных боковых межфаланговых связок. Смещение происходит чаще в тыльном, чем в ладонном направлении. Нередко костные отломки попадают в суставную щель я служат препятствием для вправления и для функции сустава. Типичным является вывих сановной фаланги большого пальца в пястно-фаданговом суставе; здесь между суставными поверхностями нередко ущемляются сесамовидные кости, остающиеся в связи со смещенной к тылу фалангой.


Ж. НИЖНЯЯ КОНЕЧНОСТЬ


1. Бедро

В верхней трети бедра наблюдается ряд типичных переломов. Сюда относятся: 1) перелом головки бедренной кости, 2) медиальный перелом шейки бедра, или cубкапитальный перелом, 3) латеральный перелом шейки, или межвертельный перелом, 4) чрезвертельный, 5) подвертельный перелом и, наконец, 6) изолированные переломы вертелов.

Перелом головки б едр а лишь в исключительно редких случаях возникает при обычной травме; он, однако, никоим образом не является редким, так как губчатое вещество головки бедра-это обычно наблюдаемое место патологических переломов, притом при весьма большом числе болезней. Перелом имеет характер компрессионного или раздробленного и вызывает, будучи внутрисуставным, резкие клинические суставные симптомы. Практическое значение этого вида нарушения целости бедренной кости заключается в том, что перелом головки всегда осложняется некрозом губчатого костного вещества и костного мозга. Это в свою очередь служит причиной дальнейшего обезображивания головки, а также всего тазобедренного сустава.

Точное распознавание перелома головки бедренной кости возможно лишь благодаря рентгенологическому исследованию. Линия перелома может быть установлена с достаточной достоверностью, однако лишь при-благоприятствующих проекционных условиях. Поэтому здесь необходима весьма тщательная методика и техника рентгенографического иеследова-иия. Что же касается некроза и его дальнейшей эволюции, то этот вопрос будет подробно изложен в главе об остеохондропатиях (см. стр. 477).

Субкапитальный перелом (медиальный перелом шейки) (рис. 67, А) встречается чаще всего у пожилых людей в возрасте старше 50 лет, преимущественно iy женщин. Так как больше половины шейки с медиальной стороны лежит вгаутри сустава (точнее -шейка бедра спереди почти вся лежит внутри сустава, сзади же латеральная треть остается вне суставной сумки), то и перелом целиком проходит внутри-сустаено. Плоскость перелома! обычно бывает правильной и отделяет головку шейки от бедра; лишь иногда имеет место раздробление медиальной части шейки. Обычно наблюдается характерное смещение бедра вверх и укорочение конечности на 5-6 и до 10 см. При вклинении отломков укорочение может быть едва заметным.

Так как субкапиталыная часть шейки бедра бедна сосудами и костная ткань у старых людей атрофирована и так как, далее, отломки обычно плохо прилажены и из-за внутрисуставного расположения полностью отсутствует способная к репарации надкостница, костного сращения субкапитального перелома в подавляющем большинстве случаев не происходит. Обычным исходом этого перелома, если он не подвергается специальным методам лечения, является незаращение с образованием более или менее развитого ложного сустава. Лишь у молодых людей при некоторых благоприятных условиях в виде исключения может наступить костная консолидация. Чем ближе к головке проходит плоскость перелома, тем меньше шансов в пользу сращения. Головка бедренной кости остается лежать в вертлужной впадине как инородное тело, ибо тех небольших сосудов, которые проникают в нее через круглую связку, недостаточно для питания костного вещества.

В далынейшем медиальная часть шейки: при ложном суставе все больше и больше отшлифовывается и рассасывается, так что через длительный срок после перелома область вертелов непосредственно соприкасается с едва заметной разреженной головкой бедра. В редких случаях рентгенограммы, произведенные через год-полтора после травмы, обнаруживают изменения типа остеохондропатии, особенно ее третьей стадии, указывающие на некроз головки с последующим рассасыванием.

Эпифизеолизы чисто травматического характера встречаются редко, притом чаще всего в возрасте от 10 до 15 лет. Смещенная головка также целиком располагается внутри сустава. Головка бедра соскакивает вниз в медиальную сторону, шейка бедра и большой вертел приближаются к вер хне-наружному краю вертлужной впадины, т. е. верхняя треть бедра деформируется в виде coxa vanai Как правило, линия Перелома у медиального или латерального конца эпифизарной полоски выходит из хрящевой части и пересекает костное основание головки или губчатое вещество шейки. Истинные переломы шейки бедра у детей наблюдаются очень редко, представляют собой, по ояашгим наблюдениям, тяжелую травму с не очень благоприятным анатомо-функциональным исходом. Все эти анатомические особенности находят свое точное изображение на рентгенограммах. Клиническая диагностика всех переломов верхней трети бедра иногда встречается с немалыми трудностями. Как уже было указано, особенно трудна бывает диагностика вклиненных переломов, когда основные клинические симптомы (нарушение функции, хруст, ненормальная подвижность и пр.) отсутствуют. Поэтому на долю рентгенологического исследования лри этих переломах падает особенно благодарная роль. При тщательной технике рентгенографии не должны быть просмотрены и вклиненные переломы.

Диференциально-диагностическое значение имеют разве только те случаи деформирующего остеоартроза, которые проявляются довольно резкими объективными и субъективными клиническими симптомами лишь после травмы, а до нее оставались незамеченными. На рентгенограмме при первом взгляде укороченная шейка бедра и положение coxa vara при обезображивающем процессе, особенно у старых людей, также могут быть похожими на вклиненный перелом шейки. Отличить заболевание от повреждения можно легко при изучении вида головки бедра, вертлужной впадины и суставной щели; при переломе эти суставные части не изменены, при остеоартрозе они показывают ни с чем не смешиваемые характерные особенности.

В некоторых случаях решающую помощь нам оказывает особая техника исследования, а именно по Хики: производство двух снимков, одного в обычном положении бедра, другого в положении наибольшего возможного отведения его. В случае перелома отходит в сторону только бедро, а головка (в зависимости от характера перелома и шейка) остается на месте, при сохранении же целости шейки взаимоотношение отдельных частей бедра в любом положении не меняется. Отведение в свежих случаях травмы допустимо в рентгеновском кабинете лишь по согласованию с лечащим врачом и с соблюдением осторожности. Понятно, что этот способ не имеет значения в случае сцепления отломков при вклиненном переломе. Здесь часто говорят о вклинении, когда на самом деле имеет место лишь смещение с захождением отломков.

Меж в ер те л ь ны й перелом (латеральный перелом шейки) - наиболее частый перелом в пределах верхней трети бедра; он наблюдается преимущественно у мужчин. Линия перелома (рис. 67, Б) проходит через межвертельную линию и таким образом отделяет область вертелов от латеральной части шейки бедра. Здесь вклинение отломков является правилом; острый и очень плотный конец корковой ткани шейки бедра, в особенности ее нижний отдел, внедряется в рыхлое губчатое вещество основания вертелов. Так как латеральная часть шейки теперь сидит в диафизе бедра, то вся шейка заметно укорочена. Укорочение конечности выражается в 1-3 см. Нередко шейка так глубоко вбивается в область вертелов, что ломается их основание; тогда имеется четыре отломка: головка с шейкой, большой вертел, малый вертел и диафиз бедра; это так называемый чегыреякусковый перелом бедра.

Хотя большинство переломов шейки в латераланом ее отделе частично проходит внутрь сустава, костное заживление при этих переломах, как правило, наступает, и псевдартрозы развиваются лишь в редких случаях. Межвертельные переломы обычно дают объемистые и неправильные по своей конфигурации костные мозоли.

Рентгенодиагностика и здесь сразу разъясняет все сомнения.

Чрезвертельный перелом (рис. 67, В) отличается от предыдущих видов переломов главным образом тем, что основная масса большого вертела, шейка и головка бедра не отделены друг от друга, и большой вертел, таким образом, остается в связи с проксимальным отломком. Плоскость перелома направляется вперед и вверх. Клинически большой вертел при этом, в отличие от предыдущих переломов, не стоит выше розер-н-елат-оновской линии, а также при пассивном вращении и отведении бедра не следует за движениями.

Подвертельный перелом, проходящий (рис. 67, Г) непосредственно под вертелами, распознается с -большой точностью и клинически, и рентгенологически. Линия перелома пересекает кость несколько "осо. Характерно значительное смещение, причем проксимальный отломок отведен и иногда сильно согнут, -бедро значительно укорочено. В остальном он похож "а чрезвертелыный перелом.

Особенно внимательного изучения при чтении рентгенограмм заслуживает также "рай вертлужной впадины, а именно установление, нет ли костного отломка, который в дальнейшем развитии может себя проявить в качестве источника неприят-.ных осложнений. Именно в последние годы нам приходилось наблюдать у лиц, пострадавших при транспортных авариях и доставленных на рентгенологическое исследование с клиническим диагнозом внутрисуставного перелома бедра, отломанный задний жрай или губу вертлужной впадины.

Рентгенологическое исследование стало неотъемлемой -составной частью современного метода лечения переломов шейки бедра -при помощи трехлопастного гвоздя из нержавеющей стали. Принцип метода я его многочисленных модификаций заключается в том, что после -вправления отломков без вскрытия полости сустава по центральной оси шейки бедра через уровень перелома в головку при помощи -специального инструментария забивается трехлопастный -металлический гвоздь. Этот гвоздь надолго оставляется на месте, -пока: не наступает костное сращение отломков, а -затем также при помощи соответствующих приспособлений извлекается из организма.

Преимущества этого метода состоят в том, что удается получить отличное прилаживание, удержание и фиксацию отломков.При этом отпадает необходимость в наружной фиксации, в гипсовых повязках и в вытяжении, тягостных и опасных для дожитых людей с переломами шейки бедра. Значительно сокращается срок пребывания больного на койке. Этим самым снижается количество всевозможных осложнений как общих, так и со стороны двигательной системы. Боли уменьшаются или вовсе прекращаются. Но главное заключается в том, что часто удается добиться ко-етного заживления переломов, даже самых тяжелых, вплоть до патологических включительно, снижения летальности и серьезного уменьшения процента местных осложнений, особенно остео-некрозов.

Во время самого- вмешательства рентгенологически -надо определить точку введения гвоздя в большом в-ертеле, угол и направление -его про-двигания в шейку бедра в трех взаимно-перпендикулярных плоскостях, длину гвоздя и -его погружение в пределах шейки и головки, стояние и. взаимоотношения соприкасающихся костных отломков. При этом наиболее существенные погрешности-это прорезывание -гвоздя через корковое вещество отломков, слишком поверхностное введение его до го-ловки или, наоборот, слишком глубокое внедрение, когда он вонзается в верт-лужную ямку, диастаз между отломками и т. д. Ясно, что прямая задняя рентгенограмма разрешает делать только часть заключений-контроль над угловым -направлением гвоздя и над положением его -острия, но не .лежит ли острие гвоздя на передней или задней поверхности головки, на этот вопрос отвечают только боковые снимки. После удаления -металлического гвоздя проложенный им канал в губчатом веществе едва виден, а впоследствии он исчезает, и постепенно восстанавливается полностью нормальный структурный рисунок.

Как определить рентгенологически процесс заживления перелома? Живая головка постепенно подвергается атрофическому процессу. Если рентгенологическое изображение головки "застыло", то это-сравнительно ранний признак ее омертвения1. В дальнейшем некротическая головка начинает темнеть и затемнение прогрессивно нарастает. Омертвевшая головка может и уменьшиться в объеме. Заживление сказывается рентгенологически в перестройке структуры и мертвой головки у ее основания на границе с нормальной костью. Начало репарации после переломов шейки бедра рентгенологически заметно уже через 2-2/г месяца,. а 1на полное костное сращение требуется не меньше полугода.

Изолированные переломы вертелов встречаются редко. При этих переломах необходимо соблюдать крайнюю осторожность при чтении рентгенограмм, так как нередко на самом деле под диагнозом изолированного перелома скрывается просмотренный межвертельный перелом бедра. При истинных отрывных .переломах одного из вертелов, чаще малого, наблюдаемых преимущественно у физкультурников, имеется значительное смещение отломка вверх.

Травматические вывихи в тазобедренном "уставе наблюдаются, сравнительно редко, в отличие от довольно1 обычных патологических смещений головки бедра. Наибольшее практическое1 значение имеют вывихи бедра кзади от вертлужной впадины, т. е. задние или завертлужные вывихи, а именно.; наиболее частый из всех подвздошный вывих, когда головка бедра смещена вверх, и седалищный вывих, когда она сдвинута вниз. Вывихи вперед (передние или предвертлужные) делятся также на верхние и нижние (запирательный и промежностный). Наконец, при очень редких переломах дна вертлужной впадины головка бедра смещается внутрь и может проникнуть в малый таз - центральный вывих бедра.

Исследование лучами Рентгена имеет решающее значение в трудных диференциально-диагностических случаях; оно дает возможность окончательно установить факт вывиха, например, исключить перелом шейк" бедра, определить направление смещения, отвергнуть патологический характер вывиха и т. д. Застарелый травматический вывих у ребенка отличается от врожденного главным образом состоянием вертлужной впадины и головки бедра: при врожденной деформации вертлужная впадина имеет небольшие размеры1, уплощена, смотрит наружу, головка бедра также недоразвита, в то время как при травматическом вывихе имеется1 обыкновенно лишь более или менее резкий остеопороз, а размеры и форма: костных суставных элементов изменений не представляют.

После успешно произведенного вправления вывихнутого бедра необходим рентгенологический контроль не только сразу же, но и в отдаленные сроки. Дело в том, что уже после вправления совсем нередко развивается асептический некроз головки бедра (рис. 30) и это может осложнить травму не только в первые месяцы, но даже через 2 года1 - 5.лет. Поэтому можно говорить об отсутствии осложнений после вывиха бедра при благополучной рентгенологической картине лишь по истечении этих больших сроков.

Переломы диафиза бедра имеют место главным образом в средней трети, более редко они наблюдаются в -верхней трети диафиза и еще реже в нижней. Ни в одном другом месте не бывает таких сильных смещений диафизарных отломков, как при переломах бедра. Никогда не отсутствует периферическое смещение, а именно-характерное вращение дистальното отломка передней поверхностью наружу. Проксимальный отломок смещается вперед, дистальный - вверх и назад; кроме того, во фронтальной плоскости происходит сильное угловое смещение, направление которого зависит от высоты перелома!, - чем более проксимально проходит линия перелома, например, в верхней и средней трети диафиза, тем значительнее отведение наружу, и чем больше перелом приближается к месту прикрепления -приводящих мышц, т. е. к нижней трети, тем резче выражено смещение в медиальную сторону. Хотя клинический диагноз при этих переломах очень нетруден, рентгенограммы имеют больщую ценность, так как дополняют клинические оведения точными представлениями о плоскости перелома, о наличии осколков, о трещинах, проникающих в коленный сустав, о множественных линиях перелома и т. д. Поднадкостничные переломы :у детей часто обнаруживаются впервые только рентгенологически.

Контроль шд процессами заживления при этих полных диафизар-ных переломах в значительной степени строится на тех непосредственных зрительных представлениях, которые дают лечащему врачу серии рентгенограмм. Незаменим рентгенологический контроль при применении таких специальных методов лечения, каковыми являются скелетное вытяжение спицей,а в последние годы диафизарные гвозди, разрабатываемые по идее И. К. Спижарного (1912). Это длинные металлические стержни из нержавеющей стали, вводимые в костномозговой канал через линию перелома всего диафиза. Опасность некроза костного мозга, мак и других осложнений (остеомиэлит, жировая эмболия, шок и т. п.), оказалась преувеличенной. Ответные реакции костного вещества при лечении самых различных переломов при помощи металлических стержней весьма разнообразны. Рентгенологической характеристике этих изменений посвящена работа Н. Н. Девятова. Металлическое скрепление диафизов оказалось действенным и при ряде патологических .переломов, как, например, при обезображивающей фиброзной остеодистрофии, даже при раковых метастазах, хорошо подвергающихся этому лечению в сочетании с рентгенотерапией.

Переломы в области д и с т а л ь н о г о отдела бедра не представляют редкости. Типичными здесь являются прежде всего надмыщел-жовые переломы, обычно косые, идущие сверху сзади и вперед, реже поперечные; здесь же происходит и эпифизеолиз, представляющий собой внутрисуставное повреждение коленного сустава. Реже встречаются изолированные переломы одного из мыщелков с косой плоскостью перелома; наружный мыщелок выбивается чаще, чем внутренний. Далее приходится видеть переломы обоих мыщелков, протекающие обыкновенно с их раздроблением и с Т-, V- и У-образными трещинами в суставе. Определение внутрисуставного характера перелома! требует знания границ сумки и при поражениях коленного сустава особенно ответственно. При вправлении желательно добиваться возможно большего приближения к нормальным анатомическим взаимоотношениям, хотя это и трудно. Основная цель лечения - это ликвидировать баковые смещения и особенно искривления. Иначе исход в тяжелый деформирующий остеоартроз неизбежен.

Несколько особняком стоит болезнь Пеллегрини-Штида (рис. 68). На рентгенограмме области коленного сустава! в заднем положении обнаруживается костная тень в виде небольшого полулуния или скобки, реже в виде крыла, расположенная на типичном месте - у верхнего края внутреннего мыщелка бедра, параллельно его корковому слою, отделенная от него светлым промежутком, а в редких случаях и связанная с костью. Так как эта тень прилегает к бедру на месте перехода мыщеНка. в метафиз, то она всегда лежит несколько наискось. Этот костный участок является не отломком поверхностной -пластинки коркового слоя, как это раньше предполагалось, а обызвествлением или даже окостенением в сухожилии большой приводящей мышцы бедра, развивающимся в результате метаплазии соединительнотканных элементов в связи с полученной травмой. Поэтому на рентгенограмме этот (неправильно названный "перелом" появляется не сразу же после травмы, а лишь через несколько недель (не раньше трех) после нее.

Обызвествления, подобные этой тени, могут наблюдаться и в других местах скелета. Так как подобные обызвествления и окостенения возникают в качестве иннервационных Последствий огнестрельных повреждений спинного мозга и некоторых заболеваний центральной нервной системы, надо появление этих теней поставить в причинную связь с трофическими иннервационными нарушениями.

Предсказание при этом состоянии вполне благоприятное. Под влиянием обычного консервативного лечения наступает, как правило, бесследное рассасывание известковых масс и ик полное исчезновение на последующих рентгенограммах.

Переломы коленной чамшки распознаются без труда в клинике, если имеется характерное расхождение отломков; в случаях же поднадкостничного повреждения или надлома правильный диагноз ставится преимущественно в рентгеновском кабинете. Линия перелома проходит обычно поперек посередине чашки или несколько более дистально, например, на границе средней и нижней трети. Реже наблюдаются косые, продольные или раздробленные переломы. Линию перелома при продольных повреждениях надо искать не по наибольшему длиннику кости, а обычно по краю, сбоку. Значительное расхождение отломков (до 12 см и больше) может иметь место в случае поперечного перелома при разрыве сухожилия разгибателя в связочном аппарате надколенника; при целости же этих апоневрозов перелом имеет характер поднадкостничното,. подобно переломам локтевого отростка, и расхождения отломков не бывает. Диференциашыно-диагноствчеоки необходимо иметь в виду врожденное расщепление (надколенника. В сомнительном случае наиболее веским доказательством в пользу перелома служит только костное сращение отломков по истечении определенного временя.

Вывихи коленной чашки настолько точно определяются клинически, что особой надобности в рентгенологической помощи для одного только распознавания нет. На снимках можно легко обнаружить наиболее частый наружный вывих, редкий внутренний и еще более редко встречающиеся вывихи вследствие поворота надколенника вокруг длинной оси, как, например, вертикальный вывих коленной чашки, когда она становится ребром или даже поворачивается задней суставной поверхностью вперед.


2. Голень

Типичные переломы верхнего отдела б о л ьш е б е р ц о в о и кости очень напоминают переломы1 соседнего дистальното отдела бедренной кости. Здесь тоже наблюдаются поперечные и косые переломы на уровне метафиза кости, изолированные переломы наружного и внутреннего мыщелков, а также раздробленные переломы мыщелков с внутрисуставными трещинами. Здесь тоже бывают эпифизеолизы, влекущие за собой задержку роста конечности в длину и деформацию области коленного сустава.

Отрывной обыкновенный травматический перелом бугра большебер-цовой кости встречается исключительно редко, патологический же перелом с совершенно своеобразным течением при повреждении бугра имеет место при оетеохондропатии. Чисто казуистический интерес представляет собой распознаваемый только рентгенологически перелом сесамо-видной кости, включенной в латеральную головку икроножной мышцы голени.

Вывихи большеберцовой кости в коленном суставе - передний, задний, внутренний и наружный, а также травматические подвывихи приходится видеть в редчайших случаях; рентгенодиагностика, понятно, является здесь простой задачей. У парашютистов можно наблюдать исключительно редкий в других условиях вывих головки малоберцовой кости - при разрыве связок между обеими берцовыми костями, возникающий при определенном нарушении правил приземления.

Что касается внутренних повреждений костей коленного сустава, то рентгенологическое исследование выявляет внутрисуставные переломы, отломы, трещины и т. д.

Однако всевозможные травматические повреждения полулунных хрящей, крестовидных связок и .вообще внутрисуставных мягких тканей не дают четких патологических рентгенологических симптомов. Лишь иногда на снимках обнаруживается сопутствующий основному заболеванию отрыв небольшого костного кусочка из медиального или реже латерального межмыщелкового бугорка, или же суставная щель на рентгенограмме с Внутренней стороны, соответственно более частому разрыву или отрыву внутреннего мениска, шире, а иногда и уже, чем с наружной стороны.

Ширина щели на снимках, впрочем, настолько зависит от направления рентгеновых лучей, что лишь значительные уклонения от нормы, и то при безупречной технике исследования, т. е. весьма тщательной центрировке, имеют еще некоторое косвенное диагностическое значение.

В практической работе неопытные рентгенологи иногда злоупотребляют этим заключением о сужении или расширении какого-то участка суставной щели как непосредственного показателя повреждения, мениска.

Однако рентгенологи не прекращают изысканий простого, безболезненного и безопасного для больного вполне надежного метода к о н-трастного рентгенологического исследования коленного сустава. В полость сустава при условиях безупречной асептики вводится тот или иной гае (воздух, кислород) или высокоатомная контрастная среда (предпочтительно водный негипертонический раствор или химическое соединение того или иного галоида), которые способны вскоре рассосаться. В специальных травматологических учреждениях контрастная рентгенодиагностика повреждений коленного сустава применяется со все возрастающим успехом. Снимки должны производиться не только в двух обычных положениях, но и в специальных косых проекциях в качестве прицельных.

Переломы д и а ф и з о в костей голени встречаются в большинстве случаев на {Границе средней и нижней трети. Линия перелома проходит через обе кости лишь редко на одном уровне, чаще всего перелом малоберцовой кости лежит выше. Малоберцовая кость иногда ломается при переломах голени, в самой верхней части, непосредственно под головкой (рис. 69). Клинические симптомы этого повреждения отступают вначале на второй план перед признаками более важного перелома больше берцовой кости и при недостаточно внимательном рентгенологическом исследовании или при рентгенографии на слишком маленькой пленке может быть поставлен ошибочный диагноз перелома большебер-цовой кости вместо перелома голени. Впоследствии же этот высокий перелом малоберцовой кости получает серьезное клиническое значение из-за сопутствующего поражения легко повреждаемого малоберцового нерва. Линия перелома в длинных трубчатых костях голени почти никогда не бывает поперечной, она пересекает кость либо косо, либо винтообразно. Верхний отломок большеберцовой кости часто заострен. Смещение происходит в различных направлениях и является преимущественно боковым и продольным с захождением отломков.

Изолированные переломы диафиза одной из костей голени Наблюдаются несколько реже, чем переломы обеих костей. Обычно смещение бывает тогда умеренным.

В нижнем отделе го лен и переломы происходят очень часто и их распознавание рентгеновыми лучами играет большую Практическую роль. Формы переломов здесь очень различны, линии проходят то косо, то поперек, ломается одна кость или обе.

Типичным здесь является так называемый надлодыжечныи малгеневский перелом. Линия перелома проходит через метафив большеберцовой кости, а в юношеском возрасте - и через медиальную часть эпифизарного хряща, косо с медиальной и дисталшой стороны латерально и в проксимальном направлении: малоберцовая кость при малгвневском переломе голени ломается более проксимально, обычно на границе со средней третью. Перелом этот, таким образом, является вне-суставным. Как .правило, имеется значительное смещение дисталь-ных Отломков вместе со стопой наружу.

Другой типичный перелом дистального отдела голени - чрезлодыжечный дюпюитреновский - является внутрисуставным. Здесь линия перелома! в большеберцовой кости лежит на уровне главной суставной щели голеностопного сустава, а перелом малоберцо-вой кости проходит несколько более проксимально, но не выше 5 см от конца лодыжки. Иногда малоберцовая кость надломана, в других же случаях из наружной части ее коркового слоя выбивается еще отдельный клиновидный отломок. Здесь также происходит типичное смешение отломков в латеральную сторону; кроме того, имеется значительный подвывих стопы в .голеностопном суставе.

Особое внимание должен обратить рентгенолог на состояние заднего "края дистального эпифиза большеберцовой кости, который обозначают как "третья лодыжка", или "задняя лодыжка". Хотя эта костная ттуба и не преформирована айатомически и не имеет самостоятельного развития из собственного ядра окостенения, тем не менее это очень важное функциональное образование. Этот участок большеберцовой кости приходится как pas против заднего отростка таранной кости и служит надежной гарантией против заднего вывиха стопы при таких резких движениях, какими являются прыжки, бег. Отлом этой третьей лодыжки в любых обстоятельствах влечет за собой задний подвывих или вывих стопы1 и образование конской стопы. Мы неоднократно наблюдали этот вид повреждения у парашютистов, когда они из-за недостаточной тренировки или при прыжках под сильным ветром нарушали инструкцию, требующую одновременного и равномерного приземления на обе ноги, и получали сильный удар по одной только конечности. Нередко третья лодыжка отбивается в сочетании с дюпюитреновским переломом (рис. 70).

Кроме этих переломов голени, встречаются еще часто изолированные переломы одной из лодыжек, в особеиноети наружной; линия перелома располагается на различной высоте. В большеберцовой кости Особенной бдительности требуют редкие изолированные отломы заднего края кости, т. е. третьей лодыжки, и переднего края. Рентгенодиагностика этих переломов занимает по своей точности первое место среди всех методов исследования, так как клинически переломы могут протекать под видом контузии, ушибов или растяжений сустава, гемартроза или травматического артрита! и весьма часто до рентгенологического исследования просматривались, в то время как эти нарушения целости сами по себе или в сочетании с другими повреждениями имеют большое функциональное значение.

При клиническом подозрении на тот или иной перелом лодыжек и вообще области голеностопного сустава, например, при наличии подкожного кровоизлияния IB этом месте и нормальной рентгенологической картине указанных элементов, рентгенолог должен не ограничиться формальным отрицательным заключением, а обязательно по собственной инициативе распространить контроль и на пяточную кость.

Все снимки голеностопной области поэтому должны производиться с полным захватом таранной и пяточной костей.

При вправлении всех переломов в области голеностопного сустава главное значение для восстановления функции имеет правильная установка таранной кости по отношению к эпифизу большеберцовой: обе суставные поверхности должны стать безупречно, их линии должны быть строго параллельны друг друлу, "вилка" ив обеих лодыжек, охватывающая таранную кость, должна быть нормальной.

В области голеностопного сустава также, впрочем, довольно редко,, приходится наблюдать возникающие после травмы околосуставные обызвествления и окостенения.


3. Стопа

Переломы предплюсневых костей встречаются чаще, чем это считалось в дорентгенологическое время, когда распознавание этих повреждений было мало достоверным.

В таранной кости чаще всего наблюдается поперечный перелом шейки, отделяющей тело кости от ее головки. Ясность в диагностическую картину здесь вы€сят только рентгеновские снимки, так как на основании клинических симптомов точное распознавание невозможно. Тяжело1 протекающие компрессионные переломы таранной кости дают очень несложную для толкования рентгенологическую картину. Обыкновенно передняя часть кости, ее головка вместе с шейкой и кусочком тела смещается вверх, и вперед, т. е. вывихивается. Эта травма относительно часто наблюдается у летчиков, парашютистов, водителей машин, кавалеристов. Травма таранной кости может привести к асептическому некрозу тела. Имеются указания, что чуть ли не половина всех шеечных переломов таранной кости осложняется омертвением тела с соответствующими тяжелыми-функциональными последствиями и затруднениями для лечения.

Большие сомнения может возбудить рентгенодиагностика и з о л и-р о в а н.н о г о о т л о м а заднего отростка т а р а н н о и кости; здесь могут возникнуть непреодолимые диферанциально-диашостические трудности при исключении добавочной трехгранной кости, которая в известном проценте случаев наблюдается только ва одной стороне. В пользу перелома говорят зазубренные контуры передней части сомнительной изолированной костной тени и угловатая форма, а главное ее слияние с костью в течение процесса заживления перелома, если это слияние вообще происходит и в результате травмы не остается псевдартроза.

Смещение таранной кости в голеностопном суставе носит название-вывиха стопы в том случае, если эта кость остается в связи с другими костями стопы; вывихом таранной кости обозначается изолированное смещение одной только кости. Эти вывихи почти всегда сочетаются с переломами и в чистом виде наблюдаются исключительно редко. Вывих стопы может происходить во все четыре стороны и еще вверх, т. е. пр" вклинении таранной кости между разошедшимися костями голени-

Наиболее часто встречается вывих стопы кзади в сочетании с чрезлоды-жечным переломом и отломом третьей лодыжки. Вывих наружу, или чаще подвывих, сопровождает перелом наружной лодыжки. При вывихах же таранной кости наблюдается смещение кости вперед или назад: наиболее типичным, хотя и редким, повреждением здесь является лкж-сационный перелом таранной кости, когда головка кости остается на месте, а тело выбивается из голеностопного и пяточно-таранного сочленения и смещается кзади.

Переломы пяточной кости наблюдаются чаще всего у строительных рабочих при падении иа ноги с большой высоты и тогда сопровождаются значительным повреждением кости то на одной сторбне, то с обеих Сторон. При падении с незначительной высоты также может получиться этот перелом, но, правда, с менее грубым нарушением целости кости; тогда о возможности перелома никто не думает, и диагноз остается подчас временно не установленным или поставленным неправильно - перелом лодыжек или лодыжки.

Пяточная кость ломается при определенных условиях, а именно когда удар приходится непосредственно по бугру, который повернут книз;у и кнаружи, что имеет место при разгибании и пронации стопы, но не при сгибании и супинации. Эти переломы весьма разнообразны и каждый случай перелома пяточной кости представляет свои индивидуальные особенности.

Рентгенодиагностика! перелома пяточной кости иногда бывает чрезвычайно сложной (рис. 71). На снимках видны самые различные картины - от тончайшей едва заметной щели до полного сплющивания кости при компрессионных или оскольчатых переломах; при этом линия перелома идет в различных плоскостях и направлениях и кость как бы сверху вниз в вертикальной плоскости рассекается и раздается в стороны. На боковых структурных рентгенограммах в некоторых Случаях по этой причине не видно ни линии перелома, ни смещения отломков; иногда только едва заметно выступает линейный перерыв в структурном рисунке кости или, наоборот, видна более темная извитая1 полоска при наслоении друг на друга отломков, как, например, на рис. 71. В других же случаях появляется удвоение нижнего контура кости и в средней ее части; вследствие опускания медиального отломка вся кость как бы сдавлена сверху вниз в средней и задней части, что и служит единственным симптомом перелома.

Так как на основании одних только боковых1 рентгенограмм ошибочная отрицательная диагностика этого тяжелого перелома, чреватого потерей трудоспособности, далеко не редко имеет место в практической работе, необходимо принципиально требовать, чтобы исследование было произведено в каждом отдельном случае также в подошвенном положении пяточной кости, т. е. при ходе лучей сверху и сзади вперед и вниз; в этом положении рентгенограмма показывает наличие перелома пяточной кости со всей ясностью. Для точной ориентации, однако, и этого мало: для правильной оценки перелома необходимо тщательно проверить еще состояние всех трех верхних суставов пяточной кости, и для этого необходимы еще дополнительные полукосые проекции. Именно от поражения фасеток этих суставов между таранной и пяточной костью, особенно заднего, зависит дальнейшая опоряость нижней конечности. Добиться хороших функциональных результатов лечения переломов пяточной кости вообще нелегко.

При хорошей технике исследования обнаруживаются также и изолированные переломы отростков пяточной кости, а именно отрыв медиальной части бугра кости и отростка, поддерживающего таранную кость.

Диагноз вывиха пяточной кости в таранно-пяточном сочленении, носящего название подтачанного вывиха стопы, определяется легко как клинически, так и рентгенологически.

Переломы остальных предплюсневых костей - ладьевидной, кубовидной и клиновидных - в изолированном виде относятся к казуистическим редкостям. Здесь чаще имеют место компрессионные-переломы нескольких костей. Точное определение характера повреждения возможно только на основании рентгенограмм. При диагностике отлома бугристости ладьевидной кости необходимо помнить о добавочной кости. Кубовидная кость ломается реже, чем ладьевидная, клиновидные - еще-реже. Описаны вывихи и в шопаровом суставе, и изолированные вывихи отдельных костей диеталыного ряда, в особенности II клиновидной; решающее значение здесь также принадлежит только рентгенодиагностике. Плюсневые кости ломаются довольно часто, но эти переломы также в клинике нередко просматриваются; возникают они чаще всего, при падении на тыл стопы какого-нибудь тяжелого предмета (рис. 72). Переломы часто поражают несколько костей, причем линии перелома, проходят в различных местах и в разных направлениях. Нередко попадаются и раздробленные переломы плюсневых костей. Довольно типичным является изолированный отлом бугристости V плюсневой кости,, который не следует смешивать с самостоятельным ядром окостенения и-сверхкомплектными костями, которые здесь наблюдаются. Большое практическое диференциально-диагноетическое значение принадлежит зоне-перестройки кости (стр. 391), которая, обрисовываясь на рентгенограмме в виде светлой поперечной полосы с веретенообраеной костной мозолью,, на самом деле ничего общего с травматическим нарушением целости-, кости не имеет. К сожалению, до сих пор еще слишком часто так называемая опухоль стопы с зоной перестройки, поражающая II, реже III, IV и V плюсневые кости, принимается некоторыми врачами за перелом,, вопреки клиническим данным.

Переломы ф а л а н г, более редкие, чем на верхней конечности, определяются часто впервые рентгенологом (рис. 73).

Переломы с е с а м о в и д н ы х костей стопы, где они менее защищены, чем на верхней конечности, наоборот, наблюдаются чаще, чем" на кисти. Распознавание их - исключительно дело рентгенологии.

Редкий вывих в лисфранковом суставе, встречающийся как симптом значительного повреждения стопы, распознается легко и клинически, и реитгенологически. Точная диагностика вывихов в плюсне-фаланговых и межфаланговых суставах может быть проведена лишь под руководством рентгеновских снимков.


ЛИТЕРАТУРА

См. литературу гл. III

Б а з и л е в с к а я 3. В., Повреждения позвоночника (морфологические изменения и. методика лечения), Саратов, 1949.

Балтии М. М., Рентгенодиагностика и рентгенотерапия в офталмологии, Медгиз, М., 1951.

Вайнберг С. Б. и ОамыгинА. В., Клинико-анатомический обзор кюммелевского спондилита, Новый хирургический архив, 1934, т. 32, кн. 2, № 126 (№ 9-1934), стр. 219-224.

Вайнштейн В. Г. и Ерецкая М. Ф., О переломе Беннета, Ортопедия и травматология, 1988, № 4, стр. 51-58.

В е к с н е р Б. Г., О так называемом заболевании Пеллегрини-Штида, Новый хирургический архив, 1932, т. 25, кн. 2, № 98, стр. 228.

Винокурова Г. Г., К рентгенодиагностике изолированных переломов грудины, Труды Военно-морской медицинской академии, т. 19. Работы кафедры рентгенологии, под ред. проф. Г. А. Зедгенидзе, изд. ВММА, Л., 1950, стр. 335-341. Волынский Д. Г., О так называемых парирующих переломах предплечья, Ортопедия и травматология, 1932, № 3-4, стр. 59-67.

Гинзбург В. Г., Рентгенодиагностика травматических повреждений лицевого скелета, Дисс., Киров, 1944.

Гинзбург В. Г., Рентгенодиагностика переломов основания черепа, Советская рентгенология, Госмедиздат, М.-Л., 1934, т. 1, стр. 14-27.

Гинзбург В. Г. и ШлиферИ. Г., Рентгенодиагностика переломов черепа, в кн.: "Рентгенодиагностика", Голова, гл 9, т. I, под ред И. Г. Шлифера, Госмедиздаг УССР, Киев, 1941, стр. 186-204.

Г р и н е в и ч Л. А., К вопросу о рентгенодиагностике переломов грудины, Ортопедия и травматология, 1935, кн. 1, стр. 81-86.

Девятое Н. Н., Рентгенологическая характеристика реакции кости и ее элементов на введение металлического стержня, Вопросы восстановительной хирургии, травматологии и ортопедии, Свердловск, 1951, т. 2, стр. 58-63.

Депутович А. Ю., Рентгенодиагностика заболеваний зубов и челюстей (с атласом), Медгиз, М., 1948.

Дроздова А. В., К рентгенодиагностике ротационного смещения- атланта (болезнь Гризеля), Вестник рентгенологии и радиологии, 1934, т. 13, в. 4, стр. 309-312.

Дукельский Б. Е., Изолированные переломы поперечных отростков поясничных позвонков, Вестник хирургии имени Грекова, 1933, т. 29, кн. 85-86, стр. 138-139.

Д ухо веко и С. М., О травматическом спондилите, Новый хирургический архив, 1922, т. 2, стр. 323.

Жак Е. М., Перелом тела таранной кости, Ортопедия и травматология, 1939, № 1, стр. 40-43.

За ко в С. Б., Перелом ладьевидной кости руки, Новый хирургический архив, 1937, т. 39, кн. 4, № 156 (№ 9 - 1936), стр. 514-526.

Заркевич Н. Ф., Повреждения костей запястья, Ортопедия и травматология, 1934, № 2, стр. 42-48.

Иванов И. Н. и РотермельЭ. Ф., Переломы и вариант окостенения суставных отростков поясничных позвонков, Вопросы общей и частной рентгенологии, под ред. С. А. Рейнберга, изд. АН СССР, М. - Л., 1935, в. 1, стр. 171-182.

Каплан А. В., Техника лечения переломов костей, Медгиз, М., 1948.

К а п л а н А. В., Переломы шейки бедра и их лечение, Медгиз, М., 1952. Г

Копылов М. Б., Основы нейрохирургической рентгенодиагностики, Медгиз, М., 1940.

К у н ц, 3 д е н е к, Выпадение межпозвонковых дисков, диагностика и хирургическое лечение, Хирургия, 1951, № 10, стр. 10-21.

М а я т В. С., К рентгенодиагностике гороховидной кости, Хирургия, 1937, № 6, стр. 147-149.

Перельман Л. Р., К вопросу о послетравматических изменениях в периартикуляр-ной ткани коленного сустава (morbus Pellegrini-Stieda), Ортопедия и травматология, 1937, кн. 6, стр. 76-85.

Петров Б. А. и Я снов Е. Ф., Сколачивание шейки бедра при переломах с помощью нового инструмента, Хирургия, 1950, № 11, стр. 57-63.

Приходько А. К., Изолированные повреждения костей запястья, Ортопедия и травматология, 1936, № 6, стр. 93-116.

Приходько А. К., К вопросу об изолированных вывихах костей запястья, Ортопедия и травматология, 1932, № 5-6, стр. 24-36.

П ы т е л ь А. Я., Болезнь Келер-Пеллегрини-Штида, Периартикулярная посттравматическая оссификация коленного сустава, Советская хирургия, 1935, № 12, стр.42-54.

Р а в и ц к а я А., Отдаленные исходы при эпифизеолизе дистального конца лучевой кости, Новый хирургический архив, 1938, т. 40, кн. 3 (159) (№ 1-1938), стр. 227-239.

Р е п я х Л. А., Переломы пяточной кости, Ортопедия и травматология, 1939, № 3, стр. 24-38.

Риз ваш С. И. и Р а х м а н 3. И., О переломах I ребра, Новый хирургический архив, 1938, т. 42, кн. 3, 18-й год изд., стр. 302-316.

Рохлин Д. Г. и Майкова-Строганова В. С., Рентгеновские симптомы трещин черепа, Вестник рентгенологии и радиологии, 1940, т. 24, № 5, стр. 247-268.

Симонсон С. Г. и Механик Р. С., Рентгенодиагностика заболеваний зубов и челюстей, под ред. С. А. Рейнберга, Медгиз, Л., 1939.

Смойловская Р. М., О так называемом заболевании Пеллегрини-Штида, Хирургия, 1941, № 4, стр. 123-127.

Соловьев П. В., К вопросу о технике рентгенологического исследования при операции Смит-Петерсена, Вестник хирургии им. Грекова, 1948, т. 68, кн. 4, стр. 53-56.

С т е п и н С. А., Механогенез перелома Monteggia и значение межкостной мембраны предплечья, Вестник хирургии им. Грекова, 1936, т. 47, кн. 127, стр. 65-70.

С т о н и к А. Я., Рентгенологические наблюдения над отдаленными результатами переломов черепа у детей, Вопросы педиатрии, 1939, т. 11, № 1-2, стр. 32-40.

Т а г е р И. Л., Рентгенологическое исследование при поясничных болях, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1949.

Троицка я-Т регубова Т. П., Рентгенография носовых костей, Советская ото-рино-ларингология, 1932, № 2, стр. 161-164.

У сольце в а Е. В., Закрытые переломы фаланг и метакарпальных костей, под ред.. Ю. Ю. Джанелидзе, Медгиз, Л., 1939.

Ф а и з у л л и н М. X., Рентгенодиагностика повреждений костей черепа. Методические материалы, под ред. проф. Д. Е. Гольдштейна, Татгосиздат, Казань, 1951.

Финкелыптейн М. А., Травмы костей запястья, Вестник рентгенологии и радиологии, 1937, т. 18, стр. 180-184.

Ф и р е р С. Л., Переломы лопатки и их лечение, Ортопедия и травматология, 1938, № 4, стр. 43-50.

Шапиро М. Н., Роль межпозвонкового диска в патологии позвоночника, Дисс." Труды Белорусского государственного института физиатрии, ортопедии и неврологии, Минск, в. 3, 1939, стр. 65-139.

Языков Д. К., Переломы I ребра, Ортопедия и травматология, 1937, кн. 6, стр. 66-69.

В г a d f о г d F. К. a. S р и г 1 i n g R. G., The intervertebral disc, with special reference to rupture of the annulus fibrosus with herniation of the nucleus pulposus, Ed. C. G. Thomas, Springfield, 1941.

С ice on e R. a. Richman R. M., The mechanism of injury and the distribution of three thousand fractures and dislocations caused by parachute jumping, Journ. of bone a. joint Sur&pound;., 1948, v. 30-A, p. 77-97.

Destot E., Traumatismes du pied et rayons X, Ed. Masson et C-ie, Paris, 1938.

Destot E., Traumatismes du poignet et rayons X, Ed. Masson et C-ie, Paris, 1923.

Gillespie H. W., Radiological diagnosis of lumbar intervertebral disc lesions, Brit. Journ. of Radiol., 1946, v. 19, p. 420-428.

Ко vacs A., Herniated disks and vertebral ligaments on native roentgenogramms, Acta Radiol., 1949, v. 32, p. 287-303.

Kummell H., Der heutige Standpunkt der posttraumatischen Wirbelerkrankung ("Kummellsche Krankheit"), Arch. f. orthopad. Chir., 1928, Bd. 26, p. 471.

Schmorl G. u. Junghanns H., Die gesunde und kranke Wirbelsaule im Ront-genbild, Pathol.-anatom. Untersuchungen, Verl. G. Thieme, Leipzig, 1932.

W i 1 n e r D., Diagnostic problems in fractures of the foot and ankle, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1946, v. 55, № 5, p. 594-616.


РЕНТГЕНОЛОГИЧЕСКИЕ ОСОБЕННОСТИ ОГНЕСТРЕЛЬНЫХ ПОРАЖЕНИЙ КОСТЕЙ И СУСТАВОВ


1. Рентгенодиагностика свежих огнестрельных переломов костей и ранений суставов

После гениальных трудов основоположника современной военно-медицинской науки Н. И. Пирогова стало ясно, что военная медицина выражает не только клинические закономерности, но и специфические организационные формы военных операций.

Выдающееся значение рентгенологического исследования для удовлетворения чисто военно-медицинских потребностей было понято и оценено с первых же дней после открытия рентгеновых лучей в 1895 г. Военно-медицинский потенциал рентгенологии с тех пор продолжает неуклонно расти; трудно переоценить роль и значение рентгенологического исследования для распознавания и познавания травматических повреждений и заболеваний военного времени.

В круг интересов военного рентгенолога включается не только узкоклиническая, но и вся организационная специфика, отражающая травматологию военного времени.

Ниже дается не вся частная рентгенодиагностика отдельных видов ранений и их последствий; мы вынуждены ограничиться здесь одним .лишь кратким изложением наиболее существенных особенностей огнестрельной травмы и ее последствий с общих рентгенологических позиций. Подробности же читатель найдет в "Опыте советской медицины в Великой Отечественной войне 1941-4945 гг.", а также в "Энциклопедическом словаре военной медицины".

Подавляющее большинство ранений в современных войнах имеет огнестрельное происхождение, а переломы костного скелета составляют около 40% всех огнестрельных травматических повреждений. Нарастающая насыщенность современных боевых действий огневыми средствами служит причиной повышения удельного веса повреждений костей и суставов, в частности, и их множественных поражений.

Что вообще требуется от рентгенологического исследования в случае свежего ранения кости? Задача рентгенолога здесь заключается1 прежде всего в определении устанавливающего диагноза, т. е. в решении .вопроса, ограничивается ли огнестрельное ранение одними только мягкими тканями, или имеется также повреждение скелета. Затем устанавливающий диагноз дополняется обычным количественным и качественным диагнозом перелома. Известно, что при едва заметном входном отверстии, проложенном огнестрельным снарядом, может происходить тяжелейшее повреждение кости и, наоборот, снаряд мот причинить огромную ращу Мяпких тканей без нарушения целости кости.

Огнестрельные переломы костей представляют ряд значительных .отличий от переломов мирного времени, они обладают и рядом важнейших для рентгенолога особенностей. Рентгенологическая картина огнестрельных переломов, так же как и их клиническая симптоматика, бесконечно многообразна. Переломы мирного времени - это главным образом типичные переломы в классических местах скелета с характерным смещением отломков. При огнестрельных переломах никогда одна рентгенограмма не повторяет другой.

Любая точка костной системы может быть повреждена отнестрель-"ым снарядом. Даже смещения отломков здесь не так закономерны, как при переломах мирного времени, ибо они обусловливаются не столько мышечной тягой и локализацией самого перелома, сколько обстоятельствами самого ранения, как, например, направлением полета пули или соколка, величиной последнего, его живой силой и обстоятельствами ранения, падания раненого и т. д. Смещение отломков при огнестрельных переломах резче выражено, чем при обычной травме, отдельные крупные осколки поворачиваются под весьма большим углом к оси кости и отломок может повернуться даже кругом, на 180°, например, выпуклостью в вогнутую сторону. Огромное разнообразие рентгенологической картины еще больше усугубляется частотой различных осложнений, особенно инфекцией с индивидуальными особенностями ее течения и исхода.

Главнейшие особенности рентгенологической картины в каждом отдельном случае огнестрельного повреждения костей зависят от многих баллистических условий - от расстояния, с которого произведен выстрел, от характера, формы, калибра и т. д. снаряда и от свойств металла, от скорости его полета во время ранения и от угла удара, а также от самой кости, ее места поражения, структуры, толщины, формы, глубины залегания и от свойств окружающих мягких тканей. Некоторые рентгенологические признаки настолько точно соответствуют определенным условиям ранения, что на основании анализа рентгенограммы можно сделать ценнейшие выводы об обстоятельствах ранения. Характерным для огнестрельного перелома является его относительно большая зона повреждения. Огнестрельные переломы отличаются от обыкновенных травматических большим разрушением тканей и образованием множества осколков. При этом число осколков особенно велико при повреждении компактного костного вещества, следовательно, при диафизарных переломах, и меньше при ране-яиях губчатого вещества эпифизарных концов длинных трубчатых костей.

Уровень огнестрельного перелома указывается рентгенологу клиницистом обычно лишь грубо ориентировочно, весьма неточно, не только из-за большой зоны повреждения кости, но также и потому, что этому препятствуют изменения мягких тканей: рана, отек, инфильтрация и т. д. По этой причине размеры пленок должны быть как можно больше - на всю длину голени, предплечья. Не только по длиннику надо ничего -"не срезать", но и по поперечнику, иначе могут оставаться просмотренными поверхностно в мягких тканях расположенные костные отломки, инородные тела, ранние .скопления газа и т. п.

Огнестрельные переломы часто подвергаются инфекционным осложнениям. Далее, чрезвычайно часто огнестрельные переломы костей сочетаются с наличием в зоне повреждения инородных тел.

Невзирая на индивидуальные особенности каждого отдельного Случая огнестрельного перелома рентгенологическая картина представляет все же достаточно характерных черт для того, чтобы при первом взгляде определить огнестрельную, а не обычную травматическую природу повреждения.

Около 75-80% всех огнестрельных переломов падает на кости конечностей и только от Vs до /4 -на череп, позвоночник, грудную стенку и т. д. В трубчатой кости сквозной огнестрельный перелом обрисовывается в виде довольно типичной картины - так называемых "крыльев бабочки" (рис. 74 и 75): из центрального пулевого канала, Пробитого через всю толщу кости, вверх и вниз к корковому слою тянутся по две косые линии перелома в виде буквы X; из боковых отделов кости, таким образом, выбиваются в стороны два более крупных кортикальных осколка, своей треугольной формой, действительно, напоминающие крылья бабочки. Пояс разрушения в диафизе при дальности полета винтовочной пули в 500-1 000 м (средние расстояния) имеет ширину около 3-4-5 ом и очень мелкие соколки. Чем больше расстояние выстрела, тем больших размеров достигают отдельные соколки. При малых расстояниях, например, до 200 м, когда пуля имеет большую живую силу, наоборот, раздробление и разжижение кости и смещение отломков и осколков достигает крайней степени. Таким образом, крупно-ияи мелко-оскольчатый характер перелома дает некоторую возможность судить о большом или малом расстоянии ранения.

Если удар пули пришелся ближе к краю трубчатой кости, по боковому полуцилиндру коркового слоя, то трещины распространяются не столько поперек, сколько вдоль кости, нередко при этом обвивая ее в виде спирали (рис. 76). Трещины наблюдаются главным образом в ко-стях с толстым корковым слоем, в то время как тонкий кортикальный -слой продольных и косых длинных трещин не дает. Очень сильное раздробление кости на большом ее протяжении вызывают тангенциальные, т. е. касательные, удары снарядов. При сквозных поверхностных касательных ранениях заметны иногда лишь единичные мелкие костные осколки. Тонкая кость может ломаться, если снаряд пролетел мимо "ее на близком расстоянии и не коснувшись ее непосредственно.

Удар пули Плашмя вызывает множество осколков неправильной формы и сильное смещение отломков. При ранении с близкого раестоя-.ния пуля, ударяясь боком, может вообще выбить осколки из тела, так что на рентгенограмме обнаруживается большой изъян костного1 вещества (рис. 77). Наоборот, пробой кости острием пули дает мало осколков и незначительное смещение. Если пуля бьет по длинной кости под острым углом, т. е. почти параллельно продольной ее оси, то и трещины бегут вдоль кости и она расщепляется, причем полный поперечный передом необязателен и кость может сохранить по длиннику свою целость (рис. 78). Часто продольные переломы и трещины видны на фалангах. На технически несовершенных снимках многие трещины остаются необнаруженными. Во всяком случае, безупречная техника рентгенологического исследования огнестрельных повреждений скелета требует производства рентгенограмм на пленках таких размеров, чтобы близлежащие суставы не были срезаны.

В эпифизарных концах длинных трубчатых костей пули вызывают при выстрелах с.больших и средних расстояний дырчатые пере-л о м ы, соответствующие пулевому каналу, т. е. цилиндрические дефекты губчатого вещества, из которых в радиарном направлении могут распространяться отдельные трещины. Особенно гладкими бывают дырчатые переломы в плоских костях (рис. 80), например, свода черепа. Вблизи суставов часто наблюдаются Т-образные трещины. При малых расстояниях огнестрельные переломы эпифизов носят такой же характер раздробления, как в диафшах. Чем тоньше корковое вещество, тем меньше бывает здесь трещин. В телах позвонков осколки могут совсем отсутствовать. Понятно, что и при огнестрельных повреждениях у молодых бойцов кости дробятся меньше, чем у пожилых людей.

Наконец, при огнестрельных повреждениях "остей, так же как и при обычной травме, однако чаще, чем в мирное время, могут происходить вдавленные переломы, когда отдельные осколки погружаются ниже нормального уровня коркового вещества, например, внедряются в полость черепа.

В процессе заживления огнестрельных переломов почти все зависит от того, протекает ли ранение асептически, или оно осложняется инфекцией. Опыт хирургов и рентгенологов, участвовавших в войне, показал, что процессы заживления при неинфицированных огнестрельных переломак протекают лучше, чем при обыкновенных закрытых переломах мирного времени. Уже первые рентгенологи, научавшие военную травму скелета, обратили внимание "а совершенство, хотя и не очень быстрые темпы, процессов перестройки костной ткани после ненагноившихся огнестрельных повреждений. Костные осколки как бы прилаживаются друг к другу, они собираются вокруг места перелома в веретенообразную или яйцевидную фигуру; их острые края, шипы и выступы закругляются и отшлифовываются. Несмотря на резкое раздробление кости и образование больших дефектов, ее сращение происходит при сравнительно небольшом укорочении и анатомо-функциональные результаты получаются относительно хорошие (рис. 81 и 82).

Специфической формой заживления огнестрельного перелома нередко являются (рис. 83) большие односторонние периосталыные мосты или боковые скобки, оковывающие костные отломки, если в результате самого ранения или оперативного удаления осколков образовался костный дефект. Это наблюдается большей частью в средних участках диафизов длинных трубчатых костей, Особенно бедренной или большеберцовой.

Но периостальные мосты представляют собой все же слабое место кости и в дальнейшем могут сами подвергнуться перелому. Типичны также обширные боковые костные мозоли (рис. 84). При огнестрельном переломе предплечья важно своевременное определение осколков в межкостном пространстве, ибо здесь большая мозоль угрожает образованием посттравматического костного сращения с соседней костью. После огнестрельных ранений костей с их вторичной инфекцией ложные суставы остаются значительно чаще, чем в результате закрытых или даже открытых переломов в мирных условиях (рис. 85). Здесь не следует смешивать ложный сустав с обширными дефектами кости (рис. 86 и 87).

Что касается отдельных локализаций огнестрельных переломов, то для каждой области скелета в настоящее время существуют хорошо разработанные классификации. Вполне естественно, что старые классификации, созданные еще в дорентгенологическое врем", пришлось во всех областях отбросить, так как они оказались неполноценными. Толыко те .классификации жизненны, которые серьезно учитывают рентгенологические данные, построенные на клинико-рентгенологических параллелях.

Среди частных разделов рентгенодиагностики огнестрельных переломов костей особое место занимает травма черепа. Ранения костного мозгового черепа почти неотделимы от травмы его содержимого - головного мозга и оболочек, а повреждения костного лицевого черепа - от травмы органов зрения, слуха, обоняния, ют травмы зубов и челюстей. Именно здесь сугубо важна не только формальная устанавливающая диагностика наличия или отсутствия нарушений целости костей, но и развернутая качественная диагностика и распознавание осложнений. К тому же именно эти ранения нередко бывают множественными. В "Опыте советской медицины в Великой Отечественной войне 1941 -1945 гг." рекомендуется делить все огнестрельные переломы .свода черепа на прямые, вызванные непосредственным воздействием снаряда, и непрямые, возникшие под вторичным, косвенным, влиянием травмы, т. е. на некотором расстоянии от места прямого действия пули или осколка. Прямые переломы делятся на следующие шесть типов (Н. С. Косинекая): 1) неполные переломы, к которым причисляются нарушения целости одной только наружной пластинки плоской кости овода черепа; 2) линейные переломы, собственно трещины, пересекающие всю толщу кости, обе ее пластинки, без образования осколков; 3) переломы вдавленные, при которых один или несколько соколков проникают в полость черепа; 4) раздробленные переломы с мяожеетвйм мелких осколков; 5) дырчатые переломы, т. е. округлые изолированные костные изъяны с подразделением их на несколько разновидностей; 6) оскольчатые переломы, характеризующиеся множеством костных отломков при обширной зоне повреждения. При наличии осколков их рентгенологическое описание должно быть очень подробным, тщательным, так как они могут играть клинически важную роль так называемых вторичных инородных тел, в особенности при их расположении на отдалении от свода!, в глубине мозгового вещества. В современной военной нейрорентгенологии хорошо изучены также динамика, ближайшие и отдаленные исходы этих переломов как неосложненных, так и осложненных в самых различных направлениях.

Огнестрельные переломы позвоночника неизмеримо сложнее для полного рентгенологического разбора, чем аналогичная травма мирного времени. Гораздо более часто нарушается целость и передних и задних отделов позвонков. Ранения позвоночника относятся к разряду очень тяжелых, так как нередко сочетаются с поражением содержимого позвоночного канала. Поэтому с нейрохирургической стороны к рентгенологу законно предъявляются требования давать возможно более детальную характеристику костных стенок канала и взаимоотношений всех костных -отломков и выступов со спинным мозгом и его оболочками. Важна и оценка исходов переломов позвоночника у выживающих раненых, определение костных сращений, анкилозов суставов, подчас обширных костных разращений, осевых и боковых уклонов и т. д.

Огнестрельные переломы таза сильно отличаются от обычных травматических переломов. Линии переломов и трещин имеют самый разнообразный причудливый вид и приобретают немало общего с переломами черепа. Характерны и здесь дырчатые переломы с множеством расходящихся трещин.

Прямые огнестрельные переломы ключицы, лопатки, даже ребер встречаются относительно более редко, чем их прототипы мирного времени. Они имеют большое клиническое значение в сочетании с повреждениями содержимого тех полостей тела, которые они механически должны защищать. Их надо тщательно1 выявлять рентгенологически при ранениях грудной и брюшной полостей.

Среди огнестрельных переломов скелета конечностей "адо выделить кисти и стопы с огнестрельными повреждениями-пястных и фаланговых костей. Еще Н. И. Пирогов писал: "Нет ни одной часта тела, в которой бы огнестрельные повреждения были так бесконечао различны по виду, степени и осложнениям, как рука и нижняя часть предплечья".

Здесь необходимо указать на особые черты, присущие повреждениям стопы и области голеностопного сустава при взрывах противопехотных фугасных м и н. Эта очень тяжелая специфическая травма военного времени дает чрезвычайно типичную картину, обусловленную воздушной контузией, аналогичную повреждениям, описанным еще в первую мировую войну при минно-торпедных взрывах под палубой корабля. Это чаще всего компрессионного типа раздробленные переломы пяточной кости, обычно сочетающиеся с другими переломами соседних костей - таранной, предплюсны, дисталыной или даже средней трети берцовых костей. Повреждение обычно одностороннее, так как травма действует только на ту конечность, которая привела к взрыву мины. В размозженных костных отломках и в мягких тканях можно нередко видеть огромное множество металлических осколков от самой мины. Но как раз эти переломы могут быть в силу особенностей механизма их возникновения закрытыми и вовсе не содержать никаких инородных тел: тогда они мало отличаются от переломов мирного времени.

Огнестрельные повреждения суставов относятся к разряду частых ранений в современных войнах и играют выдающуюся роль среди травм опорно-двигательного аппарата. Суставы верхних конечностей поражаются в общей сложности чаще, чем нижних конечностей. Первое место по частоте занимает коленный сустав, затем следуют плечевой, локтевой, голеностопный, лучезапястный и, наконец, тазобедренный суставы. Ранения этих шести крупных суставов человеческого тела, особенно наиболее тяжелые ранения тазобедренного и коленного суставов, представляют, как известно, большую опасность непосредственно для жизни пострадавшего. Но и частые ранения мелких суставов, как пястно-фаланговых и межфаланговых, отличаются дурным предсказанием, правда, только в функциональном отношении.

Свежие ранения суставов отнюдь не могут быть причислены к благодарным объектам рентгенологического исследования. К сожалению, ряд вопросов, особенно важных и ответственных для хирурга именно в этом остром периоде, остается открытым и после рентгенологического исследования. Основная клиническая задача - установить, имеется ли проникающее или непроникающее ранение суставной полости, как правило, лишь мало выигрывает непосредственно от данных рентгенологического исследования в этой фазе. Наиболее ценное, что дают рентгенограммы, это определение наличия или отсутствия нарушения целости костных элементов сустава - перелома эпифизов, суставной .головки, суставной впадины. Мы, однако, уже должны были подчеркнуть, что это легко сделать с уверенностью лишь при грубых внутрисуставных анатомических нарушениях, а трещины, проникающие в сустав при главной зоне повреждения в метафизе или диафизе, далеко не всегда надежно определяются даже на отличных по качеству рентгенограммах.

Проще дело обстоит с рентгенодиагностикой открытых переломов суставных концов костей.

Главная задача рентгенологического исследования в остром периоде ранения суставов сводится к установлению наличия или отсутствия перелома или трещины кости, принимающей участие IB образовании сустава, а также в определении объема поражения, протяженности ранения, зоны костного повреждения, т. е. точной количественной и качественной характеристики суставной травмы (рис. 88).


2. Рентгенологическое определение инородных тел костей и суставов

Исследуя раненого, пострадавшего от огнестрельной травмы, рентгенолог обязан также решить вопрос, имеется ли вообще в тканях опорно-двигательного аппарата огнестрельное металлическое или какое-нибудь иное инородное тело, или их несколько-, какова природа инородного тела, его происхождение, форма, калибр и с какого приблизительно расстояния произведен выстрел, как инородное тело ударило кость и как теперь располагается, в самой ли кости или в мягких тканях, или и тут, и там (рис. 89).

Инородным телом кости мы называем не только инородное тело, которое внедрилось вглубь компактной или губчатой костной ткани, под надкостницу или суставной хрящ, но и такое постороннее тело, которое при огнестрельном переломе кости находится вне нормальных очертаний кости, но среди отломков в зоне повреждения, и поэтому в дальнейшем процессе заживления может оказаться втянутым в общую костную мозоль.

Современная война - это война артиллерийских огневых средств. В противовес войнам прошлого времени, когда среди огнестрельной травмы преобладали одиночные пулевые или даже пулеметные ранения, ныне гладкие пули все больше и больше уступают место осколкам. Это всевозможные металлические осколки артиллерийских снарядов, мин, авиабомб, гранат и других взрывающихся огневых средств. При этом удельный вес множественных ранений над одиночными неуклонно повышается. Кроме того, не следует упускать из виду категорию так называемых вторичных инородных тел, металлических и неметаллических, контрастных и более или менее прозрачных для рентгеновых лучей, которые заносятся в ткани человеческого тела. Это обрывки белья, одежды и обмундирования, снаряжения, дерева, кирпича, бетона, камня и т. д.

При решении вопроса о наличии металлического инородного тела решающее значение принадлежит рентгенологическому исследованию. Ранения, принимаемые с серьезным основанием клинически за слепые, могут оказаться сквозными, когда металлического инородного тела в тканях нет. Наоборот, подчас при типичном малом входном раневом отверстии и большой выходной ране рентгенологический контроль обнаруживает металлическое инородное тело или несколько инородных тел. Это осколки артиллерийского снаряда или ручной гранаты, которые при действительно сквозном ранении все же застряли в тканях. Далее, сквозные ранения иногда неожиданно оказываются множественными слепыми с несколькими пулями или металлическими осколками в теле раненого. Каждый врач знает случаи длительного пребывания инородного тела в костном аппарате, которое случайно или при сознательных поисках удается обнаружить благодаря рентгенологическому исследованию.

При помощи известных из общей рентгенодиагностики способов определения инородных тел местоположение пули или металлического осколка самых малых размеров в кости может быть с точностью выяснено. Локализация инородного тела в самой кости определяется на рентгенограмме не только тго тени инородного1 тела, которая при всех положениях исследования лежит в тени самой кости (рис. 90), но и по реактивным изменением со стороны костного вещества: пуля окружена светлой узкой каймой, проекцией соединительнотканной сумки, в свою очередь окруженной остеосклеротическим валом - уплотненной стенкой костной полости (рис. 91 и 92). Для этого, конечно, требуется известное время, так что этот симптом пребывания инородного тела в самом костном веществе нельзя расценивать в качестве раннего рентгенологического признака. Само по себе обнаруженное в кости металлическое инородное тело еще отнюдь не означает категорического показания к его активному хирургическому извлечению.

Другое дело, если инородное тело обнаружено в полости сустава (рис. 93) или застряло в одном из его элементов - кости, хряще, сумке и мешает функции сустава; в этом случае нет сомнения в необходимости скорейшего его удаления. Поэтому при внесуставных инородных телах костей определение местоположения этого тела может быть лишь грубо ориентировочным, если,, конечно, тактика будет консервативной, при расположении же инородного тела в суставе от рентгенолога всегда требуется самая точная, безупречная топографическая диагностика, совершенно необходимая хирургу.


3. Рентгенодиагностика огнестрельного остеомиелита

Течение и исход огнестрельных переломав костей в значительной степени зависит от того, протекает ли травматическое повреждение асептически или развивается инфекция кости. Большой процент травматических повреждений костей в условиях военного времени осложняется вторичной инфекцией. В начале Великой Отечественной войны огнестрельный раневой остеомиэлит возникал чаще, чем в середине, а тем более к концу войны. Частота осложнения огнестрельным остеомиэлиггом, естественно, определяется весьма различными цифровыми показателями. По Е. И. Смирнову, в эвакуационных .госпиталях глубокого тыла огнестрельный остеомиэлит составлял 65-75% всех осложнений огнестрельных повреждений костной системы.

Первое научное описание огнестрельного остеомиелита принадлежит Н. И. Пирогову, который внимательно и всесторонне изучил это осложнение огнестрельных ранений всеми доступными средствами и мастерски описал его в своих бессмертных "Началах общей военно-полевой хирургии". С исключительной глубиной огнестрельный остеомиэлит изучен советскими учеными на основании опыта Великой Отечественной войны. Зарубежная медицинская наука, в частности и рентгенологическая, ничего существенного в это время не дала.

Огнестрельный остеомиэлит по справедливости выделен в самостоятельную нозологическую форму. Это по существу инфицированная костная рана, т. е. вторично-некротический воспалительный процесс в костной ткани, осложняющий открытый огнестрельный перелом кости, с распространением нагноения и вне пределов зоны травматического повреждения. С размозженных мягких тканей воспалительный процесс переходит на костные элементы - осколки и концевые отломки, развивается флегмона и абсцесс костного мозга, наступает ряд сложных реактивных явлений в различно пораженных тканях в зоне повреждения.

Почва для развития микробов в омертвевших тканях благоприятна, легко происходит и распространение инфекции вдоль трещин сломанной кости; ведь огнестрельная рана является открытой и, как правило, всегда загрязненной. Возбудителями инфекции служат чаще всего стафилококки, затем и стрептококки, протей и т. д., как и при гематогенном остеомиэлите, но для огнестрельного воспаления характерна смешанная инфекция с немалым участием анаэробной группы, во всяком случае в отдельных ранних фазах развития патологического процесса. В. Я. Брайцев указывает, что при тяжелых формах огнестрельного остеомиэлита в 90% всех случаев в очаге костного поражения обнаруживается также анаэробная флора.

Огнестрельный остеомиэлит имеет острое, подострое и хроническое течение. Первая острая фаза протекает в среднем 5-6 недель, вторая хроническая - месяцами, а подчас и годами. Будучи гнойно-воспалительным заболеванием кости, как и гематогенный остеомиэлит мирного времени, огнестрельный остеомиэлит все же резко отличается от него. Особенно велико различие в первых фазах течения обоих заболеваний, в дальнейшем же черты их разъединяющие сглаживаются, и сходство усиливается. Для огнестрельного остеомиэлита показательно огромное разнообразие всех клинико-рентгенологических проявлений болезни, еще большее, чем при огнестрельном переломе. Локализуется огнестрельный остеомиэлит практически в любом месте скелета. Особенно часто поражаются эпифизарные концы костей, где гематогенный остеомиэлит у взрослых гнездится лишь в виде исключения. Огнестрельный остеомиэлит начинается как местный процесс, что также его противопоставляет гематогенному остеомиэлиту. Распространение вне зоны повреждения также имеет при огнестрельном остеомиэлите большую наклонность к ограничению в кости, чем при гематогенном воспалении.

Не все огнестрельные переломы осложняются остеомиэлитом с одинаковой частотой. Осколочные ранения дают огнестрельный остеомиэлит чаще, чем ранения пулевые. Слепые ранения также дают более высокий процент осложнений, чем сквозные. Чем обширнее ранение, чем при этом резче выражены повреждения мягких тканей, тем чаще возникает и огнестрельный остеомиэлит. Тяжелее всего протекает огнестрельный остеомиэлит в самой крупной кости человеческого скелета - бедренной, причем в этих случаях и летальность наиболее высока.

Локализация патологического процесса, его форма и фаза, другими словами, характер поражения и давность основного заболевания и реактивных изменений, а также способы лечения - таковы главнейшие факторы, влияющие на рентгенологическую картину этой болезни. Ранняя рентгенологическая симптоматика относительно скудна, но она постепенно обогащается и разнообразится по мере развития патологического процесса.

Самые ранние рентгенологические Признаки огнестрельного остеомиэлита появляются через 2-3-4 недели после травмы. Д. Г. Рохлин считает, что огнестрельный остеомиэлит распознается рентгенологически раньше, чем клинически, в то время как при гематогенном остеомиэлите, как известно1, отчетливые [клинические проявления болезни выступают раньше рентгенологических.

Если рентгенологическое исследование дает не так уж много решающих объективных опорных фактов для раннего диагноза, то при уточнении деталей количественного- и качественного диагноза, а также распознавании последовательных осложнений при динамическом наблюдения за течением каждого Случая заболевания в отдельности его значение неизмеримо возрастает. В клинике инфицированных ранений костей рент-генрлогический метод совершенно незаменим.

Прежде всего при рентгенологическом исследовании необходимо выяснить, что .вызывает нагноение, действительно ли остеомиелит или другая причина, не связанная с самой костью.

Наиболее ранним рентгенологическим проявлением огнестрельного остеомиэлита является рассасывание отдельных осколков. Это деструктивный остеолитическии процесс, который делает контуры соответствующих костных участков нечеткими, смазанными, неровными.

Выдающимся рентгенологическим признаком служит также некроз костной ткани. Отчетливым остеонекроз становится не раньше 6-8 недель после ранения. Некроз сказывается в сохранении нормальной интенсивности кости, когда соседние костные элементы, участвующие в весьма активных процессах жизнедеятельности и главным образом в атрофии, становятся Прозрачнее для лучей. Еще надежнее удается определить некроз, когда интенсивность тани костного участка! -конца отломка, одного или нескольких осколков - не относительно, а абсолютно повышается. Это явление можно объяснить только процессом химического обогащения костной ткани солями, сильно поглощающими рентгеновы лучи. С. А. Покровский также считает, что увеличение плотности некротического участка объясняется способностью мертвой костной ткани к усиленному поглощению солей кальция из окружающей тканевой среды. Все эти предположения еще не подтверждены конкретными фактами. Одновременно с появлением различия в плотности тени мертвого и живого исчезает на месте некроза и структурный рисунок. Таким образом, некротический очаг выделяется не только своей интенсивностью, но и гомогенностью тени. По Д. С. Линденбратену, можно определить рентгенологически некроз кости в 80% всех случаев огнестрельного остео-миэлита, а в 20% -деструкцию костной ткани. Для ранней фазы огнестрельного остеомиэлита характерно также и то, что рассасывание и омертвение костного вещества пока еще не сопровождается никакими заметными реактивными явлениями; они, естественно, развиваются лишь последовательно и имеют место как со стороны самой костной ткани осколков и отломков, так и со стороны надкостницы, а также костных элементов всего участка поражения. Осколки костей с точки зрения их дальнейшего участия в восстановительных процессах бывают различными. Одни соколки сохраняют на своей .поверхности деятельную надкостницу, другие оказываются совершенно свободными, лишенными всякой связи с мягкими тканями, третьи отделены от кости, "о остаются в соединении с мышцами. Все это рентгенологически непосредственно не -видно. Но об этом все же есть возможность судить в динамическом разрезе на серии рентгенограмм, произведенных с интервалами не менее 2-3 недель. Тогда определяется судьба отдельных осколков. Первая группа осколков, сохранивших связь с надкостницей и не подвергшихся разрушительному действию инфекции, приживает, т. е. втягивается в. общий массив костной мозоли, и эти осколки играют главную роль IB восстановлении единства костной структуры. Осколки, полностью потерявшие связь со всеми мягкими тканями я подвергшиеся действию инфекции, совсем отторгаются и превращаются в истинные секвестры. Наконец, третья группа ведет себя различно: в зависимости от конкретных местных условий питания более крупные осколки могут омертветь, не подвергнуться рассасыванию и этим самым превратиться в секвестры; другие -помельче - после их гибели все же постепенно рассасываются и исчезают; третьи улучшают свои условия жизнедеятельности и восстанавливаются полностью и, наконец, четвертые по типу аутотранспланта-тов все же постепенно замещаются живой тканью и втягиваются в образование костной мозоли.

Таким образом, очень важно при огнестрельном остеомиэлите "е смешивать понятия "костный осколок" с понятием "секвестр". Костные осколки - это отдельные куски костной ткани, получившиеся сразу же во время ранения в результате приложения механической силы, секвестр же - это некротический участок костной ткани, отторгнутый от связи с материнской почвой в результате дальнейшей вторичной воспалительной реакции со стороны окружающих живых костных элементов.

Совершенно так же, как свободные осколки, ведут себя концы отломков кости. Обычно в результате перелома надкостница отслаивается на большом протяжении, концы отломков обнажаются, лишаются иннервации и кровоснабжения, разрушается и костный мозг. Поэтому концы диафизарных отломков Нередко больше всего страдают, омертвевают, а при наличии тяжелой инфекции подвергаются секвестрации.

В сложной рентгенологической картине различных костных элементов при огнестрельном остеомиэлите изменчивость и перестройка кости говорят за ее жизнь, стойкость рентгенологических признаков на сериях последовательных снимков - за некроз. Живые, т. е. питающиеся, костные соколки я концы фрагментов в процессе нагноения подвергаются в первую очередь остеолизу и деструктивным изменениям; они становятся прозрачными, их контуры, раньше резкие, смазываются я стираются, острые края и концы сглаживаются, отдельные осколки сливаются друг с другом в более массивные блоки. Некротические же осколки, не участвующие больше в минеральном обмене, сохраняют прежний вид и выступают в качестве все более и более нарастающих по относительной интенсивности теней. Какиеосколки костей будут втянуты в мозоль и какие подвергнутся некрозу и затем отторжению? Этот вопрос не может быть рентгенологически выяснен с полной достоверностью очень рано. Далеко отброшенные от места повреждения осколки обычно омертвевают и их сохранять не стоит; также должны быть удалены крупные костные куски, стоящие более или менее перпендикулярно к длинняку кости. Суждение об остальной массе костных осколков в центре зоны повреждения остается некоторое время сомнительным. Несмотря на эти оговорки, практическая ценность рентгенологического исследования в свежих случаях все же велики!, так как снимки показывают хирургу :в каждом конкретном случае, каков должен быть вид и объем оперативного вмешательства. Как при всех восстановительных процессах в костях, главную созидательную активность проявляет надкостница. Свежие периостальные наслоения имеют продольный слоистый характер, периостальяые костные разрастания в течение долго-то времени сохраняют неправильное строение, IB последующем же костные наросты однородны, беоструктурны и, наконец, в процессе обратного развития они приобретают более или менее нормальный вид лишь утолщенного компактного костного вещества. Бахромчатый или кружевной периостит, характеризующийся наличием перпендикулярных к поверхности кости разрастаний, выражает косте-образование вокруг сосудистых анастомозов, соединяющих внутрикост-ную сеть с поднадкостничной в момент значительного отслоения надкостницы над поверхностью кости. Поэтому бахромчатые периостальные наслоения принято считать за проявление активной фазы периосталыной деятельности. Периостальные остеофиты особенно пышны по краям и полюсам зоны повреждения, где они возвышаются в виде шипов и гребней.

Другим выражением ответной реакции служит остеосклероз, медленно нарастающий особенно на границе между нормальными и пораженными участками. Склероз говорит о благоприятном течении хронического огнестрельного остеомиэлита. Чрезмерный склероз указывает на то, что инфекция во многих мелких участках еще поддерживается. Остеосклероз вполне совместим со вспышками и обострениями старого инфекционного процесса!.

Довольно обычным для огнестрельного остеомиэлита является образование на М:есте поражения костных изъянов, как поверхностных краевых, так и центрально расположенных, т. е. полостей. Происхождение .костных дефектов различно. Часть изъянов костной ткани обязана непосредственному действию огнестрельного снаряда, т. е. выбросу наружу костных осколков через выходное раневое отверстие. Это происходит, однако, очень редко. Причиной другой части изъянов является активное хирургическое вмешательство - удаление нежизнеспособных осколков во время оперативной обработки костной раны. Третья группа дефектов, к которым относятся главным образом вяутрикостные полости, развивается во время хронического огнестрельного остеомиэлита в результате воспалительного рассасывания костного вещества вокруг секвестров (рис. 94). При очень значительной убыли костного вещества вместе с надкостницей могут образоваться необратимые дефекты кости на протяжении: многих сантиметров. Эти истинные дефекты кости не Следует смешивать с ложными суставами после переломов, которые также отнюдь нередко развиваются в связи с огнестрельным остеомиелитом. Периостальные разрастания и скобки, связывающие костные концы и осколки, достигают в случае инфекции крупных размеров, но слабо пропитьгоаются известью. Костная мозоль при огнестрельном остеомиелите плохо контурируется и имеет по сравнению со своим асептическим прототипом еще более неправильную форму. В общем ее развитие при огнестрельном остео-миэлите по сравнению с неоеложненным огнестрельным переломом сильно задерживается во времени.

Как правило, при огнестрельном остеомиелите определяется общий регионарный остеопороз, который объясняется трофическими изменениями в связи С неизбежным значительным повреждением нервной системы и болевыми ощущениями, а также длительной иммобилизацией конечности и ее яедеятелъностью. Понятно, что сильный остеопороз наблюдается на первых порах заболевания, на высоте и в разгаре патологических процессов в первые месяцы заболевания. При тяжелом и затяж-йом течении огнестрельного остеомиелита остеопороз обыкновенно также очень значителен и может стойко держаться. При затихании же процесса и по мере выздоровления остеопороз уменьшается и в наиболее благоприятно заканчивающихся случаях может даже почти полностью исчезнуть.

Таким образом, рентгенологическая картина огнестрельного остеомиелита - ето в типичных случаях очень пестрая картина, слагающаяся из множества костных осколков в ограниченной зоне поражения с остатками огнестрельных металлических инородных тел, с неизбежным некоторым смещением отломков сломанной кости, образованием краевых и центральных изъянов; все ето охвачено неправильной склерозированной костной мозолью. Главное же на рентгенограмме - ето сложная и противоречивая игра некротических и деструктивно-воспалителыных явлений и реактивных восстановительных созидающих процессов (рис. 96 и 97).

В затруднительных случаях огнестрельного остеомиелита, когда обычная методика и техника исследования исчерпана, а важные вопросы все же остаются невыясненными, когда не все клинико-рентгенологиче-окие противоречия объяснены, рентгенодиагностику можно дополнить применением фистулографии. Контрастное исследование свищевых ходов-отлично разработано нашими советскими авторами (Д. Я. Богатин, Г. А. Зедгенидзе, Л. И. Щулу-гко-, Д. Е. Гольдштейн, И. Е. Кочнов а и др.). Фистулография по справедливости стала неотъемлемым методом подробного рентгенологического исследования преимущественно мягких тканей, но и по отношению к гнойным заболеваниям костной системы, в первую очередь огнестрельной природы, ее диагностическое значение также трудно переоценить. Фистулография способствует определению очагов, гноеобразования, их локализации, формы, размеров, распространения,, направления, выходов. Она помогает нахождению секвестров и их отличительному распознаванию, нередко делает невыявленные неконтрастные инородные тела легко и точно распознаваемыми. Все ето говорит о большом практическом значении фистулографии для клиники.

Без рентгеновых лучей не только не может быть уточненных показаний к оперативному вмешательству, но и самый план хирургической операции, особенно щадящей, сейчас немыслим без предварительного рентгенологического исследования. Удаление мертвых костных осколков, не вовлеченных в мозоль, а также подлинных секвестров, развившихся в результате самого нагноения, быстро стимулирует восстановление и выздоровление: интенсивность тени костных елементов возрастает, нередко довольно быстро развивается остеосклероз, восстанавливается костный рисунок, постепенно исчезает остеопороз, наступает консолидация и т. д. При полном выздоровлении можно наблюдать если не полное восстановление формы кости, то нормализацию костной структуры. Опыт Великой Отечественной войны показал, что регенеративные возможности костной тиани после обработки раны и правильного общего и местного лечения раненого гораздо выше, чем это было раньше известно.


4. Рентгенодиагностика огнестрельного артрита

Осложнение открытого проникающего ранения сустава инфекцией влечет за собой опасный воспалительный процесс - огнестрельный гнойный артрит. Как и в костях, изменения имеют на первых порах характер преимущественно деструктивный некротический и воспалительно-гнойный, в крупных суставах - обычно и гнойно-гнилостный, а в дальнейшем - реактивный восстановительный.

Поражения сустава, ограничивающиеся одними только мягкими его тканями, особого рентгенологического интереса не представляют. При чистом синовите рентгенологическая вартина может оставаться вполне нормальной или же она обнаруживает лишь некоторую степень неспецифического регионарного остеопороза. Даже в случаях доброкачественно протекающей, например, успешно леченной, эмпиемы сустава на почве ранения могут не наступить патологические уклонения в рентгенологической картине или же рентгенограммы обнаруживают только те же скудные изменения, что и при синовите. В подавляющем же большинстве случаев огнестрельных поражений суставов, особенно больших, как правило, развиваются и большие хрящевые, и костные патологические изменения. Тогда, естественно, вступает в свои права и рентгенологическое исследование. Рентгенологическая симптоматика зависит главным образом от фазы патологического процесса. Клиническая картина вторичного воспалительно-инфекционного осложнения ранения сустава в начальных стадиях заболевания выражена гораздо богаче, нежели рентгенологическая. Чем раньше по развитию и течению огнестрельного артрита подвергается сустав рентгенологическому контролю, тем больше расхождения между клиникой и рентгенологией, конечно, не в пользу рентгенологического метода; наоборот, чем позже произведено рентгенологическое исследование, тем ярче выражена рентгенологическая симптоматика и тем теснее смыкаются клинико-реитгенологаческие параллели. Это не значит, что в практической работе следует пренебрегать рентгенологическим контролем с самого начала инфекционного заболевания; ведь в каждом отдельном случае ценны не только Положительные, но и отрицательные данные, демонстрируемые снимками. Умелое использование в общей клинико-рентгенологической картине отрицательных данных имеет немалое значение.

Характеризуя изменения костного остова сустава, нет нужды повторять уже оказанное выше о костных изменениях при огнестрельном остео-миэлите вообще. Все патологические процессы, разыгрывающиеся в эпифизах, разумеется, получают свое рентгенологическое выражение и в тех случаях, когда захвачены суставные концы длинных трубчатых костей (рис. 98, 99, 100). Особенностью здесь является только то, что в эпифиварном губчатом веществе изменения выражаются рентгенологически не столь ярко, как в компактном веществе метафизов и диафи-зов. Кроме того, в эпифизах по их краям, где имеется надкостница, последняя функционально мало активна; поэтому периоститы при огнестрельных артритах несравненно более слабы, чем в области мета-диафизов. Другие реактивные явления, как, например, склероз, здесь равным образом не достигают резких степеней. Зато остеопороз развивается сравнительно рано и интенсивно, становясь одним из важных и постоянных признаков огнестрельного артрита, который клиницист может оценить в полной мере только на основании рентгенограмм.

Специфическими рентгенологическими симптомами! при поражениях суставов являются изменения самой так называемой рентгеновской су--ставной щели. Это - ее количественные изменения (сужение и расширение щели), а также качественные нарушения, т. е. появление несоответствия во взаиморасположении суставной головки и впадины.

Сужение рентгеновской суставной щели (истинное, а не проекционное) всегда является серьезным .патологическим симптомом. Оно точно говорит только об одном - об истончении или исчезновании суставного хряща или суставных хрящей. На разрушение хрящевого покрова суставных поверхностей указывает также другой ценный рентгенологический симптом, а именно: исчезновение подхрящевой костной каемки с обнажением губчатого переплета головки или впадины. Здесь под хрящом обычно развивается воспалительный субхондральный остеонекроз.

Очаговые воспалительно-некротические разрушения в дальнейшем подрывают суставные поверхности, их контуры становятся изъеденными, появляются более или менее крупные краевые изъяны, меняется и форма суставной головки, суставной впадины или обоих элементов. При тяжелых поражениях нарушается взаиморасположение суставных Поверхностей и развивается так называемый деструктивный подвывих или полный патологический деструктивный вывих.

Расширение суставной щели наблюдается всегда только при очень значительном разрушении сустава - его капсулы и преимущественно связочного аппарата и при резком растяжении суставной полости большим количеством гноя, не нашедшего себе выхода или не выпущенного своевременно. Это так называемый патологический дистензионный подвывих или полный вывих.

Особенного внимания требует с рентгенологической стороны определение внутрисуставных переломов, трещин, стояния отломков, наличия инородного тела или инородных тел и других проявлений основного ранения.

В редких случаях при анаэробном огнестрельном артрите в полости сустава рентгенологически определяется газ, притом даже в самых малых количествах.

Исходом огнестрельного артрита является в наиболее благоприятных случаях, при успешном лечении, полное или почти полное восстановление нормальных анатомо-физиологических свойств сустава. При частичном разрушении хрящей неизбежен обезображивающий остеоартроз с ограничением функции сустава. В довольно редких случаях, особенно после ранения крупных суставов, в их окружности развиваются Обширные реактивные обызвествления и окостенения типа! оссифицирующего миозита, серьезно препятствующие подвижности сустава (рис. 101). Полная гибель хрящей влечет за собой при более или менее сохранившейся костной подстилке суставных поверхностей истинный костный анкилоз, а при глубоких костных разрушениях - образование болтающегося сустава. Анализ рентгенологических симптомов всех этих поражений дается в соответствующих главах книги; здесь же скажем только несколько подробнее о рентгенологическом распознавании анкилоза.

Рентгенологу принадлежит веское слово в диагностике анкилоза сустава. Здесь роли между клиницистом и рентгенологом распределяются таким образом, что клиницист прежде всего решает вопрос, имеется ли контрактура или анкилоз вообще, т. е. сохранена ли хоть какая-нибудь подвижность в суставе или она совсем отсутствует; на долю рентгенолога выпадает дальнейшая задача, очень важная в практическом отношении, - выяснить, является ли анкилоз фиброзным или костным. Как известно, фиброзный внутрисуставной процесс может создать полную неподвижность сустава, и тогда отличить соединительнотканные сращения от костных на основании клинических симптомов иногда бывает невозможно. Если же рентгенолог не находит костных сращений суставных концов, он не может диференцировать фиброзный анкилоз от контрактуры.

С первого взгляда могло бы казаться, что рентгенодиагностика костного анкилоза основана на отсутствии на рентгеновском снимке суставной щели. На самом деле, однако, светлая суставная щель исчезает на рентгенограмме при косой проекции исследования и без наличия анкилоза. Патогномоническим рентгенологическим признаком костного анкилоза является (рис. 102 и 103) непосредственная связь костной структуры сочленовных концов костей, т. е. прямой переход тени коркового слоя одной кости в корковый слой другой, и такой же беспрерывный переход губчатого рисунка с одного из эпифизов в губчатую структурную сеть другого эпифиза. Таким образом, исчезает тонкая подхрящевая костная каемка, закрывающая эпифиз со стороны сустава, и трабекулы противолежащих костей вступают в непосредственную связь. При костном анкилозе периферических крупных суставов, образуемых длинными трубчатыми костями, как, например, анкилозе коленного или локтевого сустава, цилиндрические кости срастаются своими соответствующими элементами, получается как бы одна длинная цилиндрическая кость с общим костномозговым каналом и т. д. При этом еще резче бросается в глаза истинная атрофия от недеятельности различных костных выступов, бугров, например, мыщелков и мест прикрепления мышц, утерявших свое функциональное значение. Поэтому поверхность анкилозированного сустава сглаживается, нивелируется. Рентгенограммы, наконец, дают точное представление о том, в каком положении, под каким углом произошел костный анкилоз.

Этим не исчерпывается роль рентгенодиагностики; снимки представляют еще ценнейшие сведения этиологического характера, рентгенолог получает возможность поставить ретроспективный диагноз характера заболевания, в результате которого получилось костное сращение, что, понятно, имеет громадное практическое значение для дальнейшего лечения.

Одной из основных причин возникновения анкилоза является гибель хрящевого покрова эпифизарных концов. Только в этом случае наступает значительная организация патологических продуктов, заполняющих полость сустава, с последующим метапластическим окостенением и перестройкой. Именно при гнойном артрите, где хрящевая ткань претерпевает обширные некрозы, чаще всего и развивается костный анкилоз; особенно большой процент, в частности, дают огнестрельные артриты, а среди артритов мирного времени - гонорройные артриты. Практически, однако, вследствие большей абсолютной частоты туберкулеза суставов, чаще приходится видеть костные анкилозы именно туберкулезного происхождения, хотя туберкулез сам по себе чаще ведет к контрактуре и фиброзному анкилозу, чем к костному. Действительно, в большинстве случаев костного анкилоза при туберкулезе мы имеем дело со свищевой формой, осложненной вторичной вульгарной инфекцией. Далее по частоте следуют анкилозы после плохо леченных гемартрозов, при полиартритах и т. д. Каждое из этих заболеваний характеризуется своими собственными рентгенологическими признаками, на основании которых в большинстве случаев и существует возможность распознать также и этиологию процесса.


5. Рентгенодиагностика поражений костей и суставов при ранениях нервной системы

В настоящее время, когда мы полностью отдаем себе отчет в огромном значении нервной регуляции жизнедеятельности костной ткани, для-нас уже больше нет ничего неожиданного или удивительного в тех глубоких изменениях скелета, которые он претерпевает в качестве последствия огнестрельных повреждений нервной системы. Ведь костная система может быть использована как важный показатель нарушения некоторых функций нервной системы, в первую очередь ее функции регулирования обменных трофических процессов в целостном организме. Из существа рентгенологического исследования костной ткани, однако, вытекает одна важная оговорка - рентгенологическое исследование костей; не в состоянии определить остро протекающие процессы, а применимо лишь по отношению к хроническим иннервационным изменениям. Но ведь подавляющее большинство трофических нарушений имеет именно весьма длительный характер.

Благодаря ценным трудам наших советских ученых глубоко изучены прежде всего поражения костей и суставов, следующие за огнестрельными ранениями периферических нервов. Речь идет главным образом о повреждениях плечевого-сплетения, локтевого, срединного и лучевого нервов на верхней конечности и седалищного, большеберцового и малоберцового нервов на нижней конечности. Вполне естественно, что нарушения целости нервных стволов с их сложным содержанием двигательных и чувствительных волокон бывают весьма разнообразными, и тем более-различны и костно-суставные изменения, развивающиеся в качестве последствий огнестрельных повреждений перечисленных крупных нервных стволов. Вместе с костно-суставным аппаратом при ранениях нервов нарушается жизнедеятельность и ряда других систем, и клинически хорошо известны такие внешние проявления нарушений трофической иннервации, как изменение вида конечности, ее общая атрофия, подчас отечность кожных покровов, их необычная окраска, изменения роста волос (гипертрихоз), роста и цвета ногтей, потоотделение, сосудистые расстройства, ряд вегетативных сдвигов, вплоть до трофических язв включительно. Поэтому по существу прав Б. Н. Цыпкин, который все расстройства мягких тканей объединяет в одно целое клиническое понятие, которое он называет "дистрофией конечности при травме, воспалении и т. п.". Данное понятие включает и остеопороз как один из симптомов, правда, очень важных. Эта научно правильная точка зрения, впрочем, нас не только не лишает права изучить отдельно остеопороз с рентгенологических позиций, но даже к этому обязывает.

Между этими видимыми внешними проявлениями нарушения трофики и рентгенологически определяемыми изменениями костей и суставов существует известный параллелизм. Однако далеко не все рентгенологические изменения коетно-суставного аппарата находятся в прямой и понятной для нас связи с некоторыми важными анатомическими и физиологическими качествами травматически поврежденного нервного ствола. По многим важным деталям всей этой сложной патологии рентгенологическое исследование вносит существенные дополнения и уточнения; в этом большое значение рентгенологического метода для клиники нервнотрофических изменений огнестрельного происхождения.

Вероятно, что многие еще имеющиеся и неустраненные противоречия могут быть объяснены тем, что важный для удовлетворительного понимания всех этих сложных процессов фактор - фактор времени - до сих пор недостаточно внимательно и серьезно учитывался. Впрочем, огульные сводные суждения без детального и конкретного учета патологических сдвигов во времени, т. е. недоучет для динамики явлений фактора времени, является также источником многих ошибочных представлений в области клинической рентгенодиагностики большого ряда других повреждений и заболеваний военного и мирного времени.

Наиболее выдающимся рентгенологическим симптомом патологии? костно-суставной системы после ранений нервов следует считать остеопороз. Все отечественные авторы, специально занимавшиеся рентгенологическим изучением этого вопроса, называют цифры наличия остеопороза при ранениях периферических нервов, близко подходящие к 100%. Некоторый процент случаев ранений, в которых остеопороз рентгенологически не зарегистрирован, может быть объяснен пределами рентгенологического метода в деле установления небольших степеней рарефикации костной ткани. А. И. (Кочергин в своей серии наблюдений из 305 случаев только у 32 раненых, т. е. в 10,5%, не находил остеопороза. О. Г. Мацько исчисляет частоту рентгенологически определяемого остеопороза в 93%. Рентгенологически ясный остеопороз - это один из наиболее постоянных, если не обязательный симптом ранения нервов при условии отказа от требования его нахождения сразу же после нанесения огнестрельного ранения. Различные цифры частоты у авторов зависят именно от сроков наблюдений: чем больше времени прошло с момента ранения, тем с большим постоянством определяется остеопороз.

Когда же появляются первые признаки остеопороза в рентгенологическом изображении? Несомненно, что в первые же месяцы после ранения. Статистика О. Г. Мацько как раз и относится к 2-3 месяцам после огнестрельных ранений нервов. Мы наблюдали в отдельных случаях ясный начальный остеопороз уже через 3-4 недели после повреждения нервного ствола, особенно на верхней конечности. Обычный же срок - 6-8 недель. Поэтому правильно заявить; что остеопороз не только непременный симптом ранения нерва, но и сравнительно ранний признак наступивших трофоневротических нарушений.

Остеопороз, вызванный ранением нервного ствола, бывает, как и всякий остеопороз, диффузным, равномерным или пятнистым. Первая форма наблюдается в пять-шесть раз чаще второй (рис. 104 и 105 ).

Наиболее заметно остеопороз захватывает периферические отделы скелета конечности, подчас на немалом расстоянии от места ранения. Интересный и теоретически важный вопрос о связи остеопороза с определенным районом иннервации поврежденного нерва решается авторами по-разному. В эту спорную сторону дела может быть внесена ясность, если учесть опять-таки фактор времени. В самые ранние сроки, в первоначальную фазу образования и развития остеопороза, он появляется и лучше выражен соответственно району иннервации поврежденного нерва. На небольшой отрезок времени есть какой-то параллелизм между местными клиническими вегетативными нарушениями и более выраженной местной рентгенологической картиной. Так, например, после ранения лучевого нерва остеопороз заметнее всего в скелете I пальца, менее выражен во II и III, а после поражения локтевого нерва он лучше виден в костях V и IV пальцев. Но такая разница выражена незначительно и недолговременно. Бесспорный факт, что вскоре картина остеопороза расширяется и остеопороз захватывает в одинаковой степени большие области, не относящиеся к зоне иннервации определенных нервных стволов. Характерным для остеопороза на почве огнестрельного ранения определенного нерва, таким образом, является не местно ограниченное, а разлитое его распространение. При этом остеопороз постепенно получает значительную протяженность не только в дистальном направлении от уровня ранения нерва, но и в проксимальном. Таким образом, по рентгенологической картине судить о том, какой именно нерв или какие нервы и на каком уровне повреждены, не представляется возможным.

Не просто и не схематически решается также вопрос о связи остеопароза и особенно его степени с характером повреждения нервного ствола. Рентгенологическая оценка степени остеопороза вообще методически труднее и не очень надежна, если ее проводить сравнительно у различных лиц и при неодинаковой локализации рарефикации. Поэтому следует очень сдержанно относиться к предложениям ряда авторов условно разбивать все случаи остеопороза на две, три или четыре степени интенсивности. Но, разумеется, степень остеопороза бывает у разных лиц и у одного и того же раненого в различные периоды его болезни весьма неодинаковой, от едва заметной до крайней прозрачности костей.

От чего же зависит степень остеопороза? На этот счет существуют самые непри-миримые указания, что интенсивность остеопороза выражает полный или неполный перерыв проводимости нерва. По всей вероятности, именно при полном нарушении целости нерва наблюдается минимальный остеопороз, а частичное нарушение целости ствола вызывает наиболее резкую его степень. Еще более соответствует действительности тот взгляд, что на интенсивность и объем изменений в скелете влияет решающим образом не грубая морфология ранения, а клинико-неврологичеекая характеристика этого ранения, т. е. существует параллелизм между остеопорозом и определенными клиническими синдромами. На основании собственных наблюдений мы должны согласиться с мнением Е. И. Чкариули, которая вполне справедливо указывает, что наиболее несомненная корреляция имеется между остеопорозом и болевыми явлениями. Болевой синдром усиливает остеопороз, и это особенно ярко сказывается на примерах невритов и особенно каузалгий с их невыносимыми болями; здесь остеопороз достигает крайних степеней. При отсутствии болевых ощущений, наоборот, как при полном, так и при частичном перерыве нервной проводимости отмечается лишь сравнительно слабая степень остеопороза.

Вероятнее всего, что наиболее существенную роль в развитии остеопороза играют нарушения в сфере чувствительности, в области явлений раздражения. Насколько тут существенны обилие или скудость в поврежденном нерве двигательных или чувствительных волокон и в особенности вегетативных волокон, на что имеются многочисленные литературные указания, трудно судить. Мнение о том, что остеопороз и все трофические изменения тем резче выражены, чем богаче поврежденный нерв вегетативными симпатическими волокнами, вероятно, преувеличено и не обосновано. Во всяком случае можно с полным основанием считать, что регулирование обменных трофических процессов в костной системе происходит в нервных центрах гораздо более высокого уровня, а именно в центральной нервной системе.

В пользу более широкого понимания остеопороза в целостном человеческом организме говорит и феномен сегментарной реперкуссии, наблюдаемый при ранениях периферических нервов и по отношению к костной системе. Дело в том, что рентгенологически можно установить явления осгеопороза, хотя и гораздо меньшего распространения и слабой интенсивности, на противоположной здоровой конечности (Д. Г. Рохлин, С. Н. Давиденков, А. И. Кочергин, Е. И. Чкариули, собственные наблюдения). Более или менее симметричные двусторонние костные изменения при одностороннем повреждении нерва получал в своих экспериментах на животных еще в 1939г. Б. Н. Цыпкин.

Для понимания и оценки ведущей роли центральной нервной системы во всех этих трофических процессах уместно также подчеркнуть, что цри комплексных ранениях нервных стволов вместе с повреждениями крупных сосудов, тяжелыми переломами костей и т. д., вместе с остеопорозом наблюдаются и такие явления, как общее-замедление темпов заживления раны, задержка в развитии костной мозоли, более частые осложнения ложными суставами и другие выражения торможения восстановительных процессов.

Что касается течения остеопороза при ранениях периферических нервов, то здесь остеопороз является весьма стойким. Даже при учете уже развитого выше (см. стр. 53) положения о том, что рентгенологический метод динамического определения остеопороза должен рассматриваться как сравнительно грубый метод, что тонкие сдвиги с низкой ступенчатостью могут ускользнуть от возможности их точной документации, т. е. даже при учете этих методических ограничений, мы все же наблюдаем при этом виде остеопороза очень медленное обратное развитие. После успешного лечения основного поражения нервного ствола, когда постепенно восстанавливаются другие трофические функции, рентгенограммы еще долго показывают неизмененный, а подчас даже еще временно прогрессирующий остеопороз. Бывают, впрочем, иногда и здесь нелегко объяснимые расхождения между клинико-неврологическими и рентгенологическими данными. Приближение к нормальной картине костной структуры во всяком случае требует больших сроков, исчисляемых месяцами, даже годами.

На общем фоне остеопороза при ранениях периферических нервов протекают и другие изменения костной системы. Сюда относится остео-лиз - исчезновение костной ткани без следов ее замещения, который особенно подробно описан в работах И. Г. Лагуновой и С. И. Ротенберга. Литические процессы наступают значительно позже остеопороза. Они обычно требуют для своего полного развития нескольких лет. На верхней конечности рассасыванию подвергаются чаще всего концевые фаланги II, III, IV и V пальцев, но никогда не I пальца. На стопе излюбленными местами являются головки IV и V плюсневых костей и область пяточной кости. Остеолиз выражается то незначительно, например, рассасывается одна только часть ногтевого отростка ногтевой фаланги пальца руки, то вся бугристость. Тогда остающаяся часть фаланги конически симметрично или слегка несимметрично заостряется в виде отточенного карандаша или же остается одно только плоское возвышение. Исчезнуть может и вся фаланга, и патологический процесс перекидывается на среднюю фалангу. Отдельные кусочки кости могут отторгаться, очутиться свободными в мягких тканях, где они тоже рассасываются или же выталкиваются наружу наподобие секвестра через трофическую язву. И. Г. Лагунова и С. И. Ротенберг не могли усмотреть на своем материале четкого параллелизма между глубиной костно-суставных нарушений и характером повреждения нервного ствола при остеолизе уже большой давности.

Гистологические исследования этих авторов показали, что остеолиз получается в результате асептического лакунарного рассасывания костной ткани без какого бы то ни было участия воспалительных процессов. Асептического некроза костной ткани И. Г. Лагунова и С. И. Ротенберг под микроскопом не видели.

Остеолиз может вести к подрыву суставных поверхностей, большей части головки сустава; тогда нарушаются нормальные взаимоотношения суставных элементов - возникают подвывихи, осевые уклонения и смещения, полные патологические вывихи. Редки нежные периостальные наслоения. Бывают иногда и патологические переломы истонченных и пороти-ческих костей. Некроза мы ни разу не видели, хотя он и упоминается некоторыми авторами среди других трофических и дегенеративных изменений скелета. На стопе между дистальными концами костей голени и предплюсневыми костями будто бы могут образоваться истинные костные анкилозы, но из-за больших трудностей рентгенологического определения костной структуры вследствие глубокого остеопороза переход губчатого рисунка с одной кости на соседнюю может стать весьма недостоверным; поэтому можно усомниться в правильности такого толкования рентгенологической картины. Это же критическое замечание относится и к анкилозам между пястными костями, основными и средними фалангами пальцев рук. Без клинической поддержки рентгенолог, ставящий диагноз полного костного анкилоза, может допустить ошибку.

Следует считаться также с тем, что при наличии трофических язв возможна вторичная инфекция, которая присоединяется к основному процессу при открытых трофических язвах и еще больше его осложняет. Воспалительные процессы в измененной ткани протекают крайне вяло, хронически, не вызывая значительных реактивных костных изменений. При инфекции могут действительно наблюдаться некрозы и настоящие секвестры. В некоторых случаях в суставах возникают изменения типа обезображивающего оетеоартроза. В редких случаях в качестве поздних осложнений после ранения седалищного нерва развиваются остеоартропа-тии того или иного крупного сустава, чаще всего коленного, совершенно аналогичные неврогенным остеоартропатиям при сухотке спинного мозга или сирингомиэлии.

Интерес представляют впервые описанные Д. Г. Рохлиным и подтвержденные А. И. Кочергиным и Е. И. Чкариули наблюдения над некоторым ускорением роста костей у молодых раненых. В еще растущем организме в возрасте 18-21 лет после ранений периферических нервов наблюдается рентгенологически более быстрое энхондральное окостенение, опережающее противоположную сторону примерно на время от полугода до полутора лет. В результате может получиться незначительное укорочение конечности. Здесь может сказываться феномен сегментарной реперкуссии, т. е. аналогичное укорочение в пределах нескольких миллиметров другой конечности. Возможность в ранних стадиях после перерезки нерва удлинения кости, а в поздних - ее укорочения в растущем организме совершенно ясно и безупречно доказал экспериментально еще в 1882 г. В. И. Разумовский, так что современные рентгенологи на основании своих клинико-рентгеяологических наблюдений могли в лучшем случае только подтвердить эти замечательные старые исследования.

Изменения костно-суставного аппарата конечностей, развивающиеся в результате огнестрельных ранений спинного мозга, также успешно изучены на основании опыта Великой Отечественной войны. Это стало возможным в решающей степени благодаря большим успехам лечения этой категории очень тяжелых больных; ведь в старое время подавляющее большинство раненных в позвоночник и спинной мозг вскоре погибало от таких частых и опасных осложнений, как тяжелые пролежни, заболевания мочевыводящих органов, общий и мочевой сепсис, истощение и т. п. Отдаленные последствия ранений не успевали формироваться. Теперь же мы хорошо знаем, что у выживающих благодаря тщательному уходу раненных в спинной мозг или в конский хвост, как правило, развиваются периферические костные изменения. Это касается как ранений в шейный, так и в грудной и поясничный отделы позвоночника. Поражение самого спинного мозга может быть различным; в основе вторичных костных патологических процессов лежат самые многообразные изменения позвоночника, спинного мозга и его оболочек. Чаще всего основной клинический диагноз - это миэлит, гамиплегия, параплегия, тетраплегия. Безоговорочной непосредственной зависимости между давностью нервного поражения и костными изменениями здесь все же не имеется.

Первое место и при этих ранениях занимает в костной системе рентгенологически определяемый остеопороз ( рис. 106). Он захватывает обширные области скелета - преимущественно периферические отделы скелета верхних и нижних конечностей. Асимметрия в клинической картине совпадает с асимметрией в рентгенологическом изображении, т. е. преобладание клинических изменений на правой или на левой стороне соответствует превалированию и остеопороза на этой конечности (Д. А. Файнштейн). Характер и степень остеопороза зависят также от наличия длительно существующего раздражающего очага.

Другие костные изменения после ранения спинного мозга выражены и разнообразнее и резче, чем у пострадавших от травмы периферических стволов. Здесь наблюдаются совсем нередко значительные на большом протяжении остеолитические и эрозивные дефекты костей таза, бедер и, в частности, костей, образующих тазобедренный сустав. Описаны переломы шейки бедра или того или иного, чаще верхнего, отдела диафиза бедренной кости, несомненно, патологического характера (рис. 107). Эбел (Abel) в 160 случаях травматической параплегии обнаружил у 98 человек изменения в крестцово-подвздошном сочленении, которые сказываются в равномерном рассасывании костной ткани в этой области, в сужении щели между подвздошной и крестцовой костями и даже в полном их костном слиянии.

Особого внимания заслуживают у раненных в спинной мозг мощные костные разрастания, весьма разнообразные по рентгенологической симптоматике. Совсем нередко это значительные, подчас грубые высокие гребневидные периостальные наслоения, чаще всего на наружной поверхности бедра, то преимущественно проксимальные, то дистальные, то вдоль диафиза. Но чаще всего это обызвествления и окостенения паростальные в толще мышц и сухожилий, имеющие вид полуцилиндрических образований и крыльев, частично охватывающих кость и большей частью с ней связанных воедино; они нередко располагаются симметрично с обеих сторон в области ягодиц, вокруг большого и малого вертелов, а также в виде частичных футляров на уровне коленного сустава или несколько выше его. С сумкой сустава эти образования зачастую совершенно не связаны, они лежат более поверхностно, но по протяженности резко выражены и объемисты (рис. 108). По существу это метапластическое окостенение в толще мышц - неврогенный оссифицирующий миозит старых авторов. Вполне возможно, что, помимо основного я решающего влияния иннервационного нарушения, какое-то значение имеют и дополнительные местные травматические факторы, так как у этого рода раненых бывают сильнейшие спазмы сгибательных мышц бедра и голени, а также приводящих мышц бедра, ведущие к вальгусным деформациям.

Известны после огнестрельных ранений спинного мозга и тяжелые неврогенные остеоартропатии, внешне неотличимые от таковых при сухотке спинного мозга и сирингомиэлии (рис. 109).

Наконец, изложенное об изменениях скелета в известной степени должно быть перенесено и в область последствий огнестрельных ранений центральной нервной системы - головного мозга, однако с той существенной оговоркой, что эти костные и костно-сустав-ные осложнения при этих ранениях весьма редки.


6. Рентгенологическое исследование ампутационной культи

Культя - это остаток органа после хирургической ампутации; в основном имеется в виду конечность. Усечение конечности, ее ампутация и реампутация, костная пластика и т. д. должны выполняться хирургом с учетом требований приспособления конечности к функции в новых условиях ее последующего протезирования. Культя должна обеспечить в дальнейшем беспрепятственное пользование протезом и соответственно удовлетворять ряду требований, но прежде всего она должна быть безболезненной.

Вполне естественно, что далеко не все качества, в частности, не все недостатки культи, могут быть определены рентгенологически. Возможности рентгенолога ограничиваются изучением лишь костного остова культи. Ведь сплошь и рядом ведущий симптом так называемых болезней культи, а именно боли, вызывается причинами, остающимися вне пределов рентгенологической определяемое, так как состояние кости после ампутации само по себе может еще ничего не говорить о происхождении и природе болей. Тем не менее рентгенологическое исследование - это один из самых важных факторов современного отличительного распознавания болезней культи, а также оценки результатов различных костнопластических операций на конечностях.

После ампутации в костной культе возникает ряд сложных процессов перестройки и приспособления к новым анатомическим и физиологическим условиям (рис. 110). Дистальный конец культи, где обнажен костный мозг, довольно быстро зарастает так называемой замыкающей пластинкой. Это более или менее тонкое костное образование из компактного костного вещества, продукт эндостального костеобразования. При нормальных, "г. е. неосложненных, условиях образования культи замыкающая пластинка появляется на рентгенограммах через 6-8 недель после операции, достигая полного развития через 3-4 месяца. В хорошей культе она должна быть ровной, гладкой, плотной; тогда она обеспечивает хорошую спорность культи. После ампутации голени нередко обе берцовые кости соединяются одной общей костной пластинкой (рис. 111).

В сравнительно редких случаях дальнейшая перестройка костной культи ведет к ее остеопорозу и даже истинной атрофии. Из цилиндрической культя кости становится конически заостренной. Корковое вещество ампутированного диафиза истончается в дистальном направлении, появляется его продольная исчерченность, слоистость. Губчатый рисунок делается широкопетлистым, нежным, иногда до степени стеклянной прозрачности. В подавляющем большинстве случаев подобные культи наблюдаются у ампутированных с неблагоприятными результатами операции, т. е. у лиц, не пользующихся своей культей из-за болей. Эти боли чаще всего вызываются ампутационными невромами. При всем неоспоримом значении механических факторов для нормального формирования культи было бы ошибкой сводить все только к ним; огромная роль также принадлежит влиянию нарушений иннервации. Чрезмерная атрофия культи, выражающаяся в ее комичности, в поздних периодах после ампутации практически всегда означает ее клиническую недостаточность.

Как правило, при рентгенологическом исследовании ампутированных вокруг культи определяются костные разрастания - остеофиты (рис. 112, 113, 114). Их происхождение различно. Необходимо знать источники и закономерности их развития, ибо только на этом могут быть построены многообразные рациональные подходы и средства их предотвра- щения и лечения. Однако имеются еще серьезные расхождения в объяснении непосредственных причин костных разрастаний. Несомненно, что разрастания вокруг культи являются продуктом главным образом чрезмерной активности надкостницы. Немаловажную роль в их возникновении играет также метапластическое окостенение окружающих костную культю мягких тканей. В области диафиза ампутированной кости разрастания наблюдаются чаще и они сильнее развиты, чем по мере приближения уровня опила к концам длинной трубчатой кости. Несомненно также, что большое значение имеет характер произведенного оперативного вмешательства, методика и техника хирургической обработки культи, особенно надкостницы. Как бы то ни было, до 70-80% всех культей бедра и 50 % культей костей голени обнаруживают рентгенологически такие разрастания. Значительно более редко они видны на костях верхней конечности, в частности, на костях предплечья.

Остеофиты различны по местоположению, форме, величине, направлению роста, строению и другим качествам. Они то располагаются вокруг всей кости, то являются сегментарными, краевыми, то односторонними, то единичными, то множественными, то они распространяются вдоль оси культи, то остаются только на уровне опила. Давно известно, что с наибольшим упорством развиваются разрастания на местах шероховатой поверхности костей, например, на задне-внутренней поверхности по шероховатой линии бедра, в области мышечных и сухожильных прикреплений. Их форма описывается как грибовидная, крыловидная, древовидная и т. п. Их строение бывает губчатым - это недавние, обычно еще развивающиеся остеофиты, или же компактным, бесструктурным, что свойственно застарелым остеофитам, или же смешанным. Особенно важно направление роста остеофитов. Они своей свободной поверхностью могут быть направлены в стороны, загибаются в проксимальном или же подчас вдоль длинной оси в дистальном направлении, т. е. в сторону спорности. Если глубокое внедрение остеофита в мышцы может сопровождаться болью, то распространение в сторону опорного конца служит при вставлении культи в протез причиной пролежней, изъязвлений кожи и разных болевых ощущений, этим самым делая культю функционально негодной.

О клиническом значении этих рентгенологически обнаруженных костных разрастаний на основании большого коллективного опыта Великой Отечественной войны имеется единодушное мнение. Понятия о "хорошей", "пригодной" или, наоборот, "порочной" культе никак не должно строиться на одних только морфологических представлениях. Подчас весьма значительные остеофиты обнаруживаются при рентгенологической проверке у ампутированных с безупречно функционирующей культей. Большие грибовидные разрастания, равномерно раздающиеся во все стороны, с правильной конфигурацией, иногда только увеличивают полезную опорную поверхность культи. Тем более не следует переоценивать значение разрастаний вокруг неопорной культи. Идеальная с рентгенологической точки зрения культя может оказаться функционально мало ценной по той простой причине, что она слишком длинна или, наоборот, чрезмерно коротка. Оценка культи без совокупного учета всех данных, особенно же требование удаления остеофитов только потому, что они рентгенологически обнаружены, - это врачебная ошибка.

Очень велико практическое значение рентгенодиагностики остео-м и э л и т а ампутационной культи. Частота остеомиэлита культи исчисляется различными авторами в широких пределах - от 2-3 до 75-80% всех культей. Такой необычный диапазон объясняется не только различным материалом на разных этапах эвакуации и в различных по профилю учреждениях; эти противоречия обусловлены в гораздо большей степени различным отношением авторов к самому понятию "остео-миэлит культи".

Остеомиэлит культи имеет определенную клинико-рентгенологическую .характеристику; рентгенологическое исследование оказывает хирургу огромную помощь именно в деле устанавливающей диагностики остеомиэлита культи, притом как з положительном, так и в отрицательном его распознавании. Рентгенологическая симптоматика подлинного хронического воспалительного процесса в костном остове культи - это тот же сймптомокомплеке огнестрельного остеомизлита, который требуется для распознавания остеомиэлита других костей.

Истинный остеомиэлит культи бывает краевым ограниченным или тотальным, распространенным, захватывающим почти всю культю.

Основная же масса ошибок, относящихся к гипердиагностике остеомиэлита культи, имеет место, когда за остеомиэлит некритически принимаются явления асептической пере с тройки культи, т. е. характерные именно для культи некротические процессы. Подавляющее большинство случаев так называемого остеомиэлита культи - это процессы совершенно иного, невоспалительного порядка, различные остео-некрозы, ничего общего с истинным остеомиелитом не имеющие. И. Г. Лагунова исчисляет на своем большом и хорошо изученном материале общую частоту ампутационных культей, в которых обнаруживаются некрозы, в 31%. Омертвение костной ткани здесь происходит вследствие нарушений ее питания. Поэтому впоследствии и развиваются типичные для культи краевые и конечные стерильные процессы отторжения мертвого от .здорового, которые никак нельзя назвать секвестрацией, ибо под этим наименованием разумеются процессы инфекционно-воспалительной природы.

Наиболее типичными для культи являются так называемые венечные, коронарные секвестры (рис. 115). Венечный остеонекроз имеет вид кольца или в более редких случаях - довольно высокого цилиндра. Он охватывает то всю кость по окружности, то только часть диафизарного цилиндра. Иногда венечный остеонекроз имеет форму воронки, образующейся из внутренних или внешних слоев коркового вещества.

В запущенных случаях некроз конца культи может представиться на рентгенограммах расчлененным в виде отдельных кусочков, т. е. кольцо распалось вдоль продольной оси культи на ряд фрагментов. Характерной отличительной особенностью этих своеобразных остеонекрозов служит отсутствие периостальной реакции вокруг них, т. е. дистальнее живой кости; это легко объясняется тем фактом, что надкостница была удалена во время операции или также некротизирована. Между интенсивным по тени и бесструктурным мертвым участком кости и живой основной массой культи обрисовывается прозрачный демаркационный вал, окаймленный шероховатыми или зазубренными контурами костей с обеих сторон.

В редких случаях после ампутации бедра или плеча рентгенологически обнаруживаются длинные -до 8-10-15см и даже больше - дистальные диафизарные отрезки культи с расслоенным продольно компактным костным веществом. Гибнет внутренняя часть цилиндра, обращенная к костному мозгу, а наружная поднадкостничяая часть его остается живой. Между двумя трубками имеется светлая продольная демаркационная полоса. Природа этого своеобразного патологического процесса в культе еще не расшифрована. Сходство с аналогичной картиной при секвестрации в случаях гематогенного остеомиэлита так велика, что следует рассматривать и этот процесс в культе как воспалительно-некротический. В. Я. Брайцев считает этот вид секвестрации характерным для анаэробного остеомиэлита культи.

При рентгенологическом исследовании культи особого внимания требует определение инородных тел. Они и здесь служат нередкой причиной1 всевозможных осложнений. Их рентгенодиагностика - простая задача, если инородное тело металлическое. В случае же подозрения на наличие-неконтрастного, прозрачного для рентгеновых лучей инородного тела-необходимо прибегнуть к фистулографии.

Известное практическое значение и теоретический интерес представляет рентгенологическое изучение других отделов опорно-двигательного аппарата у ампутированных и вообще у лиц с тем или иным тяжелым* калечением. Ампутация конечности, особенно нижней, означает большое-нарушение опорной и двигательной функции всего человеческого организма в целом; это отражается на других частях скелета, вызывает глубокие процессы перестройки костного вещества, притом, вероятно, нетолько статико-механического порядка. Мы имеем в виду весьма частые-кифосколиозы, изменения в тазу и, в частности, в крестцово-подвздошном сочленении, деформации единственной перегруженной стопы, появление зон перестройки костной ткани, периостозов от перенапряжения и т. д. IK этому вопросу мы еще вернемся в специальном разделе этой книга* о явлениях перестройки костной ткани (см. стр. 390-399).


ЛИТЕРАТУРА

Афанасьева В. С., Клинико-рентгенологические параллели при огнестрельных ранениях тазобедренного сустава и их осложнения. Дисс., М., 1946.

Б о г а т и н Д. Я., К рентгенодиагностике хронических огнестрельных остеомиэлитов, Хирургия, 1946, № 5, стр. 40-46.

Б о г а т и н Д. Я., Рентгеновское исследование свищей с введением в них контрастной массы (фистулография), Труды Новосибирского института усовершенствования, врачей и медицинского института, 1942, т. 19, стр. 143-181.

Брайцев В. Я-, Огнестрельный анаэробный остеомиэлит. Дисс., Чкалов - Москва,. 1942-1944.

Брускин Я. М., Остеомиэлиты после огнестрельных переломов. Этиология, патогенез, диагностика и лечение, Свердловск, 1946.

Гольдштейн Д. Е„ Диагностическая ценность и методика фистулографии в клинике военных травм, под ред. Л. И. Шулутко, Татгосиздат, Казань, 1947.

Гольцман Е. М., Изменения в костях конечностей при повреждении периферических, нервов, в кн.: "Лечение огнестрельных ранений периферических нервов", Л., 1947, стр. 65.

Д а в и д е н к о в С. Н., Рентгенологические наблюдения над изменениями в скелете конечностей при ранениях нервных стволов, в кн.: Рентгенология военного времени", изд. РЭП-95, Вологда, 1945, стр. 119-123.

Девятое Н. Н., О рентгенологических симптомах секвестрации кости при так называемых огнестрельных остеомиэлитах конечностей, Сборник научных работ по-лечению огнестрельных ранений и отморожений в госпиталях глубокого тыла, Свердловск, 1941, стр. 310-322.

Дерижанов С. М., Патологическая анатомия и патогенез остеомиэлита, Смоленск, 1940.

Зедгенидзе Г. А., Рентгенологическое исследование свищей огнестрельного происхождения (фистулография), с пред. Ю. Ю. Джанелидзе, изд. ВММА, Л., 1945.

Зедгенидзе Г. А., Рентгенодиагностика травматических и огнестрельных повреждений костей и суставов, изд. ВММА, Л., 1941.

Зедгенидзе Г. А., Рентгенодиагностика остеомиэлитов при огнестрельных повреждениях, Труды ученого медицинского совета при начальнике МСУ ВМФ, Воен-мориадат, М., 1943, т. 2, в. 1, № 2, стр. 109-114.

Иванов Н. Н., Патология ампутационной культи нижних конечностей по рентгеновским данным, Дисс., Новосибирск, 1947.

Копылов Ф. А., Об ампутациях и ампутированных, Медгиз, М. - Л., 1943.

Корн ев П. Г., Вопросы раневого остеомиэлита, Медгиз, М. - Л., 1947.

К осин екая Н. С., Об отдаленных последствиях повреждений нервных стволов нижней конечности, Вестник рентгенологии и радиологии, 1952, № 2, стр. 26-34.

К о с и н с к а я Н. С., Рентгенодиагностика переломов костей черепа, в кн.: "Опыт советской медицины в Великой Отечественной войне 1941-1945 гг.", Медгиз, М., 1949, т. 4, стр. 150-159.

К о с и н с к а я Н. С., Рентгенодиагностика огнестрельных черепно-мозговых ранений, Дисс., Л., 1948.

К о с и н с к а я Н. С., Рентгенодиагностика огнестрельных ранений позвоночника, в кн.: "Очерки рентгенологии ранений и заболеваний военного времени", изд. РЭП-95, Вологда, 1945, стр. 153-162.

Коеинекая Н. С., Рентгенологическая классификация огнестрельных переломов свода черепа. Вопросы военно-полевой хирургии, Труды эвакогоспиталей системы ФЭП-50 и лечебных учреждений армии, Л., 1943, № 5-6, стр. 90-114.

К о ч е р г и н А. И., Трофические изменения в скелете кисти и стопы при огнестрельном повреждении периферических нервных стволов, Труды клиники общей хирургии Североосетинского государственного медицинского института, Дзауджикау, т. 1, стр. 63-74.

К о ч н о в а И. Е., К методике и технике контрастного рентгенологического исследования свищей огнестрельного происхождения, Хирургия, 1945, № 1, стр. 35-41.

КусликМ. И., Культя и ампутированный Хирургия, 1950, № 11, стр. 30-33.

Лагунова И. Г., Ампутационные культи конечностей (клинико-рентгенологические и анатомо-гистологические параллели), Медгиз, М., 1950.

Лагунова И. Г., Ампутационные культи конечностей (клинико-рентгенологические и анатомо-гистологические параллели), Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии им. В. М. Моло-това, изд. АМН СССР, М., 1949, стр. 77-86.

Лагунова И. Г. и Ротенберг С. И., Костно-суставные трофические нарушения после огнестрельных ранений нервных стволов верхней конечности, Клиническая медицина, 1950, № 9, стр. 78-83.

Лагунова И. Г. и Ротенберг С. И., Костно-суставные трофические нарушения после огнестрельных ранений нервных стволов конечности (Клинико-рентгенологические наблюдения), Госпитальное дело, 1947, № 7, стр. 25-32.

Л а н д р е с С. А., Клиническая оценка рентгенологических данных о состоянии диетального конца культи, в кн.: "Рентгенология военного времени", Труды первой расширенной рентгенологической конференции РЭП-95 и отдела эвакогоспиталей Вологодского облздравотдела, изд. РЭП-95, Вологда, 1945, стр. 76-78.

Л е м б е р г А. А., Рентгенологические данные при огнестрельных остеомиэлитах, Труды окружной хирургической конференции госпиталей Сибирского военного округа, Новосибирск - Красноярск, 1944, стр. 96-103.

Л и деки и А. Т., Инфицированные огнестрельные переломы (огнестрельный остео-миэлит), Медгиз, Свердловск, 1946.

Л и н д е н б р а т е н Д. С., Рентгенологическое исследование при остеомиэлите, Энциклопедический словарь военной медицины, 1948, т. 4, стр. 125.

Л и н д е н б р -а т е н Д. С., Ранние рентгенологические признаки огнестрельного остеомиэлита длинных трубчаты* костей, Вестник хирургии им. Грекова, 1944, т. 64, кн. 4, стр. 16-22.

Мацько О. Г., Рентгенологические данные об изменениях костей при травматических повреждениях периферической нервной системы, Сборник работ санитарной службы Сибирского военного округа, Медгиз, М., 1943, г. 2, стр. 244-247.

Молоканов К. П. и Яковлев В. А., Фистулография при остеомиэлитах, Госпитальное дело, 1944, № 6, стр. 62.

Молотков А. Г., Патогенез кожно-костных расстройств и опыт нового способа хирургического лечения, Вестник хирургии и пограничных областей, 1926, т. 7, кн. 20, стр. 142-148.

Н е м е н о в М. И., Краткий очерк военно-полевой рентгенологии, Медгиз, М. - Л., 1940.

Опыт советской медицины в Великой Отечественной войне 1941-1945 гг., гл. ред. Ё. И. Смирнов, Медгиз, М., 1949 и след. годы.

Орловский А. С., О диагностическом значении рентгенографии костей верхней конечности при огнестрельных повреждениях нервных стволов, Вопросы нейрохирургии, 1941, № 3, стр. 44-50.

Пирогов Н. И. Начала общей военно-полевой хирургии, взятые из наблюдений военно-госпитальной практики и воспоминаний о Крымской войне и Кавказской экспедиции, Медгиз, М. - Л., 1941.

Покровский С. А., Некротическая костная ткань в рентгеновском изображении (к проблеме огнестрельного остеомиэлита), Рентгенология военного времени, изд. РЭП-95, Вологда, 1945, стр. 64-66.

Приоров Н. Н., Ампутации конечностей и протезы, Медгиз, М., 1941.

Р е и н б е р г С. А., Очерки военной рентгенологии, изд. Государственного ордена Ленина института усовершенствования врачей им. С. М. Кирова, Л., 1942.

Рентгенология военного времени, Труды первой расширенной рентгенологической конференции РЭП-95 и отдела эвакогоспиталей Вологодского облздрава, изд. РЭП-95, Вологда, 1945.

Рохлин Д. Г., Очерки рентгенологии ранений и заболеваний военного времени, изд. РЭП-95, Вологда, 1945.

Рохлин Д. Г., Рентгенодиагностика трофоневротических изменений в скелете кисти при повреждении периферических нервных стволов, в кн.: "Очерки рентгенологии ранений и заболеваний военного времени", изд. РЭП-95, Вологда, 1945, стр. 177-184.

Рохлин Д. Г., Рентгенодиагностика остеомиэлитов, осложняющих огнестрельные ранения, Вестник хирургии и пограничных областей им. Грекова, 1943, т. 63, кн. 5-6, стр. 54-60.

Рукосуев С. Г., Осложненные огнестрельные ранения тазобедренного сустава, Дисс., М., 1950.

Тиходеев С. М., Оценка консолидации огнестрельного перелома костей по рентгенограммам и повторные переломы костей на месте бывшего огнестрельного перелома, Сборник работ санитарной службы СИБВО, Медгиз, М., 1943, т. 2, стр. 239-243.

Тиходеев С. М., Роль костных осколков в процессе заживления огнестрельных переломов костей по рентгеновским данным, Хирургия, 1942, № 9, стр. 53-59.

Тиходеев С. М., Послераневой остеомиэлит. Некоторые наблюдения над заживлением огнестрельных переломов в рентгеновском изображении, Сборник научных |работ эвакогоспиталей, М., 1942, т. 14, стр. 180-187.

Ф а и н ш т е и н Д. А., Остеопороз в связи с ранениями спинного мозга и периферической нервной системы (клинико-рентгенологические параллели), Дисс.,М., 1945.

Фридкин В. Я. и Козырев Н. И., Закрытые повреждения костей стопы и голени при взрывах противопехотных мин, Военно-морской врач, 1942, № 5-6, стр. 67-71.

Фридланд М. О., Гнойный остеомиэлит (гематогенный и огнестрельный), Медгиз, М., Библиотека практического врача, 1946.

Фунштейн Л., Рентгенодиагностика при повреждениях нижней конечности противопехотной фугасной миной, Вестник рентгенологии и радиологии, 1944, т. 26, в. 1, стр. 56-60.

Ц ы п к и н Б. Н., Дистрофические процессы в костях при поражениях нервной системы, Дисс., Труды Белорусского государственного института физиатрии, ортопедии и неврологии, Минск, 1939, в. 3, стр. 3-63.

Ч е р н а в с к и и В. А., Огнестрельные ранения тазобедренного сустава и восстановление его функции, Дисс., М., 1949.

Чкариули Е. И., Костные дистрофии в рентгеновском аспекте при огнестрельных ранениях периферических нервов, Дисс., Тбилиси, 1949.

Штерн Б. М., Рентгенологическая характеристика остеомиэлитов после огнестрельных повреждений, Сборник трудов "Остеомиэлиты после огнестрельных переломов", под ред. Б. И. Берлинера и проф. Я. М. Брускина, Госиздат УзССР, Ташкент, 1943, стр. 104-146.

Штерн В. Н., Остеопатии и остеоартропатии при травмах спинного мозга, Вестник рентгенологии и радиологии, 1952, № 2, стр. 22-26.

Шулутко Л. И. и Гольдштейн Д. Е., Диагностическая ценность фистулографяи в клинике травм военного времени, Татгосиздат, Казань, 1943.

Энциклопедический словарь военной медицины, глав. ред. Е. И. Смирнов, Медгиз, М., 1946-1950.

Ю с е в и ч М. С., Ампутация и протезирование, Медгиз, М., 1940.

В г a i I s f о г d J. F., Changes in bones, joints and soft tissues associated with diseases or injury of the central nervous system, Brit. Joiirn. of Radiol., 1941, v. 14, p. 320-328.

D e j e r i n e Mme et С е i 11 i e r A., Para-osteo-arthropathies des paraplegiques par lesions medullaires (etude clinique et radiographique), Annales de medic 1919 v. 5, p. 497-535.

H e i 1 b u r n М. а. К u h n W. G., Erosive bone lesions and soft tissue ossifications associated with spinal cord injuries (paraplegia), Radiology, 1947, v, 48, N 6 p. 579-593.

L u d e k e H., Ober das Vorkommen parostaler Knochenneubildungen bei Querschnitts-gelahmten, Fortschr. auf dem Geb. der Rontgenstrahl. vereinigt mit Rontgenpr., 1950, Bd. 73, H. 5, p. 564-574.


ТУБЕРКУЛЕЗ КОСТЕЙ И СУСТАВОВ


А. ТУБЕРКУЛЕЗ КОСТЕЙ


1. Патогенез и патологическая анатомия туберкулеза костей

В понимании происхождения и сущности костного туберкулеза в современной медицине достигнуты значительные успехи, и в настоящее время мы ближе подошли к точным научным представлениям о природе костного туберкулеза, чем наши предшественники. Костный туберкулез рассматривается как своеобразное местное проявление общего инфекционного заболевания всего целостного человеческого организма.

Туберкулез костей возникает практически только одним путем, а именно - гематогенным метастатическим в результате переноса туберкулезных палочек из первичного комплекса, т. е. из первичного очага, расположенного в легком или в каком-нибудь другом органе, или же, чаще, из лимфатических узлов. Метастатический занос туберкулезных палочек в скелет происходит в стадии ранней или главным образом поздней генерализации инфекции, во второй ее стадии, т. е. преимущественно в детском возрасте; это может иметь место и в другие периоды жизни, вплоть до зрелого и старческого включительно. Через кровеносные сосуды туберкулезные палочки попадают в различные органы, где они обычно в огромных количествах гибнут.

Сейчас доказано, что травма для самого процесса возникновения местного туберкулезного очага в периоде его генерализации никакого значения не имеет. Она может вызвать обострение уже развившегося процесса. Каждый случай туберкулеза кости начинается всегда с "мягких тканей", с остеомиэлита. Рентгенолог должен себе уяснить, что все происходящее в этих "мягких тканях" не находит прямого отражения на рентгенограмме, - костные трабекулы при всех проявлениях костного туберкулеза вовлекаются в патологический процесс и разрушаются не первоначально, а последовательно.

Начало местного патологического процесса в костной системе сказывается в том, что вокруг туберкулезной палочки начинается реактивный воспалительный процесс и развивается инфекционная гранулема. Соединительнотканные грануляционные элементы при своем распространении переходят уже непосредственно на костные пластинки и ведут к их рассасыванию, к их частичному или полному исчезновению.

Так как туберкулезный процесс начинается со специфического остеомиэлита, го ясно, что туберкулез поражает именно те отделы костного скелета, которые наиболее богаты красным костным мозгом, т. е. в первую очередь губчатое костное вещество. В желтом жировом костном мозгу туберкулезная гранулема, как правило, не гнездится. Туберкулез костей - это заболевание мелких и коротких костей, а также эпифизарных концов длинных трубчатых костей, состоящих в своей главной массе из губчатого вещества. Наиболее часто, таким образом, поражаются тела позвонков, запястные и предплюсневые, пястные и плюсневые кости, фаланги, эпифизы болыпеберцовой, локтевой, бедренной, плечевой, лучевой костей, ребра, а затем уже значительно реже и некоторые плоские кости, как тазовая, лопатка, грудина и т. п. В большинстве случаев процесс бывает единичным, но далеко не редко встречается и множественное поражение костей, что вполне понятно, если учесть гематогенное метастатическое возникновение очагов. Заболеваемость костным туберкулезом преимущественно детского и юношеского- возраста анатомически объясняется главным образом тем обстоятельством, что в молодом возрасте губчатое вещество особенно богато активным красным костным мозгом и снабжено более густой артериальной системой. Четыре пятых всех больных костно-суставным туберкулезом составляют дети в возрасте до 15 лет, одну пятую - подростки и взрослые. Костный туберкулез - это болезнь преимущественно растущего организма. В кости, так же как и в других -органах, как, например, в легких, можно отличить преимущественно продуктивную форму воспалительного процесса от преимущественно экссудативной.

Продуктивный очаг, который в кости носит название грануляционного или фунгозного, характеризуется доброкачественным и медленным течением, небольшими размерами (как правило, не превышающими величины вишни), значительным развитием клеточных грануляционных элементов и обычно отсутствием заметных количеств жидкого распада; очаг окружен соединительнотканной сумкой и не имеет наклонности к распространению. Если все же иногда происходит распад, то именно при фунгозном туберкулезном остите и образуются резко ограниченнее полости, так называемые костные каверны или костные туберкулезные абсцессы.

Экссудативный же очаг, или творожистый, казеозный туберкулезный остит, беден клеточными элементами и состоит главным образом из жидкого выпота, содержащего много белковых веществ, имеющих свойство связывать большое количество минеральных солей, особенно фосфорнокислую известь, и превращающихся быстро в характерную для туберкулеза творожистую массу. Казеозный очаг быстрее распространяется по периферии, демаркационный воспалительный вал вокруг очага слабо выражен или совсем отсутствует. Клинически творожистый остит протекает более злокачественно, это прогрессирующий деструктивный костный процесс.

Если при творожистом туберкулезном остите одновременно поражается более обширный участок костного вещества, то центрально расположенные отделы лишаются литания и наступает воспалительный септический некроз. В центре очага получается некротическая костная масса, в которой прекращается жизнедеятельность всех элементов. Некротический очаг сам по себе является фактором, в свою очередь вызывающим более значительные реактивные изменения в окружности; по периферии разыгрываются отграничивающие воспалительные явления, и некротический очаг превращается в секвестр. Очаг обыкновенно распространяется по направлению к поверхности кости и имеет свойство прорываться либо наружу, либо в полость близлежащего сустава; образуются свищи, перифокальные и натечные абсцессы и ряд других осложнений основного туберкулезного очага разрушения. Этот вид туберкулеза кости, который носит название инфильтрирующего прогрессирующего туберкулезного остита, характеризуется полным отсутствием отграничения, транулирующие и распадающиеся массы очень быстро занимают обширные участки кости.

Морфологическое проявление костного туберкулеза в виде двух типов - грану-ляционно-фунгозного и казеозно-некротического - уже давно послужило к их резкому противопоставлению.

Благодаря выдающимся работам советских ученых патологоанатомов, клиницистов и рентгенологов (П. Г. Корнев, Т. П. Краснобаев, В. Г. Штефко, А. И. Стру-ков, М. А. Скворцов, А. Н. Чистович, М. Э. Мандельштам, И. А. Кусевицкий, 3. А. Лебедева, Д. М. Крылов, Д. И. Хохлов и др.) мы по-новому подходим к пониманию морфологического существа костного туберкулеза. Наиболее последовательные позиции в этом вопросе занимает П. Г. Корнев, излагающий новую концепцию в своем последнем труде (1951). Дуалистической трактовке вопроса П. Г. Корнев противопоставляет единое диалектическое понимание костного туберкулеза. При этом он вскрывает правильные установки русских ученых еще в прошлом столетии, особенно замечательные работы и в этой области Н. И. Пирогова. Большую помощь в формулировке новой передовой системы взглядов, по свидетельству П. Г. Корнева, оказала и рентгенология.

Советская школа рассматривает различие между продуктивными и экссудатив-ными изменениями не как коренное различие по существу, не как противоположные формы туберкулеза, а как выражение различия в реактивности организма в зависимости от влияния внешних и внутренних условий. Эти тканевые реакции нередко являются лишь фазами одного и того же единого процесса.

Особенно сильный удар нанесли дуалистической школе гистологические исследования А. Н. Чистовича. Раньше всегда считали, что с самого начала туберкулез в кости развивается или как первичная специфическая гранулема с лакунарным рассасыванием костных трабекул, или же как первичный экссудативно-творожиетый некротический процесс с сохранением целости костных трабекул. А. Н. Чистович доказал, что все без исключения туберкулезные очаги являются по природе своей гранулемами, а некроз возникает лишь вторично на почве той же гранулемы. Прав П. Г. Корнев, который считает, что в самой гранулеме заложены условия ее некроза. Таким образом, в основе костного туберкулеза всегда лежит первичный бугорковый процесс, но с различными дальнейшими путями его развития, течения и исхода, в зависимости от влияния внутренней и внешней среды.

Особенно значительны с рентгенологической точки зрения и новые взгляды на роль в патогенезе костного туберкулеза артериального кровоснабжения. Долгие годы безраздельно господствовала эмболическая теория Лексера, подкрепленная представлениями о том, что костный инфаркт развивается по выключении сосудистого русла не вследствие эмболии или тромбоза, а вследствие специфического туберкулезного эндартериита.

П. Г. Корнев на основании тщательных гистологических исследований, проведенных М. Э. Мандельштамом и А. Н. Чистовичем, правильно считает, что значительные сосудистые изменения при костном туберкулезе являются не местно первичными, а имеют вторичный характер, это не причина, а следствие местно развивающегося костнотуберкулезного очага. Главные изменения происходят в венах и особенно в капиллярах, и характер этих изменений надо расценивать не как первично-сосудистый,. а вторично-токсический.

Современная советская школа в лице П. Г. Корнева заявляет, что "классическая" теория Кенига-Лексера об эмболической сосудистой природе костного туберкулеза, как и все модификации этой теории о внутрисосудистом происхождении местного очага, несостоятельны. Эти теории не могут быть в настоящее время положены в основу понимания возникновения в человеческом организме местного туберкулезного очага.

Что касается весьма актуального вопроса о непосредственном влиянии нервного фактора на возникновение костнотуберкулезного очага, то выяснению относящихся сюда вопросов до сих пор почти совсем не уделялось внимания. П. Г. Корнев пишет: "Павловские идеи нервизма в отношении костно-еуставных заболеваний не реализованы".


2. Общая рентгенологическая симптоматика туберкулеза костей

Рентгенологическому исследованию принадлежит одно из первых мест среди методов распознавания и изучения внесуставного туберкулеза костей. Почти ни один вопрос о костном туберкулезе не может быть решен без- обязательного рентгенологического исследования, вне рамок рентгенологии. Хорошая современная книга, посвященная клинике костного туберкулеза, с полным правом может быть названа книгой по клинической рентгенологии костного туберкулеза. Конечно, клиническая диагностика в типичных случаях, когда уже имеются налицо все характерные признаки, до свищей включительно, не нуждается в рентгеновых лучах; однако наиболее приближающееся к анатомической картине представление о форме, положении, размерах очага, об осложнениях в самом очаге и в окружающих тканях дают только рентгенограммы. Нередко диагноз устанавливается впервые только на основании снимков, особенно в более ранних стадиях заболевания, когда клинические симптомы не дают еще уверенности, например, когда отсутствуют болезненность, свищи, когда температура еще нормальна и имеется лишь небольшая припухлость мягких тканей. Рентгенологическое исследование стало в последние годы методом выявления скрыто протекающего костного туберкулеза, во всяком случае некоторого числа имеющихся латентных костных очагов.

Недостатком рентгенодиагностики следует считать то обстоятельство, что ранние изменения в кости, когда костные балки еще мало разрушены грануляционной тканью, на снимках изображаются недостаточно отчетливо или даже могут оставаться совсем незамеченными. Для ранней рентгенодиагностики туберкулеза кости анатомо-технические предпосылки менее благоприятны, чем при туберкулезе легких. Патологический продукт, развиваясь в легочной ткани, вытесняет воздух из альвеол, и сразу же на светлом легочном фоне создаются условия для контрастности. Не то происходит в костях. Безразлично, нормальная или патологическая "мягкая" ткавь заполняет пространства между отдельными балками. Творожистые массы здесь замещают лишь костный мозг; костные же трабекулы на рентгенограмме сами по себе одинаковы, независимо от того, живы ли они или омертвели, и пока трабекулы целы, костный очаг рентгенологически неопределим даже на снимках с тонких костных распилов. Поэтому отрицательная рентгенодиагностика имеет в общем меньшую ценность, чем положительная, в особенности в тех ранних случаях, когда длительность заболевания не превышает нескольких месяцев.

В типичных случаях грануляционный туберкулезный костный очаг дает на рентгенограммах чрезвычайно характерную картину, имеющую большое диагностическое значение (рис. 116 и 117). Очаг прежде всего, как известно, гнездится в губчатом веществе. В каждой кости, которую поражает туберкулез, очаг имеет свое излюбленное место: он располагается то в более центральных, то в -более поверхностных отделах; как правило, очаг является изолированным. Туберкулезный очаг - это дефект в кости. Вследствие разрушения костных балок структурный рисунок губчатого вещества исчезает и костный туберкулезный очаг представляет собой на снимке более светлый смазанный бесструктурный участок. Форма очага представляется либо округлой, либо несколько овальной, иногда слегка многоугольной, а также клиновидной. В редких случаях очаг удлинен в виде изогнутого канала, напоминающего червоточину. Размеры отдельного очага только в виде исключения превышают 1,2-1,8-2,5 см в диаметре. Контуры очага с внутренней стороны всегда изъедены или зазубрены и нерезко ограничены; наружные контуры очага, отделяющие его от соседней костной ткани, также расплывчаты; резкого ограничения соответственно гистологической картине, т. е. постепенному разрушению грануляциями единичных трабекул, и не может быть. Остеосклероз вокруг очага обыкновенно отсутствует, иногда, однако, особенно при фунгозной фазе, костные стенки могут быть слегка склерозированы, т. е. затемнены и бесструктурны; остео-склеротический костный вал вокруг туберкулезного очага почти всегда хорошо выражен также при открытых, вторично инфицированных творожистых формах.

Очень ценным в диагностическом отношении рентгенологическим признаком является наличие секвестра, который в ряде случаев хорошо виден в центре очага. Туберкулезный секвестр имеет округлую форму, небольшие размеры и очень похож на тающий в чае кусочек сахара, он очень хрупок и легко раздавливается между пальцами. Так как в самом секвестре главная масса костного вещества вследствие его омертвения больше не разрушается и только периферические его отделы рассасываются благодаря деятельности грануляций, кругом же костные стенки все больше и больше замещаются соединительной тканью и распадом, на снимке тень секвестра выделяется своей повышенной интенсивностью. В центре, таким образом, лежит более темный участок некротического костного вещества, окруженный более светлой каймой грануляций или распада. При небольших размерах секвестра, а также при неблагоприятных технических условиях исследования, как, например, при рентгенографии глубоко расположенной кости, секвестр на рентгенограммах может оставаться незамеченным.
Клиническое значение обнаруженного рентгенологически секвестра не следует преувеличивать. Секвестр не является обязательным признаком неблагоприятного, тяжелого течения процесса. Сравнительно крупные секвестры, как это показывают контрольные повторные рентгенологические исследования, могут при туберкулезе под влиянием современных консервативных и, в частности, физиотерапевтических методов лечения рассасываться. Даже крупные туберкулезные некротические очаги не всегда обязательно секвестрируются. Омертвевший очаг может целиком организоваться, т. е. прорастать соединительной тканью, которая впоследствии окостеневает. Таким образом, может наступить восста-. новление нормальной костной структуры. Этой способностью туберкулезный секвестр отличается от остеомиэлитического секвестра.

Одним из наиболее частых и важных симптомов туберкулезного, поражения костно-суставного аппарата является осте о по роз. Причина остеопороза, а при дальнейшем развитии процесса - истинной атрофии, при костном туберкулезе не может считаться выясненной. Одно во всяком случае сейчас больше не вызывает сомнений - это ведущее влияние нервной системы на возникновение и течение этого сложного процесса; поэтому весь этот процесс должен рассматриваться как нервнотрофический.

Степень остеопороза в общем соответствует степени бездеятельности, которая вызвана либо болезненностью, либо искусственными лечебным" мероприятиями. Поэтому степень этой атрофии не может служить абсолютным показателем тяжести или активности процесса, в основном она пропорциональна иммобилизации. При внесуставном туберкулезном остите атрофия костей может быть очень слабо выражена или, по крайней мере в первые месяцы, т. е. в начале заболевания, совсем отсутство-, вать. Это понятно, так как изолированный солитарный глубоко лежащий* под чувствительной надкостницей туберкулезный очаг, не распространяющийся на сустав, далеко не всегда бывает болезненным. Практи-чески для распознавания важно, что наличие местного и регионарного, остеопороза говорит в пользу туберкулезного характера процесса, отрицательный же симптом большого значения не имеет, так как туберкулез-, ный кариозный фокус совместим с нормальной структурой соседних костей.

Ценнейшим диагностическим признаком туберкулезного остита, является отсутствие периостита: корковый слой кости сохра-, няет нормальную толщину или даже вследствие атрофии несколько истончен и наружная поверхность кости совершенно свободна от перио-стальных наслоений. Отсутствие надкостничной реакции при хронически, протекающем заболевании, к тому же в детском и юношеском возрасте, кажется противоречивым. Это объясняется законами локализации туберкулезного очага. Короткие кости частично не имеют надкостничного; покрова, когда они своими хрящевыми поверхностями участвуют в образовании суставов, или же они покрыты тончайшей малодеятельной пе-. риостальной пленкой. То же самое относится к эпифизарным концам, трубчатых костей, являющимся местом эпифизарного роста - роста, в длину, а не периостального роста - роста в толщину. Действительно, при поражении диафизов, как увидим ниже, и при туберкулезе может наблюдаться чрезвычайно пышный периостит.

Туберкулез кости по сравнению с другими хроническими инфекцион-. ными заболеваниями является преимущественно деструктивным процессом, с очень слабо выраженными реактивными и репаративными явле-, ниями; разрушающий фактор при туберкулезе резко преобладает над созидающим и рентгенологически при типичных формах костного тубер-. кулеза остеосклероз и оссифицирующий периостит отсутствуют. Некоторое ускорение появления ядер окостенения, а также более быстрое око-, стеиение эпифизарных хрящей в области туберкулезного очага могут-быть объяснены нервнотрофическими нарушениями, обусловлены вероятно, гиперемией в окружности воспалительного очага и свойственны, также другим хроническим инфекционным заболеваниям костей и суставов. В результате, как это показали главным образом исследования, С. Л. Трегубова, конечность на пораженной стороне может при туберкулезе удлиняться, понятно, лишь в том случае, если основной процесс не повлек за собой разрушения росткового энхондрального аппарата. Если пользоваться точными методами рентгенологического определения длины кости, в настоящее время хорошо разработанными, т. е. прибегнуть к орторентгенографии, телерентгенографии, специально приспособленной однощелевой кимографии и т. п., то на высоте заболевания можно, как правило, установить временное довольно существенное увеличение роста длинной трубчатой кости на больной стороне в пределах до 6-8-10 мм.

Напомним в этой связи также о результатах рентгенологических исследований А. П. Гущина, показавшего весьма значительные, глубокие изменения роста и развития всего скелета, но главным образом нижних конечностей, у детей, страдающих местным туберкулезным поражением - спондилитом, кокситом и т. п. После длительной иммобилизации наступает задержка развития, а также большая структурная перестройка костно-суставного аппарата вне основного очага поражения и даже очень далеко от него. Эти так называемые отраженные изменения не ограничиваются одним только скелетом, а распространяются и на все мягкие ткани конечностей. Природа этой своеобразной "генерализации" процесса в скелете, естественно, нервнотрофическая; эти глубокие трофические изменения могут быть объяснены только нарушениями регуляции со стороны центральной нервной системы.

Рентгенодиагностика туберкулезного остита в некоторых костях представляет патогномоничную картину, и диференциальной диагностики для рентгенолога собственно не существует. Такова, например, картина поражения пяточной кости (рис. 118). Здесь очаг гнездится либо в типичном месте - в нижне-заднем отделе тела кости, либо, в более редких случаях, - в передней части. В пяточной кости секвестрация почти никогда не отсутствует; процесс остается ограниченным больше, чем в 2/з всех случаев, иногда же перебрасывается на соседние кости. Так же проста диагностика изолированного костного очага в передних предплюсневых костях и в основаниях плюсневых костей, а также при более редкой локализации в запястных костях.

Иногда туберкулезное поражение кости проявляется рентгенологически в симптомокомплексе, который до известной степени противоположен обычной картине грануляционного разрушения (рис. 138 и 139). Туберкулезный очаг обрисовывается не в виде очага просветления, а, наоборот, он выступает в виде сплошь затемненного участка. Это имеет место при творожистой инфильтрации губчатого вещества. Вследствие полного перерыва питания кости и некроза костной ткани временно прекращаются ассимиляционные и диссимиляционные процессы и пораженный участок кости сохраняет более или менее нормальную интенсивность тени. ОКругом же, в живых тканях, прогрессирует остеопороз, влекущий за собой все возрастающую прозрачность соседних костей. В результате на светлом, стеклянном остеопоротическом фоне одна только пораженная кость или часть ее выделяется относительно затемненным островком.

Эта рентгенологическая картина чаще всего наблюдается в детском возрасте, когда остеопороз развивается быстро, еще прежде чем наступили деструктивные изменения или секвестрация в основном очаге. Излюбленной локализацией служит одна из костей предплюсны - кубовидная, ладьевидная, иногда и таранная или пяточная, причем затемняется на снимке часть кости или вся кость целиком. Рентгенологам скорее, чем клиницистам, известны не столь редкие случаи смешения этой атипичной картины костного туберкулеза с опухолевым процессом.

Некоторые затруднения может доставить чтение рентгенограмм при резко ограниченных туберкулезных очагах в суставных концах трубчатых костей. В большеберцовой кости очаг располагается в одном из метафизов, чаще в проксимальном, а также в эпифизах; в плечевой кости - в области двуглавой борозды; в бедре - в головке, реже в шейке, ". также в наружном или реже во внутреннем мыщелке; в локтевой кости поражается локтевой отросток, в лучевой - дистальный метафиз; малоберцовая кость лишь редко содержит туберкулезный костный изолированный очаг.

При поражении метафизов рентгенограмма имеет много сходства с ограниченным гнойным очагом, который и с анатомической,, и с клинической стороны очень напоминает туберкулезный остит (рис. 119). Оба очага могут иметь треугольную форму с основанием,, прилегающим к эпифизарному хрящу. Различие заключается главным-образом в том, что гнойный остеомиэлитический очаг окружен плотным" склерозированньши стенками, весь метафиз утолщен благодаря пери-остальным наслоениям; обычно также процесс распространяется вдоль кости, в противовес изолированному небольшому деструктивному туберкулезному очагу, лежащему среди мало измененной или разреженной, костной ткани.

Редкие случаи так называемых туберкулезных гнойников или, лучше,, костных каверн очень похожи на хронический гнойный абсцесс (рис. 120). Здесь для диференциальной рентгенодиагностики важно, что туберкулезный очаг обычно содержит секвестр, который отсутствует при абсцессе; далее туберкулезный очаг не достигает таких больших размеров,, как простой гнойный абсцесс, не имеет такой правильной шаровидной формы и таких гладких контуров и не окружен таким плотным остео-склеротическим валом. С клинической стороны к этому еще присоединяется свищ при туберкулезе, почти никогда не бывающий при гнойнике- кроме того, туберкулезный очаг обычно прорывается в полость сустава,, чего, как правило, не бывает при гнойном абсцессе, несмотря на длительное - в течение десятков лет - тесное соседство с суставной щелью.

От гуммы и послетифозного очага туберкулезный очаг отличается своей глубокой локализацией в губчатом веществе и главным образом-отсутствием того резкого уплотнения костной ткани в окружности очага разрушения и значительного оссифицирующего периостита, которые так характерны для сифилиса и послетифозных поражений кости. Опухоли костей и костные кисты, которые клинически еще могут симулировать туберкулезный процесс, рентгенологически в счет не идут; их рентгенологические признаки слишком характерны сами по себе.


3. Туберкулез позвоночника

Исключительное место по своему практическому значению принадлежит туберкулезу позвоночника, на долю которого падает до 40% всех случаев костного туберкулеза вообще. Туберкулезный спондилит приходится наблюдать во всех возрастах. В каждом периоде жизни ему свойственны такие особенности, которые имеют значение для рентгенодиагностики. В раннем детском возрасте из всех 25 позвонков-. чаще поражается шейный, отчасти пояснично-грудной отдел позвоночника, в школьном возрасте - грудные позвонки, у взрослых людей на первом месте (2/з всех случаев) по частоте заболевания стоит поясничный отдел позвоночника. В общем 60% всех случаев заболевания приходятся на грудные позвонки и 25%-на поясничные.

В подавляющем большинстве случаев туберкулезный очаг поражает тело позвонка; однако есть указания, что в шейной части позвоночника, особенно у детей, остит гнездится вначале в дужках или даже переходит со стороны межпозвонковых суставов, т. е. туберкулезный спондилит вначале является весьма редко спондилартритом.

Губчатое вещество тела позвонка очень богато сочным миэлоидным костным мозгом, обильно снабжающимся кровеносными сосудами. Здесь туберкулезный очаг может развиваться более или менее эксцентрично в центральных участках тела позвонка - так называемый центральный тип поражения одного только позвонка с относительно небольшим захватом хрящевых дисков; но процесс более часто гнездится в прилегающих друг к другу участках двух тел и в межпозвонковом хрящевом диске - так называемый межпозвонковый тип туберкулезного спондилита.

Патологоанатомические исследования показывают, что многочисленные туберкулезные гнезда, рассеянные во многих участках позвоночного столба, сплошь и рядом лежащие далеко друг от друга, отделенные нормальными позвонками, являются частой находкой на распилах позвоночного столба. При жизни эта множественность свежих экссудативно-тво-рожистых очагов при спондилите не определяется ни клинически, ни рентгенологически. Множественность очагов, несомненно, обусловливается самой гематогенной метастатической природой происхождения костного туберкулеза вообще и лишь во вторую очередь - распространением инфекции под связочным аппаратом. При туберкулезе рентгенологически не так уже редко наблюдается одновременная локализация деструктивных явлений в двух изолированных друг от друга местах на различной высоте. Рентгенологически чаще всего поражаются два позвонка, один из них в большей степени, чем другой, но часто разрушаются три, четыре и большее число позвонков. Наибольшее разрушение среди захваченных процессом позвонков всегда происходит в среднем или в средних телах.

Туберкулезный спондилит обычно имеет характер творожистого остита. Пораженное тело сдавливается, причем это сплющивание происходит главным образом в передней части, где разрушено больше всего костных трабекул; тело принимает клиновидную форму, образуется типичный угловой горб.

Существенную роль для понимания рентгенологической картины имеет раннее вовлечение в процесс межпозвонкового диска, который частично разволакнивается, омертвевает и подвергается распаду. Остающиеся части его лишаются основных свойств - эластичности и упругости, и весь диск, как и тело позвонка, сплющивается в значительной степени или даже целиком разрушается (рис. 121).

Ранняя рентгенодиагностика туберкулезного спондилита не стоит на желательной высоте, сплошь и рядом нет возможности поставить ранний диагноз туберкулеза позвоночника на основании одних только рентгенограмм. Значение хорошо обоснованных положительных клинических симптомов при подозрении на начинающийся спондилит в общем лисколько не уменьшается при отрицательных рентгенологических данных.

Так называемый латентный период рентгенодиагностики, который длится от появления первых клинических симптомов до ясных изменений на рентгеновских снимках, исчисляется не больше чем в 3-4 месяца и только в редчайших случаях растягивается до года и больше. Таким образом, один метод исследования как нельзя более дополняет другой и преимущественное диагностическое значение принадлежит в каждом отдельном случае тому методу исследования, при помощи которого получаются достоверные положительные сведения о заболевании.

Небольшой творожистый очаг в углу тела позвонка, как правило, не дает ясных рентгенологических симптомов как в силу его гистологических особенностей, т. е. сохраненной надолго целости губчатого остова, так и из-за чисто технических условий рентгенографии позвоночника.

Определенное диагностическое значение получает на рентгенограмме только ясно обрисовывающийся дефект тела позвонка, который, однако, является не ранним симптомом заболевания, а выражением значительного деструктивного процесса. Лишь в виде исключения удается обнаружить клиновидный дефект в одном из углов позвонка; более обычной картиной является плоский дефект верхнего или нижнего края тела со стороны межпозвонкового пространства с типичными для туберкулеза изъеденными контурами, который доходит до угла тела справа или слева. В некоторых случаях неглубокие дефекты обнаруживаются на двух прилегающих друг к другу поверхностях позвонков. Несомненным симптомом большого туберкулезного разрушения является отсутствие верхней или нижней половины или большей части тела позвонка, также с неровными краями. При этом характерно, что поперечные размеры позвонка при туберкулезе не увеличиваются. Всякие пролиферативные оссифици-рующие явления в активных стадиях заболевания неизменно отсутствуют.

Одним из ранних, наиболее постоянных и важных признаков туберкулезного спондилита является сужение, вернее, снижение межпозвонкового пространства, которое имеет на снимке в заднем положении равномерный характер, т. е. справа и слева от средней линии хрящ сплющивается в одинаковой степени; на боковом же снимке диск сдавлен спереди больше, чем сзади, так как передние отделы хряща разрушаются больше, чем задние. Сужение межпозвонкового пространства очень веско говорит в пользу туберкулеза лишь в том случае, если оно является единичным, а не распространяется на целый отдел позвоночника. При небольших сужениях светлой межпозвонковой полоски, т. е. в начале заболевания, края позвонков могут быть гладкими и неизмененными; при более значительных сужениях всегда имеется неровность контуров края одного или обоих позвонков, или краевой дефект в кости. При полном разрушении хрящевого диска верхняя и нижняя поверхность позвонков прилегает друг к другу и межпозвонковая щель на рентгенограмме исчезает полностью.

Разрушение тела или тел позвонков и хрящевых прослоек ведет к точно определяемой на рентгенограммах деформации позвоночника. Полуразрушенное тело позвонка оседает и вклинивается в тело соседнего, причем обыкновенно получается угловой перегиб оси позвоночника, направленный верхушкой кзади - горб. Заметное боковое смещение, когда ось позвоночника на месте поражения сгибается в сторону, наблюдается сравнительно редко. На боковом снимке выступает клиновидная форма одного или двух позвонков и величина углового изгиба может быть точно измерена. Хорошо видна также картина сравнительно мало измененных межпозвонковых суставов, которые туберкулезный процесс щадит, а также расхождение остистых отростков. Небольшое сдавление передней части тела позвонка сверху вниз может на заднем снимке оставаться совершенно необнаруженным, так как высота тела позвонка на рентгенограмме зависит в основном от проекции не переднего, а заднего края тела, ближе прилегающего к пленке. Исследование в боковом положении поэтому совершенно незаменимо и обязательно в каждом случае заболевания позвоночника, подозрительном на туберкулезный процесс.

В более или менее застарелых случаях туберкулезного спондилита в детском возрасте на боковых рентгенограммах бросается в глаза поразительное несоответствие между размерами тел позвонков над и под местом разрушения, а именно: все вышележащие позвонки значительно1 меньше, чем нижележащие. Это наблюдение сделано впервые Менаром и подтверждается Шморлем, а также на нашем обширном детском материале. Причина этого отставания в росте краниальной части позвоночника при туберкулезном спондилите до сих пор еще не нашла удовлетворительного объяснения, но во всяком случае должна быть найдена в области нервнотрофических нарушений.

На боковом снимке при горбе также хорошо видно стойкое смещение вперед студенистых ядер в межпозвонковых дисках выше и ниже-места поражения. Степень этого смещения зависит главным образом от величины угловой деформации и от давности заболевания: чем острее горб и чем больше времени понадобилось на его развитие, тем сильнее отодвинуты вперед мякотные ядра, тем больше соответственно видоизменяются площадки тел позвонков. Особенно это заметно в поясничном отделе позвоночника. Нет сомнения, что это - явление приспособлений к новым статико-механическим условиям функции позвоночника, когда межпозвонковым хрящевым дискам и прежде всего студенистым ядрам приходится выполнять свою сложную буферную роль совсем по-иному, чем в норме.

Деформация сказывается также на снимке грудного отдела позвоночника в заднем положении в типичной картине сужения межреберных промежутков, причем ребра расходятся в виде радиусов из центра, в котором сосредоточено место наибольшего разрушения. Подобная своеобразная картина лучистого расположения ребер симметрично с обеих сторон при поражении грудного отдела позвоночника свойственна почти только туберкулезным спондилитам. Рентгенолог должен обратить внимание клинициста на тот факт, что вблизи разрушенных позвонков эти ребра оказываются вовлеченными в деструктивный процесс. В случае разрушения и исчезновения поясничных позвонков приближаются друг к другу поперечные отростки, облегчающие счет позвонков.

Рентгенодиагностика туберкулезной деформации двух нижних поясничных позвонков, в особенности V позвонка, требует крайней осторожности при чтении одной только рентгенограммы в заднем положении. Большая часть неправильных рентгенологических диагнозов туберкулезного спондилита падает на V поясничный позвонок, где туберкулезный процесс фактически наблюдается, но все же очень редко.

Большое значение для рентгенодиагностики и клиники туберкулезного спондилита имеет наличие на снимках тени натечного, холодного, или перифокального абсцесса. Клиническая диагностика распада несостоятельна; при клиническом исследовании натеч-ник обнаруживается не больше чем в 20-25% всех случаев, в то время как на вскрытии более 80% туберкулезных спондилитов сопровождаются этим осложнением. В настоящее время мы определяем при жизни, благодаря рентгеновым лучам, перифокальный гнойник больше чем .а 80-90% всех случаев туберкулеза позвоночника, если только не ограничиваться однократным рентгенологическим контролем, а производить исследование повторно, в различных стадиях заболевания.

Еще в 1881 г. Ланнелонг высказал оригинальную точку зрения на натечный абсцесс при туберкулезе как на понятие биологическое, т. е. он усматривал главное не в жидком содержимом гнойника, а в его оболочке. Благодаря исследованиям П. Г. Корнева и его сотрудников, главным образом гистологическим исследованиям А. Н. Чистовича, мы знаем, что натечный гнойник на самом деле возникает не путем прорыва гноя, а путем прорастания туберкулезной гранулемы и ее дальнейшего развития в мягких тканях. Натечник - это вторичный активный туберкулезный процесс преимущественно в рыхлой клетчатке и в соединительнотканных образованиях, по происхождению действительно связанный с местным основным костным поражением. Эта грануломатозная ткань в стенках натечника легко подвергается колликвационному некрозу, размягчению, расплавлению. Распространение натечного абсцесса определяется хорошо .изученными топографо-анатомическими закономерностями. Главная опасность холодного абсцесса, как известно, заключается в прорыве и образовании свищей.

Для того чтобы холодный абсцесс давал изображение на рентгенограмме, необходим ряд предпосылок. Абсцесс может быть виден непосредственно только в том случае, когда он окружен тканями, которые по своему удельному весу отличаются от его содержимого. Этому условию лучше всего удовлетворяет натечник в области грудного отдела позвоночника, ограниченный с обеих сторон светлыми легочными полями; в шейном и поясничном отделах позвоночника при обычных условиях .натечник так мало отличается своей тенью от тени окружающих мягких тканей, что не может быть заметен на рентгенограммах непосредственно. Поэтому в пределах грудной клетки так часто, а именно на материале автора почти во всех 100% несомненного творожистого туберкулезного спондилита, распад распознается рентгенологически.

Рентгенологическая картина перифокального абсцесса, окружающего разрушенные грудные позвонки, в большинстве случаев патогно-монична (рис. 123). При поражении средних грудных позвонков абсцесс дает тень, окутывающую вдоль позвоночник в виде веретена. Иногда гнойник имеет форму, напоминающую луковицу, или более округлую или грушевидную, или правильную овальную, или даже почти цилиндрическую. Почти всегда тень холодного гнойника охватывает позвоночник симметрично, иногда, впрочем, он больше выступает с одной стороны, а именно справа, так как слева распространению гнойника может препятствовать плотно фиксированная нисходящая грудная часть ,аорты. Диаметр перифокального абсцесса обыкновенно равен 2-21/2 диаметрам позвоночника, в более редких случаях размеры натечника так велики, что симулируют большую опухоль средостения. Максимальный поперечник перифокального абсцесса всегда пересекает позвоночник на уровне наибольшего поражения и по этому признаку можно в некоторых случаях, когда ряд разрушенных позвонков слился в одну массу, быстро выяснить, какой именно по счету позвонок больше всего поражен. Наружные контуры перифокального абсцесса всегда совершенно гладки и очень резко ограничены; они соответствуют туго натянутым стенкам гнойника, т. е. отслоенным плотным связкам, в особенности передней продольной связке, испытывающим изнутри, со стороны полости с распадом, некоторое давление. Распад очень богат фосфорнокислой известью, содержание которой в творожистых или фунгозных массах очень значительно и поэтому дает такую интенсивную тень. В грудном отделе позвоночника содержимое абсцесса бывает очень плотным в отличие от натечников поясничного отдела, более жидких и подвижных. Поэтому тень абсцесса хорошо выделяется и на жестких снимках сквозь тень грудины, сердца и всех органов средостения.

В верхней и нижней части грудного отдела позвоночника холодный .абсцесс обрисовывается не в виде целого веретена или груши, а только полуфигуры, так как остальная, т. е. верхняя или нижняя, часть веретена сливается с тенью шейных или поддиафрагмальных органов. Так, например, при поражении двух-трех нижних грудных позвонков перифокальный абсцесс дает картину треугольника, вершина которого теряется в тени позвоночника, а основание - в тени брюшных органов. Иногда виден лишь один край абсцесса, т. е. четверть того рисунка, или даже еще меньше, что дает рентгенограмма в средней части грудной клетки, Но и этого достаточно для определения количества распада, так как, проводя горизонтальную линию через максимально пораженный позвонок, можно дорисовать невидимые контуры перифокального абсцесса. Необходимо, однако, указать, что здесь возможна некоторая неточность, так как именно в нижней части грудного отдела позвоночника натечный абсцесс из-за препятствия, которое составляют плотные ножки диафрагмы, продвигается кверху и не всегда лежит на уровне наибольшего разрушения. Небольшие абсцессы, которые не простираются за тень органов средостения, труднее распознаются, чем большие, иногда они лучше обрисовываются при исследовании жесткими лучами.

Гормли приводит подтверждаемые и на нашем материале наблюдения над связью между формой абсцесса и течением спондилита. Рентгенологическая картина натечника имеет до известной степени прогностическое значение. Абсцессы, характеризующиеся преобладанием поперечника над длинником, т. е. возвышающиеся в стороны от позвоночника, короткие, шаровидные абсцессы дают лучшее предсказание, чем узкие длинные, цилиндрические натечники, окутывающие позвоночник на большом протяжении. Это объясняется тем, что при последней разновидности обнажается большое количество позвонков, таким образом лишающихся в значительной степени артериального питания; легче наступает распространение процесса через распад или грануляционные массы на множество тел и т. д.

В поясничном отделе позвоночника натечный абсцесс, оставаясь сам по себе невидимым, тем не менее может быть с точностью рентгенологически распознан на основании косвенного признака, а именно, по дугообразному выпячиванию наружного края поясничной мышцы, оттесненной распадом в ее ложе. На большом материале В. П. Грацианский находил ранние и небольшие абсцессы при спондилите поясничного отдела позвоночника почти столь же часто, как при поражении грудных позвонков, т. е. почти во всех случаях истинного туберкулезного спондилита. Особенно же проста рентгенодиагностика холодного абсцесса в тех сравнительно нечастых случаях, когда содержимое его обызвествлено; обыз-вествленные массы, которые могут оставаться в основе жидкими или полужидкими в виде очень густого творожистого вещества, легко узнаются по интенсивным гомогенным или крупнопятнистым теням в виде овальных мешков или цилиндров, идущих рядом с позвоночником вниз и в боковом направлении. Отлично распознается рентгенологически атрофия поясничной мышцы в застарелых случаях спондилита: косой наружный край поясничной мышцы приближен к позвоночнику.

В шейном отделе позвоночника натечный или перифокальный абсцесс может быть также косвенным образом легко и часто распознан, если при соответствующих клинических симптомах и рентгенологических изменениях в позвонках светлая тень трахеи и гортани на снимке в боковом положении дугообразно выгнута вперед. Оттеснению мягких тканей вперед от позвоночника при шейных холодных абсцессах способствует та анатомическая особенность, что передняя и боковые продольные связки в основании шейного отдела позвоночника крепко фиксированы к позвоночнику сухожилиями шейных мышц, подобно тому как в поясничном отделе эти связи укрепляются ножками диафрагмы.

Было бы ошибкой думать, что натечный абсцесс является признаком значительного, далеко зашедшего и тяжелого туберкулезного спондилита, когда и без тени натечника можно поставить диагноз большого деструктивного процесса в позвонках. Вопреки распространенному мне-

нию, натечный абсцесс сплошь и рядом является ранним симптомом спондилита и он обнаруживается рентгенологически в таких случаях, где клинически идет еще спор о том, имеется ли вообще какое-нибудь заболевание позвоночника; сравнительно часто найденный рентгенологически абсцесс является полной неожиданностью для хирурга. Натечник нередко определяется именно в так называемых ранних клинических стадиях туберкулезного спондилита и поэтому имеет выдающееся диагностическое значение.

Чаще всего большие абсцессы окружают резко деформированные разрушенные позвонки, однако в некоторых случаях тела позвонков на рентгенограммах непропорционально мало изменены (рис. 125), а в виде редкого исключения натечный или перифокальный абсцесс является единственным симптомом туберкулезного процесса, когда и хорошие структурные рентгенограммы показывают нормальную картину самих позвонков и межпозвонковых хрящей. Нередко единственными рентгенологическими признаками туберкулезного спондилита вообще служит сужение межпозвонковой щели и холодный абсцесс. Таким образом, ни присутствие абсцесса, ни его размеры не могут служить показателем тяжести заболевания в каждом отдельном случае. Лишь несомненно существующие, хотя и очень редкие грануляционные очаги разрушения, локализующиеся в центральных участках одного только тела позвонка, нередко с четкой крупной секвестрацией, с неизмененной картиной хрящевых дисков, т. е. спондилиты, по всей вероятности, аналогичные сухой костоеде, протекают "сухо", без абсцессов. Их рентгенодиагностика проста, клиническая же картина бедна и сбивчива.

При наличии натечного абсцесса на боковом снимке грудного отдела позвоночника сплошь и рядом выше и ниже уровня разрушения могут быть обнаружены своеобразные изменения формы позвонков, а именно передняя поверхность тел оказывается вогнутой, а сами тела слегка сплющены сверху вниз. Более всего выступают впереди площадки тел позвонков и межпозвонковые хрящевые диски. Так как при этом сохранены гладкие контуры передней вогнутой поверхности всех тел, нет основания считать эти поверхностные дефекты грануляционным рассасыванием или некрозом вследствие отслоения связок с их сосудами. Гормли объясняет эти узуры тел позвонков пульсирующим действием аорты, крепко удерживаемой на месте ее сегментарными ветвями и прижатой туго растянутыми стенками натечника. Действительно, рентгенологическая картина позвонков при спондилите с подобным холодным абсцессом представляет известное сходство с поражением позвоночника при аневризме аорты, где этот пульсаторный эффект еще резче выражен.

Остеопорозу принадлежит одно из самых последних мест в ряде рентгенологических симптомов туберкулезного спондилита. Ясно выраженная разреженность на рентгенограммах в большинстве случаев отсутствует. Небольшие степени остеопороза, несомненно, остаются из-за уже известных физико-технических ограничений незамеченными. Значительный остеопороз наблюдается лишь в тех случаях, когда позвоночный столб надолго обездвижен гипсовой повязкой или разгружен корсетом. Это понятно, так как пока не применено это лечение, - а к иммобилизации прибегают лишь тогда, когда диагноз твердо установлен - позвоночник продолжает выполнять свою главную функциональную задачу, т. е. поддерживает голову, торс и верхние конечности, поэтому позвоночник не может подвергаться резкой атрофии. Таким образом, остеопороз позвоночника на основании нашего опыта является поздним признаком леченного туберкулезного спондилита, и диагностическая ценность его ничтожна.

Значительный горб при туберкулезном спондилите совместим е вполне нормальной нервной системой и вовсе не влечет за собой обязательно расстройства периферических нервов; с другой стороны, нервная система может страдать при спондилитах, проявляющихся рентгенологически очень скудно. Явления со стороны спинного мозга зависят не столько от состояния скелета, сколько от состояния "мягких тканей" и в первую очередь от распространения натечнижа не вперед и в стороны, а кзади. ОК сожалению, рентгенологические признаки заднего, субдураль-йОГО холодного абсцесса еще не изучены в такой степени, как картава превертебрального абсцесса, и рентгенограммы не представляют достаточно точных данных для суждения о состоянии нервной системы.

Возможность оценить на основании рентгенограмм активность туберкулезного спондилита очень ограничена, здесь клинические симптомы несравненно более важны, чем рентгенологические. Вообще же понятие об активности - это понятие клиническое, зволютивно-дивамиче-ское, это представление иммунобиологического порядка. Тяжесть заболевания может быть оценена лишь на основании синтетического охвата совокупности всех клинико-рентгенологических факторов. Одна единственная рентгенограмма слишком статична и делает невозможными выводы, выходящие из органо-морфологических узких границ. Большие услуги клинике здесь могут оказать в лучшем случае лишь серии рентгенограмм, иллюстрирующие картину анатомо-функциональной эволюции столь сложного заболевания, каким является туберкулез.

Процесс излечения сказывается в общем в обызвествлении - в увеличении интенсивности тени пораженных тел позвонков, в окостенении тех соединительнотканных элементов, которые разъединяли во время острого периода тела соседних позвонков друг от друга. Наступает костное сращение полуразрушенных тел позвонков. Сравнительно редко, не чаще чем в 5% всех случаев, окостеневает и связочный аппарат, и на снимках появляются узкие скобки, обычно асимметричные, сковывающие края соседних пораженных позвонков.

Изучив гистологическую структуру измененных позвонков в периоде затихания заболевания и выздоровления, Г. А. Зедгенидэе и Е. А. Лаборевич показали, что восстановление и перестройка трабекулярной структуры в значительной степени подчиняются силовым факторам. После разрушения костные балки располагаются уже не попрежнему, а по силовым линиям согласно новым функциональным условиям нагрузки. Подчас развивается остеосклероз - костные трабекулы утолщаются в несколько раз, деформируются, ложатся тесно, так что между ними остаются лишь весьма узкие костномозговые щели.

При благоприятном течении спондилита натечный абсцесс может полностью рассосаться и исчезнуть на рентгенограммах без следа. Иногда картина натечвика остается неизмененной в течение многих лет после затихания клинических симптомов. Вследствие прогрессирующего отложения извести в абсцессе его тень с течением времени может выступать ещё более контрастно, чем в остром периоде, или даже она впервые только появляется вместе с излечением процесса. Это необходимо помнить, чтобы не истолковать наличие абсцесса как признак все еще существующего активного процесса или появление его тени как признак обострения старого спондилита. Диагностика обострения также крайне затруднительна, если не иметь серии рентгенограмм, произведенных систематически через правильные промежутки времени. Так, например, в начале обострения на рентгенограмме могут быть видны только старые анатомические изменения, лишенные в данную минуту клинического интереса, а свежий процесс еще не дает ясных рентгенологических признаков.

В редких случаях мы при туберкулезном спондилите наблюдали, наряду с излечивающимся основным типичным поражением, и обызвествление тех творожистых очагов в других телах позвонков, которые на высоте заболевания ничем себя не проявляли ни клинически, ни особенно рентгенологически и поэтому остались до лечения невыявленными И нераспознанными. При этом нам приходилось видеть не только центрально расположенные обызвествления, но и очаги наподобие песочных часов, т. е. перехваченные на уровне межпозвонкового диска и расползающиеся в телах выше- и нижележащего позвонка. Это лишний раз говорит о том, что рентгенологическое исследование не в состоянии в разгар общего заболевания определить при множественных поражениях все свежие очаги и что множественные гнездные поражения фактически развиваются чаще, чем это считается. Это благоприятное течение обызвествления творожистого процесса в телах позвонков дает ту же рентгенологическую картину, что и аналогичные очаги в метафизах длинных трубчатых костей, например, в бедренной или большеберцовой кости.

Влияние при спондилите и вообще при костно-суставном туберкулезе новых антибиотических и химических лечебных средств - стрептомицина, фтивазида, ПАСК и т. п., - поскольку это влияние сказывается на эволюции рентгенологической картины, требует еще специального дальнейшего изучения. Предварительно можно лишь установить, что применение стрептомицина в общем комплексе клинико-ортопедического и санаторно-курортного лечения существенно сокращает течение восстановительных процессов, и мы видим на сериях рентгенограмм благоприятное развитие заболевания, например, в 2-3 года, когда раньше на это потребовалось бы 4-5 лет. Рано начатая и правильно проводимая стрептомицинотерапия дает значительное снижение осложнений натечным абсцессом, предотвращает образование свищей, вообще уменьшает объем деструкции и калечения, а также других тяжелых исходов костно-суставного туберкулезного процесса. Имеются ли при этом новые качественные местные рентгенологические показатели, как, например, при лечении пенициллином гнойных поражений костей, остается пока невыясненным.

Незаменимым остается рентгенологический контроль при различных активных способах лечения туберкулезного спондилита, например, при остеопластической фиксации позвоночника по Р. Р. Вредену, Олби или другому способу.

Рентгенологическое исследование оказывает большую помощь при д и ф е р е н-циальной диагностике туберкулезного спондилита.

Необходимо прежде всего исключить попадающиеся очень редко у взрослых изолированные туберкулезные поражения задних элементов позвонков. Мы здесь имеем в виду ограниченное местное поражение одного из перечисленных элементов позвонка при сохранности тела. То же самое можно сказать о заднем отделе ребра. Смешение "переднего" спондилита с "задним" возможно потому, что общими симптомами могут стать боли, ограничение подвижности, инфильтрация мягких тканей, подчас натечный абсцесс, но при "заднем" спондилите не бывает горба, а также обычно неврологических нарушений. Внимательное чтение рентгенограмм обеспечивает правильное распознавание. Течение и предсказание при изолированных поражениях отростков значительно более благоприятное, чем при изменениях тел и дужек.

В нашей консультативной деятельности постоянно попадаются типичные случаи ошибки, когда у маленького ребенка ставится диагноз туберкулезного спондилита, в то время как на самом деле имеется врожденное системное заболевание - остеохондро-дистрофия. Общим для столь различных по этиологии и по всей клинико-рентгеноло-гической картине служит угловой горб на месте перехода грудного отдела в поясничный *с дефектом передне-верхнего отдела одного или реже двух позвонков, как правило, I поясничного позвонка (см. стр. 276). Остеохондродистрофия - это все же системное заболевание, главное здесь заключается в том, чтобы расширить рамки рентгенологического исследования, выйти за пределы одного только позвоночника.

Обыкновенный сколиоз или кифосколиоз никогда не показывает местных деструктивных изменений в телах позвонков. Искривление позвоночника при кифосколиозе бывает, как известно, всегда дугообразным, при спондилите же выпячивание имеет, как правило, угловой характер и лишь редко при поражении многих тел позвонков и в случаях старых леченных спондилитов - дугообразный. При туберкулезе выше к ниже места поражения позвонки почти не изменены деструктивным процессом.

Врожденные аномалии развития - синдром Клиппеля-Файля, врожденные синостозы, так называемые клиновидные позвонки и всевозможные пороки развития пояс-нично-крестцового отдела - клинически легко симулируют туберкулезную деформацию и, действительно, сплошь и рядом принимаются в практической работе за туберкулез. Рентгенограммы здесь имеют решающее диференциально-диагностичеекое значение. Структурный рисунок при врожденных заболеваниях совершенно нормален, натечный абсцесс, понятно, отсутствует. При клиппель-файлевском синдроме снимки показывают обширные причудливые синостозы, сковывающие множество позвонков на протяжении большей части шейного и верхне-грудного отдела позвоночника, обычно хорошо видны расщепления тел позвонков; отдельные ребра также сращены друг с другом, контуры костных теней гладки и резко ограничены.

В отдельных случаях туберкулезного спондилита, после сравнительно поверхностного разрушения противоположных площадок тел соседних позвонков и полного разрушения. межпозвонкового диска, после раннего распознавания и успешного лечения, может наступить полное слияние тел в единый костный блок. Не удивительно, что подчас возникают трудности при проведении диференциальной диагностики между подобным затихшим или излеченным туберкулезным процессом и врожденным синостозом позвонков. В пользу врожденного процесса говорят: типичная локализация преимущественно в средней части шейного отдела позвоночника, совершенно правильная структура сросшихся тел, поперечная полоска обызвествленного недоразвитого диска и в особенности сращения и других элементов, кроме тел, т. е. прилегающих к телам частей дужек, оснований остистых отростков и т. д. Разумеется, после рентгенологического исследования необходимо вновь вдумчиво учесть все тонкости анамнеза.

При различных аномалиях позвоночника бывает и полная агенезия или та или иная степень недоразвития остистого отростка. Тогда выше- или нижестоящий нормальный остистый отросток ошибочно принимается за небольшой первоначальный пугов-.чатый или иной горб, т. е. за ранний туберкулезный спондилит. Понятно, что и здесь рентгенограммы вносят полную диагностическую ясность.

При клиновидном позвонке межпозвонковая щель не сужена, добавочная костная клиновидная тень обычно лежит асимметрично - целиком справа или слева от средней линии. При врожденном клиновидном позвонке тело последнего сплющено или заострено сбоку и наиболее четко обрисовывается на заднем снимке, при туберкулезной же Деформации тело сплющено спереди, и наибольшие изменения показывает боковая рентгенограмма. При поражении грудного отдела вопрос сразу же решается в пользу врожденной деформации, если на выпуклой стороне имеется добавочное ребро. Поэтому счет ребер с обеих сторон при деформации грудного отдела позвоночника всегда обязателен.

В грудном возрасте практически важна диференциальная диагностика между туберкулезным спондилитом и рахитической деформацией позвоночника. Она с рентгенологической точки зрения элементарно проста в типичных случаях, но далеко не просто бывает иногда определить и клинически, и рентгенологически истинный туберкулезный спондилит, развивающийся на фоне рахита.

При компрессионном переломе позвонка, как уже было указано выше (стр. 91), отличительными признаками могут служить: неизмененная картина межпозвонковых дисков, расширение тела позвонка в стороны, его интенсивная тень, образование осколков и отсутствие холодного абсцесса. Только в исключительно резких случаях перелом осложняется обширным кровоизлиянием под продольной связкой, отслаивающим ее на большом протяжении и приподнимающим в виде веретена над поврежденным участком позвоночника, и эта гематома имеет на рентгенограмме большое сходство с ватечником. Для травматического спондилита в отличие от туберкулеза позвоночника характерно типичное течение, а на рентгенограммах диференциально-диагностическое значение имеют несуженные межпозвонковые пространства, равномерное сплющивание тела позвонка, отсутствие структурных изменений, гладкие контуры тела позвонка и отсутствие распада. После травмы могут развиваться совершенно такие же остроконечные угловые горбы, как при туберкулезном спондилите и, наоборот, при туберкулезе - такие же дугообразные горбы, как в большинстве случаев значительных травматических повреждений.

Провести диференциальную диагностику между спондилитом и остеохондропа-тией позвонка нетрудно. Тело пораженного некрозом позвонка равномерно цилиндрически сплющивается до одной трети ее нормальной высоты, так что верхняя и нижняя поверхности остаются параллельными друг другу. Величина межпозвонковых пространств заметно расширяется. Интенсивность тени сдавленного позвонка при остео-хондропатии резко возрастает, узкая костная полоска тела на боковом снимке значительно затемнена. Множественная остеохондропатия апофизарных дисков тел позвонков часто направляется на рентгенологическое исследование с клиническим предположением о туберкулезном спондилите, но очень легко отличается на боковых рентгенограммах от туберкулезного поражения (стр. 486 и 493).

Анкилозирующий спондилартрит и деформирующий спондилоз являются системными заболеваниями с ярко выраженной тенденцией к окостенению, без деструктивных изменений в телах позвонков и этим самым диаметрально противоположны туберкулезному спондилиту. Поэтому в практике диференциально-диагностические трудности возникают только при сравнительно редких строго ограниченных формах обезображивающего спондилоза, когда изменены только один или два позвонка..

Системным же процессом, вызывающим боли и этим заставляющим клинициста думать о туберкулезе, является множественный деформирующий остеоартроз мелких -суставов ребер. Типичные обезображивающие изменения преимущственно головок ребер легко определяются на рентгеновских снимках.

Сифилитический периостит позвонков также представляет на снимках противоположность туберкулезу, но гуммозный деструктивный спондилит может полностью симулировать туберкулезный процесс; все симптомы туберкулеза, вплоть до натечного абсцесса включительно, могут быть выражены при этом редком заболевании, так что с рентгенологической стороны диференциальная диагностика может оказаться несостоятельной, и ошибки почти неминуемы. В пользу сифилиса говорит преимущественно возрастной фактор, а также периостит на боковых поверхностях тела, хотя бы и очень незначительный. Главная роль, понятно, принадлежит анамнестическим, клиническим и лабораторным данным.

Исключение метатифозного спондилита не представляет затруднений. При туберкулезном заболевании позвоночника никогда не бывает, даже в случае излечения, такого полного слияния двух или трех пораженных позвонков, такого полного разрушения всего диска и таких широких и крепких симметрично расположенных костных мостиков между телами, как при послетифозных спондилитах.

Редко встречающиеся формы хронического остеомиэлита позвоночника со сравнительно доброкачественным течением могут иметь большое сходство с туберкулезным спондилитом и служить источником диагностических ошибок. О банальном гнойном спондилите необходимо думать во всех случаях, когда имеются свищи, причем эти свищи являются, понятно, не вторично инфицированными туберкулезными свищами, а первично-гнойными. За гнойный процесс говорит периостальная реакция и главным образом поражение не одних только тел позвонков, как при туберкулезе, а переход инфекции на отростки - поперечные, сочленовные и остистые.

При актиномикозе обычно поражено несколько позвонков, процесс имеет деструктивный характер. Как правило, наблюдается значительный распад. Диференциация в большинстве случаев невозможна без микроскопического исследования. Некоторое диагностическое значение в пользу актиномикоза имеет та его особенность, что тела позвонков в ряде случаев не сплющиваются и не деформируются, как при туберкулезе. Бывают периостальные разрастания (стр. 258).

Все возрастающее практическое значение приобретает отличительное распознавание туберкулезного спондилита от бруцеллезного. Об этом будет сказано подробно после изложения современных представлений о бруцеллезе костей и суставов.

Первичная остеогенная саркома позвонка исходит обычно из середины тела и этим отличается от туберкулезного спондилита. Иногда, впрочем, вначале разрушается край позвонка. Для этой быстро растущей опухоли, вызывающей сильнейшие непрекращающиеся боли, характерным рентгенологическим симптомом является прозрачный дефект, вызванный полным рассасыванием костной ткани, причем тело позвонка, поддерживаемое плотной опухолевой массой, вначале не сдавливается. В дальнейшем рентгенологическая картина во многом совершенно сходна с туберкулезным процессом, и без точного учета клинических данных возможна ошибка.

Клиническая картина метастазов раковой опухоли или гипернефромы (пожилой возраст, непрерывные боли, прогрессирующее течение, наличие первичной опухоли и пр.) настолько отличается от картины туберкулезного спондилита, что вопрос о характере заболевания позвоночника обычно уже решен до рентгенологического исследования. Остеокластические метастатические очаги обычно бывают множественными и занимают целые отделы позвоночника. При поражении одного только позвонка рентгенологические симптомы, как и при саркоме, могут напоминать туберкулез. Время Of времени мы в обще-клинической сети и в специальных онкологических и туберкулезных учреждениях наталкиваемся на предельно трудные случаи отличительного распознавания между воспалительными и опухолевыми поражениями позвоночника. В этом деле даже наиболее опытные рентгенологи не избавлены от ошибок.

Когда тело позвонка поражено при лейкозах и лимфогрануломатозе, при болезни Гоше и ксантоматозе, т. е. при заболеваниях ретикуло-эндотелиальной и кроветворной систем, надо ориентироваться, естественно, на совокупность всех клинических и рентгенологических данных.

Различие между туберкулезом позвоночника и его остеоартропатией при сухотке спинного мозга очень значительно. При спондилите совершенно немыслимы те громадные окостенения вокруг пораженных позвонков, которые характерны для сухотки. Наконец, нам изредка приходится видеть больных в зрелом возрасте с клиническим диагнозом туберкулезного спондилита, у которых первое же рентгенологическое исследование обнаруживает деструктивные изменения позвоночника, обусловленные аневризмой аорты. Основное заболевание не так уж редко остается вначале скрытым и на первый план выступают клинические изменения со стороны позвоночника. Рентгенологически характерны поверхностные краевые изъяны ряда тел позвонков на типичном месте с сохраненными дисками и выступающими вперед краями площадок тел позвонков. -Тщательное полное рентгенологическое исследование больного дает возможность поставить точный диагноз и предотвратить терапевтические ошибки, неизбежно следующие за ошибкой диагностической.


4. Spina ventosa tuberculosa

Ряд особенностей имеет туберкулез пястных и плюсневых костей и фаланг - spina ventosa tuberculosa. Эта "ветряная ость" встречается преимущественно в раннем детском возрасте, уже у юношей ее приходится видеть сравнительно редко. Вместе с тем это заболевание с исключительно широким возрастным диапазоном, и мы в последние годы наблюдали десятки случаев spina ventosa в зрелом и даже в старческом возрасте. В большинстве случаев ветряная ость (рис. 127) бывает множественной и двусторонней; поражаются, однако, не симметричные места. У взрослых процесс имеет большую склонность к ограничению как " в скелете вообще, так и в пределах одной кости, т. е. у взрослых значительно более часты одиночные поражения. Верхняя конечность заболевает чаще, чем нижняя. На первом месте по частоте заболевания стоят основные фаланги. Ногтевые фаланги никогда не бывают захвачены туберкулезом. Пястные кости поражаются значительно чаще, чем это предполагается клинически.

До 5-6-го года жизни, когда spina ventosa наблюдается преимущественно, фаланги, плюсневые и пястные кости представляют собой по своему анатомическому строению в сущности не трубчатые кости с центральным костномозговым каналом, а являются по своему типу короткими губчатыми костями, вся кость состоит из густой сети спонгиозного вещества и содержит красный миэлоидный костный мозг. Вся разница между туберкулезным оститом, например, пяточной кости или позвонка и фаланги, заключается лишь в том, что корковое вещество фаланги окутано очень активной надкостницей. Поэтому при туберкулезном процессе этих костей, при spina ventosa, наряду с обычными для туберкулеза деструктивными явлениями, наблюдается и довольно живая периостальная реакция.

Обыкновенно туберкулезные экссудативные скопления или грануляции занимают все губчатое вещество кости, за исключением эпифизарных концов. Участки разрушения и распада являются на рентгенограммах в самых различных отделах кости и бывают то единичными, то множественными и густо сидящими, то они резко выступают и имеют плотные стенки, то едва заметны на фоне инфильтрированного грануляциями или экссудатом костного вещества. В центральных частях кости распад более выражен, здесь развивается все увеличивающаяся в размерах более крупная полость круглой или овальной формы, или же стоящие друг с другом в связи отдельные округлые камеры. Нередко видны крупные или мелкие секвестры. Рассасывается изнутри кнаружи также корковый слой кости и компактное вещество частично или целиком исчезает. Одновременно с этим идет живой периостальный оссифицирующий процесс: вокруг всей кости развивается типичная надкостничная скорлупа, и вся фаланга приобретает форму вздутого веретена или бочонка. Наружный диаметр кости может быть увеличен в 2-2/2 раза.

Иногда процесс разрушения заходит так далеко, что исчезают полностью отделы кости, тогда палец укорачивается, часто искривляется и навсегда деформируется. Бывают патологические переломы. Укорочение пальца наблюдается и в том случае, если разрушение коснулось также эпифизарного хряща.

Практическое значение рентгенологического исследованияч очень велико, особенно в начале заболевания. На снимке уже ясно видны очаги просветления и поверхностные периостальные слои, когда клинически палец ребенка едва только утолщен.

Рентгенологам хорошо известно, насколько полно может восстанавливаться кость при успешном лечении. Отличные результаты дает во всех возрастных группах умелая рентгенотерапия. Периоститы быстро рассасываются, грануляции в полостях и очагах окостеневают; структурный рисунок может стать настолько правильным, что нет возможности поставить ректроспективный диагноз, и возникает сомнение, принадлежат ли серии рентгенограмм одному и тому же больному. Более часто, однако, кость навсегда остается несколько утолщенной и склерозиро-ванной.

Большую помощь обычно приносят рентгеновы лучи в диференциальной диагностике между spina ventosa tuberculosa и сифилитическим фалангитом. В некоторых случаях и рентгенологически их отличить невозможно. При сифилисе пролифератив-ные явления преобладают над деструктивными, крупные очаги разрушения и секвестрация отсутствуют, на поверхности кости имеются более правильные муфтообразные периостальные наслоения, на уровне основания головки кости обрисовывается круговая узкая перетяжка, а иногда на снимке видна и типичная картина периостита других костей.

Очень ответственно, особенно у взрослых, отличительное распознавание между туберкулезным процессом в малой трубчатой кости и хроническим остеомиэлитом. На основании совокупности первично-хронически и вяло протекающей клинической картины, а также характерных хронологических данных диференциальная диагностика представляется не столь уж сложной задачей.

Ценна рентгенологическая картина для исключения саркомы кости, о которой не так редко думают на основании одних только клинических данных при spina ventosa у взрослых больных (рис. 128).


5. Множественный кистевидный туберкулезный остит

Несколько особняком стоит одна редкая форма туберкулеза костей, которая известна давно, но наиболее обстоятельно впервые описана Юнглингом (Jungling) и другими авторами и носит название множественного кистовидного туберкулезного остита. Это заболевание также поражает фаланги верхних и нижних конечностей, плюсневые и пястные кости. Но в некоторых более редких случаях очаги весьма множественны и еще более рассеяны по скелету, например, в костях свода черепа, в тазовых костях, в телах позвонков. Автор этих строк наблюдал в одном случае вовлечение в процесс.даже костных элементов тазобедренного сустава. Остит служит иногда единственным проявлением туберкулезной, вероятно, ослабленной инфекции; в других же случаях этот остит встречается у больных, страдающих редкими кожными заболеваниями - lupus pernio или так называемым бековским саркоидом. Нередко костные изменения на несколько лет предшествуют кожным проявлениям, и костные очаги выявляются без каких бы то ни было внешне определяемых кожных нарушений.

Множественный кистевидный туберкулезный остит наблюдается главным образом в периоде полового созревания, преимущественно у юношей. Т. П. Краснобаев считает, что начало этой весьма хронически протекающей болезни надо искать в детском возрасте и, может быть, даже в раннем.

Ряд исследователей высказывает сомнение в туберкулезной природе этого заболевания и рассматривает его как какой-то хронический инфек- ционный ретикуло-эндотелиоз неизвестной, возможно, вирусной этиологии. Но все советские авторы относят кистевидный остит к разновидностям костного туберкулеза. В пользу правильности такой установки говорят и наши собственные клинико-рентгенологичеокие и гистологические исследования, опубликованные Э. Ф. Ротермелем. Мы наблюдали так называемые переходные формы между типичным туберкулезным и этими процессами. В костных гранулемах туберкулезные палочки хотя и редко, но все же обнаруживаются.

При гистологическом исследовании определяются картины, близкие к туберкулезной гранулеме, с гигантскими эпителиоидными клетками,

с типичным лакунарным рассасыванием костных балок, но никогда в чистых случаях не бывает творожистого распада и крупных секвестров. Под микроскопом всегда обнаруживаются не кисты со сформировавшимися стенками, а только грануляционные очаги.

1В кожных покровах пальцев, в самой коже и в подкожной клетчатке имеются узелки, затвердения, утолщения. Сама кожа меняет свою окраску, иногда она синюшна, показывает телеангиэктазии. Нередко грануляционные разрастания прорываются наружу, образуя изъязвления без свищей и гнойного отделяемого. Иногда кожные изменения под влиянием лечения или самостоятельно медленно проходят, кожа очищается, но скрытые костные очаги еще надолго остаются. Как правило, заболевание протекает доброкачественно и хронически, в течение многих лет,, вызывая лишь незначительные болевые или скорее всего толью неприятные ощущения в пальцах. Процесс восстановления протекает крайне медленно, и на выздоровление требуется 15-18 лет. В отдельных случаях бывают явные нарушения со стороны центральной нервной системы. Особенно важно помнить о хорошо изученных и богато представленных в литературе изменениях легких при этом заболевании, которые подчас приобретают большое подсобное диагностическое значение в сочетании с кожными и костными изменениями.

Рентгенологически определяются три формы множественного кистевидного остита. Первая, ограниченная форма, соответствующая крупноузелковой форме саркоида, характеризуется (рис. 129) мелкими или крупными отдельными, резко ограниченными округлыми очагами просветления преимущественно в метафизарных концах костей. Костная ткань вокруг дефектов не изменена или едва только склерозирована, периоститов никогда не бывает. От spina ventosa множественный кистевидный остит отличается большим количеством очагов, поражением почти всех фаланг, более мелкими размерами отдельных очагов разрушения и главное полным отсутствием надкостничной реакции.

Вторая, более редкая форма, - разлитая, соответствующая ин-фильтрующей форме lupus pernio, проявляется на снимках в виде грубой неправильной ячеистой структуры, замещающей нормальный губчатый рисунок; обычно целая пястная кость занята мелкими и более крупными сливающимися друг с другом очагами разрушения. Невозможно отличить корковое вещество от губчатого. Корковое вещество предельно истончается. Остеосклероза никогда здесь не бывает.

Третья форма - это калечащая форма, а иногда, через многие годы после начала заболевания, только последующая фаза патологического процесса. Здесь на первый план выступают явления остеолиза, всевозможные обезображивания фаланг.

При всех формах и фазах множественного туберкулезного кистевидного остита никогда рентгенологически не развиваются симптомы регионарного остеотюроза или истинной костной атрофии.

Диференциальная рентгенодиагностика в некоторых случаях совсем не проста. Разлитая форма кистевидного туберкулезного остита, поражающая иногда одну только кость, может симулировать на рентгенограмме фиброзную остеодистрофию ;- изолированную костную кисту или начальное проявление гиперпаратиреоидной остео-дистрофии и без учета всей клинической картины возможны ошибки. Следует также иметь в виду одно- или многокостную фиброзную дисплазию, множественные хондромы, грибковые заболевания (споротрихоз, бластомикоз), проказу, подагру, обморожения, группу ангио" и нервнотрофических заболеваний, остеоартропатии при чешуйчатом лишае, даже некоторые формы полиартрита с подхрящевыми ревматическими грануляционными очагами и т. д. Легче всего, конечно, исключить туберкулезную ветряную ость, однако мы уже указали на возможность переходных форм" объединяющих в себе черты того и другого заболеваний.


6. Диафизарный туберкулез длинных трубчатых костей

Диафизарный туберкулез длинной трубчатой кости наблюдается сравнительно не часто. Обычно поражаются дети в возрасте от 2 до 6-8 лет. На первом месте по частоте заболевания стоит большеберцовая кость, затем идут локтевая, лучевая, малоберцовая, плечевая и бедренная кости. При этой форме туберкулеза очаг гнездится не в губчатом веществе, как обычно, а в глубоких слоях надкостницы или в корковом компактном веществе. В редких случаях нам приходилось наблюдать у грудных младенцев проверенные на вскрытии множественные диафизарные туберкулезные поражения костей, причем число этих гнезд достигало 10-20 и больше, и болезнь имела весьма распространенный, чуть ли не системный Диафизарный характер. Кроме того, в процесс вовлекаются и плоские кости, богатые компактным веществом, как тазовые кости и особенно кости мозгового и лицевого черепа, например, лобная, височная и теменная кости, нижняя челюсть, скуловая кость и т. д. Чем меньше ребенок, тем при туберкулезе вообще больше выражена склонность к множественным процессам в скелете.

Мы, так же как и Т. П. 1Краснобаев, можем подчеркнуть, что множественные туберкулезные костные поражения отнюдь не обязательно протекают тяжело. Только в грудном возрасте мы видели очень злокачественные поражения костной системы при клинических явлениях, позволяющих говорить о септическом течении генерализованного туберкулезного заболевания. У старших же детей и в юношеском возрасте множественные диафизарные костные поражения нередко в сочетании : другими проявлениями гематогенной диссеминации в коже, лимфатической системе, в том или ином внутреннем органе, наоборот, обычно -отличаются более или менее благоприятным течением и предсказанием.

Характерной чертой диафизарного туберкулеза является необыкновенно резкая периостальная реакция. Чем ближе к периферии располагается туберкулезный очаг, тем живее надкостница отвечает выработкой новых слоев костного вещества. В начале заболевания размеры очага разрушения, лежащего в средней трети диафиза, могут быть очень незначительны и поэтому он остается незамеченным на снимках. Уже в этом периоде кость утолщена благодаря плотному периоститу. В дальнейшем разрушение коркового слоя быстро прогрессирует, и диафиз на большом протяжении подвергается рассасыванию; вместе с этим изнутри разрушается и периостальная свежая костная скорлупа. Одновременно проис- ходит откладывание надкостницей все новых и новых пластинок компактного вещества. В итоге деформированная трубчатая кость приобретает большое сходство с ветряной остью фаланги, и диафизарный туберкулез кости справедливо называется также spina ventosa длинной трубчатой кости.

На рентгенограммах (рис. 130, 131, 132) все эти детали обрисовываются с точностью. Типичным признаком диафизарного туберкулеза служит правильное равномерное веретенообразное или булавовидное вздутие средней трети или всего диафиза кости. В центральных частях обнаруживаются либо единичные овальные очаги разрушения, либо же большая вытянутая в длину полость. В полостях обычно лежат мелкие кортикальные секвестры. Процесс из средней трети постепенно переходит на концы кости, метафизы не изменены или слегка склерозированы и утолщены. Остеопороз в большинстве случаев отсутствует или слабо выражен.

Иногда диафизарный туберкулез берет начало не со средней трети, а переходит из эпифизарного или метафизарного клиновидного очага.

Излюбленным местом для подобного заболевания являются проксимальные отделы болынеберцовой кости, а также локтевой, когда исходный очаг расположен в локтевом отростке. Рентгенологически процесс представляется в виде полуверетена или бутылки, окутанной чехлом перио-стальных слоев, и в остальном ничем не отличается от картины поражения среднего отдела диафиза.

Клиническое распознавание этого поражения, как показывает наш опыт, совершенно несостоятельно; диафизарный туберкулез принимается, как правило, за сифилис, хронический остеомиэлит или опухоль. Диагноз особенно труден в тех начальных случаях, когда еще нет свищей, когда кожные покровы мало изменены и процесс протекает без особой боли. К ошибкам ведут и те случаи, когда это поражение длинной кости протекает с большим нагноением - так называемый "туберкулезный остеомиэлит". Решающее диагностическое значение имеет только рентгенологическое исследование.

Диференциальная рентгенодиагностика с сифилисом может быть сомнительна лишь в начале заболевания, когда имеется только один периостит, а очаг разрушения еще не виден. В типичных же запущенных случаях картины обоих заболеваний противоположны друг другу. При сифилисе никогда не бывает таких обширных центральных полостей и такого множества секвестров, как при диафизарном туберкулезе. Сама тонкая периостальная скорлупа при туберкулезе не похожа на сплошные костные наслоения при сифилисе, сливающиеся со склерозированным корковым веществом диафиза.

Гнойный остеомиэлит несколько напоминает туберкулез диафиза только в тех, случаях, когда имеется диафизарный некроз с образованием периостальной секве: стральной коробки. При гноеродной инфекции периостальная коробка является очень толстой, она содержит дефекты - клоаки, ее поверхность шероховата, неровна, выступают шипы, гребни и т. д., вся коробка окутывает омертвевшую кость в виде неправильного цилиндра, а не тонкого веретена с гладкими наружными контурами, как при туберкулезе. Секвестры при диафизарном туберкулезе малы и обычно множественны, при остеомиэлите же секвестр, как правило, имеет крупные размеры и солитарен.

При хроническом склерозирующем остеомиэлите, где кость - чаще всего также большеберцовая - равным образом правильно веретенообразно вздута в средней трети, имеются одни только пролиферативные оссифицирующие явления - периостит, остеосклероз, эностоз и отсутствуют центральные деструктивные изменения, характерные для туберкулеза.

Остеогенная саркома обыкновенно не локализуется в средней трети диафиза, она главным образом разрушает кость; при саркоме нет такого резкого слоистого периостита, отсутствуют секвестры, нет постепенного перехода в неизмененную кость и т. д.

Костная киста при фиброзной остеодистрофии также без труда отбрасывается при диференциальной рентгенодиагностике. Spina ventosa не дает характерной для кисты ячеистой структуры с тонкими перегородками, корковый слой всегда истончен равномерно, киста гнездится в метафизарном конце, она резко отграничивается от неизмененной соседней ткани и т. д.

Рентгенологические наблюдения показывают, что даже крупные секвестры под влиянием современных консервативных методов лечения рассасываются, вздутая кость принимает нормальную толщину и восстанавливает свою нормальную форму и рисунок (рис. 131, В и Г).

Собственно по этому же типу диафизарного процесса протекает и туберкулез ребер, поражение которых туберкулезной палочкой наблюдается реже, чем это обыкновенно принято считать. Однако при костоеде ребер надкостничная реакция, за редкими исключениями, не очень сильно выражена и деструктивные явления имеют перевес над созидательными. Поэтому говорят о более или менее ограниченном кистевидном и о разлитом типах туберкулезного поражения. Из-за поверхностного расположения в этих случаях развиваются прорывы наружу и свищи. Здесь чаще наблюдаются патологические переломы, неизбежные при большой степени разрушения в силу особенностей анатомии и физиологии ребер.


7. Туберкулез плоских костей

Нередко рентгенологу приходится наблюдать туберкулезные очаги в плоских костях свода черепа (рис. 134), лритом как единичные, так и множественные, как изолированные, так и в сочетании с другими скелетными и нескелетными туберкулезными проявлениями. Больше половины всех наших случаев приходится на детский возраст. Поражаются чаще всего теменные и лобная кости. Деструктивный очаг начинается с внутренней пластинки, а затем распространяется и на наружную пластинку. Здесь дело осложняется распадом, образованием холодного нарыва и развитием свища. Рентгенодиагностика основывается на уже знакомых скиалогических признаках; комплексная кли-нико-рентгенологическая диференциация не так уж сложна.

Те же замечания справедливы и по отношению к туберкулезу нижней челюсти. Распознавание сильно упрощается, когда процесс сочетается с другими костными, кожными или висцеральными специфическими изменениями, что бывает приблизительно в половине всех случаев туберкулеза нижней челюсти. Рентгенологическая картина очень многообразна. Очень часты секвестры, поддерживающие свищи и облегчающие распознавание. Очаг гнездится в области тела кости, то близ угла, то в отростках, в том числе и альвеолярном. На этом факторе строить отличительное распознавание ненадежно. Поэтому в некоторых случаях довольно затруднительно исключить обычный остеомиэлит и особенно актиномикоз; решающее значение в определении этиологии принадлежит бактериологии.


Б. ТУБЕРКУЛЕЗ СУСТАВОВ


1. Патогенез и патологическая анатомия туберкулеза суставов

Туберкулез суставов наблюдается значительно чаще, чем туберкулез одних только костей. Все туберкулезные поражения суставов происходят гематогенным путем.

В самом суставе очаг гнездится либо в костной ткани, либо в капсуле, а именно, в синовиальной ее оболочке; связочный аппарат и хрящи никогда не служат исходным местом воспалительного процесса. Поэтому различают две основные формы туберкулезного артрита: п е р в и ч н о-к остную и первично-синовиальную. Хронический воспалительный процесс в суставе служит проявлением вторичной или третичной стадии, т. е. протекает в стадии генерализации процесса у иммунизированного человека.

Первично-костный туберкулезный артрит - это осложнение костного туберкулезного очага в короткой кости или в эпифизарном конце длинной трубчатой кости, принимающей участие в образовании сустава. Переход на сустав происходит либо в виде прорастания, либо в виде более редкого прорыва. При синовиальной же форме грануляционная ткань перекидывается на наружный фиброзный слой, на связки, хрящи и на костную ткань.

Не очень редко наблюдается смешанная форма.

Главная роль в возникновении туберкулезных артритов принадлежит костным очагам. На то, что туберкулез суставов начинается большей частью с "остеопатии", а не "артропатии", т. е. с гнездного бугоркового ост;еомиэлита, указал еще в 1887 г. в своих лекциях Н. Д. Монастырский. В настоящее время П. Г. Корнев доказал, что этот путь есть основная закономерность патогенеза туберкулезного артрита. При этом П. Г. Корнев не исключает возможности возникновения артрита при сумочном механизме, но это представляет, по его мнению, лишь исключение из общего правила.

Как известно, туберкулез суставов не щадит ни один возраст, но чаще всего поражаются суставы в детском и юношеском возрасте; на первые 20 лет жизни падают 70 процентов всех туберкулезных артритов. В большинстве случаев поражается один сустав, редко заболевание бывает множественным.

Клинически и анатомически различают три формы туберкулезного артрита: водянку сустава, фунгозную и деструктивную формы. Эту правильную группировку на 30 лет раньше Кенига, а именно в 1854 г., предложил Н. И. Пирогов. Заслуга восстановления приоритета нашего гениального хирурга, который является одним из-основоположников современного учения о костно-суставном туберкулезе, принадлежит в наши дни П. Г. Корневу.

Водянка сустава - это подосгро или хронически протекающий экссуда-тивный синовит. Бугорки занимают поверхностные внутренние части синовиального слоя сумки: она становится отечной и припухает. В суставной полости скопляется реактивный серозно-фибринозный выпот, который растягивает сумку и связки, но не в состоянии раздвинуть и разъединить суставные концы костей. Хрящевая выстилка сустава лишь несколько мутнеет и теряет свой характерный блеск. Костные суставные концы не изменены.

Рентгенодиагностика туберкулезной водянки занимает довольно-скромное место. Так как анатомические изменения касаются только мягких тканей, то рентгенограмма не может показывать ясных непосредственных или прямых признаков заболевания. Как нормальные, так и патологические мягкие ткани лежат вне сферы обычного рентгенологического зрения.

Сумка обрисовывается только на очень мягких снимках и лишь в тех случаях, когда она значительно утолщена. Главное внимание следует обращать на места прикрепления сумки к кости, так как имена" эти места содержат особенно много туберкулезных узлов и поэтому больше всего припухают. При больших выпотах сумка выпячивается в обе стороны от главной суставной межкостной щели в виде дугообразных лент или скобок. Эта картина особенно хорошо обрисовывается на снимках поверхностно лежащих и крупных суставов. Расширения рентгеновской суставной щели при неосложненном синовите не бывает. Без контрольных снимков здоровой неизмененной стороны, особенно у детей, диагноз расширения суставной щели всегда рискован.

Суставные контуры сохраняют свой нормальный гладкий вид: на поверхности костей никогда нет периостальных наслоений. Эпифизарная энхондральная зона окостенения теряет свой прямой ход, она обычно становится извилистой и несколько расширяется. Так называемые рисовые тела являются прозрачными для рентгеновых лучей и не дают тени на рентгенограммах.

Все эти рентгенологические симптомы не вносят, однако, ничего HOV вого в клиническую картину, - ведь изменения сумки, выпот и деформация определяются более точно при помощи простых и доступных клинических способов исследования сустава. Лишь при поражении глубоко расположенного тазобедренного сустава рентгенологическое исследование может иметь большое клиническое значение.

Основным косвенным рентгенологическим симптомом туберкулезной водянки является остеопороз. Сравнительно рано наступают свойственные туберкулезу нервнотрофические изменения всех тканей, в особенности костной. Кроме того, растяжение суставной сумки выпотом вызывает боли, больной щадит пораженную конечность, и в результате трофических нарушений, недеятельности и неподвижности развивается остеопороз. В большинстве случаев этот остеопороз служит единственным симптомом водянки, в особенности в ранних стадиях болезни.

Неопределенным и сбивчивым клиническим признакам нередко предшествует остеопороз, которому в этих случаях принадлежит большое диагностическое значение. Эта атрофия костей с таким постоянством наблюдается именно при туберкулезных процессах, что ее основ--ные рентгенологические признаки -прозрачность кости, пгироколет-листый рисунок губчатой ткани и резко выступающий подчеркнутый истонченный корковый слой - заставляют думать е первую очередь о туберкулезной инфекции. Сочетанное (клиническое и рентгенологическое исследование почти всегда дает возможность выяснить сущность заболевания.

Водянка сустава является либо самостоятельной формой туберкулезного артрита, которая может окончиться полным выздоровлением, либо же несравнимо чаще - лишь первой клинической стадией туберкулезного поражения сустава. Из всех трех анатомо-клиническик форм туберкулезного артрита фунгозньий артрит или "белая опухоль" наблюдается наиболее часто.

При длительном течении заболевания сумка отвечает на присутствие палочек не экссудативным, а пролиферативным реактивным процессом. Сумка еще больше утолщается, синовиальный слой ее образует множество складок и грибовидных грануляционных разрастаний, заполняющих полость сустава и также растягивающих сумку и нередко раздвигающих костные концы. Так как в начале заболевания больные продолжают пользоваться суставом, то выпот и фибринозные хлопья вытесняются преимущественно в завороты, здесь скопляются, прорастают, организуются. Толстый слой фибринозного вещества, покрывающий синовиальную оболочку изнутри, пронизывается множеством бугорков и прорастает грануляциями. Туберкулезные грануляции переходят на наружный фиброзный слой сумки постепенно и последовательно разрушают и замещают связочный аппарат. Грануляции, распространяющиеся по сумке по продолжению, переползают сначала на те части кости, к которым сумка прикреплена. Постепенно грануляционная ткань при обыкновенном туберкулезном остите или же экссудативно-творожистые массы при так называемом инфильтрирующем прогрессирующем туберкулезном остите проникают во всю толщу мелкой губчатой кости или в эпифизарный конец трубчатой кости и ведут к разрушению костного вещества.

Туберкулезные палочки выделяют мало хондролитических ферментов, кроме того, туберкулезные грануляции не имеют свойства прорастать суставные хрящи. Поэтому хрящевая ткань при туберкулезном артрите отличается сравнительно высокой устойчивостью в отличие от ее малой резистентности при гнойных и в особенности гоноррой-ных артритах. Хрящевой покров таким образом медленнее разрушается при туберкулезе, чем другие элементы сустава, в том числе и костные. Особенно долго сохраняются противолежащие друг другу хрящевые отделы. Одновремено с этим краевые отделы суставного хряща, разволакниваются и разрушаются.. Те же отделы кости, которые выдерживают главную нагрузку и давление, больше всего щадятся грануляциями. Таким образом, может случиться, что конусообразный отдел губчатого вещества, расположенный более центрально, т. е. в середине головки сустава или впадины, окружается со всех сторон грануляциями, некротизируется и становится секвестром. Благодаря своей треугольной форме такой секвестр может быть очень похож на инфаркт. Подобная секвестрация нередко происходит и на соприкасающихся противоположные поверхностях суставных концов: это так называемые контактные секвестры.

Совершенно такие же основные анатомические изменения имеют место при первично-костной форме фунгозного туберкулезного артрита. Очаг разрушения в эпифизе или в мелкой кости по мере роста приближается к суставной щели. Покровный хрящ, прикрывающий костный очаг со стороны суставной полости, изъязвляется, и процесс распространяется на все элементы сустава. Или же, невидимому, более часто грану-.ляционный процесс расползается под хрящом в стороны и переходит на сумку и связки на боковых поверхностях кости, т. е. на местах их прикрепления. Весь сустав прорастает фунгозными массами. Переход, как уже выше сказано, происходит путем распространения процесса контактным путем с костного остова на синовиальную оболочку. Но этот переход может в более редких случаях возникнуть путем прорыва, когда при бурных клинических явлениях и с острой реакцией творожистые массы или жидкий гнойный распад внезапно прорываются в суставную полость.

Таким образом, в вопросе о происхождении костно-суставного туберкулеза советская школа отошла от старых дуалистических позиций и стоит в основном на унитарной точке зрения. В большинстве случаев имеется единый костно-суставной процесс, возникающий гематогенно в губчатом отделе кости как местный первичный метастатический остит и переходящий на сустав, где развивается вторичный артрит (П. Г. Корнев).

Третья форма туберкулеза сустава-деструктивная - это завершение фунгозного процесса. Заполняющие полость сустава грибовидные разрастания, или, как удачно пишет Н. И. Пирогов, "пульпозные", т. е. мякотные разрастания, организовавшийся фибринозный экссудат и инфильтраты в толще сумки превращаются чаще всего в творожистую массу, которая в свою очередь переходит в жидкий распад. Претерпевают творожистый распад и некротизируются также более или менее обширные участки костной ткани. Распад скопляется в полости сустава и в околосуставной клетчатке, развивается так называемый холодный или перифокальный абсцесс, который, наконец, прорывается в одном или нескольких местах через кожные покровы наружу; образуются характерные для деструктивного туберкулезного артрита свищи с типичным жидким сливкоподобным отделяемым. Так как распад и разрушение начинаются при фунгозном процессе в отдельных участках сустава сравнительно рано, то в большинстве случаев процесс наиболее точно обозначается как комбинированная, или фунгиозно-д еструктивная форма артрита.


2. Основы рентгенодиагностики туберкулеза суставов

Рентгенологическая картина первично-синовиального фунгозного артрита в ранних стадиях развития в точности совпадает с картиной водянки сустава. Наиболее ярким симптомом является остеопороз всех костей, участвующих в образовании сустава, сумка также утолщена и растянута. Здесь клинической картине принадлежит преобладающее диагностическое значение.

Главное внимание при рентгенологическом исследовании фунгозных артритов должно быть направлено на изучение костных частей суставов, где появляются определенные анатомические симптомы перехода процесса с костного остова на сумку сустава. На местах прикрепления сумки на рентгенограммах становятся заметными небольшие краевые поверхностные дефекты неправильной округлой или овальной формы. Исчезает тонкий корковый компактный слой, и трабекулы губчатого вещества непосредственно под коркой кости частично или полностью рассасываются (рис. 135). Так как грануляции прорастают не сплошным резко ограниченным валом, а постепенно, контуры краевого дефекта являются нерезкими и смазанными и имеют извилистый изъеденный ход. Этими свойствами контуры краевых дефектов при туберкулезе отличаются от резко ограниченных совершенно гладких контуров дефектов при подагрическом артрите.

Чем дальше прогрессируют деструктивные явления, тем легче стано-новится распознавание. Разрушение хрящей выражается на снимках в сужении рентгеновской суставной щели, т. е, в сокращении межкостного пространства. Так как хрящи гибнут при туберкулезе лишь в том случае, когда грануляциями занята подхрящевая костная подстилка, то вместе с сужением суставной щели рентгенологически меняются и контуры суставных концов костей. Их ход, подобно контурам краевых дефектов, становится извилистым и зигзагообразным, а границы - нерезкими, затушеванными. Тонкий корковый слой; окаймляющий губчатый эпифизарный конец трубчатой длинной кости или короткую кость, прерывается или полностью исчезает, что является верным симптомом уничтожения хряща (рис. 136). Сужение суставной щели при гладких и резко ограниченных контурах служит выражением первичного разрушения хрящей, когда костная ткань под ними еще остается неизмененной, и поэтому всегда говорит за другую этиологию артрита и является ценным диференциально-диагностическим симптомом против туберкулеза.

Рентгенологическая картина первично-костного фунгозного артрита имеет патогномоническое значение, если при соответствующих описанных выше изменениях со стороны сумки и полости сустава в эпифизе одной из костей или в короткой кости определяется характерная картина изолированного туберкулезного очага со всеми его особенностями: типичная округлая или клиновидная форма, небольшие размеры, зигзагообразные смазанные контуры, секвестр и т. д. Подобная этиологически совершенно ясная картина определяется, однако, далеко не так часто, не с таким постоянством (рис. 116, 117).

Решающее значение в пользу туберкулеза имеет также картина контактных секвестров. Контактные секвестры распознаются по интенсивной тени некротизированной кости, резко выступающей на фоне светлой атрофированной кости; кроме того, секвестр со стороны суставной щели сохраняет гладкую ровную поверхность, а со стороны метафиза края треугольного или пластинчатого омертвевшего участка ограничены светлой каймой грануляций или распада. Чаще определяется краевой подхрящевой секвестр лишь на одной из суставных поверхностей (рис. 138, 139).

Однако и большие секвестры на безупречных в техническом отношении снимках могут оставаться незамеченными. Если реактивные изменения вокруг секвестра нерезко выражены или если кругом не развивается реактивный узкий остеосклеротический вал, то нет достаточных оснований для того, чтобы костный процесс дал изображение на рентгенограммах. Поэтому ранние стадии первично-костного фунгозного артрита могут иметь полное сходство с первично-синовиальным. Обе формы отличаются друг от друга преимущественно тем, что при первично-костной форме разрушается главным образом один из эпифизарных концов, а другой эпифиз лишь меньше вовлекается в процесс (например, при заболевании плечевого сустава), при синовиальной же форме обе кости разрушаются в более равномерной степени. Поэтому при всем значении рентгенологического исследования при костно-суставном туберкулезе этим етодом нельзя решить вопрос о патогенезе туберкулезного процесса в каждом конкретном случае.

Положительное рентгенологическое определение первичного костного происхождения артрита является надежным и достоверным признаком туберкулеза, отрицательные же данные рентгенологического исследования нисколько не способны поставить это происхождение под сомнение.

Деструктивный туберкулезный артрит рентгенологически отличается от фунгозного главным образом не качественно, а количественно: на снимках обнаруживаются те же симптомы, что при фунгозном процессе, лишь более резко выраженные. Без учета клинических симптомов точный рентгенологический диагноз невозможен. В типичных случаях деструктивного туберкулезного артрита на рентгенограмме обрисовываются обширные дефекты костей, исчезают целые эпифизарные концы трубчатых костей или полностью рассасываются мелкие кости; в светлой шаровидной тени разрушенного сустава видны зазубренные концы атрофированных костей, секвестры; обычно также имеется значительное смещение- патологический подвывих или вывих. Разрушение в далеко зашедших случаях достигает таких размеров, что при первом взгляде на рентгенограмму могут даже возникнуть трудности при определении, какой именно сустав поражен, - например, коленный или локтевой.

Главное преимущество рентгенологического исследования при туберкулезных артритах заключается в тех точных анатомических сведениях о местных изменениях, которые рентгеновские снимки дают в наиболее убедительных, а именно в зрительных представлениях. Общее же течение заболевания находит на рентгенограммах, естественно, более слабое отражение, и для оценки активности процесса клинические показатели несравненно важнее, чем однократная рентгенография. Все же и рентгенограммы оказывают существенную помощь клиницисту для понимания течения процесса, выбора способа лечения, для прогностических соображений и т. д.

Улучшение течения сказывается на снимках в уменьшении степени остеопороза, костный рисунок выделяется более отчетливо, количество трабекул увеличивается, секвестры, подчас и довольно крупные, рассасываются. При прогрессирующем ухудшении, наоборот, остеопороз нарастает, кости становятся все более и более прозрачными, до полного исчезновения губчатого рисунка, реактивный процесс вокруг все увеличивающихся очагов разрушения в кости отсутствует, эпифизы на каждом последующем снимке продолжают рассасываться и укорачиваются. Вследствие разрушения энхондральной хрящевой зоны наступают всевозможные расстройства роста и деформации конечности, главным образом укорочение и искривление, сущность которых наиболее точно выявляется только на снимках.

Местный исход туберкулезного артрита в отношении излечения чрезвычайно разнообразен, и рентгенологу приходится наблюдать все градации - от полного восстановления почти нормальной картины до. сравнительно благоприятного анкилоза. Именно в проведении грани между контрактурой, а также фиброзным анкилозом и истинным костным анкилозом рентгенологу принадлежит решающее слово. Некоторые излеченные формы туберкулезного артрита могут давать картину,, совершенно противоположную по своим симптомам обычной картине в разгар заболевания. Именно эти формы, как это будет видно ниже, имеют большое диференциально-диагностическое значение.

Выдающаяся роль принадлежит рентгеновым лучам в диференциальной диагностике туберкулезных артритов. Отличительное распознавание костного и особенно костно-суставного туберкулеза всегда является серьезной врачебной задачей.

Большинство авторов исчисляет количество ошибок в распознавании костного туберкулеза до того момента, когда больные попадают в специальные квалифицированные учреждения, в 20-30%. П. Г. Корнев пишет, что из 16462 больных, направленных в поликлинику руководимого им института с диагнозом костного туберкулеза, у 5066 человек, т. е. у 31,2%, оказались нетуберкулезные поражения.

Такие сводные цифры скорее преуменьшены, чем преувеличены. В подавляющем большинстве случаев рентгенограммы, изученные опытным специалистом, вносят ясность в диференциальную диагностику туберкулезных поражений суставов. Практически приходится думать о туберкулезе чуть ли не в каждом случае подостри или хронически протекающего заболевания суставного аппарата. Главное диференциально-диагностическое значение падает на долю других инфекционных артритов, особенно сифилитического и гонорройного происхождения, подагрического артрита, обезображивающего остеоартроза, неврогенных артропатий, особых форм полиартритов, остео-хондропатий, новообразований эпифизарных концов костей и травматических заболеваний суставов.

Наиболее часто, как известно, туберкулез поражает суставы нижней конечности. На первом месте по частоте заболевания стоят коленный и тазобедренный суставы, затем следуют голеностопный сустав и локтевой, далее - лучезапястный и мелкие суставы стопы и кисти; плечевой сустав поражается сравнительно редко, другие же сочленения поражаются туберкулезной инфекцией в исключительных случаях. В цифровом выражении это можно представить так, что после спондилита (40% всего костного туберкулеза) коленный и тазобедренный суставы поражаются соответственно в 20% (тазобедренный немного чаще коленного - 21 и 19%), а на все остальные локализации падает пятая доля.


3. Туберкулез коленного сустава

В коленном суставе водянка встречается чаще, чем во всех других суставах, но наблюдается и здесь не очень часто. Выпот в полости сустава определяется рентгенологически по оттеснению надколенной чашки вперед и по некоторой выпуклости собственной связки надколенника. Кроме того, сама жидкость дает в верхнем завороте неэначитель-- ное диффузное затемнение, которое опытный глаз определит вместо более прозрачного участка в нормальных условиях между верхне-задней поверхностью надколенника и бедренным мыщелковым массивом. Позади и под надколенником видно сдавление жидкостью жировой подушки кзади и книзу. Если нет разрушения связочного аппарата, то рентгеновская суставная щель сама по себе никогда не расширяется.

Обычный предмет рентгенологического исследования - это фунгоз-ные и фунгозно-деструктивные процессы, в особенности в детском и юношеском возрасте. При первично-костном процессе костный очаг чаще всего располагается в одном из мыщелков бедра, значительно реже очаг разрушения гнездится в задних и боковых частях одного из мыщелков большеберцовой кости. Лишь в исключительно редких случаях первичный костный процесс исходит из надколенника. Грануляционная ткань особенно пышно развивается вокруг нижних и боковых краев мыщелков бедра и большеберцовой кости, на местах прикрепления суставной сумки к костям, а отсюда грануляции распространяются по всей суставной полости, заползая главным образом в карманы и завороты. Больше всего разрушаются задние места прикрепления крестовидных связок в меж-мыщелковых ямках, а также места прикрепления полулунных хрящей. В этих участках на рентгенограммах и появляются впервые краевые дефекты. Передние отделы сумки сравнительно мало страдают в "ачале туберкулезного гонита.

В застарелых неблагоприятных случаях туберкулезного гонита на боковой рентгенограмме характерно порочное положение костей, выра-t жающееся в подвывихе или полном вывихе голени кзади и кверху, так что надколенник нависает вперед и вниз.

Хотя в преобладающем числе случаев рентгенологическое исследование в ранних стадиях заболевания дает лишь общие симптомы затяжного суставного процесса, т. е. в первую очередь остеопороз, оно обязательно должно быть произведено. Между клинической и рентгенологической картиной может быть очень большое расхождение, нередко решающие рентгенологические симптомы, как, например, костный очаг, выступают неожиданно именно в тех случаях, где это клинически меньше всего заподозревается. С другой же стороны, конечно, достаточно обоснованный клинический диагноз "туберкулезный гонит" совершенно не теряет своей .убедительности, если на рентгенограммах выявляется нормальная картина или небольшой остеопороз.

При нормальной рентгенологической картине коленного сустава и наличии клинических данных в пользу костно-суставного туберкулеза необходимо производить обязательный рентгенологический контроль над состоянием тазобедренного сустава; при поражении тазобедренного сустава, как известно, боли могут иррадиировать по запирательному нерву с его поднадколенными веточками в области коленного сустава.

При значительном остеопорозе тень надколенника может совершенно исчезнуть без того, чтобы кость была разрушена грануляциями. За костный очаг разрушения ошибочно может быть принято пятно Лудлофа ipnc. 5).

Обычная ошибка совершается также, когда нормальная зазубренность на медиальном контуре эпифизарного ядра окостенения бедренной кости (рис. 140) принимается за субхондральный остит. Контрольный снимок другой конечности рассеивает сомнения. Эта шероховатость контуров-проявление временного ускорения местного роста и развития, происходящего в определенной возрастной фазе у каждого здорового ребенка; данный нормальный процесс, понятно, никакими клиническими болезненными симптомами не сопровождается. В других местах скелета имеются такие же диагностически "критические" участки, обращающие на себя особое внимание. Таковы, например, латеральная сторона верхнего эпифиза болыпеберцовой кости, где шероховатость контуров, правда, меньше выражена, а также эпифизы локтевой кости, пяточная кость, ладьевидная кость стопы и т. д.

За очаги разрушения принимаются также светлые участки в эпифизах при пятнистой атрофии.

Диференцировать туберкулезный гонит приходится прежде всего с сифилитическим процессом. При сифилисе рентгенограммы, как правило, показывают небольшие костные периостальные наслоения на эпифизарных концах костей, увеличение надколенника в объеме, в большеберцовой кости или, реже, в бедренной, типичные для сифилиса гуммозные очаги разрушения, окруженные плотным остеосклеротическим валом. Остеопороз ввиду сохранности функции сустава и безболезненности отсутствует. Однако попадаются и такие преимущественно синовиальные формы сифилитического артрита, которые рентгенологически напоминают длительную доброкачественно протекающую туберкулезную водянку или фунгозную форму.

При гонорройном артрите, так же как при туберкулезном, основным рентгенологическим признаком является значительный остеопороз. Самым важным отличительным признаком гонорройного поражения являются небольшие подхрящевые узуры на задней поверхности надколенника, где туберкулезные грануляции в изолированном виде никогда не наблюдаются. Резкое сужение суставной щели при гладких контурах эпифизарных концов, отсутствие глубоких деструктивных изменений в костях, пери-остальные наслоения, быстро наступающий анкилоз, в особенности коленной чашки, решают спорный вопрос в пользу гонорреи.

Гнойный затянувшийся артрит (стафило-, стрепто- и пневмококковый) тоже может напоминать туберкулезный процесс в коленном суставе, подчас длительно и доброкачественно протекающий. Рентгенологу приходится диференцировать между обоими заболеваниями главным образом в тех случаях, когда больной обращается за врачебной помощью через несколько лет после более острого течения заболевания с контрактурой или анкилозом. Диагноз здесь особенно ответственен, так как лечение обоих заболеваний до известной степени противоположно. При гнойном артрите имеется либо значительный остеомиэлитический процесс в одной из костей, обыкновенно в бедре, либо же, наоборот, обе кости сравнительно мало изменяются, т. е. эпифизарные концы разрушаются более поверхностно, чем при туберкулезе. При этом костные дефекты располагаются не на боковых частях эпифизов, как при туберкулезе, а именно на местах соприкосновения, т. е. в центральных частях мыщелков. Кроме того, вследствие полного рассасывания хрящей суставная щель или вовсе отсутствует и сравнительно быстро развивается костный анкилоз, или же она очень резко сужена, а сумка не растянута, как при туберкулезном гоните.

В редких случаях диференциально-диагностический интерес приобретает поражение коленного сустава при полиартикулярном заболевании. В практической работе встречаются необычные формы полиартрита, которые хотя и поражают несколько суставов, однако с самого начала главным образом обрушиваются на коленный или тазобедренный сустав. Сходным симптомом является остеопороз. При процессе поли-артикулярного типа, однако, никогда не бывает таких глубоких деструктивных изменений, как при туберкулезе; значительно суженная суставная щель окаймляется неровными, но резко ограниченными контурами в отличие от смазанных контуров при туберкулезном артрите. На краях эпифизов отмечается обычно выраженная в противовес туберкулезу живая продуктивная костная реакция. Более тщательный анамнез и рентгенография других суставов, выявляющая подобные же изменения, окончательно рассеивает диагностические сомнения.

Рентгенологическое исследование является единственно достоверным средством для диференциации туберкулезного гонита с частичной клиновидной расслаивающей остеохондропатией. Клинический диференциальный диагноз всегда оставляет известную долю сомнений, так как частичная клиновидная остеохондропатия может протекать как перемежающаяся водянка коленного сустава. На рентгенограммах же клиновидный некротический костный очаг, расположенный в костной нише в медиальном мыщелке бедра, имеет патогномоническое значение.
Также категорически исключается на основании рентгеновских снимков и хон-дроматоз сустава, когда вся полость сустава переполнена множеством овальных или многогранных внутрисуставных свободных тел, прилегающих друг к другу своими фасетообразными поверхностями.

В пользу подагрического артрита, также симулирующего туберкулез, говорят типичные краевые резко ограниченные округлые дефекты в кости и преимущественно на суставных краях эпифизов, небольшие костные разрастания на их поверхности и отсутствие более или менее заметного остеопороза. Но в крупных суставах, и именно в коленном, дефекты, вызванные рассасыванием костных балок на месте отложения мочекислых солей, попадаются очень редко, и рентгенограммы в большинстве случаев при достаточно ярких клинических данных представляют нормальную картину. Здесь без клиники рентгенодиагностика часто совершенно беспомощна.

Гемофилический процесс, наблюдаемый чаще всего в коленном суставе, до рентгенологического исследования очень плохо распознается и, как правило, принимается за туберкулез. При некотором сходстве клинической картины обоих заболеваний рентгенологическому исследованию принадлежит важное место в диференциальном распознавании. Лишь в случае острого начального кровоизлияния в полость сустава рентгенограммы не выявляют ничего характерного, имеются лишь общие симптомы переполнения суставной полости патологическим продуктом. В типичных же случаях в полости сустава и в сумке появляются нежные тени пропитывающихся известью кровяных сгустков; суставная щель суживается, и на типичном месте - в межмыщелковой ямке бедра и в области межмыщелкового бугорка болыпеберцовой кости - обрисовываются обширные полуокружные костные дефекты. Атрофия обычно выражена нерезко. Далеко зашедшие формы напоминают своими продуктивными изменениями обезображивающий остеоартроз. В некоторых случаях поражение бывает множественным. Исключить туберкулезный артрит, следовательно, нетрудно.

Деформирующий остеоартроз представляет собой с рентгенологической точки зрения прямую противоположность привычной картине туберкулезного артрита. Суставные контуры эпифизов резко ограничены, суставная щель равномерно значительно сужена, на краях эпифизов имеются характерные пышные костные разрастания в виде губ, гребней и шипов; остеопороз отсутствует совсем или выражен только в едва заметной степени, анкилоз никогда не наступает. Поэтому провести грань между обоими заболеваниями очень легко.

В редчайших случаях и туберкулезный артрит может повести к изменениям обезображивающего типа. Подобные случаи, туберкулезный характер которых безупречно доказан, описаны Фемистером. Эти случаи и клинически протекают в течение многих лет очень доброкачественно, они вызывают небольшие боли и не Особенно ограничивают функцию сустава; они медленно прогрессируют, не дают распада и свищей и, следовательно, своим течением также напоминают остеоартроз. Клинические и рентгенологические трудности при распознавании этих атипичных форм туберкулезного гонита очевидны.

Простой задачей для рентгенолога является отличие туберкулезного гонита от табетической артропатии. Одна только картина громадных бесформенных обызвествлений сумки и связочного аппарата, совершенно несовместимая с представлением о туберкулезе сустава, дает право при первом же взгляде на снимки отбросить мысль о туберкулезном артрите.

Решающее значение имеют рентгенограммы и для исключения новообразования кости, исходящего из эпифиза или метафиза кости и клинически симулирующего "белую опухоль". Истинная бластома, например, остеогенная саркома, разрушает на большом протяжении только одну кость, оставляя другую неизмененной; на месте новообразования имеются характерные разрастания костной ткани или дефект; суставные хрящи даже при очень больших опухолях остаются пощаженными.

Также легко рентгенологически отвергается и изолированная костная киста и так называемая гигантоклеточная опухоль.

Диференциально-диагностическая роль рентгеновых лучей при туберкулезе и травматических повреждениях колена очень различна. При травматическом синовите рентгенограммы дают так же мало симптомов, как и при туберкулезной водянке, и, понятно, не могут особенно способствовать выяснению этиологии заболевания. В других же случаях, когда через некоторое время после травмы начинается подоетрый или хронический суставной процесс, клинически напоминающий туберкулез, снимки могут внести известную ясность; они, например, неожиданно указывают на отрыв межмыщелкового бугорка большеберцовой кости или другое более значительное повреждение внутрисуставного связочного аппарата, на начинающийся деформирующий остеоартроз и т. д., и этим облегчают задачу клиники.

Очень трудно отличить туберкулезный гонит от так называемого менисцита, т. е. последствия травматического нарушения целости полулунного хряща, если недостаточно ясны анамнестические данные. Рентгенологическая картина этого вида посттравматического артрита говорит о преимущественно нервной природе заболевания, развивающегося в связи с внутренним повреждением сустава. В ряде случаев быстро возникает остеопороз: сначала, через 6-8 недель, регионарный остеопороз мелкоочагового или ноздреватого типа, а затем через 3-4 месяца и крупнопятнистый.

Поэтому должны быть мобилизованы дополнительные диагностические средства, хотя и сложные, как, например, пневмоартрография.


4. Туберкулез тазобедренного сустава

Рентгенодиагностика туберкулеза тазобедренного сустава., глубоко расположенного и недоступного непосредственному прощупыванию, в общем, с клинической точки зрения, стоит значительно выше, чем рентгенодиагностика гонита. Вероятно, чистые первично-синовиальные формы коксита встречаются крайне редко, притом, возможно, только у детей; чаще всего здесь наблюдаются первично-костные поражения в чистом виде или же одновременное заболевание кости- и сумки. 3. Ю. Ролье на основании обширных клинико-рентгенологических наблюдений над туберкулезным кокситом определяет число начальных костных изменений в 63,9 %, а чисто синовиальных - только в 9,4 %. Первая цифра, вероятно, значительно занижена. Приблизительно в 60-70% всех случаев костной формы костный очаг гнездится в головке бедра, чаще всего в области ямки - места прикрепления круглой связки, или же в медиальной половине головки. Значительно реже сначала поражается вертлужная впадина, а именно ее дно или верхне-задний отдел; еще реже процесс исходит из шейки бедра.

Обычно туберкулез тазобедренного сустава имеет творожистый характер, несколько реже встречаются грануляционные очаги. Это, конечно, не формы, а фазы хронического воспалительного заболевания. Нередко грануляции располагаются по краю хрящевой головки бедра, а отсюда разрушение распространяется субхондрально, так что вся хрящевая шляпка, более или менее резко подточенная изнутри, отслаивается и отстает .от поверхности кариозной костной головки.

В далеко зашедших случаях деструктивного туберкулезного коксита изменена и головка, и вертлужная впадина. В результате .рефлекторной иммобилизации, благодаря непрерывной мышечной тяге, головка с известной силой привлекается к впадине и вдавливается в нее; обычно это происходит в нелеченных, запущенных случаях, когда и движения в суставе не прекращаются полностью; поэтому вследствие трения обширные отделы проросшей грануляциями вертлужной впадины быстро размельчаются. Все новые и новые участки главным образом верхне-латераль-ного квадранта впадины рассасываются. Происходит так называемое перемещение вертлужной впадины (рис. 141). В итоге старая разрушенная вертлужная впадина запустевает, головка бедра сдвигается вверх и наружу, и бедро острым концом упирается в новую впадину, лежащую иногда высоко в подвздошной кости. Таким образом, развивается патологический вывих со своеобразным, неоартрозом. Таз на пораженной стороне значительно атрофирован и целиком перевешивается вперед. В сравнительно редких случаях приходится наблюдать обызвествленный холодный абсцесс, который располагается в разных местах, но чаще всего окутывает верхнюю часть бедра ниже большого вертела в виде характерной зернистой тени то спереди, то больше снаружи, то в толще приводящих -мышц бедра. Иногда видно несколько на-течников различной формы, величины и локализации.

При клиническом подозрении на начальный туберкулезный коксит заключение рентгенолога может быть только крайне сдержанным. Отрицательный диагноз труднее обосновать, чем положительный. Только многократное повторное рентгенологическое исследование с интервалами в 4-6-8 недель, только наблюдение в течение иногда до года дает рентгенологу право исключить туберкулезный коксит.

Никогда не следует при отрицательных данных рентгенологического исследования одного только тазобедренного сустава ограничиваться этим исследованием, а надо обратить особое внимание на весь таз, на область подвздошно-крестцовых сочленений, на поясничный отдел позвоночника, а также на коленный сустав. Что последнее требование не является чрезмерным или надуманным, можно пояснить, например, таким нашим наблюдением. В костнотуберкулезном санатории опытный клиницист ставит диагноз туберкулезного коксита и сильные боли в области коленного сустава считает иррадиирующими, конечность надолго укладывают в гипсовую повязку; повторное рентгенологическое исследование тазобедренного сустава показывает остеопороз, который истолковывается как подтверждение первоначального диагноза, и только запоздалое консультативное рентгенологическое исследование коленного сустава почти через 3 года пребывания в санатории обнаруживает типичную картину частичной диссециирующей остеохондропатии с внутрисуставным свободным телом без какого бы то ни было коксита.

Остеопороз при- истинном туберкулезном коксите появляется на снимке с известным опозданием по сравнению с клиническими симптомами. Картина костной атрофии отмечается иногда только после ряда снимков, на которых структурный рисунок оставался совершенно нормальным. Вообще же чем чаще рентгенолог прибегает к повторным контрольным исследованиям, чем больше он пользуется методом рентгенологического наблюдения, тем реже он совершает ошибки.

Ранний диагноз при первично-костном коксите труден лишь в тех случаях, когда небольшой подхрящевой очаг разрушения лежит на краях углубления круглой связки головки бедра. Обыкновенно же все типичные рентгенологические симптомы фунгозного или деструктивного артрита выражены хорошо именно при коксите.

В настоящее время советскими авторами весьма детально изучены клинико-рентгенологические особенности первично-костных очагов, гнездящихся в костных элементах тазобедренного сустава. Очень ясна и диагностически богата рентгенологическая симптоматика первично-верт-лужного поражения тазобедренного сустава. Здесь (рис. 142) процесс разрушения обрисовывается на снимках в виде светлых карманов или крупных прозрачных ячеек, замещающих дно или часть вертлужной впадины. Очаг располагается то центрально, то в любой части крыши вертлужной впадины. Контуры дефектов имеют различный характер: то смазанный, то чаще всего ограниченный, совершенно необычный для типичных форм туберкулезного коксита. Костная ткань вокруг ячеек, отделенных друг от друга линейными тенями перекладин, подчас несколько склерозирована. Все это может заставить несведущего усомниться в туберкулезной природе артрита. Эти случаи имеют вначале довольно доброкачественное медленное развитие в течение 1/2-21/2 лет. В дальнейшем же процесс неудержимо прогрессирует и ведет к полному разрушению сустава.

Большое сходство с первично-ацетабулярным кокситом по клинической картине и диагностическим трудностям до момента рентгенологического исследования представляет и первично-костный шеечный коксит (рис. 119, 143, 144). Ряд гистологически и бактериологически доказанных случаев шеечного коксита на материале П. Г. Корнева и наших в настоящее время не оставляет больше сомнений в существовании этой нередкой разновидности туберкулеза тазобедренного сустава. Шеечный очаг, имеющий в большинстве случаев характер грануляционного воспаления, различен по своей форме: то округлый, то треугольный с основанием, прилегающим к эпифизарной линии. Он чаще лежит в медиальной части шейки бедра, чем в латеральной. Его контуры то обычно расплывчаты, то поразительно для туберкулеза гладки и резко ограничены узким склеротическим костным валом. Как правило, ясно выступает довольно плотный губчатый секвестр. Подобная картина еще не означает коксита, ибо очаг лежит в глубине кости, и в этой первой стадии заболевания, которая может длиться многими месяцами, до 1-1 Yz лет, истинного артрита еще нет. Боковая рентгенограмма или стереографическое исследование должно выяснить, располагается ли шеечный очаг ближе кзади или кпереди. Сзади суставная сумка прикрепляется к бедру высоко, и почти вся шейка лежит вне суставной полости, поэтому переход на сустав происходит реже. Спереди же суставная сумка низко спускается на шейку бедра, и осложнение шеечного очага кокситом почти неминуемо. Переход на сустав может наступить в виде прорастания, и такое медленное превращение костного туберкулеза в костно-суставной является наиболее частым. Значительно реже наблюдается прорыв. Прорыв в сустав может протекать внезапно при бурных клинических явлениях, симулирующих острый нетуберкулезйый коксит.

При обеих формах этого "внесуставного" туберкулезного коксита, т. е. при вертлужном и шеечном внутрисуставном очагах, с течением времени эпифизарная головка бедра может заметно увеличиться. Это увеличение, как подчас и утолщение шейки, может быть отнесено к разряду нервнотрофических влияний на рост и развитие скелета при наличии туберкулезного очага.

В диференциальной диагностике, кроме тех заболеваний, которые уже разобраны выше при изучении туберкулеза коленного сустава, особое значение приобретают некоторые врожденные деформации, инфекционные нетуберкулезные кокситы и остео-хондропатия.

Прежде всего верхний край вертлужной впадины у больных в возрасте от 5 до 12 лет при нормальных условиях может иметь неровный, зазубренный контур. Мы не раз наблюдали на рентгенограммах, что в шейке бедра, особенно с медиальной стороны ближе к головке, среди губчатой структуры ее выступают участки просветления треугольной формы, которые ошибочно принимались за шеечные туберкулезные очаги, со всеми вытекающими отсюда лечебными последствиями. Эти особенности нормы хорошо изучены Г. П. Назаришвили.

Отличить рентгенологически старый врожденный вывих бедра от патологического смещения при туберкулезе также не представляет труда. Туберкулезный коксит, служивший причиной вывиха, всегда оставляет за собой значительные деструктивные изменения, которые обнаруживаются на рентгенограмме и через много лет.

В диференциальной рентгенодиагностике между туберкулезным и неспецифическим гнойным кокситом в ранних стадиях развития заболевания нет надобности, так как разница в клиническом течении обыкновенно слишком велика. В более далеко зашедших случаях инфекционного поражения, например, после скарлатины, когда нередко имеется патологический вывих, рентгенограммы показывают сравнительно мало разрушений в костных элементах сустава. И только реже исчезает часть головки или даже вся головка бедра. Когда имеется анкилоз, при туберкулезе всегда остаются следы глубоких очагов деструктивных костных изменений, которые, как правило, отсутствуют при анкилозе после гнойного коксита, разрушившего преимущественно "мягкие ткани" сустава, в том числе и хрящи.

Пресловутые близсуставные изолированные гнойно-инфекционные диплококковые очаги при оперативном и бактериологическом контроле всегда и неизменно оказываются специфическими туберкулезными (рис. 144).

Абсолютно незаменимы рентгенограммы при исключении остеохондропатии головки бедра. Наш опыт показывает, что авторитетные клиницисты, хорошо знакомые с этим заболеванием, заподозривают его ошибочно при первично-костном вертлужном туберкулезном коксите. Если туберкулезный очаг располагается в начале заболевания на дне или в латеральной части вертлужной впадины, то клинические симптомы туберкулезного коксита могут быть сходны с теми симптомами, которые чрезвычайно характерны для остеохондропатии, а именно, сгибание бедра в тазобедренном суставе остается свободным и отведение резко ограниченным. То же самое справедливо и для первично-костных шеечных очагов, хотя они клинически реже симулируют остеохон-дропатию. Рентгенограммы же сразу вносят ясность - в начале остеохондропатии, до IV-V стадии, вертлужная впадина не представляет никаких уклонений от нормы.

Некоторое сходство с остеохондропатией приобретает распространенный туберкулезный коксит и в том случае, если имеется поверхностная секвестрация головки, отдаленно напоминающая "секвестроподобную картину" в третьей стадии остеохондропатии. В пользу туберкулеза говорят: небольшая интенсивность тени секвестра,

деструктивные явления в вертлужной впадине, регионарный остеопороз, отсутствие периостальных наслоений на шейке бедра и варусная деформация. Кроме того, значительные изменения на рентгенограмме соответствуют тяжелой клинической картине при туберкулезном процессе, при остеохондропатии же, наоборот, эти резкие рентгенологические симптомы на снимке неожиданно обнаруживаются при сравнительно легко амбулаторно протекающем заболевании.

Здесь уместно сказать несколько слов о трохантерите, туберкулезном поражении большого вертела бедра (рис. 144, 145). Поражения большого вертела наблюдаются не очень редко; преимущественный возраст больных от 15 до 25 лет. В подавляющем большинстве случаев туберкулезный трохантерит сочетается с туберкулезным бурситом большой ягодичной мышцы, хотя в редких случаях мы наблюдаем специфический костный процесс, не осложненный бурситом, и еще более редко туберкулезный бурсит, несомненно без поражения костной ткани большого вертела.

Рентгенологически различают поверхностные подкорковые очаги с нарушением % целости контуров и глубже расположенные, когда контуры могут быть целыми. Возможны и сочетания. Выявляются то один, то несколько смежных очагов. Из-за известных весьма широких анатомических вариантов этого массивного костного образования чтение рентгенограммы подчас является нелегкой задачей. Ранняя точная диагностика важна потому, что дает обоснование для своевременного эффективного оперативного вмешательства. На операционном столе и при дальнейшем гистологическом контроле объем поражения оказывается сплошь и рядом гораздо большим, чем это можно было сказать на основании рентгенограмм. Это объясняется тем обстоятельством, что корковый слой большого вертела очень толст и плотен, его наружный рельеф сложен, и основные инфильтративные или грануляционные изменения в губчатом веществе поэтому находятся в неблагоприятных условиях для полного выявления.


5. Туберкулез других суставов

Поражение симфиза лонных костей встречается не так редко. Туберкулез лонных костей и связанных с ними ветвей соседних подвздошной и седалищной костей отличается той особенностью, что может протекать с ничтожными клиническими явлениями. Нередко туберкулез симфиза дает неясную картину ишиаса, без местных объективных и субъективных изменений со стороны лонных костей. Но чаще всего на первый план в- клинической картине выступает натечный абсцесс, притом в самых неожиданных местах. Мы видели холодные абсцессы, например, в области пупка, над лобком, но чаще в промежности, в большой половой губе у женщины и т. д., так что больные попадают на рентгенологическое исследование из общехирургического, гинекологического, урологического отделений больниц с самыми неопределенными диагностическими предположениями. Самое главное здесь заключается в инициативе направления больного на рентгенологическое исследование, так как больные, как правило, не принимаются за больных костным туберкулезом. То же самое относится к туберкулезу подвздошной кости, особенно ее крыла, - клинический интерес возникает обычно только из-за натечного абсцесса.

Точное распознавание возможно только рентгенологическим путем (рис. 146). На снимках обнаруживаются грануляционные очаги разрушения, обычно сразу же крупных размеров, иногда большие дефекты кости, нередко и секвестры, и характерные обызвествленные холодные абсцессы. Как правило, функция таза удивительным образом полностью или почти полностью остается сохраненной, остеопороза не бывает. Несмотря на большие разрушения, предсказание, за редким исключением, благоприятно.

Таковы же в основных чертах и закономерности туберкулеза п о д-в з д о ш н о -крестцовых сочленений - сакроилеита. Заболевают главным образом взрослые; женщины в два раза чаще, чем мужчины. Во время хронического течения раньше или позже появляются в разных местах натечные абсцессы. Клинический диагноз труден и ненадежен, так что здесь допускается немало ошибок.

Рентгенологическая симптоматика та же, что и при аналогичных туберкулезных поражениях (рис. 147). Первоначальные деструктивные изменения исходят из. подвздошной или из крестцовой кости, вначале чаще всего из нижней части синхондроза, а затем процесс обычно распространяется на все сочленение. Контуры ушковидного отростка одной или обеих костей смазываются, исчезает подхрящевая кайма, увеличивается ширина щели.

При сравнении рентгенограмм обоих синхондрозов следует учесть, что сочленения не лежат в сагиттальной плоскости, обыкновенно оба синхондроза не строго симметричны, а поэтому и рентгенограммы!, даже при очень тщательном центрировании, не показывают одинаковой картины с обеих сторон.

Главное значение в диференциальной диагностике принадлежит бруцеллезному сакроилеиту (стр. 250), редким добавочным суставам между крестцом и подвздошной костью, а также весьма частым явлениям пере-стройки костной ткани в области синхондроза в результате статико-механических нарушений самого различного характера (стр. 251).

В голеностопном суставе туберкулезный процесс в большинстве случаев исходит из верхней части тела таранной кости (рис. 139) и значительно реже из большеберцовой или малоберцовой. Чаще всего наблюдается фунгозная и особенно деструктивно-фунгозная форма. Обычно при прогрессирующем распространении вниз разрушается и пяточно-таранное сочленение.

Локтевой сустав наиболее часто поражается туберкулезом из всех суставов верхней конечности. При этой локализации можно отметить большую склонность к образованию объемистых фунгозных разрастаний, с творожистым перерождением, распадом и свищами. У взрослых и даже в зрелом возрасте приходится наблюдать также первично-костные очаги разрушения в мыщелках плеча и в локтевом отростке, а в редчайших случаях - ив головке лучевой кости. Очаг в локтевом отростке чаще прорывается наружу, чем в сустав. Венечный отросток локтевой кости при типичном туберкулезном артрите характерным образом выдалбливается изнутри. Остеопороз начинается рано и резко выражен.

Как клиническая, так и рентгенологическая диагностика этих туберкулезных артритов нетрудна; дифер-енцировать с другими заболеваниями рентгенологу почти не приходится; главная задача рентгенологического исследования - это не постановка диагноза, а определение распространения процесса.

В лучезапястном суставе туберкулез проявляется в виде диффузной или локализованной формы. Процесс чаще всего исходит из лучезапястного или запястно-пястного сочленения, значительно реже начальные рентгенологические симптомы обнаруживаются в межпястной щели. Обычной формой здесь является фунгозный артрит; грануляционные массы постепенно замещают все кости и распространяются с одной мелкой суставной щели на другую. Первично-костный очаг в одной из губчатых костей неизменно осложняется артритом, очаг же в лучевой или в редких случаях в локтевой кости, а также в основании-одной из пястных костей может оставаться внесуставным.

В отличительном распознавании приходится прежде всего исключить тендовагинит любого характера, где костный аппарат либо вовсе не изменен, либо поражен одним лишь остеопорозом. Исключительные трудности может представить при отсутствии клинических данных диферен-циальная диагностика с гоиорройным артритом. Очень важно и легко провести по рентгенограммам диференциацию с остеохондропатией полулунной кости, при которой характерные рентгенологические симптомы относятся к одной только полулунной кости. Эта кость деформирована в виде треугольной призмы, тень ее интенсивнее, чем тень соседних нормальных неатрофированных костей. Рентгенологическое исследование также дает возможность сразу же исключить обезображивающий остео-артроз после типичного перелома луча и псевдартроз ладьевидной кости с центральным кистевидным ее просветлением, которые клинически иногда симулируют туберкулезный процесс (рис. 59).

Рентгенологические симптомы туберкулезных артритов мелких суставов кисти (пястно-фаланговых и межфаланговых), встречающихся в изолированном виде, а чаще как осложнение spina ventosa, а также отдельных сочленений стопы, как, например, лисфранкова сустава, вполне укладываются в уже знакомую картину. Диагностика туберкулеза грудино-ключичного сустава, попадающегося не очень редко, затрудняется из-за чисто топографических и технических условий рентгенографии этой области.

Более подробного рассмотрения требует туберкулез плечевого сустава, который поражается сравнительно редко. Здесь локализуется не более 2-3% всех туберкулезных артритов. При обычных первично-костных фунгозно-деструктивных формах в головке плечевой кости рентгенологически определяются часто несколько круглых или овальных очагов разрушения, расположенных среди кости, слегка склерозирован-ной и без того, чтобы этот остеосклероз был вызван вторичной инфекцией.

Наиболее типичной формой туберкулезного поражения плечевого сустава является своеобразный процесс - так называемый caries sicca . Эта сухая костоеда анатомически, клинически и рентгенологически существенно отличается от обычной картины туберкулезного артрита. Сухая костоеда встречается в любом возрасте, но преимущественно, у мужчин в возрасте 25-35 лет и старше. Глубоко разрушающий процесс протекает без распада и нагноения, без свищеобразования; ткани бедны сосудами, укороченное плечо резко ограничено в подвижности, оно подтянуто вверх и прижато к грудной клетке; область сустава не-припухает, имеется значительная атрофия дельтовидной мышцы конечности. Г. И. Турнер считает, что своеобразную печать на это проявление туберкулеза накладывает нервный фактор, а именно - токсический неврит подкрыльцового нерва. Он собственно рассматривает сухую костоеду плеча как нервнотрофическое поражение кости на туберкулез,-ной почве, как трофическую язву кости.

На рентгенограммах области плечевого пояса при сухой костоеде определяются типичные изменения (рис. 148). Головка плеча полностью или на большом протяжении разрушена и отсутствует, так что-в суставной впадине прилегает притянутый к ней в результате резкого, сморщивания сумки эпифиз или метафиз плечевой кости. Его контуры глубоко изъедены и зазубрены, в то же время они резко ограничены, а не смазаны, как это бывает в обыкновенных случаях туберкулезного артрита. В ранних стадиях заболевания на поверхности головки, преимущественно с латеральной стороны, на месте заворота суставной сумки у основания анатомической шейки или между нею и хирургической шейкой имеются большие округлые и резко очерченные дефекты. Секвестров никогда не видно. Суставные хрящи разрушены полностью. Остеопороз бывает иногда очень значительным, в некоторых же случаях он может совершенно отсутствовать. Суставная впадина лопатки чаще всего остается неизмененной или же захватывается лишь в небольшой степени.

Клиническое распознавание сухой костоеды довольно затруднительно и в практической работе здесь дело не обходится без диагностических ошибок. Типичные случаи этого заболевания просматриваются, и больные подвергаются неправильному лечению различными активными физиотерапевтическими способами. С другой стороны, несравненно чаще приходится наблюдать, что обычные явные невриты с неврогенными контрактурами принимаются за туберкулезное заболевание сустава. Лечащий врач, направляющий больного на консультацию не к невропатологу, а к рентгенологу, не удовлетворяется, когда на снимках обнаруживается нормальная картина или небольшой остеопороз, связанный с болями и недеятельностью конечности.

Необходимо помнить, что при нормальных условиях на фоне губчатой сети головки плеча видны единичные мелкие округлые кольцевидные просветления; таково своеобразие нормального структурного рисунка в этом месте. При остеопорозе же любого происхождения эта ноздреватость или ячеистость выступает более резко и может симулировать при недостаточном знакомстве туберкулезные грануляционные очажки. Фиброзная остеодистрофия исключается легко помимо прочих отличительных признаков по центральному, аксиальному положению очага просветления в противовес краевой локализации туберкулезной сухой костоеды. В диференциальной диагностике между сухой костоедой головки плеча и внесуставными заболеваниями области плечевого пояса как положительные, так и отрицательные данные рентгенологического исследования имеют большое диагностическое и клиническое значение.


6. Туберкулезный полиартрит (Понсе)

Особое место занимает так называемый туберкулезный полиартрит Понсе.. Это мало изученное и действительно редкое заболевание, в существовании которого ряд авторов еще сомневается, является подостро или хронически протекающим токсическим экссудатив-ным серозным синовитом, а не бактериальным процессом, как обыкновенный туберкулезный моноартрит. Туберкулезный полиартрит, вероятно, служит выражением вторичного генерализованного туберкулеза, поэтому он чаще всего поражает детей. Может быть, какую-то роль в его возникновении играет туберкулезный ультравирус. В редких случаях при этом полиартрите один из суставов поражен типичным туберкулезом. Обыкновенно изменены коленные и другие суставы нижней конечности, а также в особенности мелкие сочленения верхней конечности. Заболевание имеет перемежающееся течение с переменой погоды - отсюда старое название "ревматического" полиартрита. В суставах скопляется жидкий выпот, который иногда быстро через несколько дней, а иногда и через несколько недель всасывается, чтобы затем вновь появиться. Сумка сустава очень болезненна, ограничение функции может быть значи-. тельным.

Рентгенологическое исследование туберкулезного полиартрита Понсе, понятно, не может иметь большого диагностического значения; кроме остеопороза, большей частью очень резко выраженного при хронической форме, снимки уклонений от нормы не показывают (рис. 149). Главное значение для распознавания имеют, конечно, клинические данные: определенные симптомы вторичного туберкулеза, безуспешность салициловых препаратов, возможность исключения обычного инфекционного полиартрита и пр. Мы нелегко решаемся на эту диагностику, но вместе с тем обладаем рядом безукоризненно доказанных случаев полиартрита Понсе.


7. Болезнь Стилла

Еще больший интерес представляет также редкая болезнь Стилла, или Стилл-Шофара. Это особая клинически вполне четкая разновидность хронического полиартрита, начинающаяся всегда в раннем детском возрасте, преимущественно у девочек в возрасте 2-3 лет, с высокой температурой и острым лихорадочным течением. В дальнейшем процесс становится перемежающимся, хроническим и неуклонно прогрессирующим, неизлечимым, всегда плохо кончающимся. Характерно сочетание суставных поражений с тяжелой мышечной атрофией, увеличением лимфатиче-,ских узлов и частой, но не обязательной спленомегалией. Увеличенные органы безболезненны.

Природа болезни Стилла неясна. Многие авторитетные исследователи отрицают эту болезнь как самостоятельную нозологическую единицу, рассматривают ее как полиэтиологическую, ревматическую, оспаривают ее туберкулезную сущность. По всей вероятности, в основе этого тяжелого хронического детского полиартрита все-таки лежит туберкулез. Такого мнения держится и Т. П. Краснобаев.

В начальных фазах болезни имеется симметричная мягкая равномерная припухлость суставов, преимущественно межфаланговых трех средних пальцев, без каких бы то ни было рентгенологических изменений со стороны костно-хрящевого аппарата пораженных суставов. Но постепенно втягиваются и другие более крупные суставы, до тазобедренных включительно. Иногда поражаются и суставы шейного отдела позвоночника. Затем на первый план выступает рентгенологически остеопороз скелета конечностей, главным образом эпифизарных концов, все более и более усиливающийся и достигающий тяжелых степеней. Далее, в связи с дегенеративными изменениями покровных хрящей, суживаются суставные щели, суставные поверхности эпифизов головок пястных и плюсневых костей показывают краевые изъяны и блюдцеобразные вдавления, суставные элементы деформируются. Костная структура становится очень прозрачной, крупноячеистой, так что иногда без основания говорят о ячеистых или кистевидных просветлениях в мелких костях. Важно, что основные фаланги, пястные и плюсневые кости нередко заметно утолщаются за счет периостальных разрастаний и уподобляются ветряной ости. Наступают тугоподвижность суставов и сгибательные контрактуры, а в далеко зашедших и безуспешно леченных случаях - истинные костные анкилозы.

Диагноз может быть обоснован только квалифицированным комплексным общим клинико-рентгенологическим исследованием (рис. 150).


ЛИТЕРАТУРА

Б у г а е н к о Н. П., Туберкулез лонных костей, Ортопедия и травматология, 1938, кн. 2, стр. 64-68.

Гамалея А. Н., Случай множественного туберкулезного кистевидного остита Юнг-линга, Сборник научных работ Московского коммунистического военного госпиталя, 1943, стр. 244-250.

Грацианский В. П., Очаговые туберкулезные изменения в области коленного сустава по данным рентгенографии, Хирургия, 1937, № 5, стр. 122-129.

Грацианский В. П., Гнездные туберкулезные поражения вблизи тазобедренного сустава, Советская хирургия, 1935, № 1, стр. 104-116.

Грацианский В. П., К вопросу о рентгенодиагностике поясничных абсцессов при туберкулезных спондилитах, Советская хирургия, 1933, т. 4, в. 2, стр. 190-196.

Гущин А. П., О патологии и перестройке костно-суставного аппарата нижних конечностей вне основного скелетного туберкулезного очага, дисс., Евпатория - Москва, 1945.

Дьяченко В. А., О генерализованных диафизарных формах туберкулеза длинных трубчатых костей, Рентгенология и онкология, Труды Первой украинской конференции рентгенологов и онкологов, Госмедиздат УССР, Харьков, 1937, стр. 359-361.

Зедгенидзе Г. А. (при участии Е. А. Лаборевич). Гистоструктурные изменения в телах позвонков при туберкулезном спондилите, Труды Военно-морской медицинской академии, т. 19, Работы кафедры рентгенологии, под ред. проф. Г. А. Зедгенидзе, изд. ВММА, Л., 1950, стр. 55-74.

К а н т и н А. В., К вопросу о рентгенодиагностике коксита в детском возрасте, Вестник рентгенологии и радиологии, 1940, т. 24, в. 4, стр. 207-212.

Корн ев П. Г., Костно-суставной туберкулез, Основы патологии, диагностики и лечения, Медгиз, М., 1951.

Краснобаев Т. П., Костно-суставной туберкулез у детей (с рентгенографическим атласом), Медгиз, М., 2-е изд., 1950.

Кузьмина Е. В., Бугорчатка пястных и фаланговых костей, ее особенности и лечение, Хирургия, 1910, т. 28, № 168, стр. 795-821.

Лебедева 3. А., Топографии туберкулезного поражения костей тазобедренного сустава, под ред. В. Н. Терновского, изд. АМН СССР, М., 1948.

Л е б е д е в а 3. А. и Т к а ч е в а А. П., Некоторые формы множественных туберкулезных поражений костной системы в период первичной инфекции, Проблемы туберкулеза, 1944, № 3, стр. 3-15.

Левашева Е. А.. Случай костного поражения типа болезни Юнглинга, Журнал современной хирургии, 1930, т. 5, в. 4(30), стр. 767-782.

Л о м а з о в М. Г., К вопросу об ошибках распознавания и лечения туберкулеза лобковых костей и симфиза, Советская хирургия, 1935, № 8, стр. 130-134.

Молоканов К. П., Изменения суставов позвоночника при туберкулезных спондилитах, Проблемы туберкулеза, 1943, № 4, стр. 36-38.

Монастырский Н. Д., Современные взгляды на патологию и терапию воспалений суставов, СПБ, 1887.

Петров Н. Н., Экспериментальные данные к вопросу о бугорчатое суставов в связи с повреждениями, СПБ, дисс., 1902.

П и н х а с и к М. И., Изолированные туберкулезные очаги в костях тазобедренного сустава у детей, Свердловское обл. гос. изд-во, Свердловск, 1951.

Пирогов Н. И., О болезнях коленного сустава, Клинические лекции "Друг здравия", Врачебная газета, 1854, 12-24, 25, 40, 41, 42; 1855, 5-6, 7, 17, 18.

Попов В. К., К вопросу о туберкулезном поражении диафизов длинных костей, Вестник рентгенологии и радиологии, 1931, т. 9, стр. 173-181.

Рейнберг С. А., К вопросу о трудностях отличительного распознавания между костным туберкулезом и фиброзной остеодистрофией, Вестник хирургии им. Грекова, 1934, т. 35, кн. 101-102, стр. 215-218.

Рейхлин Л. Н., Зависимость рентгеновской картины туберкулезного спондилита от возраста и локализации, Вестник рентгенологии и радиологии, 1932, т. 11, в. 4, стр. 392-403.

Ролье 3. Ю., Туберкулезный коксит у детей, Медгиз, М., 1948.

Ротермель Э. Ф., Множественный туберкулезный остит Юнглинга и переходные формы, Вестник хирургии им. Грекова, 1935, т. 41, кн. 114-116, стр. 155-162.

Сборники "Вопросы хирургического туберкулеза", под ред. П. Г. Корнева, Госмедиздат, Л., т. I, 1925, и т. II, 1929.

С и т е н к о М. И., Существует ли так называемый туберкулезный ревматизм? Проблемы туберкулеза, 1937, № 3, стр. 21-28.

С о р к и н А. 3., Место изолированного туберкулезного трохантерита в костнотубео-кулезной статистике, Евпатория - Курорт, Acta Eupatorica, 1938, т. 4, стр. 75-88.

Трегубов С. Л., Туберкулез когтей и суставов, Госмедиздат УССР, Киев, 1949.

Трегубое С. Л., Нарушение роста кости под влиянием костного туберкулеза, Ортопедия и травматология, 1931, кн. 2, стр. 5-11.

X о х л о в Д. К., Комбинированные и множественные туберкулезные поражения костей и суставов, Хирургия, 1937, № 10, стр. 112-121.

Чистович А. Н., Результаты патологоанатомического экспериментального изучения костного туберкулеза за 25 лет, Вопросы хирургического туберкулеза, сб. 8, Л., 1946, стр. 33-38.

Ш т е ф к о В. Г., С т р у к о в А. И. и С о р к и н А, 3., Туберкулезные кокситы, Мед-гиз, М., 1941.

Ш т е ф к о В. Г. и С т р у к о в А. И., Патологическая анатомия туберкулеза костной системы (гонит и спондилит), Биомедгиз, М., 1936.

Яновский А. К-, О рентгенографии туберкулеза костей и суставов, Вестник хирургии и пограничных областей, 1926, т. 7, кн. 20, стр. 81-86.

С a an P., Die Schafttuberkulose der langen Rohrenknochen, Brims Beitr. z. klin. Chir., 1923, Bd. 128, p. 691.

Ghormley R. K-, The abscess of Potts disease, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1929, v. 22, p. 509-516.

Holt J. F. a. Owens W. I., The osseous lesions of sarcoidosis, Radiology, 1949, v. 53, p. 11-30.

Jungling, Ueber Ostitis. tuberculosa multiplex cystoides, zugleich ein Beitrag zur Lehre von den Tuberkuliden des Knochens, Bruns Beitr. z. klin. Chir., 1928, Bd. 143, p. 401.

К i s с h E., Diagnostik und Therapie der Knochen- und Gelenktuberkulose Verl. Vogel, Leipzig, 1925.

К1 a r e, Rontgendiagnose der kindlichen Lungen- und Knochentuberkulose, Leipzig, Verl Kabitzsch, 1927.

Kremer u. Wiese, Die Tuberkulose der Knochen und Gelenke. Ihre Pathologic, Diagnostik, Therapie und soziale Bedeutung, Verl. J. Springer, Berlin, 1930.

Me Cullough, Tuberculosis of the sacroiliac joint, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1926, v. 15, No 2, p. 150.

Oehlecker, Tuberkulose der Knochen und Gelenke, Verl. Urban u. Schwarzenberg, Berlin u. Wien, 1924.

Phemister D. В., Changes in the articular surfaces in tuberculosis and in pyogenic infections of joints, Amer. Journ. of Roentge/nol. a. Radium-Therapy, 1924, v. 12, p. 1-14.

Sorrel E. et Sorre I-D e j e r i n e, Tuberculose osseuse et osteo-articulaire Ed. Masson et C-ie, Paris 1932.

Stenstrom В., Ueber Phalangetuberkulose bei alteren Individuen, Acta Radio]. 1935, v. 16, p. 471-477.

Umansky A. L., Schlesinger P. P. a. Greenberg В. В., Tuberculous dactilitis in the adult, Arch, of Surg., 1947, v. 54, p. 67-78.

Wimberger H., Zur Skelettuberkulose im Kindesalter. Die extrapulmonale Tuberkulose, Sonderbeilage zur Med. Klin., 1926, H. 7, p. 46.


СИФИЛИС КОСТЕЙ И СУСТАВОВ


А. СИФИЛИС КОСТЕЙ

После Великой Октябрьской социалистической революции в нашей стране сифилис, как это общеизвестно, стал весьма редким заболеванием. Советское здравоохранение обеспечивает все прогрессирующее дальнейшее снижение заболеваемости сифилисом. Естественно, что все более и более редким в практической деятельности советского рентгенолога становится и сифилис костей и суставов.

Проявления сифилиса у новорожденного при врожденном сифилисе и у взрослого человека при приобретенном заболевании существенно отличаются друг от друга. Главным фактором, определяющим различие морфологических симптомов, является, помимо возраста, иммунобиологическая реакция организма, вызванная внедрением бледной спирохеты.


1. Врожденный сифилис костей

Костная система принимает в патологии врожденного сифилиса большое участие. Раньше сифилис считался из-за бросающихся в глаза клинических внешних проявлений кожной болезнью; в настоящее время благодаря рентгенологии можно сказать, что сифилис это во всяком случае не в меньшей степени болезнь костей.

Трудно точно определить в цифровом выражении частоту врожденного сифилиса вообще и частоту костных поражений у новорожденных, страдающих сифилисом.

Главнейшим фактором, влияющим на статистические исчисления, частоту заболевания и его костных проявлений, следует считать возраст: не все равно, определяются ли рентгенологически костные изменения в раннем детском возрасте в первые месяцы или в первое полугодие жизни, или в первый год, или, как это делается, в первые два-три года жизни.

Поэтому участие костного аппарата в общем заболевании различными авторами расценивается неодинаково - от 40-50 до 90-95% в специальных учреждениях. На большом отлично изученном рентгенологически материале у детей до 6 месяцев с активными клиническими явлениями сифилиса Э. И. Раутенштейн находила костные изменения в 81 % всех случаев. У детей до одного года специфические уклонения от нормы наблюдаются в 60-70% всех случаев сифилитического процесса. Если поражен хоть какой-либо орган, если имеется, например, белая пневмония, заболевание печени или селезенки, кожная сыпь и пр., то, безусловно, вовлечена в процесс и костная система. Костные изменения, как и изменения любой другой системы и любого другого органа, не бывают у 100% всех детей с врожденным сифилисом, и активный сифилис новорожденного совместим с нормальной картиной скелета. Но вместе с тем, в ряде случаев изменения в костях служат единственным симптомом, указывающим на сифилис.

Этим самым определяется научное и практическое значение рентгенологического исследования. Положительные рентгенологические симптомы имеют не меньшее диагностическое значение,, чем клинические или данные серологического исследования. Так как,, однако, в некоторых случаях клинические проявления врожденного сифилиса могут полностью отсутствовать и даже реакция Вассермана и другие серологические реакции при явном сифилисе до поры до времени еще давать отрицательный результат, то рентгенограммы, прочитанные опытным специалистом, имеют сами по себе серьезное диагностическое значение.

Совершенно необходимы четкие структурные снимки нежных детских костей, а против этого элементарного требования часто грешат рентгенологи.

В большинстве случаев имеется совпадение результатов клинического и рентгенологического исследования, но несоответствие между клиническими и рентгенологическими данными иногда бывает довольно значительным.

Это расхождение необходимо иметь в виду в особенности при оценке результатов лечения. Рентгенологическое исследование всегда дополнительно к серологическому выявляет случаи врожденного сифилиса, поэтому для правильной организации борьбы с сифилисом необходимо и то и другое.

Рентгенологическое исследование имеет и судебномедицин-ское значение. Снимки костей разложившихся детских трупов, на которых мягкие ткани уже давно сгнили, показывают характерные изменения в костях, на основании которых положительный диагноз сифилиса может быть поставлен нередко с полной уверенностью.

С клинической точки зрения врожденный сифилис делится на четыре группы: 1) внутриутробный, 2) грудного возраста, 3) так называемый рецидивный период и 4) врожденный поздний сифилис. Принципиального отличия между сифилисом плода и ранним сифилисом грудного возраста нет. Сифилис новорожденного младенца - это продолжение внутриутробного заболевания. Поэтому мы рассмотрим эти две группы совместно. С другой стороны, сифилис рецидивного периода, поражающий детей в возрасте до 4 лет, и поздний врожденный сифилис у детей старше 4 лет, а также в юношеском возрасте, а иногда и у взрослых, проявляется анатомически и рентгенологически в основном одинаково и не отличается от третичного приобретенного сифилиса, поэтому вторую основную подгруппу врожденного сифилиса мы рассмотрим совместно с приобретенным сифилисом.

При сифилисе плода и новорожденного бледная спирохета проникает в кость гематогенным путем. Одиночные или, чаще, переплетенные в виде клубочка спирохеты располагаются в типичных местах, а именно там, где происходит наиболее энергичный рост кости, и в определенное время - в периоде наиболее быстрого роста - именно в возрасте, начиная с 5-6-го месяца внутриутробного развития и кончая 5-6-м месяцем после рождения, соответственно наиболее быстрому темпу роста, сифилитическая инфекция достигает максимума своего проявления в кости. Понятно также, что наиболее резкие изменения протекают в первые недели или месяцы после рождения ребенка. Таким образом, максимальные специфические изменения в костном аппарате происходят на месте роста кости в длину -- в области энхондрального окостенения, т. е. в эпифизарных хрящевых дисках, и на месте роста в толщину - периостального роста, т. е. во внутреннем, так называемом камбиальном слое надкостницы. Врожденный сифилис, таким образом, вызывает два типа характерных изменений: 1) сифилитический остеохон-дрит на эпифизарных концах длинных трубчатых костей и 2) сифилитический периостит преимущественно в области диафизов костей. Несколько особняком стоит еще "третий симптом" врожденного сифилиса, так называемый сифилитический остеомиэлит, т. е. своеобразные диафи-зарные деструктивные изменения.

Для того чтобы разобраться в рентгенологической, картине сифилитического остеохондрита, целесообразно вспомнить, что нормальный процесс энхондрального окостенения протекае.т в рентгенологическом изображении (рис. 151) таким образом, что эпифизарный хрящевой диск вырабатывает костное вещество по направлению к диафизу. На границе между хрящевой зоной или полоской (Д), представляющей собой проекцию эпифизарного хрящевого диска, и губчатым веществом метафиза кости (Ж) откладывается плотный вал, который при нормальных условиях выступает в виде совершенно гладкой темной узкой полоски, так называемой зоны предварительного, временного обызвествления (Е).

К сожалению, не все отдельные последовательно располагающиеся функционально важные гистологические слои в ростковой хрящевой зоне не находят на рентгенограмме своего отражения. Полного соответствия между гистологическими и рентгенологическими зонами в энхондральном ростковом аппарате нет.

В толще эпифизарного хряща появляется в строго определенный для каждой кости срок точка или ядро окостенения (В), которая все больше и больше увеличивается, до полного слияния с метафизом. Таким образом, на рентгенограмме обрисовываются последовательно в направлении от периферии к центру кости следующие теневые элементы: суставной покровный хрящ А, не задерживающий рентгеновых лучей и ло-этому сливающийся вместе с противолежащим суставным хрящом соседней кости и истинной суставной щелью в одну светлую "рентгеновскую суставную щель"; подхря-щевая костная зона Б - костная подстилка, отделяющая в виде тонкой гомогенной темной линии светлый хрящ от губчатого вещества эпифизарного ядра окостенения В; продолжение этой замкнутой темной полоски, в виде ободка окаймляющей все ядро, в области основания ядра окостенения - базальная зона окостенения Г; широкая или узкая, в зависимости от возраста, светлая эпифизарная хрящевая зона Д; зона предварительного обызвествления Е, окаймляющая периферический отдел губчатого вещества метафиза кости Ж и, наконец, диафиз кости 3, который без строгой анатомической границы постепенно сливается с метафизом.

Точные экспериментальные исследования В. С. Геликоновой на крольчатах и щенках показывают, что продольный рост костей совершается главным образом путем эпифизарного роста. Темп и характер роста в разных костях различен. Так, например, плечевая кость растет главным образом за счет верхнего конца и сравнительно мало за счет нижнего. Бедренная, наоборот, удлиняется за счет дистального и меньше за счет проксимального конца. Большеберцовая кость растет более или менее равномерно как в проксимальном, так и в дистальном отделе. Эпифиз сам по себе мало или совсем не растет в длину.

Излагая здесь общепринятые представления о нормальном росте кости в длину, мы должны, однако, отдавать себе отчет в том, что энхондральный хрящ не может больше рассматриваться как единственный ограниченный и изолированный орган этого роста в длину, так же как и надкостница не является единственным источником роста в толщину. Кость растет, несомненно, и целиком интерстициально как в длину, так и в толщину. Этому учат каждодневные наблюдения рентгенологов над самыми различными патологическими процессами в скелете, когда частично или полностью разрушается энхондральная или надкостничная система. Но если энхондральный и пе-риостальный аппараты не единственные источники роста, то все же в энхондральной зоне рост происходит более интенсивно в длину, а в периосте - в толщину. Исправление старых взглядов имеет, несомненно, принципиальное значение; эти взгляды по-новому определяют место и анатомо-физиологическое значение энхондрального хряща и надкостницы.

Сифилитический остеохондрит сказывается прежде всего в резком нарушении энхондрального окостенения. На продольном разрезе кости макроскопически вместо узкой гладкой белой с розоватым оттенком поперечной линии эпифизарного хряща появляется широкая неровная желтоватая или желтая, так называемая вегнеровская полоска. Всю сумму сложных гистологических изменений, происходящих на месте энхондрального роста кости при врожденном сифилисе, можно выразить в нескольких словах: во-первых, определяется торможение или задержка нормального процесса рассасывания хряща вместе с чрезмерным обызвествлением хряща в зоне предварительного обызвествления; во-вторых, торможение нормального созидающего (ассимиляционного, аппозиционного) процесса в губчатом метафизарном костном веществе при нормальном или слегка ускоренном темпе разрушения костных балок (диссимиляции, рассасывании). Следовательно, изменения касаются и хрящевой, и костной ткани: в хряще имеется недостаточное и неправильное образование клеточных и межклеточных элементов, но с усилением обызвествления межуточного вещества в зоне предварительного обызвествления, в кости же - понижение продукции костных элементов.

В соответствии с этим рентгенологическая симптоматология сифилитического остеохондрита очень богата и разнообразна, но сводится к нескольким элементам (рис. 152). Наиболее ранняя стадия остеохондрита проявляется в расширении зоны предварительного обызвествления и в заметном повышении ее интенсивности. Вместо узкой нормальной гладкой полосы (А) рентгеновский снимок показывает широкую поперечную полоску, контуры которой, в противоположность совершенно гладким у нормального младенца, зазубрены и несколько смазаны; отдельные зубчики вдаются преимущественно в хрящевую зону: со стороны метафиза кости контуры обрисовываются только слегка шероховатыми, хотя и здесь иногда попадаются длинные костные отростки. Чем меньше этих отдельных шипов, тем резче каждый из них в отдельности выступает, чем больше их число, тем они больше сливаются друг с другом. Зигзагообразные контуры расширенной и затемненной зоны предварительного обызвествления, впрочем, в подавляющем большинстве случаев очень слабо выражены и едва заметны даже при рассматривании отличных по качеству рентгенограмм через лупу. Контуры могут оставаться вполне гладкими, ровными. Поэтому небольшое расширение зоны временного обызвествления и ее подчеркнутость могут быть просмотрены на снимках или же эти слабо выраженные признаки можно истолковать как доказательство в пользу сифилитического остеохондрита I степени лишь при наличии клинических данных. Тем большее диагностическое значение в пользу сифилиса приобретает появление отдельных мелких дефектов в самой зоне или фрагментация ее, т. е. потеря гомогенности.

В более далеко зашедших случаях сифилитического остеохондрита, во II его степени, в метафизе непосредственно под зоной предварительного обызвествления появляется, соответственно пониженной продукции трабекул, поперечная светлая полоска (рис. 152, В). Темная зона обызвествления, лежащая теперь между светлой хрящевой эпифизарной зоной и этой светлой метафизарной полоской, еще более контрастно выступает на рентгенограмме. Вначале в этой зоне ./просветления при изучении через лупу еще виднеются единичные костные балки, при про-грессировании же процесса, когда весь метафизарный конец кости занят грануляционной соединительной тканью, светлая полоска становится бесструктурной, все балки окончательно рассасываются. Грануляции разрушают и корковое вещество (рис. 152, Г), врастают дальше по направлению к диафизу, рассасывают зону предварительного обызвествления (рис. 152, Д), так что краевая часть обызвествленного диска, подрытая со всех сторон грануляциями, свободно выдается в сторону. Это III степень остеохондрита. Диаметр костномозгового канала расширяется вследствие разрушения коркового слоя изнутри. В очень тяжелых случаях может быть разрушена вся зона предварительного обызвествления, когда изъеденный и заостренный конец метафиза переходит в светлую тень эпифизарного хряща. Все эти рентгенологические симптомы имеют почти патогномоническое значение для врожденного сифилиса; они наблюдаются только в первые месяцы после рождения ребенка, начиная уже с 3-4 месяцев их приходится встречать лишь чрезвычайно редко, и то лишь слабо выраженными (рис. 153 и 156).

Так как в метафизарном конце кости и губчатое костное вещество, и корковое могут быть в значительной степени разрушены и заменены грануляциями, то неудивительно, что в этом месте в первые месяцы жизни сравнительно нередко встречаются патологические смещения. Под влиянием самого незначительного давления или мышечного натяжения фрагментированная и подрытая зона предварительного обызвествления надламывается и вдавливается одним краем или целиком в рыхлую грануляционную ткань в метафизе; весь эпифизарный конец кости отламывается и отодвигается в сторону. Таким образом, при сифилисе происходят внутриметафизарные патологические переломы. Раньше эти переломы ошибочно принимались за эпифизеолизы, т. е. считалось, что имеется эпи-диафизарное смещение, а не смещение в пределах самого метафиза.

Клинически эти переломы до настоящего времени обозначаются как параличи или псевдопараличи Парро. Эти патологические переломы костей - спутник тяжелого врожденного сифилиса с высокой летальностью от первого же привходящего заболевания, с которым нормальный ребенок обычно легко справляется. М. М. Райц находит эти псевдопараличи у 6% детей с врожденным сифилисом, мы - несколько чаще. В редких случаях эти псевдопараличи могут служить единственным проявлением врожденного сифилиса (4 случая из 54, наблюдавшихся Э. И. Раутенштейн).

Псевдопараличи сказываются в том, что конечность вблизи сустава припухает, очень чувствительна или даже крайне болезненна, мышцы дряблы, хотя при раздражении электрическим током реагируют нормально. Нижние конечности обычно согнуты в суставах, сведены в контрактуре, но более характерно, что верхние конечности вялы, лежат не-подвижно, "висят", и неудивительно, что производят впечатление парализованных.

Эти псевдопараличи не следует смешивать с истинными параличами при врожденном сифилисе. Случаи, в которых с клинической стороны на основании так называемого "плавникового" положения конечностей и нервных расстройств заподозреваются сифилитические костные поражения, а рентгенологически костный аппарат оказывается вполне нормальным, попадаются нередко. Особенно часто поражается псевдопараличом проксимальный конец плеча, но рентгенологический опыт учит, что внутриметафизарные переломы неожиданно для клиники сплошь и рядом обнаруживаются и в диетальных концах костей предплечья, чаще лучевой кости, а также в дистальном конце бедра, реже в концах большеберцовой кости. Никогда не поражаются ребра. Рентгенологически внутриметафизарные смещения определяются с легкостью (рис. 154). Лишь в очень тяжелых случаях врожденного сифилиса, когда грануляционной тканью разрушена вся зона предварительного обызвествления и когда еще отсутствует эпифизарное ядро окостенения, рентгеновские снимки не дают точных критериев для суждения о смещении диафиза по отношению к прозрачному эпифизу, и -поэтому возможны диагностические ошибки.

Сифилитический остеохондрит является системным заболеванием, и в тяжелых случаях поражаются все зоны энхондрального окостенения не только на конечностях, но и в черепе, грудине, позвонках, тазу и пр. Резче всего, однако, всегда бывают изменены длинные трубчатые кости верхней и нижней конечности. Излюбленными местами локализации, как уже было сказано, являются те костные концы, которые особенно быстро растут. Чаще и резче всего заболевают проксимальный эпифиз плеча, оба конца локтевой кости, дистальный конец лучевой кости, в особенности проксимальный конец болыпеберцовой кости и в меньшей степени ее дистальный конец. Дистальный конец бедренной кости не так часто поражается, как это раньше предполагали. Как правило, сифилитический остеохондрит наблюдается в одинаковой степени на симметричных местах и бывает множественным. Тяжелые степени остеохондрита и особенно псевдопараличи чаще асимметричны, чем нерезко выраженные остеохондриты. Наиболее удобным объектом рентгенологического исследования при подозрении на остеохондрит при врожденном сифилисе являются области лучезапястного, коленного и плечевого суставов.

Что касается истинных о ч а го в о - д естр у ктивн ых (гум-мозных) процессов при врожденном сифилисе у плода и у грудного ребенка, то этот вопрос требует еще дальнейшего изучения. В то время как одни исследователи отрицают возможность гуммозных изменений у зародыша и новорожденного, другие, в том числе и большинство рентгенологов, рассматривают эту форму как довольно обычную. Мы их находили в 15-18% всех случаев поражения костным сифилисом. Весь вопрос здесь, повидимому, сводится к определению понятия "гумма". Разумеется, этот термин применяется не в иммунобиологическом смысле, т. е. в смысле третичного сифилиса, а чисто морфологически. Если обозначать "гуммой" ограниченный округлый очаг разрушения костного вещества, замещенный специфической гранулемой и окруженный остео-еклеротическими стенками, то подобные очаги обнаруживаются на рентгенограммах сравнительно нередко, хотя и значительно реже, чем при третичном приобретенном безусловно гуммозном сифилисе (рис. 155). Эти овальные дефекты, длинная ось которых проходит параллельно длинной оси конечности, лежат то изолированно, то сливаются друг с другом и образуют обширные разрушения. Контуры каждого очага в отдельности то резко ограничены, то настолько смазаны, что едва только заметны. При множественном поражении центральных отделов кости меняется ее структурный рисунок, так как отдельные очаги просветления, соответствующие частично или полностью уничтоженным грануляциями трабекулам, чередуются с более темными местами - очагами неизмененной или склерозированной кости. Более поверхностно расположенные деструктивные очаги ведут к рассасыванию коркового вещества, так что на поверхности кости получаются краевые дефекты и контуры кортикального вещества становятся изъеденными или же полностью исчезают. Таким образом, можно говорить о центральной и о краевой форме деструктивного врожденного сифилиса.

Эти деструктивные очаги наблюдаются у младенца в случаях тяжелой сифилитической инфекции преимущественно в метафизарных концах длинных трубчатых костей, чаще всего в проксимальной трети локтевой кости и в медиальной части проксимального метафиза большеберцовой кости. Они лежат обычно симметрично, хотя степень разрушения с обеих сторон неодинакова. Даже очень крупные гуммозные очаги обнаруживаются зачастую неожиданно для клинициста, так как объективные клинические симптомы могут полностью отсутствовать или же дают право недооценивать степень анатомических изменений. Сплошь и рядом при гуммозных изменениях и другие рентгенологические проявления врожденного сифилиса лишь очень слабо выражены.

Множественные гуммозные очаги разрушения в редких случаях обнаруживаются и в плоских костях, особенно в плоских костях черепа вокруг большого родничка.

Другой важнейший, симптом врожденного сифилиса - сифилитический периостит - встречается несколько реже, чем остео-хондрит. Периостит начинает быстро развиваться у зародыша с 5-го месяца и достигает наибольшего расцвета в первые месяцы после рождения. Наиболее пышные надкостничные процессы совпадают с периодом вторично-сифилитических кожных проявлений в возрасте от 3 до 8 месяцев. Таким образом, как указывают в многочисленных работах Пею (Pehu) и его сотрудники, периоститы при врожденном сифилисе хронологически развиваются вслед за остеохондритамй. Однако в тяжелых случаях, когда остеохондриты еще не исчезли, а периоститы уже до-стигли значительной степени, нередко можно рентгенологически наблюдать и то, и другое вместе у одного ребенка и на одной кости (рис. 156). Очень свежие периоститы, когда имеются одни только пролифера-тивные изменения во внутреннем камбиальном слое надкостницы, само собой разумеется, остаются невидимыми на рентгенограммах. Здесь кли* ника может ойередить рентгенодиагностику. Первые рентгенологические симптомы воспаления надкостницы появляются лишь одновременно с обызвествлением периостальных наслоений. Так как вначале окостене вают поверхностные слои надкостницы, то на снимках в качестве первого симптома появляется очень тонкая гомогенная темная теневая линия,, идущая рядом с костью параллельно корковому слою. Между корковым слоем кости и периостальной окостеневшей каймой, следовательно" остается светлая прослойка, которая соответствует еще не пропитавьшимся солями извести периостальным наслоениям. В дальнейшем, когда наступает полное окостенение этого периостального нароста или так называемого периостального остеофита, тень его полностью сливается с тенью коркового компактного вещества, которое, таким образом, более или менее значительно утолщается.

В некоторых случаях, когда заболевание имеет перемежающийся характер, сифилитический периостальный остеофит состоит из нескольких костных наслоений числом до 3, 4 и 5 параллельно друг другу и концентрически расположенных в виде лепестков луковицы (рис. 157).

По локализации сифилитический периостит при врожденном сифилисе может быть разделен на два вида: 1) диафизарный и 2) эпиметафизарный.

Диафизарный периостит (рис. 156 и 157) представляет собой характерную картину муфты или цилиндрического футляра, обхватывающего весь диафиз длинной кости в виде симметричной или несколько эксцентрической скорлупы. Периостальные наслоения возвышаются над поверхностью кости равномерно, так что в большинстве случаев тень окостеневшего остеофита строго параллельна корковому слою на всем протяжении. Редко остеофит имеет веретенообразную форму, и тогда наибольший диаметр всегда пересекает середину диафиза трубчатой кости. Наружные контуры периостита при врожденном сифилисе отличаются неизменно ровным и гладким ходом. Структурный рисунок самого диафиза кости может оставаться нормальным, и периостит в таком случае является единственным симптомом заболевания. Иногда же периостит служит лишь одним из симптомов врожденного сифилиса, т. е. проявляется как реактивный процесс при обширных диафизарных гуммозных деструктивных изменениях в кости.

Эпи-метафизарные периоститы всегда сопровождают тяжело протекающий сифилитический остеохондрит, когда еще обычно присоединяются значительные разрушения гуммозного характера, внутри-метафизарные переломы и т. д. Здесь периостальная реакция слабее выражена, чем в диафизарной части, наружный диаметр наслоений всегда меньше, чем при диафизарных надкостничных обызвествлениях. Окружающая периферическую треть кости обызвествленная скорлупа имеет форму полуверетена или, вернее, бутылки, более узкая часть которой постепенно сливается с диафизом кости. Чем значительнее разрушение самой кости, тем пышнее обыкновенно бывает реакция со стороны надкостницы.

В особенно тяжелых случаях сифилитической инфекции у новорожденного рисунок кости на рентгенограммах может совсем исчезнуть; треть или половина кости полностью уничтожена грануляциями - это чаще всего наблюдается в дистальном отделе большеберцовой кости. Обширные отделы костной ткани некротизируются, однако не секвестрируются, а медленно рассасываются, так что клинически дело не доходит до свищеобразования и мягкие ткани лишь мало изменены. Все грануляции вместе с остатками кости заключаются в так называемый сифилитический гроб, т. е. плотную костную коробку, продукт надкостницы. С течением времени этот "гроб" все больше и больше уменьшается, его диаметр сокращается, и нормальная кость на нормальном месте постепенно восстанавливается. Понятно, весь этот процесс может быть распознан и течение его может быть прослежено только рентгенологически.

Как остеохондрит, так и периостит при врожденном сифилисе является множественным поражением скелета, располагающимся чаще всего на симметричных местах. Резче всего сифилитический периостит проявляется на плечевой кости, лучевой и локтевой, на большеберцовой, в меньшей степени на бедренной и малоберцовой. Пею считает, что закономерность в аяатомо-рентгенологичеекой картине образования периоститов в определенных местах и в определенных костях обусловлена действием на надкостницу мышечной ткани.

Ряд особенностей представляет при врожденном сифилисе поражение фаланг, так называемый сифилитический фаланги т, который может быть единственным проявлением костного врожденного сифилиса. Распознавание сифилитического фалангита имеет тогда большое практическое значение.

Обыкновенно поражается верхняя, реже - нижняя конечность. Заболевают главным образом основные фаланги, иногда и средние, ногтевые фаланги остаются нетронутыми. Большой процент поражений падает на пястные кости, плюсневые больше щадятся. Характерным симптомом является множественность процесса, причем поражены фаланги с обеих сторон, но не на симметричных местах. Сифилитический фалангит иногда наблюдается у зародыша и новорожденного, но чаще всего он встречается несколько позже, чем оетеохондрит и периостит, зачастую только в периоде максимальных вторичных кожных проявлений, иногда в возрасте до 2-3 и даже 5-6 лет, что в практическом диагностическом отношении особенно важно. Клинически фалангит протекает доброкачественно, болезненность отсутствует и, в отличие от spina ventosa tuber-culosa, никогда дело не доходит до распада, секвестрации и образования свищей. Мягкие ткани вообще остаются неизмененными, и поэтому заболевание в настоящее время правильнее называется фалангитом, а не сифилитическим дактилитом, как раньше.

В костном веществе фаланги, а иногда и в пястной или плюсневой кости обнаруживаются как деструктивные, так и репаративные изменения; последние преобладают. Отдельные округлые дефекты в губчатом веществе размещаются большей частью в проксимальных отделах кости; на внутренних слоях коркового вещества можно заметить мелкие очаги рассасывания. Вокруг светлых дефектов лишь в виде исключения развивается остеооклеротический вал. Наиболее типичным рентгенологическим симптомом являются чрезвычайно плотные и толстые гомогенные периостальные костные наслоения, обхватывающие поверхность фаланг в виде правильного широкого или узкого кольца или муфты, всегда концентрической и симметричной по отношению к продольной оси кости. Поэтому фаланги при врожденном сифилисе утолщены в виде цилиндров или бочонков, или булав, конфигурация которых является очень правильной. На рентгенограммах почти всегда обнаруживается больше измененных фаланг, чем это предполагалось на основании клинического исследования; поэтому только рентгеновы лучи дают правильное представление о степени распространения процесса. Вообще же рентгенологический опыт учит, что сифилитические фалангиты встречаются значительно чаще, чем это принято считать в клинике, но реже, чем другие проявления врожденного сифилиса в отдельности.

Наши наблюдения показывают, что при врожденном сифилисе может иметь место ускорение процесса окостенения. Так, сравнительно часто на рентгенограммах кисти новорожденного или младенца, больного сифилисом, в первые недели его жизни определяются уже две точки окостенения в головчатой и крючковатой костях, в то время как при нормальных условиях эти ядра окостенения появляются лишь в возрасте 4-6 месяцев (рис. 153). Ядра иногда не дискообразны, не правильны по конфигурации, а ландкартообразно деформированы. Ускорение темпа окостенения наблюдается как в случаях ясно выраженного костного сифилиса, так и у детей, у которых с клинической стороны возникают более или менее обоснованные подозрения на врожденный сифилис. Само собой разумеется, что диагностическое значение этого косвенного признака не должно быть переоценено, и столь ответственный диагноз, как диагноз врожденного сифилиса, рентгенологически должен базироваться исключительно на прямых признаках заболевания.

Большой интерес представляют при врожденном сифилисе не описанные в литературе нередко отмеченные автором совместно с Э. И. Рау-тенштейн тяжелые системные остеопорозы. Их происхождение и клиническое значение еще не выяснены. Можно только сказать, что они обычно выражают общий глубокий дистрофический процесс у детей, больных сифилисом, и с улучшением общего состояния и питания при успешном лечении остеопорозы уменьшаются или даже постепенно полностью исчезают.

Рентгенологическому исследованию принадлежит видное место как методу наблюдения над клиническим течением врожденного костного сифилиса, а также над результатами лечебного воздействия. В общем восстановление нормальной картины кости при сифилисе протекает очень быстро. Чем раньше начато лечение, тем лучше предсказание. Остеохондриты, исчезающие и без лечения, особенно быстро поддаются специфическому лечению. Зона предварительного обызвествления вначале еще больше расширяется, но теряет в интенсивности тени, появляется губчатая сеть в светлой метафи-зарной полосе и в. течение недель кости приобретают более или менее нормальный структурный рисунок. Даже такие значительные анатомические изменения, как внутриметафизарные переломы или "сифилитический гроб", могут в несколько недель или месяцев бесследно проходить под влиянием правильного противосифилитического лечения; наступает полное восстановление кости без деформации, например, без укорочения или искривления конечности. Фалангиты иногда исчезают и самостоятельно, без "всякого лечения.

Нормальные рентгенограммы после лечения ни в коем случае не указывают на полное излечение; поражения отдельных систем органов, например, кожные или висцеральные процессы, могут быть при нормальном скелете еще очень резко выражены.

Периоститы, предоставленные естественному течению без лечения, также способны в течение второго года жизни рассосаться. Под влиянием противосифилитического лечения они исчезают значительно медленнее, чем остеохондриты. Кость еще надолго, на много месяцев, сохраняет своеобразный неуклюжий вид, она цилиндрически утолщена, корковый слой имеет слоистый рисунок.

Необходимо иметь в виду один источник ошибок, допускаемых неопытными исследователями при наблюдении за процессами восстановления. Иногда получается своеобразная картина: до лечения на снимках имеется лишь очень незначительный оссифицирующий периостит в виде тонкой костной полоски, лежащей на некотором отдалении от коркового слоя диафиза, после же успешного с клинической точки зрения лечения снимок вдруг показывает нарастание объективных симптомов - утолщение костных наслоений, сплошным валом окружающих длинную трубчатую кость. Это, конечно, не ухудшение процесса, а нормальное его обратное развитие, иными словами, обызвествление остеофита, несмотря на лечение, предшествует остеокластическому рассасывающему процессу.

Ряд замечательных особенностей показывает рентгенологическое динамическое наблюдение над течением костного сифилиса при лечении пенициллином, который применяется в СССР для этой цели с 1944 г. По неопубликованным данным А. И. Гингольд, восстановление костной структуры под влиянием этого мощного антибиотического средства происходит особенно быстро и полно. Остеохондриты и деструктивные очаги исчезают в течение 1-2 месяцев. Самые ранние сроки восстановления при гуммозных процессах - 25-27 дней. Периоститы и склеротические процессы и здесь исчезают медленнее, на это требуется 2-4 месяца. При псевдопараличах движения в пораженных конечностях возобновляются в течение 5-7 дней, нормальная картина кости появляется на месте столь глубоких изменений через 4-6 недель.

Следует, однако, пояснить, что такой большой успех наблюдается лишь при умелом лечении, при применении правильной массивной для ребенка дозировки (200-400 тысяч единиц на 1 кг веса, 1-2 миллиона единиц на курс лечения). Интересно, что малые недостаточные дозы, которые применялись вначале, в периоде освоения пенициллинотерапии, значительно -в два раза - удлиняют сроки восстановления нормальной структуры костей. Чрезмерно малые дозы пенициллина даже могут вызвать резкое ухудшение специфического костного процесса, например, увеличение деструктивных костных очагов.

Успех специфического лечения, объективно подтвержденный рентгенологическим сериальным исследованием, имеет при врожденном сифилисе несомненное диагностическое значение; неуспех в каждом отдельном случае, независимо от тяжести поражений, возбуждает сомнения в сифилитической природе костного заболевания.

Давно отмечено, что эффект противосифилитического лечения сказывается на костной системе даже во внутриутробном периоде, т. е. и в том случае, если лечению подвергалась женщина, беременная сифилитическим плодом. Это наблюдается главным образом при проведении курса лечения в последние месяцы и недели беременности. Рентгенограммы (рис. 158 и 159) такого младенца показывают, что на метафи-зарных концах длинных трубчатых костей появляется ряд поперечных, чередующихся друг с другом темных и светлых полосок. Полосы затемнения - это остатки остеохондритов, образовавшихся до начала лечения беременной и в промежутках между курсами лечения, полосы более или менее нормальной губчатой кости развиваются при затихании основного заболевания. Вследствие быстрого роста костей в длину зоны затемнения отодвигаются от суставного конца в сторону диафиза. Сопоставление рентгенологических деталей этой картины, т. е. числа поперечных полосок, их ширины, степени отстояния от эпифизарных концов, возраста ребенка и т. д., со сроками лечения беременной показывают их совпадение.

Именно у детей от матерей, лечившихся во время беременности, бросается в глаза раньше неизвестное огромное многообразие рентгенологических симптомов костного сифилиса. Иногда в метафизах длинных трубчатых костей выступают довольно широкие поясы остеосклеротиче-ского уплотнения губчатого вещества, в более редких случаях, наоборот (рис. 160, 161), широкие остеопоротические ленты, резкой гладкой поперечной линией отграничивающиеся от нормального костного фона. Наблюдаются и кольцевидные темные ободки в поверхностных участках костей предплюсны и реже запястья. Эти "слабые признаки" сифилиса обнаруживаются не только у новорожденных, но еще в более заметной степени в первые месяцы жизни, ибо пока ребенок находился в утробе матери, на него благоприятно действовало лечение, после рождения же, когда он клинически оказался свободным от признаков сифилиса и был оставлен без лечения, в костях опять могут развиваться и нарастать специфические изменения. Действительно, эти анатомо-рентгенологиче-ские явления наблюдаются в подавляющем большинстве случаев у младенцев в раннем грудном возрасте, не внушающих с клинической стороны никаких подозрений в смысле сифилиса, внешне здоровых, отрицательно реагирующих серологически. Поэтому мы считаем, что по социально-профилактическим соображениям поголовному обязательному рентгенологическому исследованию безусловно должны быть подвергнуты дети матерей, болевших сифилисом, независимо от клинического состояния ребенка. Не подлежит сомнению, что современные методы лечения беременных женщин объективно в какой-то мере осложняют и затрудняют рентгенодиагностику врожденного сифилиса и с этим надо считаться, как с естественным и неизбежным для нас фактором. Детей с выявленными положительными рентгенологическими данными необходимо лечить и оставлять под дальнейшим рентгенологическим контролем.

При истолковании этих сложных рентгенологических симптомов не следует упускать из виду возможность отложения в костях и самих лекарственных веществ, в первую очередь высокоатомных, а потому контрастных металлов (ртути, висмута и т. д.), которые сами по себе могут обусловить появление зон затемнения. Об этом подробно будет сказано в главе 16-й на стр. 382.

В настоящее время в рентгенологии прошел период, который можно было бы назвать периодом гипердиагностики врожденного костного сифилиса. Некоторые опубликованные в печати, особенно рентгенологической, работы свидетельствуют о пере-. оценке голых рентгенологических данных и об увлечении самодовлеющей рентгенодиагностикой врожденного сифилиса в отрыве и даже в противовес клинике.

Подавляющее большинство диагностических ошибок в практической работе рентгенолога совершается при смешении врожденного сифилиса костей как с другими заболеваниями костной системы, так и с разнообразными уклонениями от обычной картины в нормальных пределах. Нередко вполне нормальная зона предварительного обызвествления принимается за сифилитическую, а именно в том случае, если диск предварительного обызвествления в кости ложится по ходу центрального луча, т. е. стоит ребром к пленке, и его проекция - зона обызвествления, действительно, на рентгенограмме выступает очень подчеркнутой. Равным образом, подчас при совершенно нормальных условиях корковый слой трубчатой кости может быть нежно слоистым, как бы продольно расщепленным. Кроме того, длинная трубчатая кость все же не имеет правильной цилиндрической формы и продольные гребни и борозды на ее поверхности могут при соответствующем ходе лучей создавать двойной контур, ошибочно принимаемый за периостит. У слабых малокровных младенцев с недоразвитым скелетом, особенно у недоношенных детей, зоны предварительного обызвествления также могут на фоне нежных полупрозрачных костей выступать весьма контрастно, симулируя этим остеохондриты. Важно, что во всех этих случаях отсутствуют метафизарные полосы-просветления. Одна только узкая рентгенодиагностика врожденного сифилиса на основании подчеркнутых зон предварительного обызвествления без положительных клинических данных не может сейчас считаться научно обоснованной. В этом смысле остеохондрит I степени распознается наименее уверенно, остеохондрит II степени - надежнее, а остеохондрит III степени диагностически наиболее богат. Диагностическую ценность рентгенограмм в смысле наличия сифилиса увеличивают не отдельные изменения в ростковой зоне или со стороны надкостницы, а их сочетание.

Практически наиболее частым является отличительное распознавание между врожденным сифилисом и рахитом. Здесь главнейшим моментом диференциального диагноза служит различие в возрасте детей, поражаемых этими заболеваниями. Как. правило, рахит не встречается раньше 3-4-го месяца внеутробной жизни, когда на рентгенограммах обнаруживаются максимальные сифилитические изменения. Следовательно, диагностические сомнения могут возникать только в атипичных случаях, начиная с 3-4-го месяца после рождения ребенка.

Рентгенологическая картина рахитического поражения ростковой зоны напоминает картину сифилитического остеохондрита в той стадии, когда при рахите начинается процесс излечения, т. е. когда появляется окостенение в зоне предварительного-обызвествления (рис. 270 и 271). Но именно эта стадия немыслима раньше 6-8-го месяца жизни. Кроме того, при сифилисе никогда не наблюдается булавовидного вздутия метафизарного конца кости, столь часто встречаемого при рахите, а также отсутствует обязательный для рахита значительный остеопороз. С другой стороны, при рахите нет места очагам разрушения в метафизе, соответствующим гуммозной инфильтрации. То же самое касается и периоститов; при рахите периоститы, к тому же с обызвествлением в таком раннем периоде, как при сифилисе, не бывают. Сифилитический пе-риостальный остеофит, помимо этого, значительно быстрее окостеневает, чем рахитический остеофит, наслоения более правильны и равномерны, они более постепенно суживаются на концах костей на месте перехода в нормальное корковое вещество. При рахите же периостальные наслоения скопляются на местах изгибов и перегибов костей и не так симметричны.

Очень сложная задача падает на долю рентгенолога, когда имеется сочетанное заболевание ребенка, т. е. когда рахит развивается на почве врожденного сифилиса. Оба эти заболевания, столь различные по этиологии, патогенезу и общему клиническому значению, как-то друг с другом связаны единством или сходством многих черт, особенно в рентгенологическом изображении. Педиатрам хорошо известно, что сифилис предрасполагает к рахиту и рахит у сифилитиков протекает тяжелее и дольше. Также практически очень важно, что он начинается не в обычные сроки, а значительно раньше. Особенно же трудна диференциация у недоносков, у которых, с одной стороны, сравнительно чаще, чем у зрелых детей, определяется врожденный сифилис, а с другой стороны, почти неизменно и рано, уже на 2-3-м месяце жизни, развивается рахит.

Детская цынга исключается на основании одного только возрастного различия. Чисто рентгенологически диференцирование возможно и потому, что темная зона разрушения при этой болезни обнаруживается только в определенных местах, главным образом в области эпифизарных концов костей коленного сустава. Сама зона шире по середине и сужена по краям, т. е. тень ее имеет веретенообразную форму, в отличие от равномерной по ширине зоны предварительного обызвествления при сифилитическом остеохондрите. Наконец, и поднадкостничные кровоизлияния с их обызвествлением представляют картину, не имеющую даже самого отдаленного сходства с сифилитическим периоститом (стр. 316).

Главу о костных нарушениях у малых детей на почве неправильностей в витаминном балансе дополняют новые данные о гипервитаминозе D и особенно А. Картины измененного остеогенеза на этой почве могут симулировать сифилитический процесс рис. 278. (стр. 312 и 316).

При диференциалыюй диагностике сифилитических фалангитов приходится иметь в виду почти исключительно spina ventosa tuberculosa. Рахит здесь роли не играет: так называемые "рахитические бусы", т. е. деформированные, утолщенные и заостренные пальцы, перетянутые в области межфаланговых сгибов, легко отвергнуть уже при клиническом исследовании, так как все пальцы на обеих руках изменены в одинаковой степени, притом изменены только их мягкие ткани. В случае сомнения утолщение самих фаланг исключается окончательно при рентгенологическом контроле.

Центральная форма spina ventosa tuberculosa может быть отброшена при дифе-ренциации с легкостью, так как при сифилитическом фалангите не бывает обширных разрушений, распада, секвестрации и свищей. Периостальная же форма spina ventosa характеризуется асимметричными костными наслоениями; костная скорлупа при фалангите, кроме того, значительно плотнее и темнее, иногда выступает и расширенная зона предварительного обызвествления, и перетяжка, или сужение на месте перехода диафиза кости в головку. Однако в некоторых случаях объективная рентгенологическая и клиническая картина при периостальной форме spina ventosa tuberculosa и сифилитического фалангита настолько одинаковы, что отличительное распознавание связано с непреодолимыми трудностями, и лишь успех того или иного лечения разрешает диагностическую загадку.

Что касается остеомиэлита, то сомнения могут возбудить только грануляционно-деструктивные очаги в изолированном виде. Но эти сомнения легко разрешить при сопоставлении рентгенологических данных с клиническими. То же самое справедливо и по отношению к диафизарному периоститу или эпи-метафизарному. Рентгенологические картины могут подчас быть неотличимы при этих столь различных заболеваниях.

Большой интерес, притом не только научный, но и практический, представляет в диференциальной диагностике врожденного сифилиса только недавно выделенная в самостоятельную нозологическую форму болезнь - множественные корковые гипер-остозы в младенческом возрасте, которая внешне формально имеет немало рентгенологически сходного с сифилисом, но по существу представляет нечто совсем иное. Об этом также сказано в другом месте (стр. 241).

Здесь необходимо указать на перестройку скелета новорожденного в связи с тяжелой родовой травмой как самого скелета, так и центральной нервной системы (cтр. 39), а также при энцефалитах. Последние, правда, получают свое развитие уже не в первые месяцы жизни; здесь опять выручает в трудном случае важнейший фактор времени.

Структурные особенности скелета в интересующем нас периоде новорожденности теперь хорошо известны при ряде заболеваний, не имеющих ничего общего с сифилисом, но ростковый костный аппарат может быть системно поражен. Сюда относятся

общие тяжелые заболевания, как, например, сепсис, в частности, пупочный, общая алиментарная дистрофия и тяжелые гипотрофические состояния ребенка, вообще самые различные по своей природе состояния плохого питания ребенка (стр. 344, рис. 307). Мы неоднократно наблюдали на снимках торса худых детей с врожденным сужением привратника такие изменения в плечевых костях, которые заставляли нас серьезно ставить вопрос о возможности врожденного сифилиса и отклонить его только яа основании общего клинико-рентгенологического диференциального диагноза.

Серьезную угрозу точному распознаванию врожденного сифилиса представляют периоститы при болезни Гоше, морфологически-рентгенологически почти не отличимые от сифилитических периоститов. Много сходного имеется у этих двух заболеваний также и в клинической картине. Однако болезнь Гоше наблюдается в первые месяцы жизни исключительно редко. Для диференциации важно, что болезнь Гоше щадит энхондральный аппарат. Все это распространяется также на некоторые формы врожденных анемий. Особое внимание мы обращаем яа опасный для жизни эритробластоз плода, на гемолитическую анемию, на аномалии развития печени и желчных путей, при которых костные изменения в большей или меньшей степени приближаются к таковым на почве сифилиса. Мы также неоднократно наблюдали типичные рентгенологические картины симметричных светлых поперечных метафизарных зон в дистальных концах предплечий с подчеркнутыми зонами предварительного обызвествления, которые неотличимы чисто рентгенологически от сифилитического остеохондрита I и II степени у детей с особой редкой “кожной” болезнью - эритродермией Лайнера, заведомо1 не связанной этиологически с сифилисом (стр. 325 и 327).

Новым объектом диференциальной диагностики, притом весьма сложным, являются свинцовые, висмутовые и другие отравления новорожденного и грудного ребенка, проявляющиеся рентгенологически подобно сифилису в системном поражении ростковых хрящей, а именно - в сходном при обоих заболеваниях расширении и затемнении зон предварительного обызвествления. Об этом действии металлов и других химических веществ на растущую кость см. стр. 382 и 385.

В редких случаях поражения суставов при врожденном сифилисе новорожденного, имеющего характер симметричного множественного экссудативного синовита, роль рентгенологического исследования по сравнению с .клиническими методами, естественно, ничтожна.

При врожденном позднем сифилисе, представляющем собой обыкновенно рецидив просмотренного и вяло протекшего в грудном возрасте сифилиса, а также в так называемом рецидивном периоде костные изменения, как уже было сказано, вполне аналогичны третичному сифилису взрослых, говорить о них в отдельности нет необходимости.

Периоститы во вторичном кондиломатозном периоде наблюдаются редко. Кости могут болеть, но на рентгенограммах у этих больных ничего патологического еще не определяется, так как если даже и развиваются периоститы, то они протекают без обызвествления и окостенения и поэтому практического интереса для рентгенодиагностики не представляют.


2. Третичный сифилис костей

При третичном сифилисе, сифилисе иммунизированного человека, изменения в кости, в отличие от врожденного заболевания, выступают поздно, через годы после инфекции. Хотя заболевание костного аппарата и представляет одно из наиболее характерных проявлений третичного периода, не подлежит никакому сомнению, что в настоящее время третичные сифилитические костные поражения стали наблюдаться значительно реже, чем 20-30 лет назад, и в современной клинике костных заболеваний больные, страдающие сифилисом, не составляют уже большинство, как, например, в конце прошлого столетия. Это объясняется, конечно, общеизвестными огромными успехами советского здравоохранения в борьбе против сифилиса вообще. Ведь в СССР имеется беспрецедентное, чрезвычайное по сравнению с дореволюционным периодом снижение всех показателей по сифилису - не только общей заболеваемости и смертности, но и наличия в наших клиниках запущенных форм висцерального сифилиса, сифилиса нервной системы, а также костного сифилиса. Но это обстоятельство не только не должно снижать интереса к третичному костному сифилису, но, наоборот, делает знакомство с ним для современного рентгенолога по диференциально-диагностиче-ским соображениям еще более актуальным. Молодое же поколение врачей, все реже встречаясь с этим заболеванием, меньше о нем думает, и в этом источник возможных диагностических ошибок.

Сифилис поражает преимущественно поверхностно расположенные длинные трубчатые или плоские кости: поверхностные части большебер-цовой кости, медиальную поверхность и передний гребень большеберцо-вой кости, череп, ключицу, грудину, кости предплечья, в особенности локтевую кость; нередко вовлекаются в процесс и более глубоко лежащие малоберцовая кость, дистальная часть бедра, плечо. Поражение мелких и коротких губчатых костей встречается в виде редкого исключения. Типичная локализация в твердом небе и в костном остове носа не представляет специального интереса с рентгенологической точки зрения.

Процесс в кости либо имеет ограниченный гуммозный характер, либо же является разлитым: как гуммозный, так и диффузный костный сифилис могут гнездиться в любой части кости - в надкостнице, в самом корковом или губчатом веществе или же в костном мозгу.

Чистые формы гуммозного и разлитого периостита, остита и остеомиэлита в практике почти никогда не приходится наблюдать. Как правило, встречаются сочетания различных анатомических и рентгенологических локализаций с преобладанием какой-нибудь одной из них. Поэтому строгое разграничение между этими основными элементарными процессами в практике всегда связано с известной натяжкой и является произвольным. Таким образом, в наших заключениях чаще всего встречаются такие диагнозы, как, например, гуммозный и диффузный остеопериостит, диффузный гипер-остотический третичный сифилитический паностит, сифилитический гуммозный остеопериостит и остеомиэлит и т. д. Важно, чтобы в каждом отдельном случае было ясно указано, преобладают ли продуктивно-гиперпластические явления или гуммозно-деструктивные.

Наиболее частой формой третичного костного сифилиса является периостит как гуммозный, так и в виде диффузного поражения. При солитарной периостальной гумме патологический экссудат или клеточные элементы хронической воспалительной гранулемы скопляются в глубоком камбиальном слое надкостницы, на ограниченном месте инфильтрируют ее и приподнимают надкостницу над поверхностью кости в виде небольшого диска или полушария. Экссудат всегда проникает в корковое вещество и вызывает поверхностное или иногда и более глубокое его разрушение, остающееся однако, также ограниченным. Свежая гумма сама по себе, следовательно, всегда разрушает костное вещество, на месте гуммы как деструктивного процесса костные балки неизменно рассасываются.

Особенно же характерными для гуммозного очага являются значительные реактивные изменения со стороны соседних тканей. Эти реактивные гиперпластические оссифицирующие изменения при гуммозном сифилисе часто выступают на первый план и могут скрыть основной патологический процесс - гумму. Периостальные наслоения вокруг гуммы рано окостеневают, в корковом веществе также появляется значительный остеосклеротический вал; периостальный остеофит сливается с поверхностью коркового вещества и вызывает г и п е р о с т о з, т. е. утолщение кости. Процесс, таким образом, лучше назвать не периостальной, а поднадкостничной гуммой; еще правильнее обозначение “гуммозный остеопериостит”.

Нередко гуммы, например, на классическом месте - на передне-медиальной поверхности болыпеберцовой кости, бывают множественными, причем отдельные поднад-костничные гуммы могут оставаться изолированными друг от друга. В других же случаях, чаще всего на наружной поверхности плоских костей черепа, в особенности в лобной и височной области, отдельные крупные гуммы располагаются очень густо, частично сливаясь друг с другом. Тогда деструктивные изменения в кости берут перевес над реактивными, созидающими, и пораженное место черепа представляется испещренным рядом дефектов. Этот процесс неудачно называется “сифилитический остеопороз”.

РентгенО логическая картина гуммозного остеопериостита чрезвычайно характерна (рис. 162, 163). На типичном месте, а именно на диафизе одной из перечисленных костей, в громадном большинстве случаев на диафизе большеберцовой кости обнаруживается незначитель-ное ограниченное утолщение кости. Это утолщение на тангенциальном снимке имеет форму правильного полуверетена, длинная ось которого проходит вдоль коркового слоя кости; оно состоит из плотной гомогенной бесструктурной кости, которая полностью сливается с корковым веществом. Наружные контуры периостального остеофита совершенно гладки и резко ограничены. Костномозгойой канал на уровне гуммозного остео-периостита может несколько суживаться.

Сама гумма обрисовывается в виде блюдцеобразного или овального светлого бесструктурного дефекта, расположенного наиболее поверхностно, на самом выпуклом и центральном месте остеофита, непосредственно под надкостницей. Длинник гуммы также параллелен длинной оси трубчатой кости. Размеры очага разрушения не выходят из крайних пределов 1,5-2 см. Контуры прозрачного дефекта либо резко ограничены, либо же несколько неровны и расплывчаты, когда остеосклеротиче-ский ободок вокруг грануляционных элементов обрывается не сразу.

Множественные изолированные гуммы также легко распознаются (рис. 164), каждая гумма в отдельности дает эту же картину. Если же крупные гуммы располагаются очень густо, то пораженный участок кости представляет пестрый рисунок; на фоне темной склерозированной кости выступают сливающиеся друг с другом овальные и круглые светлые дефекты. В зависимости от преобладания разрушающего фактора или созидающего, от количества гумм, их величины, взаимного расположения и т. д., рентгенологическая картина вариирует в широких пределах.

Гуммозному остеопериоститу не свойственны обширные некрозы, распад и свищеобразование. В некоторых довольно редких случаях более серьезного течения третичного сифилиса, однако, могут иметь место и некрозы, и секвестрация. В склерозированной ткани сосуды сдавливаются, их число уменьшается, и в центральных местах питание может оказаться недостаточным. Сифилитический секвестр, таким образом, состоит из склерозированной плотной кости, частично продырявленной, имеет небольшие размеры, округлую плоскую форму пластинки или пуговицы. Характерно еще, что секвестр необычайно медленно отторгается.

Этим анатомическим свойствам секвестра соответствует и рентгенологическая картина. Секвестр дает интенсивную тень, лежит в блюдце-образном углублении в периостальном остеофите или больше в мягких тканях, на некотором отдалении от поверхности кости. Нередко он обнаруживается неожиданно, когда клинически отсутствуют свищи. Для распознавания важно, что весь процесс имеет ограниченное распространение, т. е. занимает лишь несколько сантиметров в пределах диафиза длинной трубчатой кости. Хорошо известные клиницистам глубокие звездчатые атрофические кожные рубцы, спаянные с поверхностью костной узуры и остающиеся после распада и секвестрации, со всей ясностью обрисовываются и на мягких удачных рентгеновских снимках.

Обыкновенно поднадкостничная гумма протекает доброкачественно, Как правило, излечение наступает таким образом, что с течением времени происходит окостенение и на месте центрального дефекта, и затем весь остеосклеротический очаг очень медленно принимает нормальную структуру. Костный нарост рассасывается. Благоприятный эффект лечения при костном сифилисе обязателен и имеет ретроспективное диагностическое значение, анатомический процесс восстановления под влиянием специфического лечения иногда устанавливается не сразу, а лишь после периода прогрессивного ухудшения, так что в случаях, в которых улучшение против обыкновения не наступает быстро, необходима большая уверенность в правильности диагноза и терпение.

Разлитой сифилитический периостит по своему анатомическому существу мало отличается от гуммозного поражения. Здесь надкостница пронизана множеством, густо расположенных милиар-ных или еубмилиарных гумм. При макроскопическом исследовании поэтому отдельные деструктивные очаги незаметны, и реактивный процесс, именно диффузный склерозирующий оссифицирующий периостит, является резко преобладающим, т. е. в толще плотного остеофита мельчайшие гранулемы и некротические участки могут быть обнаружены лишь гистологически. Здесь изменения также локализуются не только в надкостнице, но и в поверхностных слоях коркового вещества.

В чистом виде диффузный сифилитический периостит чаще всего наблюдается при позднем врожденном сифилисе и поражает опять-таки болыпеберцовую кость - самое излюбленное место для третичного костного сифилиса (рис. 165). В этом случае преобладает симметричный двусторонний процесс. На передней поверхности кости имеется разлитой периоетальный остеофит, возвышающийся над костью в виде сегмента различной величины. Патологическая тень вполне гомогенна, или же в других случаях на темном фоне удается рассмотреть отдельные овальные или округлые очень мелкие более светлые места, соответствующие сливающимся друг с другом милиарным или более крупным гуммам. Отсюда понятно, что в некоторых случаях нет возможности провести резкую грань между множественным гуммозным и диффузным периоститом. Иногда видна продольная параллельная исчерченность, в особенности на концах остеофита, т. е. на границе с нормальной костью. Наружные контуры диффузного сифилитического периостита обычно гладки, слегка шероховаты или волнисты; во всяком случае отсутствуют более острые неправильно бугристые или шиловидные наслоения.

Если этот вид сифилиса развивается у взрослого человека, то кость только утолщается, получается один только гиперостоз; в детском же и юношеском возрасте, когда хронический воспалительный процесс ведет к раздражению и энхондральной зоны роста, кость не только утолщается, но и удлиняется и искривляется. В результате развиваются типичные сифилитические сабельные ножны. Эта сифилитическая деформация характеризуется, следовательно, дугообразным выпячиванием одной только большеберцовой кости вперед, причем малоберцовая кость остается неизмененной или также в незначительной степени участвует в деформации в том же смысле, как большеберцовая кость.

В этой связи интересно указать, что А. Г. Рольник, подвергнувший рентгенологическому исследованию 75 больных детей и юношей с поздним врожденным сифилисом, нашел у 65,3% всех исследованных нарушения процессов окостенения, главным образом задержку, а подчас и извращение порядка окостенения. Противосифилитическое лечение в большинстве случаев сопровождалось ускорением окостенения, что, конечно, служит подтверждением мнения о специфической природе этого торможения. Общеизвестен относительно низкий рост людей с поздним врожденным сифилисом.

В редких случаях сифилитический периостит протекает совершенно своеобразно и дает иную рентгенологическую картину. Периостальный остеофит обрисовывается не в виде однородного бесструктурного нароста, а состоит из отдельных более или менее густо расположенных костных пластинок и зубцов, строго перпендикулярных к длиннику кости. Наружные контуры не гладки, как обычно, а равномерно правильно зазубрены. Рентгенологическая картина напоминает то гребень с длин-

ными параллельными друг другу зубцами, постепенно укорачивающимися на месте перехода остеофита на неизмененную кость, то приобретает сходство с кружевным узором. При кружевном периостите, кроме поперечной исчерченности, имеется еще продольная слоистость, т. е. сложный многоэтажный решетчатый рисунок. Как всякий воспалительный периостит, так и этот “гребневидный” и “кружевной” приподнимается над поверхностью кости не сразу, а лишь постепенно переходит на соседние костные отделы, не достигая обычно большого распространения, не занимая, например, больше трети или половины диафиза длинной трубчатой кости.

Сифилитический остит как гуммозный, так и диффузный всегда связан с периоститом. Остит собственно никогда не является самостоятельной формой, он вызывается переходом процесса на компактное костное вещество со стороны надкостницы или костного мозга. Анатомическая и рентгенологическая характеристика укладывается в уже знакомую картину периостита.

Тот же процесс наблюдается и при третичном сифилисе костного мозга, который выполняет либо костномозговой канал трубчатой кости, либо пазухи и щели между трабекулами и пластинками губчатого вещества. Отдельные гуммы, достигающие размеров лесного ореха и больше, всегда ведут к разрушению костномозговых и костных элементов и к их замещению грануляционной тканью, а вокруг самой гуммы разыгрывается обычный для сифилиса остеосклеротический процесс. Это в сущности сифилитический остеомиэлит. Мы, однако, неохотно пользуемся этим названием, так как остеомиэлитом в практической деятельности принято обозначать, как известно, главным образом гнойное заболевание костей.

Центральные солитарные гуммы в редких случаях наблюдаются в дистальной половине бедра и плеча, в грудинном конце ключицы, множественные крупные гуммы располагаются чаще всего в дистальной половине плеча, в большеберцовой кости, в бедре, грудине и т. д. Гуммозный остеомиэлит поражает, как правило, диафиз в средней трети или половине, метафизы меньше захватываются в процесс. Эпифизы же обычно остаются пощаженными, и лишь в редких случаях при обширных процессах во всей кости гуммы распространяются ,и на суставной конец кости и этим самым вызывают специфический сифилитический артрит.

На рентгенограмме центральная гумма обрисовывается в виде крупного округлого или овального, диаметром до 2-2,5 см, прозрачного изъяна с резко очерченными внутренними контурами. Дефект окружен плотным узким или широким склеротическим валом, вокруг кости обычно имеются небольшие равномерные и сплошные муфтообразные пери-остальные наслоения. Секвестрация здесь происходит значительно чаще, чем при поднадкостничных гуммах; секвестры при обеих локализациях одинаковы. Наиболее типичные пышные сифилитические остеомиелиты со всеми осложнениями наблюдаются в дистальной половине плеча (рис. 168), дистальной половине бедра, грудинном конце ключицы (рис. 166) и несколько реже в локтевой и большеберцовой кости. Особенно быстро некротизируется и секвестрируется кость при поражении ключицы. Множественные крупные центральные гуммы вызывают большие разрушения кости, так что даже при значительном гиперостозе в очень редких случаях возможны патологические переломы (так называемый сифилитический остеопсатироз).

Диффузный сифилитический остеомиэлит поражает главным .образом большеберцовую кость и реже дистальную половину бедра, лучевую и локтевую кости. Весь костномозговой канал пронизывается микроскопическими гуммами. Вследствие этого, как это вообще бывает при сифилисе любого органа, диференцированная ткань превращается в соединительную: костный мозг целиком замещается грануляционной тканью, которая в свою очередь метапластически переходит в костную. В результате костномозговая цилиндрическая полость в длинной трубчатой кости или на большом протяжении, или полностью зарастает губчатым веществом. Подобный процесс, когда на распиле-кости отсутствует центральный канал, занятый костью, носит название э н о с т о з а. Так как благодаря мелким множественным некрозам и в старой, и в новообразованной костной ткани все элементы кости и в особенности наиболее активная надкостница, испытывают хроническое раздражение, кость очень значительно утолщается. Эта очень характерная для сифилиса форма, где диффузный остеомиэлит тесно соче- тается с диффузным же периоститом, носит название диффузно-гиперостотической формы костного сифилиса.

Рентгенографически кость, например, болыпеберцовая, пораженная диффузно-гиперостотической формой сифилиса, представляется равномерно цилиндрически, концентрически или несколько эксцентрически кпереди утолщенной до 2-3 раз по сравнению с нормой. Костномозговой канал отсутствует. Корковое вещество обычно утолщено, но также может быть истончено и в таком случае показывает на снимке лишь узкую тонкую теневую полоску. Вся кость имеет более или менее равно- мерный губчатый рисунок, только местами обрисовываются лишь более склеротические, либо же, наоборот, поротические обширные участки. По-1 верхность кости, которая на мацерированном препарате шероховата, на рентгенограммах дает гладкие или несколько волнистые резко ограниченные контуры. В некоторых случаях, протекающих десятки лет без лечения, вся губчатая ткань более или менее равномерно склерозируется, так что на рентгенограммах, благодаря резкому остеосклерозу, почти совсем исчезает структурный рисунок, и кость становится массивной, плотной, деформированной (рис. 167). Обычными объектами этой склеротической диффузно-гиперостотической формы третичного сифилиса являются локтевая и большеберцовая кости.

В большинстве случаев третичный сифилис костного аппарата можно распознать на основании одних только клинических симптомов. В ряде случаев, однако, толвко рентгенологическое исследование сразу же разрешает сомнения клинициста.

Важным моментом является связь между клиническими и анатомо-рентгенологическими симптомами. Несоответствие между ними, а именно большие анатомические и рентгенологические изменения в кости при ничтожных клинических, в особенности субъективных признаках, всегда в трудных для диагноза случаях говорит в пользу сифилиса. Реакция Вассермана и другие серологические пробы, как известно, могут при явном костном сифилисе приблизительно в трети всех случаев оставаться отрицательными. С другой стороны, многие патологические несифилитические костные процессы, как, например, болезнь Педжета, метастатические раковые разрушения, истинные саркомы и пр., нередко дают положительные серологические реакции и последние, таким образом, не являются абсолютно надежными. Успешное противосифилити-ческое лечение также не имеет решающего диагностического значения.

В пользу сифилиса в сомнительных случаях говорит множественность поражения скелета, т. е. заболевание двух, трех или большего числа костей; генерализация же, наоборот, исключает возможность третичного сифилиса. В случаях заболевания нескольких костей характерно, что изменения в различных местах, выражая одну и ту же определенную иммунобиологическую реакцию, имеют, как правило, одинаковую форму, а иногда и интенсивность; это касается в особенности костей голени и предплечья. При сифилисе можно также наблюдать строго симметричное поражение костного аппарата. Однако только положительная находка имеет диагностическое значение, так как, по нашим наблюдениям, частота симметричности локализации безусловно переоценивается, в большинстве случаев в настоящее время приходится видеть изолированные изменения в пределах одной только кости или в нескольких костях на несимметричных местах.

Патогномоническое значение имеет рентгенограмма поднадкостничной гуммы большеберцовой кости, но только в том случае, если снимок произведен в тангенциальном положении, т. е. когда на снимке сразу же видно, что дефект в кости располагается непосредственно под надкостницей, преимущественно в периостальном остеофите. Если же прозрачный гуммозный очаг проицируется в толщу кости, в особенности в тень коркового слоя, то отличить гумму от метатифозного гнойного очага нет возможности. Поэтому в спорных случаях здесь может оказаться необходимой рентгеноскопия; при просвечивании местоположение овального очага разрушения устанавливается скорее и точнее, чем на ряде снимков. Если при вращении кости очаг просветления может быть выведен на поверхность, то это сифилис; если же он остается в глубине, то дальнейшая рентгенологическая диференциация отпадает. Секвестрация говорит скорее в пользу гнойного характера заболевания, но не исключает возможности сифилитической инфекции. Множественные внутрикорковые метатифозные очаги являются большой редкостью, поэтому несколько дефектов в кости, окруженных остеосклеротическими валами, служат скорее всего указанием на сифилис. Анамнез и клиника в отличительном распознавании между сифилисом и хирургическими осложнениями после тифа в костном аппарате не всегда являются опорной точкой, как это могло бы казаться с первого взгляда.

Практически важно умело использовать данные рентгенологического исследования в диференциальной диагностике между костными поражениями голени при язвах голени. Как известно, язвы голени могут быть довольно разнообразными по своей природе, чаще всего наблюдаются язвы, сопутствующие варикозному расширению вен, трофические язвы и язвы гуммозные. И. П. Брацлавский и В. П. Панов показали, что при всех хронических язвах голени может быть вовлечена и костная система. Однако костные изменения обнаруживаются рентгенологически при сифилисе значительно чаще (в 94%), чем при варикозных язвах (в 40% всех случаев). Изменения кости при сифилисе распространяются вдоль кости и в глубину ее, они выходят за пределы зоны кожного изъязвления. При варикозных язвах же периостальная реакция ограничивается только местом расположения самих язв, при этом периостит бывает выражен слабо. Важно еще иметь в виду, что подчас обнаруживаются рентгенологически пери-остальные изменения на костях голени, чаще на большеберцовой кости, при варикозных расширениях глубоких вен и без всякого изъязвления кожных покровов.

О ключице надо помнить, что она может быть в сравнительно редких случаях типичным местом солитарного специфического поражения и этим выдает наличие си филиса костной системы и, следовательно, сифилиса вообще. Это нам приходилось наблюдать не только у взрослых, но и в старшем детском возрасте. Недопустимо принимать за краевую гумму и вообще за деструктивный очаг один нормальный анатомический вариант - изъян ключицы на нижней поверхности коркового слоя у грудин-ного конца и примерно такой же краевой дефект у наружного края близ клювовидного отростка лопатки. Как правило, это нормальное образование выражено симметрично с обеих сторон.

Очень неблагодарная задача падает на долю рентгенолога при диференциальной диагностике между различными деструктивными поражениями грудины и ребер. Здесь из-за технических трудностей рентгенографии и большого сходства сифилитического и туберкулезного процесса рентгенологу чаще всего приходится ограничиваться лишь анатомическим диагнозом, т. е. определением положения, размеров, формы и характера деструктивных явлений, а этиологический диагноз следует предоставить клиницисту. То же самое относится и к поднадкостничным гуммам тазовых костей, и к редким случаям сифилитического поражения мелких периферических костей.

При диффузном сифилитическом периостите (рис. 165) рентгенологическое исследование имеет очень небольшое значение для выяснения этиологии заболевания. Осси-фицирующий периостит и периостоз любого происхождения - травматический, инфекционный, токсический, бластоматозный и т. д. - могут дать такую же объективную рентгенологическую картину, как и сифилис. Без полного ознакомления со всеми клиническими данными здесь этиологический диагноз просто невозможен. Вместе с анамнестическими и клиническими признаками рентгенограммы все же представляют немало ценных сведений. На сифилис указывают симметричность и множественность (но не генерализация) периоститов, равномерное муфтообразное опоясывающее утолщение трубчатой “ости, сплошное и очень интенсивное обызвествление остеофита, гладкие или слегка волнистые наружные контуры наслоений и пр.

“Гребневидный” и “кружевной” периостит может иметь большое сходство с разрастаниями при саркоме кости. Отличие здесь основано на том, что сравнительно медленно растущая окостеневающая остеогенная саркома круто возвышается над ограниченным участком поверхности кости; густо расположенные костные лучи рассыпаются веерообразно, лучистый рисунок ярко выражен; при сифилисе же, наоборот, остеофит постепенно переходит на кость, т. е. располагается на ней в виде более плоского возвышения, лучи отходят параллельно друг другу, постепенно удлиняясь к месту максимального гиперостоза, рисунок более смазан. В этом сказывается один из важнейших основных диференциально-диагностических симптомов между инфекционными и бла-сгоматозными заболеваниями кости: воспалительный процесс распространяется преимущественно вдоль кости и занимает более обширные участки, между тем как громадное большинство первичных новообразований растет из или от кости перпендикулярно к ее длиннику.

Что касается распознавания гуммозного остеомиэлита, то прежде всего требуется исключение двух других главных хронических инфекций - туберкулеза и обычного гнойного остеомиэлита. Отвергнуть туберкулез в большинстве случаев очень легко. Ведь сифилис и туберкулез в костной патологии составляют до известной степени противоположность друг другу. Туберкулез поражает главным образом мелкие короткие кости, сифилис - длинные трубчатые; в трубчатых костях туберкулез располагается в эпифизе, сифилис - в диафизе, туберкулезная палочка гнездится преимущественно в губчатой ткани, спирохета - в компактной. Насколько при туберкулезе реактивные изменения вялы, настолько они живы при сифилисе; туберкулезный остит ведет преимущественно к разрушению кости; при сифилисе же, наоборот, преобладают созидающие факторы; вернейшим спутником туберкулеза является остеопороз, для сифилиса в такой же степени характерен остеосклероз. Поэтому лишь в виде исключения, чаще всего при локализации в плоских и мелких костях и при необычной локализации того или другого заболевания, возникают диагностические трудности. Что же касается spina ventosa tuberculosa длинных цилиндрических костей, то, как уже было указано на стр 170, ошибочные заключения возможны лишь при недостаточном знакомстве с этой формой и в особенности в ранних стадиях заболевания.

Значительно скромнее роль рентгенологического исследования при диференциации сифилиса с хроническим гнойным остеомиэлитом. Если в некоторых случаях, как, например, при множественных изолированных гуммах в проксимальной половине плечевой кости или при поражении ключицы, при первом же взгляде на снимок сразу можно отбросить мысль о гнойном процессе, то чаще всего объективные картины длительно протекающего сифилиса и обычного остеомиэлита настолько похожи друг на друга, что нет никакой возможности провести диференциальную рентгенодиагностику. Сравнительная оценка различных рентгенологических симптомов будет дана посЛе детального ознакомления с гнойным остеомиэлитом. Труднее всего определенно высказаться в случаях смешанной инфекции, когда к гуммозному процессу с секвестрацией и свищеобразованием присоединяются еще гнойные возбудители.

Существует одно место в скелете, где густо расположенные гуммы вызывают значительные диагностические трудности. Это дистальная половина плечевой кости (рис. 168). Больные сифилисом с этой формой и локализацией заболевания нередко ошибочно принимаются и рентгенологами, и клиницистами-хирургами за страдающих не только остеомиэлитом, но и первичной злокачественной опухолью. В этих случаях локализация решает диагностический вопрос. В современной клинике костных заболеваний во всех случаях, а не только в трудных и сомнительных, серологический контроль является обязательным в такой же степени, как исследование крови, мочи и т. п. Главный практический смысл точного отличительного распознавания заключается, как всегда при сифилисе, в том, чтобы не допустить оперативного вмешательства в случае сифилиса кости. Противосифилитическое лечение дает всегда отличные результаты при условии уверенной правильной диагностики и настойчивого целеустремленного медикаментозного лечения, которое подчас требует больших доз специфических средств.

В отличительном распознавании между множественными гуммами и вторичным злокачественным костным процессом исключить центрально расположенные множественные раковые метастазы не бывает обычно трудно. При новообразовании отсутствуют значительные реактивные изменения, а именно остеосклероз и периостальные наслоения, а также и секвестрации; кроме того, метастазы обычно занимают обширные части скелета; в тех случаях, когда они разрушают длинные, трубчатые периферические кости, метастазы легче обнаружить в костях туловища (в позвонках, ребрах, тазовых костях).

Очень сложная задача возникает и перед клиницистом, и перед рентгенологом при диференциальной диагностике между сифилисом и юинговской опухолью, которая протекает под видом инфекционного заболевания и нередко поражает, подобно сифилису, несколько костей, в том числе и диафизы. Об этом будет сказано во избежание повторений в главе об опухолях костей (стр. 562).

Одним из самых трудных вопросов для клинициста является диференциальная диагностика между сифилитическим гиперостозом и костной кистой, так как оба заболевания могут протекать до поры до времени совершенно одинаково. Диференциаль-ной рентгенодиагностики здесь, пожалуй, совсем не существует: дефект в кости совершенно различен при центральной гумме и кистозной фиброзной остеодистрофии; оба заболевания не имеют на рентгенограммах ничего общего.

Диффузно-гиперостотическая форма костного сифилиса может на рентгенограммах иметь большое сходство с поражением костей при болезни Педжета. Здесь отличительное распознавание имеет трудно переоценимое практическое значение. Основная масса ошибок, когда без основания ставится диагноз сифилиса костей у человека, заведомо им не болеющего, падает именно на болезнь Педжета (стр. 530).

Несколько особняком стоит вопрос о сифилисе плоских костей свода черепа. Дело в том, что здесь третичные поражения весьма многообразны. То наблюдаются изолированные гуммы обычных размеров, то это множественные мелкие округлые гуммозные деструктивные гнезда с изъеденными, но довольно резко очерченными контурами, то имеется общая густая структурная перестройка всего свода, представляющая пеструю пятнистую картину. Эта пестрота усугубляется еще тем, что в некоторых случаях наступает значительное разрушение наружной пластинки костей с множественной секвестрацией иногда мелкими кусочками, а подчас и крупными ландкартообразными секвестрами. Вокруг прозрачных демаркационных рвов живая костная ткань реагирует склерозом.

Нередко наблюдается несоответствие между клиническими и рентгенологическими проявлениями сифилиса черепа: при очень значительных анатомо-рентгенологических изменениях не отмечается никаких болевых ощущений или же больной испытывает непропорционально слабые боли, и глубокий патологический процесс в этих случаях является иногда случайной рентгенологической находкой при исследовании, предпринятом по другим показателям; иногда же при сильнейших и даже локализованных головных болях у больного сифилисом рентгенограммы показывают повторно одну и ту же нормальную картину.

Немало практических трудностей возникает иногда при диференциальной диагностике между изолированной солитарной гуммой черепа и опухолью - первичной саркомой или метастатическим раковым узлом при неясной первичной локализации раковой опухоли. За гумму говорят остеосклеротический реактивный вал и периостальные утолщения вокруг очага разрушения, даже если он превышает средние обычные размеры гуммы. Множественные изолированные дефекты указывают больше на метастазы, множественны* густо сидящие и сливающиеся друг с другом очаги - на гуммозный процесс. В большинстве своем эти сомнительные случаи солитарных очагов разрушения в плоских костях черепа все же оказываются, даже при быстром росте, сифилитическими. При локализации очага изолиро;ванного просветления в черепе с весьма четкими контурами необходимо думать о возможности смешения гуммы с так называемой эпидермоидной кистой черепа, а в детском возрасте множественные разрушения костей заставляют диференцировать с ксантоматозом. Важно также хорошо знать многочисленные нормальные варианты строения свода черепа, его индивидуально выраженные у некоторых людей своеобразные широкие углубления от пахионовых грануляций, венозные каналы с округлыми выпускниками и другими образованиями, некритически принимаемыми за гуммозные разрушения.

Специального внимания требует также вопрос о сифилитических спондилитах. Сифилитические поражения позвонков встречаются, несомненно, редко, преимущественно в возрасте 30-40 лет. Тем не менее они имеют известное практическое значение, так как эти поражения вообще плохо распознаются, подвергаются неправильному и безуспешному лечению и ведут в клинике и в рентгеновском кабинете к досадным диагностическим ошибкам.

Так называемая артралгическая (или токсическая, или ревматическая) форма спондилита, наблюдаемая и во вторичном, кондиломатоз-ном, и в третичном, гуммозном, периоде сифилиса, заключается будто бы в воспалительной инфильтрации в периартикулярной ткани и является причиной ряда нервных симптомов. Так как костные элементы позвонков остаются неизмененными, рентгенограммы показывают нормальную картину.

Гуммозная форма ведет к разрушению отдельных позвонков. Чаще всего заболевание локализуется в шейном отделе позвоночника (а именно во II-III или V-VII позвонках), реже в грудном и исключительно редко в поясничном отделе. Анатомически и рентгенологически эта форма сифилитического спондилита ничем не отличается от туберкулезного: при сифилисе так же разрушается и исчезает межпозвонковый хрящевой диск, так же, следовательно, на рентгенограмме суживается межпозвонковое пространство, наступает сплющивание пораженного позвонка и вторичная деформация позвоночного столба. Даже перифо-кальные и натечные абсцессы, которые раньше принимались за патогно-монический признак туберкулезного спондилита, ныне стали известны и при сифилитическом спондилите. Не составляет исключения и остеопо-роз, который также наблюдается при сифилисе позвоночника. Продуктивные периостальные наслоения вокруг разрушенных позвонков не имеют большого диагностического значения в пользу сифилиса, так как встречаются и при ряде других инфекционных спондилитов и в редких случаях обнаруживаются и при туберкулезе. Кроме того, в начале заболевания периостальные наросты при гуммозном спондилите могут отсутствовать.

Зато рентгенологическое исследование имеет громадное диагностическое значение в случаях чисто сифилитических остеопериоститов позвонков (рис. 169). Конфигурация отдельных рядом лежащих тел позвонков изменений не представляет, деструктивных процессов нет, на боковых поверхностях двух-трех тел позвонков хорошо обрисовываются плотные периостальные наслоения, рисунок тела может быть слегка затемнен, т. е. поверхностные отделы кости склерозированы. Кроме того, могут быть выявлены также костные разрастания не только на телах, но и на дужках и на .отростках, особенно суставных, которые при туберкулезе в огромном большинстве случаев не принимают участия в патологическом процессе, что приобретает некоторое диференциально-диагности-ческое значение. При остеопериоститах позвонков на почве сифилиса при отличительном распознавании необходимо думать об остеопластическом карцинозе позвонков.

Мнение, что сифилис позвоночника протекает более доброкачественно, чем, например, туберкулез, не вызывает резких болей и совместим с хорошо сохраненной функцией, не оправдывается во всех случаях. У больных, бывших под нашим наблюдением, боли в области позвоночника были чрезвычайно мучительны. Однако при применении специфического противосифилитического лечения успех весьма значителен, рентгенологически удается проследить за довольно быстро развивающимися репаративными явлениями, наступает костное слияние пораженных соседних позвонков.

Таким образом, рентгенологическое исследование при сифилитическом спондилите имеет в зависимости от формы заболевания различное значение. Строго говоря, мы в каждом случае спондилита, особенно же впервые возникшем у взрослого в указанном выше характерном возрасте, а также необычно протекающем, должны иметь в виду возможность сифилитической инфекции и вести исследование в этом направлении.

Необходимо еще подчеркнуть, что сифилитический спондилит не следует смешивать с поражением позвоночника при сухотке спинного мозга.

Табетическая спондилопатия, как известно, вызывается не местной инфекцией, т. е. самой спирохетой, а является результатом дегенеративных изменений в задних столбах и задних корешках спинного мозга (стр. 601).

Наконец, уместно подчеркнуть, что не всякие рентгенологически обнаруженные изменения в позвоночном столбе у сифилитика следует относить за счет сифилиса. Таковы, например, явления типа неспецифического обезображивающего спондилоза.


Б. Сифилитические заболевания суставов

Сифилитические заболевания суставов до сих пор еще представляют собой одну из самых трудных областей клиники и рентгенодиагностики. Туберкулез поражает чаще суставы, чем кости; сифилис, наоборот, локализуется значительно чаще в костях, чем в суставах.

Относительно частоты сифилитических артритов существуют самые противоречивые мнения. Н. А. Вельяминов считал сифилис суставов нередко встречающейся болезнью; по его данным, сифилис поражает суставной аппарат в 8 раз реже, чем туберкулез. Сейчас больные с предполагаемым диагнозом сифилиса суставов направляются к рентгенологу довольно редко.

Наибольшее число больных, страдающих сифилисом суставов, относится к возрасту от 20 до 50 лет, в особенности от 20 до 30 лет. Врожденный третичный суставной сифилис чаще всего проявляется во втором десятилетии. Оба пола заболевают одинаково часто. В половине всех случаев поражается коленный сустав, который служит излюбленным местом локализации сифилитической инфекции, затем следуют локтевой, голеностопный, плечевой, грудино-ключичный суставы и т. д. Другие суставы, в особенности тазобедренный, заболевают редко, что практически важно. В громадном большинстве случаев процесс является одно-суставным.

Анатомически различают, как при туберкулезе, первично-синовиальную и первично-костную форму заболевания. При более редком синовите сумка сустава поражается множеством милиарных и более крупных гумм, вызывающих то преимущественно экссудативный, то преимущественно продуктивный реактивный процесс. Сумка обыкновенно значительно утолщается. В коленном суставе чаще всего встречается та форма, которую Н. А. Вельяминов называет “еерозно-фибринозным ворсинчатым синовитом”.

Частые и характерные изменения касаются хряща; развивается описанный уже давно сифилитический хондрит. Хрящевой покров разволакнивается, на месте распада остается дефект с резко обрезанными краями; подлежащая кость обнажается. Затем дефект зарастает типичным соединительнотканным звездчатым рубцом. Могут образоваться и спайки сустава; однако до истинного анкилоза как костного, так и фиброзного при сифилитических артритах дело не доходит.

Характерны также анатомические особенности в суставных концах костей. В губчатом веществе эпифизов могут быть обнаружены отдельные гуммы, ограниченные или сливающиеся друг с другом и разрушающие костный остов сустава. На поверхности кости возвышаются периостальные наросты. Эти периоститы располагаются как в ближайшем соседстве с суставной щелью, так и на некотором отдалении от нее, т. е. вне-суставно.

Весь эпифизарный или эпиметафизарный конец кости утолщается и становится неуклюжим. Обычно подобные остеопериоститы поражают только один из обоих суставных концов.

Практически в большинстве случаев анатомические изменения имеются и в сумке, и в хряще, и в костных элементах сустава.

Клиническая картина очень разнообразна. Крайне характерным симптомом сифилитического заболевания сустава является ничтожное нарушение функции. Типичны также ночные боли. Боли, впрочем, иногда совсем отсутствуют, в других же случаях они могут достигать значительной степени. Необходимо запомнить, что обычно суставной сифилис служит единственным проявлением позднего третичного сифилиса и другие признаки сифилиса в большинстве случаев полностью отсутствуют или слабо выражены. Реакция Вассермана, по Н. А. Вельяминову, в четверти всех случаев, а по другим авторам, даже в двух третях всех случаев является отрицательной.

В соответствии с анатомическим и клиническим течением рентгенологическая картина сифилиса суставов также представляется довольно пестрой (рис. 170, 171). Главное диагностическое значение имеет отсутствие параллелизма между рентгенологическими симптомами и объективными клиническими признаками болезни - большие изменения на снимках при хорошей функции сустава и сравнительно малой болезненности говорят в пользу сифилитической природы артрита. Выражением доброкачественного течения является также другой рентгенологический симптом - отсутствие остеопороза. Это отсутствие так называемой костной атрофии особенно показательно в тех случаях, когда в самой кости обнаруживаются значительные деструктивные изменения. Нужно, однако, заметить, что в случае больших болей и иммобилизации сустава на рентгенограммах появляется и остеопороз. Поэтому отсутствие остеопороза может быть использовано как довод за сифилис, выраженный же остеопороз не говорит против сифилиса.

При синовиальных формах рентгенограммы, понятно, показывают нормальную костную картину: здесь роль рентгенологического исследования ничтожна. При костных и смешанных формах ценность рентгенологического метода различна. К сожалению, ясные гуммозные дефекты или просветления на фоне остеосклероза наблюдаются на снимках в виде исключения; овальные или округлые подхрящевые или краевые эпифи-зарные дефекты особенно убедительно говорят в пользу сифилиса в тех случаях, когда они располагаются только на одном суставном конце, а не на обоих. Наиболее ценным объективным рентгенологическим симптомом служат периостальные наслоения на костных концах одной из костей. При этом, однако, отсутствуют острые или гребнеобразные краевые экзостозы, как при обезображивающем остеоартрозе. При заболевании коленного сустава большое диагностическое значение имеет увеличение размеров надколенной чашки. Важны также очаги остеосклероза, то большие и разлитые, то ограниченные в эпифизарном конце кости. Наконец, чрезвычайно проста рентгенодиагностика сифилиса сустава, если на снимках обнаруживаются обширные изменения, характерные для сифилиса, занимающие диафиз, распространяющиеся на сустав и клинически просмотренные; подобные случаи попадаются не так уж редко.

При диференциальиой диагностике необходимо иметь в виду главным образом туберкулезный артрит, обезображивающий остеоартроз, табетическую артропатию, гемофилию, подагру, травматические заболевания, при локализации в плечевом суставе туберкулезную сухую костоеду, в локтевом - сирингомиэлию и т. д. Особенно практически важным и частым источником диагностических ошибок является и здесь деформирующая остеодистрофия с вовлечением в патологический процесс соседнего с пораженной костью сустава. Только полный учет всех данных клинического и рентгенологического исследования может обеспечить правильное распознавание.

Диференциально-диагностические трудности в некоторых случаях могут быть непреодолимыми; таковы, например, смешанные формы, когда имеется одновременное поражение и туберкулезной палочкой, и бледной спирохетой, или обезображивающий остеоартроз в результате сифилитической инфекции и т. п.


ЛИТЕРАТУРА

Брацлавский И. П. и Панов В. П., Диференциальная рентгенодиагностика остеопериоститов при гуммозных и варикозных язвах голени, Труды Одесского рентгено-онкологического института, Одесса, 1934, в. 2, стр. 64-76; Вестник рентгенологии и радиологии, 1935, т. 15, в. 4, стр..290-299.

Васильев А. И., Сифилис суставов, Вестник хирургии и пограничных областей, 1931, т. 23, кн. 67, стр. 29-51.

Вельяминов Н. А., Учение о болезнях суставов с клинической точки зрения, ГИЗ, Л., 1924.

Вельяминов Н. А., Клиника болезней суставов, изд. Практической медицины, Сифилис суставов, СПБ, 1910.

Г е л и ко н о в а В. С., О продольном росте костей, Вестник хирургии имени Грекова, 1940, т. 60, № 5, стр. 349-352.

Г р а ц и а н с к и и В. П., К вопросу о репаративных явлениях в костном аппарате при врожденном сифилисе под влиянием специфического лечения, Советская хирургия, 1934, т. 6, в. 2, стр. 236-238.

М а т у с к о в С. И., Костные изменения при врожденном сифилисе, под ред. проф. Н. Н. Яснитского, изд. Смоленского обл. краеведческого научно-исследовательского института, Смоленск, 1939.

Панов В. П. и Розенфельд Л. М., Сифилитические поражения костей носа, твердого неба и челюстей в рентгеновском изображении, Вестник рентгенологии и радиологии, 1939, т. 23, в. 4, стр. 238-247.

Пашков Б. М., Поражения костной системы при позднем врожденном сифилисе. Дисс., М., 1951.

Пашков Б. М., Сифилис костей и суставов. Клинико-рентгенологические наблюдения, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1949.

Поспелов А. И., Радиография в применении к распознаванию сифилиса костей. Доклад на VIII пироговском съезде в Москве, Русский журнал кожных и венерических болезней, 1902, т. 3, № 2, стр. 228-233.

Приходько А. К. и Москвин К. А., Люэтические спондилиты, Ортопедия и травматология, 1931, кн. 2, стр. 12-41.

Рай ц М. М., Сифилис у детей. Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1948.

Р а и ц М. М., Врожденный сифилис, 2-е изд., Медгиз, М., 1935.

Р а у т е н ш т е и н Э. И., Рентгенологические изменения длинных трубчатых костей при врожденном сифилисе раннего возраста в свете клинических данных. Дисс., Л., 1945.

Р о л ь н и к А. Г., О некоторых костных изменениях при позднем врожденном сифилисе (задержка темпа окостенения), Дисс., Л., 1945.

Рубашев С. М., Сифилис костей, в кн. В. М. Коган-Ясного, “Висцеральный сифилис”, 2-е изд., Госмедиздат УССР, Киев, 1939, стр. 440-469.

Синакевич Н. А., По поводу сифилиса позвоночника, Вестник хирургии и пограничных областей, 1929, т. 18, кн. 54, стр. 137-163.

С л о н и м М. И., Сифилис суставов. Избранные работы, изд. АН Узбекской ССР, Ташкент, 1949, стр. 89-127.

С л о н и м М. И., Сифилис суставов, в кн. В. М. Коган-Ясного “Висцеральный сифилис”, 2-е изд., Госмедиздат УССР, Киев, 1939, стр. 470-501.

С м и р н о в М. П., К вопросу о spondylitis luetica, Журнал современной хирургии, 1929, т. 4, в. 22-24 (4-5, 1929), стр. 1054-1060.

Тихонов В. М., Spondylitis luetica, Ортопедия и травматология, 1931, кн. 4, стр. 44-51.

Тихонович А. В., К вопросу о радиографии сифилитических изменений костей. Случай сифилитического поражения надколенной чашечки в радиографическом отношении, Русский журнал кожных и венерических болезней, 1903, т. 5, № 3, стр. 354-356.

Хаспеков Г. Э., Рентгенодиагностика третичного сифилисакостей, Дисс., М., 1945.

Ш т е р н Н. Е., К вопросу о рентгенодиагностике сифилиса суставов, Сборник трудов, посвященых 40-летию деятельности проф. Я. Г. Диллона, Биомедгиз, М., 1937, стр. 68-73.

С a f f е у J., Syphilis of the skeleton in early infancy, the nonspecificity of many of the roentgenographic changes, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1939, v. 42, No. 5, p. 637-655.

Epstein u. Podvinec, Destruirende Veranderungen im Knochenschaft bei kon-genital-syphilitischen Sauglingen, Mtsschr. f. Kinderheilk., 1929, Bd. 43, p. 397.

Gravinghoff, Ueber die Schwachzeichen der angeborenen Lues am Knochen, Jahrbuch f. Kinderheilk., 1931, Bd. 83, H. 3/4, p. 189.

Joseph u. Leeser, Kongenitale luetische Knochenerkrankungen im Rontgenbilde, Fortschr. auf dem Geb. der Rontgenstr., 1930, Bd. 42, H.-2, p. 182.

Klaften u. Priesel, Zur Kenntnis der syphilitischen Knochenerkrankungen bei Lues congenita, Fortschr. auf dem Geb. der Rontgenstr., 1930, Bd. 42, H. 3, p. 311.

Р ё h u M. et Р о 1 i с a r d A., Nosologie de la syphilis osseuse congenitale dans la premiere enfance, La Presse Medicale, 1931, No 67, p. 1245.

Pick L., Zur anatomisch-rontgenologischen Differentialdiagnose der Syphilis und fibroser

Dystrophie der Rohrenknochen, Zlblatt f. Chir., 1927, No 36, p. 2309. Pender grass E. P. a. Bromer R. S., Congenital bone syphilis, Amer. Journ.

of Roentgenol a. Radium-Therapy, 1929, v. 22, p. 1-21. R e v i g 1 i o, Iconografia roentgenografica delle lesion! prodotte dalla sifilide congenita

nelle ossa lunghe del lattante, La Radiol. Medica, 1907, v. 14, f. 10, p. 869. S с h 1 e s i n g e r, Die spatsyphilitischen Erkrankungen der Gelenke, Klin. Wochenschr.,

1926, No. 32, p. 1474. Wimberger H., KHnisch-radiologische Diagnostik von Rachitis, Skorbut und Lues

congenita im Kindersalter, Erg. d. inn. Mediz. u. Kmderheilk., 1925, Bd. 28, p. 264-270.


ГНОЙНЫЕ ЗАБОЛЕВАНИЯ КОСТЕЙ И СУСТАВОВ


А. ГНОЙНЫЕ ЗАБОЛЕВАНИЯ КОСТЕЙ


1. Обычные формы хронического остеомиэлита

К обыкновенным остеомиэлитам относятся, как известно, те гнойные заболевания костей, которые вызываются главным образом стафилококками, чаще всего золотистыми, реже - белыми, иногда протеем. Чистые стрептококковые остеомиэлиты, повидимому, встречаются сравнительно редко. Характерный возраст - это период роста, от 8 до 17 лет, и 60% всех остеомиэлитов возникают во втором десятилетии. Острый остео-миэлит - заболевание преимущественно детского и юношеского возраста, хронические формы наблюдаются чаще в среднем возрасте. Рентгенологу приходится иметь дело почти исключительно с хроническими формами заболевания. Громадное большинство остеомиэлитов, подвергающихся рентгенологическому исследованию, падает на возраст от 15 до 30 лет. Мужчины заболевают чаще, чем женщины.

Остеомиэлит поражает преимущественно метафиз и соседний диафи-зарный отдел длинной трубчатой кости. В первую очередь в порядке частоты заболевает дистальный метафиз бедра, большеберцовая кость, особенно ее проксимальный, а реже и дистальный конец, затем следует плечевая кость, а именно только ее проксимальный метафиз, дистальный метафизарный отдел лучевой кости, локтевая кость, малоберцовая, ключица и т. д. Если обычный остеомиэлит гнездится в середине диафиза длинной трубчатой кости, то чаще всего на всем его протяжении до одного или обоих метафизов включительно; изолированный процесс в пределах одной только средней трети наблюдается лишь в атипичных относительно редких случаях. Сравнительно частым местом локализации остеомиэлита служат фаланги, особенно ногтевая, редко страдают плоские и короткие губчатые кости (тазовые, лопатка, черепные кости, позвонки, кости предплюсны и запястья и пр.).

Гнойное заболевание костного вещества может возникнуть трояким путем. Стафилококки проникают в кость либо снаружи, например, через рану, при открытом переломе, из язвы, либо со стороны соседнего сустава или мягких тканей: при флегмоне, панариции, при паронихии, либо, наконец, эндогенным метастатическим гематогенным путем из другого отдаленного гнойного очага, например, из фурункула.

Каждой отдельной патогенетической форме соответствует более или менее характерная рентгенологическая картина, и на основании рентгенологического исследования можно до известной степени разгадать и происхождение остеомиэлита. Остеомиэлит, осложняющий гнойный артрит, легко распознается по поражению двух, трех или нескольких костей; поверхностные участки эпифизов, принимающих участие в образова-нии сустава, задеты в одинаковой степени. Происхождение экзогенного остеомиэлита при огнестрельном ранении или открытом переломе также сразу же сказывается при изучении рентгеновских снимков по признакам основного заболевания. Что же касается гематогенного остеомиэлита, то здесь рентгенологическая картина очень многообразна и определение происхождения заболевания возможно, как всегда, лишь в том случае, если рентгенолог полностью знаком с патогенезом и патологоанатомической и латофизиологической основой процесса.

Каждый остеомиэлит, естественно, начинается с мягких тканей - либо надкостницы, окутывающей кость, либо костного мозга, выполняющего центральный канал длинной трубчатой кости и щели и пазухи между трабекулами и пластинками костного вещества. В основе остеомиэлита лежит гнойный процесс. Случаи остеомиэлита, исходящие из надкостницы, отличаются доброкачественным, более медленным течением и не вызывают обширных разрушений кости; случаи же, исходящие из костного мозга, наоборот, характеризуются бурным течением и сопряжены со значительным разрушением костного вещества.

В основе гнойного воспаления кости лежат деструктивные изменения костного вещества, по существу гнойная инфекция ведет к рассасыванию и расплавлению костных элементов. Однако именно при остеомиэлите реактивные и репаративные изменения играют большую роль. Таким образом, наряду с разрушением имеется и значительное созидание костной ткани, анатомическая картина в каждом отдельном случае складывается из суммы этих двух противоположных факторов. Отсюда следует бесконечное многообразие проявлений остеомиэлита в рентгенологическом изображении. В общем можно сказать, что чем острее и свежее случай остеомиэлита, тем больше преобладают деструктивные явления; при вирулентной инфекции созидание костного вещества почти совсем отсутствует. Наоборот, чем более доброкачественно и хронически протекает заболевание, тем более выступают на первый план пролиферативные и пластические процессы.

На этих патологоанатомических данных основывается рентгенологическая симптоматика гнойного воспаления кости. Необходимо прежде всего подчеркнуть, что самая ранняя диагностика остеомиэлита при помощи рентгеновых лучей в принципе невозможна. Пока имеются изменения только мягких тканей - флегмона костного мозга, переполнение гноем гаверсовых каналов, свежий поднад-костничный гнойник, - на безупречных с технической точки зрения рентгенограммах уклонений от нормы не обнаруживается. С. М. Дерижанов также правильно подчеркивает, что рентгенология не раскрывает всего объема и распространения патологических явлений; гистологическое исследование всегда выявляет большие изменения, чем рентгенологическое исследование. Таким образом, глубокие анатомические изменения и бурная характерная клиническая картина при остром остеомиэлите совместимы с отрицательными рентгенологическими данными. Рентгенологически стало быть нельзя поставить диагноз начинающегося острого остеомиэлита.

Правда, в последние годы делаются попытки выйти из этих трудностей по пути рентгенологического исследования окружающих кость мягких тканей еще до появления костных изменений. Дело в том, что при помощи специальной техники рентгенографии можно получить изображение некоторых структурных деталей мягких тканей уже через 2-3 дня после начала острого гематогенного остеомиэлита: увеличение объема глубоких мышц, прилегающих непосредственно к поверхности кости, изменение расположения или исчезновение межмышечных прослоек, отек подкожной клетчатки с повышением интенсивности ее тени и главное смазанность линии, отделяющей подкожную клетчатку от мышечного массива. Несмотря на большой интерес к так называемой мягкотканной рентгенодиагностике и бесспорные перспективы ее дальнейшего развития, для распознавания самых ранних стадий острого остеомиэлита эта техника пока практического значения не приобрела.

Сразу же возникает вопрос о длительности так называемого скрытого периода рентгенодиагностики остеомиэлита. Через сколько времени после начала клинических признаков появляются на снимках первые патологические теневые изображения? Наиболее ранним рентгенологическим симптомом остеомиэлита длинной трубчатой кости служит появление тени костной пластинки, вырабатываемой отслоенной надкостницей. У ребенка активная и сочная, богатая кровеносными сосудами и толстая надкостница, к тому же рыхло связанная с диафизом кости, быстро вырабатывает костное вещество. У взрослого, наоборот,, тонкая надкостница, менее активная при физиологических и патологических условиях, крепко спаянная с корковым слоем кости и поэтому приподнимающаяся лишь на ограниченном участке, медленнее откладывает костные элементы. Для того чтобы периостит стал заметен на снимке,, кроме того, необходимы известная толщина костной пластинки, благоприятные анатомические и технические условия исследования, как, например, тонкий слой мягких тканей между костью и рентгеновской пленкой, краевое положение надкостницы, т. е. удачная проекция исследования и т. д. (рис. 172).

В клинических условиях первые указания на костный периостит появляются на рентгенограммах практически не раньше 10--12-го дня после острого начала болезни. Рядом с тенью коркового слоя диафиза длинной трубчатой кости обрисовывается параллельная ей или под очень, острым углом отходящая от метафиза тонкая линейная тень с совершенно гладкими наружными и слегка неровными внутренними контурами. Чем больше количество гноя, омывающего диафиз, тем дальше отстоит тень надкостницы от поверхности коркового слоя. В дальнейшем, при уменьшении количества гноя, например, при прорыве гноя через надкостницу в мягкие ткани, периостальная кайма утолщается и тень ее постепенно сливается с тенью коркового вещества. В свежих случаях рисунок периостального остеофита имеет некоторое сходство с пемзой,, впоследствии же, с увеличением количества извести в нем, рисунок становится однородным и не отличается от гомогенного бесструктурного кортикального вещества.

Одним из первых, но во всяком случае не ранних симптомов остеомиэлита необходимо считать деструктивные изменения в самой кости (рис. 173). Поверхностные пластинки коркового слоя, лежащие против периостальной каймы, теряют свои нормальные гладкие контуры, появляются продольные поверхностные или более глубокие дефекты. В самой, толще коркового слоя или в губчатом веществе метафиза начинают выделяться отдельные светлые очаги разрушения. Эти очаги имеют соответственно ходу гаверсовых каналов овальную удлиненную форму; их контуры настолько неровны и смазаны, что на рентгенограмме трудно определить истинные их размеры. Сливаясь друг с другом, эти деструктивные воспалительные очаги ведут к так называемому “воспалительному остеопорозу”. Это собственно неправильный термин, так как это-совсем не остеопороз, а очаговый деструктивный процесс. Кость становится прозрачной, трабекулярная сеть широкопетлистой; иногда она-! совсем исчезает, корковый слой истончается и т. д. Воспалительный деструктивный очаговый процесс при остеомиэлите только отдаленно напоминает так называемый пятнистый остеопороз и отличается от него по сопутствующему периоститу.

Переход острой формы остеомиэлита в хроническую сказывается рентгенологически в нарастании пролиферативных оссифицирующих процессов. Периостальные наслоения все увеличиваются (рис. 174), кость-постепенно все больше и больше утолщается (до 2-2,5 раз против-нормы), развивается воспалительный гиперостоз. Периостальный остеофит состоит из плотной склерозированной кости, сливающейся с компактным корковым слоем кости. Поверхность остеофита не имеет гладких контуров, как в более свежих случаях, а становится бугристой, покрытой гребнями, губами, иногда и шиповидными разрастаниями.

Светлые очаги разрушения окружаются плотными склерозирован-ными стенками, так что очаги остеоцороза чередуются с очагами остеосклероза, кость принимает пестрый грубопятнистый рисунок (рис. 175). При этом чем более хронически протекает процесс остеомиэлита, тем больше преобладают на рентгенограмме признаки остеосклероза.

Большое диагностическое значение при остеомиэлите имеет процесс секвестрации.

Не реже чем в 70-80% всех случаев гнойного воспаления кости некроз ведет к секвестрации. Рассасываются лишь небольшие некротические очаги. Объемистые остеонекрозы неизменно отграничиваются, отторгаются и таким образом становятся секвестрами.

Большинство секвестров при остеомиэлите, как при заболевании преимущественно длинных трубчатых костей, относится к секвестрам из компактного, а не губчатого костного вещества. В зависимости от размеров и расположения секвестра различают тотальный секвестр, состоящий из всего диафиза (рис. 176), и различные виды частичных секвестров. К последним принадлежат: 1) корковый секвестр (рис. 176, А), который образуется из поверхностных пластинок компактного вещества, 2) центральный секвестр, происходящий из глубоких слоев кости, составляющих стенки костномозгового канала (рис. 176, Б), и 3) проникающий секвестр, захватывающий часть окружности цилиндрической кости (рис. 176, В). Чаще всего приходится видеть частичные секвестры - кортикальный, а также несколько реже проникающий.

В самом секвестре, отторгнутом от окружающих живых тканей и отрезанном от питания, представляющем собой в сущности своеобразное эндогенное инородное тело, прекращаются жизненные процессы, приостанавливается ассимиляция и диссимиляция. Ткань секвестра лишь несколько обезжиривается и теряет часть жидкого состава, т. е. высушивается. Явления активного созидания и разрушения костных элементов больше не имеют места, и костная неорганическая структура остается в секвестре в таком же состоянии, как в момент наступления некроза.

В то же время в соседних тканях, благодаря раздражению, вызываемому присутствием секвестра, протекают энергичные реактивные процессы. Вокруг секвестра развивается секвестральная капсула, или коробка, и секвестр оказывается лежащим в секве с тральной полости. Эта полость содержит, помимо секвестра, также гной и выстилающие ее стенки грануляции. Гной и грануляционные разрастания, отделяющие секвестр от живой костной стенки, составляют так называемой демаркационный ров. Выделяемый грануляциями гной, омывающий секвестр, прокладывает себе путь наружу через округлые или овальные отверстия в стенках секвестральной коробки, через так называемые клоаки. Распознавание секвестра - это одна из главнейших задач рентгенодиагностики; обнаружение секвестра и стадия развития имеют первостепенное значение.

Рентгенологическая картина тотального диафизарного секвестра (рис. 178) имеет патогномоничное значение; подобная картина не встречается ни при одном другом заболевании. Обычно поражается плечевая и большеберцовая кости, редко одна из костей предплечья или бедро; чаще всего тотальная секвестрация наблюдается в детском возрасте. Омертвевший диафиз вначале сохраняет почти всегда гладкие наружные контуры или же эти контуры ближе к метафизам становятся несколько шероховатыми.. Метафизарные концы секвестра глубоко зазубрены; корковое компактное вещество выдается острыми зубцами по направлению к эпифизам. Глубоко зазубрены и изъедены и контуры противостоящих частей эпифизов. Между живыми эпифизами и мертвыми метафизами на рентгенограммах обрисовывается светлый зигзагообразный демаркационный ров. Широкий демаркационный вал, исключающий переход костной структуры эпифиза на метафиз, - это вернейший симптом полного отграничения секвестра; он появляется лишь через несколько месяцев после начала заболевания, а в ряде случаев не раньше чем через полгода или еще позднее.

Диафизарный тотальный секвестр заключен со всех сторон в сек-вестральную коробку, в “гроб”. Стенки этой секвестрационной коробки в начале заболевания порозны и рыхлы; поверхность ее неровна, грубо бугриста, впоследствии же она становится более гладкой и тянется строго параллельно корковому веществу секвестра. Секвестральная коробка широким поясом обхватывает и эпифизы, где надкостница остается фиксированной к кости. Стенка коробки во многих местах продырявлена и прервана клоаками.

В зависимости от того, наступил ли некроз всего диафиза в самом начале заболевания или же по истечении нескольких недель или месяцев, структурный рисунок самого омертвевшего диафиза мало изменен или же показывает отдельные деструктивные гнезда. Обычно тень секвестра более интенсивна, чем тень поротичных живых костных элементов, и темный тотальный секвестр резко бросается в глаза при первом взгляде на снимок. В запущенных, длительно протекающих случаях, где своевременно не была произведена некротомия, диафиз может быть разрушен в нескольких местах грануляциями, и тогда тень его фрагменти-руется на ряд цилиндров. Подобная картина чаще всего наблюдается при остеомиэлите плечевой кости.

Точно такой же является рентгенологическая картина при секвестрации не всего диафиза на всем его протяжении, а только двух третей и половины его (рис. 176, В). Это чаще всего наблюдается у детей при поражении дистальной части лучевой кости, проксимального отдела локтевой, плечевой и малоберцовой, а также одного из концов болынеберцовой или бедренной кости (рис. 179). Очень редко метафи-зарные или диаметафизарные полные некрозы с последующей секвестрацией поражают при остеомиэлите и плюсневые, и запястные кости, и еще реже фаланги.

При частичной секвестрации достоверность рентгенологических данных различна. В некоторых случаях рентгенологическая картина в такой же мере патогномонична, как и при тотальном диафизарном секвестре, в других же случаях рентгенодиагностика представляет большие трудности и не вносит окончательной уверенности в дело распознавания.

Для того чтобы решить вопрос, является ли подозрительная тень именно частичным секвестром, необходимо анализировать эту тень главным -образом с точки зрения ее расположения, формы и интенсивности.

Локализация вне тени самой пораженной кости в мягких тканях без всякой непосредственной связи с костью говорит при соответствующих клинических данных, безусловно, в пользу секвестра. Так же велика диагностическая ценность рентгенограммы, когда (рис. 180) на ней обрисовывается косо по отношению к длиннику трубчатой кости расположенная тень, частично выступающая открыто в мягкие ткани, частично же заключенная в тень кости. Если же тень, подозрительная на секвестр, лежит целиком в самой кости, то она с несомненностью может быть принята за секвестр только в том случае, когда со всей ясностью видна секвестр альная полость и когда изолированная тень окружена светлой каймой - проекцией демаркационного рва (рис. 181). Прозрачный ободок демаркационного вала может быть на снимке незамкнутым со всех сторон, или, другими словами, секвестр может быть окружен демаркационным валом, видимым на снимке только наполовину или на три четверти.

Форма частичных секвестров очень различна. Легче всего распознается проникающий секвестр; его тень имеет параллельные друг другу края, т. е. лентовидную форму; размеры его обыкновенно велики и достигают 3-5-8 см и больше. Наружные и внутренние контуры более или менее гладки, концы заострены. Характер очертаний компактных костных секвестров до известной степени может служить мерилом давности пребывания секвестра, а именно, чем дольше лежит в кости секвестр, тем резче проявляется остеокластическая деятельность грануляций и тем, следовательно, более изъеденными и бухтообразными становятся очертания его тени. Кортикальный секвестр имеет форму удлиненного сегмента, причем наружный его контур представляется на снимке прямым, а внутренний, соответственно разрушению при процессе отграничения, изъеденным и неровным. Поверхностные корковые секвестры могут быть иногда очень мелки, в виде листиков или тонких пластинок и отображаются на рентгенограммах как узкие полоски или иглы. Центральный секвестр, наблюдаемый наиболее редко, характеризуется теми же рентгенологическими симптомами, что и корковый, с той лишь естественной разницей, что тень имеет гладкие внутренние очертания, а наружные, ближе к поверхности кости лежащие контуры зазубрены. Наконец, губчатые секвестры всегда имеют неправильную округлую или чаще овальную форму и ограничены со всех сторон расплывчатыми неровными контурами.

В большинстве случаев решающим рентгенологическим симптомом секвестра является повышенная интенсивность его тени. Как правило, тень секвестра резко выделяется своей плотностью на фоне более прозрачных окружающих костных элементов. Правда, стенки секвестральной полости также обычно склерозированы и дают гомогенную бесструктурную интенсивную тень, но они отделены от изолированной тени секвестра светлым ободком, так что и при плотной узкой секвестральной коробке тень секвестра выступает очень контрастно. Если же интенсивность тени секвестра и коробки одинакова, диагностика затруднена. В особенности же шатко распознавание, когда секвестр прозрачнее окружающих элементов, как это обыкновенно бывает при губчатых секвестрах.

Ясно, что все эти рентгенологические симптомы могут быть определены лишь при тщательной технике исследования. Конечно, для диагноза секвестра иногда вполне достаточно одного только снимка, но при определенных клинических указаниях принципиально необходимо производить исследование в двух или даже трех или четырех проекциях. В трудных случаях, когда имеется расхождение между клиническими и рентгенологическими данными, когда при несомненных клинических симптомах секвестрации обычные снимки секвестра не показывают, целесообразно прибегнуть к введению в свищ контрастного вещества - к фистулографии. Контрастное исследование выявляет особенно губчатые секвестры с величайшей точностью и дает полное представление о пространственных взаимоотношениях, оно вносит ясность в оценку величины секвестральной полости, ее расположения, указывает на доступ к полости и секвестру и пр.

Компактные секвестры в общем распознаются лучше, чем губчатые. Свежие секвестры также легче определяются, чем старые, лежащие в плотной и толстой секвестральной коробке, когда вся кость утолщена, склерозирована и поэтому мало прозрачна для рентгеновых лучей. Чем больше размеры секвестра, тем проще распознавание; мелкие секвестры нередко просматриваются рентгенологом, и иногда можно услышать упрек со стороны хирургов, что на операции было найдено больше секвестров, чем указывали рентгенограммы.

Положительный диагноз секвестра ответственен. Сказать, что имеется секвестр, это значит ставить показания к оперативному вмешательству. Оперировать целесообразно только тогда, когда процесс секвестрации полностью закончился, и это должен определить рентгенолог. Впрочем, рентгенологический опыт учит, что у малых детей при остео-миэлите могут рассасываться и очень крупные компактные секвестры, и сравнительно быстро наступает самоизлечение. Кроме того, как мы увидим ниже, дело сейчас в корне меняется благодаря применению антибиотиков. Ценны и отрицательные данные рентгенологического исследования, хотя они и не абсолютно достоверны. Не следует забывать, что свищи поддерживаются в течение многих лет не только секвестрами, но и грануляциями. С уверенностью можно говорить при отсутствии тени секвестра, что именно грануляции не дают свищу закрыться, если на рентгенограммах обнаруживается большая “пустая” костная полость неправильной формы с неровным внутренним рельефом.

Несмотря на то, что остеомиэлит является заболеванием преимущественно периода роста, к тому же гнездящимся большей частью в мета-физе, различные грубые неправильности роста, приобретающие серьезное клиническое значение, приходится видеть сравнительно редко. Объясняется это, несомненно, тем, что гнойный процесс в подавляющем большинстве случаев не переходит на эпифизарный хрящ и на ростковую костную зону. Эпифизарная светлая линия и при острых, и при хронических остеомиэлитах теряет свои прямые гладкие контуры и становится неровной, змеевидной, с так называемыми костными островками. Однако ни заметного ускорения, ни значительного замедления роста обычно не происходит, так что больная конечность, измеренная в длину ортодиа-графически, обычно не отличается от здоровой противоположной конечности, если не считать колебаний в пределах нескольких миллиметров. Лишь при глубоких деструктивных изменениях, когда частично или полностью некротизируется и зона энхондрального окостенения, наступают вторичные деформации - укорочение, искривление и пр. Чаще всего эти осложнения приходится видеть в одном из мыщелков дистального конца бедра. Удлинение же кости происходит только при диафизарной локализации воспалительного процесса в соответствующем возрасте.

Патологические переломы при остеомиэлите наблюдаются относительно редко. Ломается чаще всего плечо или бедро, т. е. одиночные кости конечностей, а не те, которые до известной степени делят механические свойства с соседней костью, как это имеет место на предплечье и голени. Обширная секвестрация, естественно, ослабляет механическую сопротивляемость кости к травме. Ломается не только испещренная очагами кость, но и секвестральная коробка, в особенности после секвестротомии. В последнем случае при распознавании необходимо помнить, что перерыв целости кости, вызванный клоакой, может при касательном ходе лучей симулировать линию перелома. Анализ рентгенологической картины при остеомиэлите всегда должен включать в себя оценку кости с точки зрения угрозы перелома. Это важно, так как вносит рациональную основу для мер профилактики, сигнализирует о необходимости соблюдать осторожность.

Истинные изъяны кости и псевдартрозы развиваются, главным образом, когда кость разрушена на большом протяжении и когда в редких случаях омертвевает надкостница. Подобные остеомиэлитические дефекты и псевдартрозы узнаются по изменениям в костных концах, характерным для основного заболевания, или по значительному расхождению заостренных концов.

Все приведенные здесь сведения относительно рентгенологической картины остеомиелита касались почти исключительно гнойного поражения длинных трубчатых костей. Совершенно иное наблюдается в рентгенологической картине остеомиэлита необычной локализации, а именно в коротких и плоских костях.

Рентгенологическая картина остеомиэлита подвздошнойкости вполне укладывается в известную уже форму. В пестрой картине структурной перестройки нередко преобладает ясный очаговый остеосклероз. Характерно здесь также прободение кости: крыло подвздошной костя обнаруживает довольно обширные округлые отверстия. Зато секвестры сравнительно редки. Клиническая картина может быть очень сбивчивой, дезориентирующей, пока рентгенологический контроль не внесет ясности как в положительном, так и в отрицательном смысле. При этой локализации требуется особая тщательность при подготовке больного для рентгенографии, так как газы в кишечных петлях при плохо очищенном кишечнике в некоторых случаях могут быть неотличимы от очагов разрушения в костях.

При сравнительно редком поражении плоских костей черепа, особенно височной, рентгенологическое исследование из-за технических трудностей, к сожалению, не приобрело такого значения, как при распознавании остеомиэлита в других костях.

При гнойном воспалении нижней челюсти обычно преобладают деструктивные изменения, значительных костных периоститов и остеосклерозов здесь не приходится наблюдать. Характерны множественные секвестры, обычно крупных размеров. Часто по сравнению с другими костями остеомиэлит нижней челюсти осложняется патологическим переломом. Остеомиэлит альвеолярного отростка представляет специальный стоматологический интерес.

В пяточной кости, наоборот, обнаруживаются резкие перио-стальные наслоения и склерозирование губчатого вещества без заметного разрушения костного вещества. Для таранной кости и при гнойных процессах характерны некрозы ее тела (рис. 198).

Большое практическое значение имеет рентгенодиагностика костного панариция. Здесь прежде всего перед рентгенологом стоит вопрос, изменена ли костная фаланга или гнойный процесс ограничивается лишь мягкими тканями. Костный панариций всегда является вторичным заболеванием, следующим за поражением мягких тканей. Гнойный процесс переходит с рыхлой клетчатки на надкостницу, инфильтрирует ее, проникает в каналы коркового слоя и распространяется по костномозговым пазухам; здесь развиваются отдельные гнойнички. Разрушается главным образом средняя часть ногтевой фаланги, а ногтевой отросток и в особенности основание ногтевой фаланги захватывается в меньшей степени (рис. 182). В некоторых случаях некротизируется вся ногтевая фаланга. Поверхностные компактные секвестры могут быть очень тонкими и распознаются тогда на рентгенограммах с трудом. При костном панариции имеют место почти исключительно процессы разрушения, а созидательные и регенеративные явления играют ничтожную роль (рис. 183). Поэтому здесь никогда не наблюдается образования секвестральной коробки. Секвестрировавшийся кусочек кости характеризуется более интенсивной тенью, чем окружающие костные губчатые элементы, и главным образом смещением в сторону. При остеомиэлите пястных и плюсневых костей, наоборот, надкостничная реакция очень энергична, и наблюдаются большие гиперостозы.

Остеомиэлиту раннего детского возраста свойственен ряд весьма характерных черт, что его выделяет среди других гнойных костных заболеваний других даже детских возрастных групп. Речь идет обычно об участии костей в общем септическом заболевании, а именно чаще всего при сепсисе пупочного происхождения.

Так называемые эпифизарные остеомиэлиты приходится видеть только у грудных младенцев и маленьких детей, чаще всего в области эпифизов, образующих коленный сустав, а также в других эпифизах длинных трубчатых костей, например, в проксимальном конце плеча. Нередко эти очаги бывают множественными; принято считать, что вызываются они также диплококковой инфекцией, хотя виновниками их возникновения являются обычные гноеродные возбудители. Эпифизарные остеомиэлитические очаги характеризуются большим количеством гнойного распада, образующего перифокальные абсцессы в мягких тканях. На рентгенограммах изменения в костях не обнаруживаются совсем или же обрисовываются небольшие поднадкостничные очаги разрушения и нежные костные периоститы. Частым осложнением эпифизарного остео-миэлита в младенческом возрасте служит гнойный артрит, никогда не ведущий к анкилозу.

Наблюдаются при этих же условиях и метафизарные остеомиэлиты. Очаги гнездятся в тех же излюбленных длинных трубчатых костях, притом близ ростковых хрящей. Развиваются краевые костные дефекты, располагающиеся поверхностно, в самом корковом веществе, в отличие от более глубоких губчатых туберкулезных очагов. Раздражение надкостницы очень сильное, живая периостальная реакция видна на большом протяжении, нередко по всей длине кости (рис. 184). Обычно наблюдаются обширные некрозы компактного костного вещества, окруженные массивной секвестральной коробкой, но истинная секвестрация отмечается здесь редко; некротический участок не превращается в ожидаемый секвестр, а самостоятельно рассасывается. Таким образом, несмотря на бурное клиническое течение и большие анатомо-рентгенологические изменения, если ребенок выживает от общего септического заболевания, характерно для этих случаев, даже при обширной деструкции, полное восстановление нормальной структуры кости и благоприятное предсказание. Только в случаях очень глубокого разрушения росткового хряща остаются навсегда неизбежные укорочения костей и их деформации.

Особняком стоит эпифизарный остеомиэлит головки бедра в грудном возрасте. Здесь наступает полное разрушение всей головки бедра и прилегающих отделов шейки. Процесс быстро переходит на тазобедренный сустав, но вертлужная впадина остается на рентгенограмме относительно пощаженной. В этом возрасте не развивается костный анкилоз. Вначале мало измененная на рентгенограмме головка выходит из вертлужной впадины и упирается своей выпуклостью в ее верхне-наружный край. В дальнейшем головка обычно омертвевает. Это рентгенологически сказывается в том, что она сохраняет нормальный вид, в то время как соседние костные образования становятся прозрачными. Некротизированная головка бедра, следовательно, сразу же обращает на себя внимание среди других элементов сустава относительной интенсивностью своей тени. Нередко наступает воспалительный эпифизеолиз, и полулунная изолированная головка поворачивается вокруг своей оси. Рано или поздно под влиянием нагноения головка разрушается вся и исчезает. Полное исчезновение головки бедра нередко имеет пневмококковое происхождение. Рентгенологическая картина конечного результата подобного остеомиэлита головки бедра и так называемого “остеомиэлитического коксита” крайне характерна (рис. 185). Это картина патологического подвздошного и заднего вывиха разрушенного бедра. Головка бедра отсутствует. Вертлужная впадина запустевает. Остатки шейки упираются в новую фасетку верхне-латерального края вертлужной впадины или несколько выше и образуют гладкую отшлифованную поверхность, своего рода новую обезображенную головку, покрытую более или менее толстым слоем хряща.

Диагностическая ценность рентгенограмм велика, особенно в тех случаях, когда анамнез показывает крайне нехарактерную и сбивчивую клиническую картину остеомиэлита бедра в раннем детском возрасте. Обычно резко преобладают общие симптомы инфекционного заболевания, симулирующие почти любой острый процесс, как это нам приходилось наблюдать, вплоть до менингита включительно. Так как местные явления со стороны тазобедренного сустава в остром периоде сплошь и рядом просматриваются или недооцениваются и гной далеко не всегда прорывается наружу, не удивительно, что эти случаи патологического вывиха бедра в результате остеомиэлитического разрушения головки сравнительно часто попадают к рентгенологу с диагнозом врожденного вывиха бедра. В этих случаях рентгенолог должен тщательно осмотреть кожные покровы в области тазобедренного сустава, так как небольшой кожный рубец выдает место прорыва гноя в прошлом, когда процесс рассматривался как обыкновенный фурункул.

Отдельного изложения требует и остеомиэлит позвоночника - гнойный спондилит.

Острый гнойный спондилит, как и остеомиэлит грудины и крестца, нередко протекает крайне бурно и в несколько дней может привести к смерти. Тогда он сплошь и рядом распознается только на секционном столе, и то лишь при весьма тщательно произведенном вскрытии. Но, кроме этой давно известной скоротечной, “молниеносной”, формы заболевания, теперь хорошо изучена и хроническая форма этого страдания, которую мы считаем не столь уж редкой, однако обычно плохо распознаваемой и поэтому остающейся не названной своим именем. Заболевают главным образом взрослые люди, мужчины в два раза чаще женщин; наиболее часто в тридцатилетнем возрасте. Чаще всего имеются изменения поясничного отдела позвоночника, за ним следует шейный и реже всего грудной отдел. Если в острых случаях преобладают изменения дужек с быстрым переходом на спинной мозг или конский хвост и тяжелыми неврологическими явлениями, то при хронических формах гнойный процесс захватывает тело позвонка и хрящевой диск.

Первые рентгенологические признаки хронического гнойного спондилита появляются не раньше чем через 6-8-10 недель после начала заболевания. Рентгенологическая картина складывается из обязательного первоначального снижения высоты межпозвонкового диска, равномерного на всем его протяжении. Нередко одним из относительно ранних симптомов заболевания служит увеличение мягкой тени вдоль позвоночника, выражающей отечность и инфильтрацию продольного связочного аппарата, т. е. появление натечного абсцесса. В самом теле позвонка различают ограниченную и разлитую форму нагноения. При ограниченном гнойном очаге имеется небольшой деструктивный участок, вокруг которого медленно развивается кольцо остеосклероза. Диффузное поражение определяется по потере структурного рисунка, появлению пятнистой картины, в которой явно преобладают склеротические изменения. Иногда весь позвонок выделяется своим общим затемнением. Верхний или нижний контур тела размывается, становится шероховатым, изъеденным, и так же меняется по ту сторону хрящевого диска контур площадки соседнего позвонка. Постепенно, по мере рассасывания хряща, тела сближаются и затем сливаются в единый анкилозированный костный блок. На поверхности пораженного тела разрастаются периосталь-ные наслоения, а у краев - губовидные и клювовидные остеофиты (рис. 186). В редких случаях формируются отчетливые секвестры, поддерживающие нагноительные процессы различной локализации, в зависимости от места основного поражения: гнойники в ложе поясничной мышцы, абсцессы тазовые, позадиглоточные, в заднем средостении, а также наружные свищи. Патологический компрессионный перелом с понижением высоты тела при гнойном спондилите не обязателен.

Наблюдаются и так называемые поверхностные ползучие гнойные спондилиты, когда под передней и боковыми продольными связками многие позвонки оказываются изъеденными; мы наблюдали деструкцию 14-15 позвонков и были поражены при этом несоответствием между клинической, рентгенологической и секционной картиной. При жизни поверхностный ползучий гнойный спондилит протекает как тяжелое общее инфекционное септическое заболевание, без особых местных симптомов со стороны позвоночника, иногда как непонятный по происхождению гнойный задний медиастинит. Прямая задняя рентгенограмма беспомощна, боковые снимки могут быть довольно показательны, но с клинической стороны только исключительно редко ставятся показания к рентгенологическому контролю. Патологоанатомическая же картина неожиданно удивительно богата, объем разрушений весьма велик.

Таким образом, клиническая характеристика остеомиэлита позвоночника сложна, как и рентгенологическая картина, и отличительное распознавание связано с немалыми трудностями. Необходимо исключить спондилит туберкулезный, бруцеллезный, актиномикотический, сифилитический, метастазы рака. Против наиболее практически важного туберкулеза говорят такие доводы, как острое начало, богатая общая картина заболевания и относительная бедность местных симптомов, раннее, быстрое и полное разрушение межпозвонкового диска, отсутствие остеопо-роза, значительные склеротические изменения, более грубые реактивные процессы в виде периоститов и остеофитов. К определенному диагностическому заключению удается прийти иногда только после больших диагностических колебаний, после нежелательного, довольно длительного периода наблюдения.

Роль рентгенологического исследования в общей диференциальной диагностике остеомиэлита очень значительна. В ряде трудных клинических случаев рентгенограммы сразу же вносят полную ясность.

Диференцировать остеомиэлит приходится главным образом с травматическими заболеваниями костей, с другими инфекционными процессами, с некоторыми авитаминозами в детском возрасте, остеодистрофиями и опухолями костей.

Травматический периостит локализуется обычно в средней трети диафиза боль-шеберцовой кости, бедра или реже одной из костей предплечья. Именно в этих местах обычно не встречается изолированного гематогенного остеомиэлита. Когда при обычном гематогенном остеомиэлите поражается средняя треть диафиза, то и обе другие трети не остаются пощаженными. В виде исключения так называемый травматический остеомиэлит, протекающий клинически иногда совершенно так же, как и асептический травматический периостит, может располагаться в пределах одной только средней трети диафиза. Тогда диференциальная рентгенодиагностика очень трудна. В пользу травматического периостита говорит более высокое сегментообразное крыловидное разрастание на поверхности неизмененной трубчатой кости, за гнойный периостит - продольная слоистость периостального остеофита и очаги разрушения в корковом слое кости. Решающее значение в пользу гнойного заболевания имеет секвестр.

Два других главнейших представителя хронической инфекции костного аппарата - туберкулез и сифилис - в типичных случаях отвергаются с легкостью. Туберкулез поражает эпифиз, сифилис - диафиз, остеомиэлит - метафиз; туберкулез ведет главным образом к разрушению костного вещества, сифилис - к созиданию, при остео-миэлите оба фактора сочетаются в равной степени; насколько для туберкулеза характерен остеопороз и для сифилиса остеосклероз, настолько же для остеомиэлита типичным является чередование остеопороза с остеосклерозом. Громадное диференциально-диагностическое значение имеет еще секвестрация, наиболее часто наблюдаемая при гнойном заболевании. Типичный остеомиэлигический компактный секвестр легко отличается рентгенологически от округлого, мелкого, рыхлого и полупрозрачного губчатого секвестра при туберкулезе и плоского дискообразного или блюдцевидного секвестра с изъеденными контурами при сифилисе кости.

Атипичные проявления туберкулеза и остеомиэлита могут, однако, на рентгенограммах иметь большое сходство или быть вполне тождественными. Без полного учета всех клинических и лабораторных данных, понятно, распознавание тогда невозможно. К таким формам относятся диафизарный туберкулез длинных трубчатых костей, треугольные очаги в метафизах, поражения плоских костей, так называемые апо-физиты и т. д.

Что касается инфекционных апофизитов, то наибольшее практическое значение имеет поражение большого вертела (так называемый трохантерит), локтевого отростка, реже шиловидного отростка локтевой или лучевой кости. Трудности диференциации усугубляются еще тем обстоятельством, что при туберкулезе быстро наступают свищи со вторичной гнойной инфекцией, т. е. в кости в сущности имеется сочетанный инфекционный процесс. То же самое справедливо и для плоских костей, как грудина, лопатка, скуловая кость, подвздошная, а в атипичных случаях и для таких костей, как запястные, плюсневые и т. д. Значительный остеопороз указывает на туберкулез; за участие гнойного возбудителя говорят периостальные костные наслоения, остеосклероз, плотные корковые секвестры и другие характерные для остеомиэлита симптомы. При отсутствии этих признаков этиологический диагноз невозможен, и рентгенологу приходится довольствоваться одним только описанием анатомо-рентгенологической картины.

Вряд ли в настоящее время могут возникнуть большие затруднения при дифе-ренциальном распознавании между диплококковым эпифизарным или метафизарным очагом разрушения и туберкулезным оститом. Мы уже указали на то, что “боязнь” этих диплококковых поражений сильно преувеличена. Пневмококковый остеомиэлит встречается даже в детском возрасте очень редко. Характерная черта диплококкового остеомиэлита - это образование больших перифокальных нагноений. Репаративные явления сравнительно слабо выражены. Костная ткань вокруг очага на рентгенограммах обнаруживает лишь тонкую неплотную склеротическую кайму, периостальные наслоения на поверхности мало развиты. В некоторых случаях, совершенно ясных с клинической стороны, рентгенологические признаки лишь очень скудны или совсем отсутствуют. Важнейшими моментами для отличия от туберкулеза является отсутствие секвестров при диплококковом остите, гладкие дугообразные или кольцевидные кон-гуры очага в отличие от изъеденных зигзагообразных расплывчатых контуров туберкулезного очага, наклонность к быстрому самоизлечению пневмококкового фокуса, множественность поражения и т. д.

При диференцировке остеомиэлита с сифилисом важна прежде всего связь с клиническим течением. Значительные изменения на рентгенограммах при ничтожных клинических данных характерны для сифилитической инфекции, а в свежих случаях остеомиэлита, наоборот, бурной клинической картине соответствует бедная рентгенологическая симптоматология. Множественное поражение костей указывает больше на сифилис, одиночное - может до известной степени являться признаком гнойного воспаления. Большие множественные округлые прозрачные гнезда разрушения с резко ограниченными контурами, притом пустые, т. е. не содержащие секвестров, - симптом сравнительно редкого гуммозного сифилитического остеомиэлита; единственная полость с типичным плотным секвестром решает диагностическую задачу в пользу обычного гнойного остеомиэлита.

Если же гнойное заболевание кости протекает длительно, в течение многих лет, то явления пролиферативного порядка, как и при хроническом сифилисе, настолько преобладают над деструктивными изменениями, что и анатомически, и рентгенологически кость при обоих заболеваниях приобретает почти -одинаковый вид. Диферен-циальная рентгенодиагностика тогда становится невыполнимой задачей. Доводами за сифилис могут служить: распространение по всему диафизу, равномерный гиперостоз, гладкие или несколько волнистые контуры периостального остеофита и более правильный рисунок остеосклероза. В противовес этому при остеомиэлите патологические изменения ограничиваются преимущественно одним метафизом с прилегающей третью или половиной диафиза, гиперостоз имеет более бугристую неправильную асимметричную форму; особо важными моментами, указывающими на остеомиэлит, служат неравномерные и веровные, иногда шипообразные периоститы и более пестрый структурный рисунок кости - очаги остеосклероза распределены более пестро на фоне нормальной структуры, или очаги склероза чередуются в виде грубопятниетой картины с деструктивными очагами в отличие от более равномерного рисунка при сифилисе. Сомнения чаще всего решает типичный для остеомиэдита секвестр. В некоторых случаях решающее значение приобретает фактор локализации. Хронический вялый одиночный воспалительный процесс в ключице уже этим самым говорит в пользу сифилиса, а не обычного остеомиэлита. Поражение дистальной половины плеча так же характерно для сифилиса, как поражение проксимальной половины для остеомиэлита. Но в общем строить слишком уверенно отличительное распознавание на этой излюбленности локализаций не следует.

О диференциации остеомиэлита с болезнью Гоше и с практически более важной эозинофильной гранулемой будет подробно сказано после ознакомления с этими болезнями.

Детская цынга иногда и опытными педиатрами принимается за остеомиэлит. Общее тяжелое состояние ребенка, повышенная температура, резкая болезненность в области иногда одного только дистального метафиза бедра, припухлость и покраснение - эти клинические симптомы являются общими для обоих столь различных по существу заболеваний. Рентгенологическое исследование здесь сразу же прекращает диагностический спор. Резкий оетеопороз без очагов разрушения, типичная темная мета-эпифизарная поперечная полоса, выступающая за уровень коркового вещества, плотный ободок вокруг ядер окостенения, изменения подобного же характера в других костях как проявление системного заболевания - все эти признаки несовместимы с представлением об остеомиэлите. Поднадкостничное же обызвествленное кровоизлияние может иметь некоторое сходство с окостеневающим воспалительным периоститом и принимается неопытными врачами за симптом остеомиэлита.

Изолированная костная киста наблюдается в том же возрасте, что остеомиэлит, и поражает те же метафизы тех же трубчатых костей. Хотя при кисте и отсутствуют воспалительные изменения со стороны мягких тканей, нередко местная кистозная фиброзная остеодистрофия проходит под злаком доброкачественного первичного хронического остеомиэлита. Рентгенодиагностика имеет решающее значение для диференциации. Истонченный раздутый корковый слой, большое овальное, правильное по форме гнездо просветления с ячеистым рисунком, нормальная костная структура вокруг полости и отсутствие секвестра достаточны для исключения гнойного воспаления.

Болезни Реклингхаузена и Педжета как системные легко отвергнуть. Несколько труднее отбросить возможность более редкой однокосгной формы деформирующей остеодистрофии. Клинически за это заболевание говорят преимущественный средний или даже пожилой возраст, длительное прогрессирующее течение и полное отсутствие воспалительных явлений, рентгенологически - характерный трабекулярный рисунок, равномерный правильный веретенообразный гиперостоз, дугообразное искривление кости, поражение вместе с диафизами и эпифизарных концов кости, отсутствие секвестров и т. д.

Большие трудности встают и перед клиницистом, и перед рентгенологом в некоторых неясных случаях опухолей костей, особенно возникающих после травмы, протекающих с повышенной температурой, лейкоцитозом, покраснением кожи и другими симулирующими остеомиэлит клиническими признаками.

Первичная злокачественная остеогенная саркома кости отличается от остео-миэлита тем, что она растет сферически, главным образом в направлении от кости, а не вдоль ее; последнее характерно для распространения воспалительных заболеваний. Опухоль, далее, разрушает костное вещество сплошь, т. е. на ограниченном месте рассасываются целиком и исчезают все костные элементы, между тем как гнойная инфекция распространяется по гаверсовым каналам, оставляя между несколькими отдаленными очагами неизмененную или склерозированную костную ткань. Поэтому опухоль ведет к образованию ограниченного, ио сплошного дефекта костного вещества, и при остеогенной саркоме никогда не приходится видеть множественные отдельные очаги разрушения в противовес частичному рассасыванию и пестрой картине при остеомиэлите. При опухолевом процессе окружающая костная ткань не изменена совсем или слегка рарефицирована, при остеомиэлите же соседние участки показывают значительные реактивные изменения. В эпифизарных концах остеомиэлит перекидывается на сустав и на другую кость, опухоль же никогда не распространяется дальше суставного хряща. Наконец, при опухоли не бывает секвестрации.

Эти моменты диференциального распознавания имеют, однако, только относительное значение; не без основания клиницисты и рентгенологи по чисто практическим соображениям выделяют так называемый опухолевидный остеомиэлит, поражающий главным образом бедренную кость. Особенно трудна диференциация между остеомиэлитом и той сравнительно медленно растущей обызвествляющейся остеогенной саркомой, которая раньше обозначалась как периостадьная остеосаркома. Это новообразование может полностью симулировать инфекционный периостит. Отличить одно заболевание от другого можно, когда на рентгенограммах периостальный остеофит имеет не гомогенный рисунок, а показывает исчерченность: продольная исчерчен-ность - это выражение воспалительной реакции надкостницы (рис. 187), перпендикулярная же к поверхности кости или еще более в виде лучей расходящаяся на ограниченном месте слоистость - признак новообразования. Слоистость или многоэтажность периостальных напластований на поверхности кости, как и ;в геологии, указывает на фазовое происхождение, на смену толчков в костеобразовании, на чередующиеся периоды усиления и ослабления периостальной функциональной активности в зависимости от общих реакций в организме. Хотя в принципе такой рост может иметь место при различных патологических процессах, он практически характеризует именно воспалительную природу заболевания и его диференциально-диагностическая ценность в рентгенологии очень велика. Необходимо, однако, тут же отметить, что в редчайших случаях и при остеомиэлите наблюдается радиарный рисунок периостального остеофита, напоминающий “кружевной периостит” при сифилисе (рис. 188). Игольчатые разрастания при обоих заболеваниях отличаются все же друг от друга. Располагающиеся на поверхности кости “палисадником” иглы при остеомиэлите и вообще при воспалительных процессах неравномерны, грубы, сидят на широком основании, при новообразованиях же они узки и длинны, сильно заострены, располагаются гуще и более однообразно.

О диференциальной рентгенодиагностике между остеомиэлитом и так называемой опухолью Юинга речь будет впереди (стр. 562).

Раковые метастазы принимаются за остеомиэлит лишь очень редко. Практически все же первичная опухоль в ряде случаев просматривается, и больной попадает к рентгенологу с карцинозом костей под диагнозом хронического остеомиэлита. Здесь, имея перед собой р&нггенограммы, провести отличительное распознавание легко. Если поражены длинные трубчатые кости, то, несомненно, имеются метастазы в позвоночнике, ребрах, тазовых костях, т. е. и в непериферических костях. Солитарные метастатические узлы в периферических длинных костях встречаются сравнительно редко. Множественные овальные крупные светлые дефекты, центрально лежащие в диафизе, не содержащие секвестров, ведущие к истончению коркового слоя кости изнутри, не вызывающие значительных реактивных изменений в соседних костных элементах, не имеют ничего общего с рентгенологической картиной остеомиэлита.

Большой интерес вызывает динамика рентгенологической картины остеомиэлита под влиянием лечения пенициллином и другими антибиотическими средствами (стрептомицином и пр.), а также химиотерапевтическими препаратами (сульфаниламидами) . Уже накопился достаточный опыт, чтобы оценить влияние пенициллина на эволюцию патологического костного процесса.

По данным хирургов-педиатров (Т. П. Краснобаева, С. Д. Тернов-ского), летальность в московских клиниках при лечении пенициллином больных с костными процессами равна всего 0,9-1%. Пенициллин спасает жизнь от опасной септикопиемии, изменяет в благоприятную сторону весь ход развития болезни; в корне меняется и рентгенологическая картина. Рентгенологическая динамика довольно разнообразна.

Применение пенициллина в первые 2-3 дня после начала острого гематогенного остеомиэлита может по существу оборвать развитие костных изменений. По некоторым литературным сообщениям, при самых благоприятных условиях в случае энергичного раннего лечения патологический процесс реагирует на лечение пенициллином таким образом, что рентгенологическая картина остается с начала до конца нормальной. Мы подобных случаев не наблюдали. Обычно же при раннем умелом лечении рентгенологическая картина в последующем очень бедна, появляются лишь ничтожные ограниченные очаги деструктивного просветления в кости, тонкие ограниченные периостальные полоски, вплотную прилегающие к поверхности кости. Некрозов и секвестров совсем не бывает.

Если пенициллинотерапия начата позже, примерно через 7-10-12 дней после возникновения болезни, когда уже имеется полная клиническая картина, то антибиотики не могут ликвидировать развившиеся большие анатомические изменения в кости, на рентгенограммах процесс проявляется в более сжатые сроки и в значительно измененной форме. Деструктивные гнезда в кости хорошо заметны. Некроз наступает, однако не превращается с такой закономерностью в секвестр, как это происходит без лечения. Иными словами, воспалительный септический некроз при остром гематогенном остеомиэлите обращается под влиянием пенициллина в некроз асептический. Периостит очень умерен, надкостница из-за отсутствия больших масс гноя не отслаивается далеко от поверхности кости, нет обычных чрезмерно пышных периостальных разрастаний, кость сохраняет правильную форму. Некротические очаги небольших размеров, повидимому, рассасываются, замещаются живой костной тканью, развиваются склеротические участки. При большом диафи-зарном остеомиэлите мы наблюдали характерную картину продольного расщепления коркового вещества цилиндрического некротического массива (так называемую фиссурацию) без образования тотального секвестра. Привычной секвестральной коробки с клоаками также не бывает, так как гной, прокладывающий себе дорогу через прорывы надкостничной скорлупы, отсутствует.

Пенициллинотерапия, начатая еще позже, в фазе уже развитой кли-нико-рентгенологической картины хронического остеомиэлита, гораздо меньше влияет на качественную характеристику патологического процесса. Готовые крупные секвестры, естественно, не рассасываются и требуют оперативного удаления.

Между клинической и рентгенологической картиной при пенициллинотерапии остеомиэлита получаются значительные расхождения. Клинический эффект лечения поразителен, рентгенологическая же костная динамика, хотя и ускорена, но все же требует многих и многих месяцев для более или менее полного возвращения к норме. Между внешним клиническим выздоровлением и истинным анатомо-рентгенологическим восстановлением нормальных взаимоотношений имеется существенный разрыв. Надо также учесть, что и здесь при успешном клиническом течении заболевания рентгенологическая картина обычно еще “прогрессирует” и продолжает обогащаться в смысле инволютивной реализации лечебного эффекта, но не в смысле истинного ухудшения состояния кости.

В самое последнее время мы имели возможность наблюдать еще одно, раньше совершенно неизвестное в литературе явление. Речь идет о том, что под влиянием пенициллина гомогенные интенсивные затемнения костной ткани при остеомиэлите, которые единодушно расцениваются как участки некроза, способны в сравнительно короткие сроки вообще ликвидироваться, т. е. обращаться в нормальную костную структуру. Мы наблюдали эту обратимость при коксите у двух детей в эпифизарной головке бедра: на повторных рентгенограммах через одну и две недели исчез этот “некроз”.

В заключение необходимо перейти к изучению тех форм хронического гнойного заболевания костей, которые отличаются рядом анатомических, клинических и рентгенологических особенностей, хотя и возбуждаются преимущественно тем же золотистым или белым стафилококком. К этой группе остеомиэлитов относятся четыре формы: 1) альбуминозный остеомиэлит, 2) костный абсцесс Броди, 3) хронический склерозирующий остеомиэлит Гарре и 4) особняком стоящая, требующая ряда оговорок, так называемая остеоидная остеома - хронический очагово-некротический негнойный остеомиэлит.


2. Альбуминозный остеомиэлит

Эта довольно редкая форма отличается от обычного остеомиэлита отсутствием нагноения. Вместо гноя образуется своеобразный серозный, богатый белком выпот, напоминающий клейкую и тягучую синовиальную жидкость. Нередко это даже не самостоятельная форма остеомиэлита, а только фаза его, притом доброкачественная. Чаще всего поражается бедренная кость. Надкостница отслаивается на большом протяжении, наступает частичное окостенение периостальных продуктов, секвестрация иногда отсутствует.

Рентгенологическая картина соответствует обычной картине остеомиэлита, поэтому собственно рентгенодиагностики белкового остеомиэлита не существует и точно заболевание распознается только во время операции.


3. Костный абсцесс Броди

Эта форма остеомиэлита встречается довольно редко, но имеет, однако, немалое практическое значение.

Особенностью этого костного гнойника является локализация в губчатом костном веществе, причем практически почти никогда не поражаются мелкие или плоские, а исключительно длинные трубчатые кости, именно метафизарные концы. На первом месте по частоте заболевания стоят суставные концы тех костей, которые образуют коленный, голеностопный и локтевой суставы. Самым типичным и излюбленным местом гнойника является большеберцовая кость (80% всех случаев), причем проксимальный метафиз чаще заболевает, чем дистальный. Гнойник предпочтительно располагается поверхностно, под корковым слоем кости.

Абсцесс возникает в метафизарном губчатом веществе в детском или юношеском возрасте до исчезновения эпифизарного хрящевого диска. Процесс с самого начала остается локализованным. Ограниченный участок губчатого вещества некротизируется и медленно рассасывается, ранний и резко выраженный реактивный процесс вокруг гнойного очага ведет к образованию плотной пиогенной оболочки и остеосклерозу стенок гнойника. Поэтому дальнейший рост полости происходит крайне медленно, в течение годов и десятков лет, и совсем прекращается, когда стенки достигают твердого, неподатливого компактного слоя. После обызвествления росткового хряща гнойник из метафиза несколько продвигается в эпифиз.

Форма полости всегда правильная шаровидная или овоидная, у которой больший диаметр совпадает с длинником кости. Чаще всего диаметр полости равен 2-3 см. Изнутри полость выстлана плотной кожистой гноеродной пленкой. Количество гноя различно. В некоторых случаях гной стерилен, в других же через два и три десятка лет после начала заболевания гной еще содержит вирулентные стафилококки. Характерен для этого гнойника значительный остеосклероз губчатого вещества, окружающего полость, лишь редко гнойник лежит среди нормальной губчатой ткани. На поверхности кости периостальные наслоения очень незначительны, так что если вообще имеется цилиндрическое или скорее веретенообразное утолщение метафиза на уровне гнойника, то только в умеренной степени. Как правило, секвестрации не бывает. Прорыв наружу или в полость соседнего сустава, несмотря на его близость, наблюдается лишь в редчайших случаях.

Из клинических особенностей этого гнойника наиболее характерными являются: чрезвычайно длительное течение - до двух и трех десятков лет, боли в кости, обычно усиливающиеся по ночам и после движения или упражнения, а также временное припухание мягких тканей. Мужчины заболевают чаще во много раз, чем женщины. Заболевание начинается в большинстве случаев остро, но может иметь и первично-хроническое течение. Ввиду близости гнойника к суставу во многих случаях на первый план выступают суставные явления, которые настолько преобладают во всей картине заболевания, что мысль о первичном заболевании кости не приходит в голову ни больному, ни врачу. Эти экссудатив-ные синовиты, или, как их принято называть, “содружественные”, “симпатические воспаления суставов”, имеют перемежающееся течение. Иногда в течение нескольких лет все симптомы совершенно затихают, чтобы вдруг вновь появиться. Температура остается нормальной, картина крови не меняется заметным образом.

Рентгенологическое исследование имеет решающее диагностическое значение. Все детали патологоанатомической картины абсцесса Броди передаются в точности на рентгеновских снимках (рис. 190 и 191). Изолированная, правильной округлой формы полость без секвестра, с резко ограниченными гладкими внутренними контурами, расположенная среди склерозированного губчатого вещества на типичном месте - в метафи-зарном конце длинной трубчатой кости, слегка утолщенной благодаря пе-риостальным наслоениям, - эта рентгенологическая картина при поддержке клинических симптомов разрешает диагностическую задачу. При этом следует учесть, что между классическим типичным абсцессом Броди и другими формами хронического остеомиэлита бывают и переходные формы - по местоположению, размерам, форме, характеру реактивных изменений в окружности, в частности, по отношению к суставу, секвестрации и т. д.

Диференцировать рентгенологически костный абсцесс приходится главным образом с простым хроническим остеомиэлитом, с послетифоз-ным оститом, туберкулезным очагом, гуммой и костной кистой.

Обыкновенный банальный остеомиэлит отличается более пестрой картиной, большим распространением, пышным грубым периоститом, наличием в полости типичного секвестра. Вместо равномерного ободка остеосклероза, окружающего полость этого гнойника при остеомиэлите, имеется пестрая алгебраическая картина остеопороза и остеосклероза.

Послетифозный гнойник не достигает таких больших размеров, как хронический костный абсцесс Броди; кроме того, он никогда не гнездится в губчатом веществе длинных костей и часто содержит секвестр.

Туберкулезный остит даже при длительном доброкачественном течении, приближающем его к течению гнойника, не имеет правильной, шаровидной или яйцевидной формы, не достигает таких больших размеров, ограничивается негладкими внутренними контурами, содержит типичный губчатый секвестр, обычно скоро прорывается наружу или в сустав и т. д.

Изолированная центральная гумма также не достигает таких больших размеров, как гнойник. При гуммозном дефекте отсутствует, понятно, пиогенная оболочка и внутренние контуры не так гладки. Кроме того, лишь в редчайших случаях крупный гуммозный очаг остается изолированным, одиночным и ограниченным в одном месте кости, тем более в губчатом веществе метафиза.

Костную изолированную кисту исключить совсем легко. Киста имеет большие размеры, чем полость костного гнойника Броди, она дает характерный многокамерный рисунок с перекладинами и перегородками, чего никогда не наблюдается при гнойнике. Соседняя костная ткань нормальна в противовес остеосклерозу при абсцессе. При обоих заболеваниях кость может быть правильно цилиндрически или веретенообразно утолщена, но вместо утолщения коркового слоя и периостита при гнойнике рентгенограммы при фиброзной остеодистрофии обнаруживают резкое истончение коркового слоя.

В большинстве случаев костного абсцесса с клинической стороны предполагается не костное, а суставное заболевание; здесь диферен-циальная рентгенодиагностика сразу разрешает сомнения.


4. Хронический склерозирующий остеомиэлит Гарре

Хронический склерозйрующий остеомиэлит относится к числу не очень редких костных заболеваний. Не только в клинике, но и в операционной и даже при гистологическом исследовании эта болезнь плохо распознается и принимается за всевозможные другие заболевания. Рентгенологическая картина склерозирующего остеомиэлита достаточно характерна.

Заболевают чаще всего мужчины в возрасте 20-30 лет. Процесс может гнездиться, как и простой остеомиэлит, в любой кости, но в большинстве случаев поражается большеберцовая и бедренная кости, значительна реже - лучевая. Захватывается средняя треть диафиза или отрезок диа-физа длиной около 8-12 см ближе к одному из метафизов. Заболевание начинается остро, подостро или чаще всего первично-хронически. Появляется значительная плотная припухлость в мягких тканях вокруг кости,, иногда без покраснения и ясных воспалительных явлений. Обычно расширяется, как при саркоме, подкожная венозная сеть. Кожная складка, по данным В. И. Воронцовой, истончена, что приобретает некоторое ди-ференциально-диагностическое клиническое значение. Никогда не наступает размягчения инфильтрата мягких тканей, нагноения и свищеобразо-вания, наоборот, инфильтрат еще более уплотняется и прощупывается в виде припухлости плотной консистенции, неразрывно связанной с костью. Из-за инфильтрации мышц подвижность в соседних суставах может значительно ограничиться. Резкие боли обычно усиливаются еще больше по ночам и симулируют ночные костные боли при сифилисе. Нередко боли иррадиируют в разные места, и с клинической стороны возникают предположения об ишиалгии, неврите, радикулитах и т. п. и производятся соответствующие рентгенологические поиски. Так, например, больной направляется на рентгенологическое исследование коленного сустава в связи с подозрением на гонит. Болезнь тянется в среднем 6-8 лет и больше.

Патологоанатомически в кости происходят одни только остеобласти-ческие процессы, деструктивные явления отсутствуют, некрозы и секвестрация наблюдаются лишь в исключительных случаях. Артерии и вены кости запустевают, и васкуляризация сильно затруднена. Наблюдается значительная пролиферация соединительной ткани с ее последующим окостенением. Костная ткань вся склерозируется и приобретает плотность слоновой кости. Развивается гиперостоз в виде правильного веретена или симметричной муфты; кроме того, плотная костная ткань откладывается и в костномозговой полости, причем может наступить полное закрытие-просвета, полный эностоз или же сужение канала, опять-таки правильное, симметричное.

С клинической стороны склерозйрующий негнойный остеомиэлит,. как правило, принимается за саркому. Диагноз саркомы обычно скрепляется и во время операции, когда инфильтрированная перерожденная белая мышечная ткань без очагов гнойного распада и сама кость симулируют новообразование. Даже под микроскопом при определении характера остеосклероза опытные исследователи испытывают затруднения и допускают ошибки. Только бактериологическое исследование разъясняет сущность заболевания; при посеве получается .культура стафилококка. К склерозирующему остеомиэлиту, без сомнения, относится и немало случаев “излечения сарком” оперативным путем или лучистой энергией.

С рентгенологической точки зрения прежде всего важно, что большая плотная неподвижная припухлость, принимаемая клинически за костную опухоль, оказывается на снимках “мягкой тканью”. Сама же кость показывает характерные изменения (рис. 192). Диафиз в полном соответствии с патологоанатомическими изменениями правильно веретенообразно утолщен благодаря плотным гомогенным бесструктурным наслоениям, обхватывающим в виде симметричной муфты кость. Иногда, .впрочем, обнаруживается полуверетено, односторонне возвышающееся над поверхностью кости. Костномозговой канал совершенно заращен или же концентрически сужен в виде обращенных друг к другу скобок. Костная тень, соответственно эбурнеации, чрезвычайно интенсивна. Деструктивных очагов, полостей и секвестров, как правило, не бывает. Лишь в редких случаях может быть виден небольшой очаг просветления, л также и мелкий секвестр. Наружные контуры кости совершенно гладки и резко очерчены.

В начале заболевания все эти рентгенологические симптомы могут быть не так ясно выражены. Склерозирующий остеомиэлит может протекать рентгенологически совершенно так же, как и обычная форма остео-миэлита или оссифицирующий периостит. Здесь, разумеется, бывают переходные формы и фазы, объединяющие склерозирующий остеомиэлит -со всеми другими хроническими диафизарными, мета-диафизарными и метафизарными остеомиэлитами.

Диференцировать склерозирующий остеомиэлит рентгенологу приходится главным образом с остеогенной саркомой, метатифозным оститом, сифилисом, туберкулезом и -обезображивающей остеодистрофией.

Остеогенная саркома ведет не к созиданию, а к разрушению кости, она не исходит из диафиза, распространяется не вдоль кости, а сферически, имеет не веретенообразную форму, а шаровидную или яйцевидную, охватывает кость не со всех сторон, ~а возвышается асимметрично; саркома приподнимается над поверхностью кости сразу, круто, а не переходит постепенно в тень коркового слоя, как остеомиэлит; саркома никогда не ограничивается такими гладкими контурами и, наконец, даже при медленной, сравнительно доброкачественном росте, когда новообразованная ткань обызвествляется, она дает не гомогенное, а перпендикулярное к длиннику кости слоистое строение. Особенно трудно отличительное распознавание между остеомиэлитом Гарре и опухолью Юинга. Об этом см. стр. 562.

При послетифозном остите обычно виден очаг разрушения в кортикальном слое, типеростоз асимметричен, а не циркулярен. То же самое касается и сифилиса, - ги--перостоз не имеет при сифилисе правильной веретенообразной формы.

Диафизарный туберкулез ведет именно к такому же правильному веретенообразному утолщению средней трети диафиза, как склерозирующий остеомиэлит. При spina ventosa tuberculosa длинной трубчатой кости, однако, всегда хорошо выражены деструктивные изменения, костномозговой канал расширен, а не сужен, имеются секвестры. К этому присоединяется еще отличие в клинических проявлениях (возраст, течение, свищи и т. д.).

Однокостная форма болезни Педжета, поражающая, как и склерозирующий остеомиэлит, преимущественно болылеберцовую и бедренную кости, наблюдается в зрелом и даже старческом возрасте. Эта остеодистрофия захватывает кость на всем протяжении, вызывает цилиндрический гиперостоз, ведет к искривлению и деформации и дает на рентгенограммах не гомогенный рисунок остеосклероза, а типичный трабеку-лярный рисунок.

Прогноз в смысле жизни хороший, в смысле здоровья и трудоспособности не очень благоприятный. Раньше склерозирующий остеомиэлит плохо поддавался лечению. В последние годы В. И. Воронцова на большой серии наших собственных наблюдений разработала вполне удовлетворительную систему лечения, которая состоит из сочетания рентгенотерапии, применения пенициллина и в случае нужды - оперативного вмешательства.


5. Так называемая остеоидная остеома - хронический очагово-некротический негнойный остеомиэлит

В 1932 г. Джеффи (Н. Jaffe) выделил в качестве новой самостоятельной нозологической единицы так называемую остеоидную остеому. Этот вопрос призвал к жизни обширную литературу. Указывается на то,

что часто под диагнозом хронического негнойного, склерозирующего, фиброзного и т. п. остеомиэлита, внутрикоркового костного абсцесса, сифилитического остеопериостита и т. д. протекает особое заболевание совсем не воспалительной природы, а относящееся к группе доброкачественных опухолей кости. Возможно, согласно мнению авторов, что это окостеневающая фиброма кости.

Это заболевание наблюдается не так уж редко, притом во всех возрастах, но чаще всего в молодом - у детей, юношей и во втором десятилетии жизни. Мужской пол поражается чаще, чем женский. Костный очаг всегда одиночен и гнездится в самых различных местах скелета, однако большинство описанных случаев относится к длинным трубчатым костям нижней конечности; почти половина всех случаев так называемой остеоидной остеомы на сводном литературном материале обнаружена в бедренной кости. Очаг исходит как из губчатой, так чаще из компактной костной ткани.

Клиническая картина довольно характерна. Ведущим симптомом служат боли - обычно очень сильные, сверлящие, особенно мучительные по ночам, мешающие спать, то постоянные, то перемежающегося характера, без иррадиации, нередко настолько локализованные, что их можно назвать точечными. Соответственно медленному общему ходу болезни боли держатся долго, обычно несколько месяцев, иногда до года и даже больше. Имеется также пассивная болезненность при надавливании на очаг. Мягкие ткани вокруг костного очага только в слабой степени припухают, они не инфильтрированы. Кожа при глубоком залегании костного очага остается без изменений, иногда же слегка краснеет. Общих клинических сдвигов нет; температура, кровь, лабораторные данные заметных изменений не представляют. Травма в анамнезе значения не имеет.

Рентгенологический симптомокомплекс типичен, оправдывает специальное обсуждение и выделение этой патологической формы (рис. 193). В губчатом или корковом веществе под надкостницей выделяется округлое или овальное пуговчатое костное затемнение величиной около 1 см в поперечнике, в отдельных случаях от 0,5 до 2 см, с хорошо очерченными контурами. Вокруг этого центрального очага имеется прозрачный вал. Иногда этот светлый ободок пересекается несколькими тонкими нежными лучистыми полосками. Костная ткань вокруг пояса просветления уплотнена, более или менее резко склерозирована. Надкостница над патологическим очагом на ограниченном участке раздражена иногда очень сильно; имеется продольный слоистый оссифицирующии периостит. С течением времени светлый пояс вокруг центрального очага постепенно замещается костной тканью и исчезает. При резком прогрессирующем остеосклерозе и периостите центральное “яйцо”, сидящее в “гнезде”, может оставаться на обычных рентгенограммах незамеченным; практически важно прибегнуть к дополнительным жестким так называемым усиленным снимкам, чтобы выявить все основные элементы этой своеобразной патологии.

Таким образом, нетрудно убедиться в том, что рентгенологическая картина так называемой остеоидной остеомы - это давно хорошо известная особая разновидность хронического негнойного остеомиэлита. Центральный костный очаг - это, несомненно, некротический очаг, который по какой-то еще неясной причине в дальнейшем не отторгается, не секвестрируется, а, наоборот, рассасывается и ассимилируется живой тканью. И весь процесс сопровождается реактивным склерозом и живым воспалительным же периоститом, весьма болезненным для больного. С рентгенологических позиций было бы правильно назвать эту разновидность хронического остеомиэлита хроническим очагово-некроти-ческим негнойным остеомиэлитом.

Но, может быть, этому толкованию противоречат гистологические данные? Нисколько! Под микроскопом определяются богатые соединительнотканные воспалительные разрастания, подчас с редкими гигантскими клетками. Что действительно представляет особенность этого заболевания - это мелкие рассеянные островки остеоидного вещества в прозрачной зоне, т. е. трабекулярные образования, еще не пропитавшиеся минеральными солями или же находящиеся в различных стадиях обызвествления.

Если еще указать, что обычно удается бактериологически выделить одного из характерных вообще для остеомиэлита обычного гнойного возбудителя, то вряд ли найдутся специалисты, готовые поддержать Джеффи и Лихтенштейна, заявляющих, что это только “случайный” сапрофит. Совершенно ясно, что все учение этих авторов построено на ошибочных, ложных представлениях. Нет никаких оснований считать эту разновидность остеомиэлита за бластому, хотя бы и доброкачественную. Название остеоидной остеомы следовало бы заменить здесь предлагаемым - “хронический очагово-некротический негнойный остеомиэлит”.

Предсказание всегда благоприятное. Одна только химиотерапия, как и пенициллинотерапия, не сопровождается успехом. Хорошие, но не всегда обеспеченные результаты дает рентгенотерапия. Если очаг продолжает оставаться очень болезненным и локализация его этому не препятствует, целесообразно его полное хирургическое иссечение вместе со склеротическим ободком. Никогда никто еще не видел рецидивов заболевания, уже не говоря о каких-нибудь настоящих проявлениях злокачественности (например, инфильтративного разрушительного роста, метастазирова-ния и т. д.).


Б. ГНОЙНЫЕ ЗАБОЛЕВАНИЯ СУСТАВОВ

Гнойный артрит может возникнуть либо гематогенным путем, либо вследствие перехода тяжело протекающего остеомиэлита из метафиза через малососудистый эпифизарный хрящ, или из самого эпифиза на элементы сустава, или, наконец, при проникающем ранении сустава. Ге-матогенно-метастатическое возникновение артрита сказывается рентгенологически в том, что все элементы сустава поражаются в более или менее равной степени. При артритах же, осложняющих остеомиэлит, участие костей, понятно, неодинаково, и главные изменения на рентгенограмме обнаруживаются только в одной кости, где определяется показательная картина основного нагноительного процесса. Поражаются самые различные крупные и мелкие суставы, но наибольший клинический интерес представляют гнойные артриты суставов коленного, тазобедренного, локтевого, лучезапястного и голеностопного, а также межфаланговых (осложняющих костный панариций), пястно- и плюсне-фаланговых и т. д.

Гнойный артрит - это по клиническому течению, по опасности для жизни и для функции сустава, по исходам и т. д. всегда серьезное заболевание. Выделять диплококковый артрит из общего круга гнойных артритов, как это в свое время предлагалось рядом весьма авторитетных исследователей (например, Р. Р. Вреденом), по рентгенологическим соображениям нет оснований. Ряд особенностей присущ гонококковому артриту, и о нем речь будет в следующей главе книги.

В первоначальном остром периоде гнойного артрита, когда изменена только синовиальная оболочка суставной сумки, рентгенограммы, естественно, показывают нормальную картину костно-хрящевого аппарата. В рентгенологическом исследовании здесь в типичных случаях и нет надобности; клинические признаки острого гнойного артрита ясны сами по себе. Утолщение суставной сумки ничего специфического для нагноительного процесса в рентгенологическом изображении не представляет. Пресловутого расширения суставной щели при скоплении гноя в полости сустава, когда еще не разрушен связочный аппарат, на рентгенограммах не бывает. “Диагноз” расширения суставной щели ставится слишком часто; он основан на неправильном чтении рентгенограмм, произведенных при неправильной проекции исследования.

Такая отрицательная рентгенологическая картина держится, однакоу лишь короткий срок - в среднем до 2 недель и с появлением первых положительных рентгенологических признаков приобретает известное диагностическое значение (рис. 194).

Ясные рентгенологические признаки имеются только при разрушении хрящей и костных эпифизов (рис. 195). Хрящевые покровы костных концов, не обладая сосудами, никогда не могут быть поражены первично; инфекция переходит на хрящ либо со стороны капсулы, либо со стороны костной подстилки. Суставные хрящи вообще очень резистентны, но ста-фило-, стрепто- и в особенности гонококки выделяют хондролитические ферменты, которые быстро ведут к некрозу, разволокнению и растворению хрящевой ткани. Хрящевые пластинки рассасываются главным образом на местах их соприкосновения. В эпифизарные концы костей гнойный процесс глубоко не проникает благодаря реактивным демаркационным изменениям. Лишь на краях эпифизов, на местах прикрепления сумки, иногда обрисовываются более глубокие округлые узуры губчатого вещества (рис. 196).

Разрушение хрящей сказывается на рентгенограммах в сужении или исчезновении рентгеновской суставной щели. Кроме того, что особенно важно, рассасывается всегда на всем протяжении на глубине 2-3 мм от поверхности краевая тонкая полоска субхондрального коркового костного слоя, отграничивающего эпифиз со стороны суставной щели; в сустав, таким образом, выступают обнаженные балки губчатого вещества. Суставной конец кости становится неровным, бахромчатым, иногда извилистым. Под ним развивается полоска остеосклероза. При разрушении суставного связочного аппарата могут наступить патологические вывихи или подвывихи (рис. 195 и 196). Иногда, впрочем, при гнойных артритах, в особенности кокситах, приходится видеть патологические смещения без резких изменений со стороны костных суставных поверхностей. Это уже упомянутые дистензионные вывихи. Их рентгенодиагностика очень важна; на высоте заболевания при резком болезненном припухании всего сустава у лежащего больного, нередко при явлениях общей септикопиемии,. неправильное стояние суставных концов клиническими средствами определяется плохо, между тем оно требует немедленного исправления во, избежание порочного положения конечности в будущем.

Эпифизы показывают прозрачную поротическую структуру (рис. 197). На высоте заболевания между эпифизом и метафизом выступает поперечная сплошная лентовидная или частичная клиновидная полоска просветления губчатого костного вещества - своеобразная временная усиленная зона остеопороза, которая обозначается как симптом Шинца (рис. 198). На краях эпифизов и отчасти метафизов могут появиться-двойные параллельные линейные тени небольших периостальных разрастаний. В застарелых случаях виден либо костный анкилоз - непосредственный переход костных балок с одной кости на другую, представляющий собой один из частых исходов гнойного артрита (рис. 199), либо/ вторичные изменения в суставе типа обезображивающего артроза.

Рентгенография необходима при гнойных артритах в первую очередь для определения степени анатомических изменений, глубины проникания процесса в костный аппарат, для диференциации между костным и фиброзным анкилозом и для учета показаний к тому или иному методу лечения. Однако гнойный артрит иногда начинается и протекает совсем не бурно, а вяло, что может серьезно затруднить клиническое распознавание. Тогда в практике совершается немало ошибок, главным образом смешение обычного гнойного артрита с туберкулезным. В этих клинически нетипичных и сомнительных случаях рентгенологическое исследование приобретает значение и веского диференциально-диагностиче-ского средства.


ЛИТЕРАТУРА

Березкин Ф. Ф., Абсцесс Броди, Новый хирургический архив, 1934, т. 22, кн. 2, № 126, стр. 147-164.

Венгеровский И. С., Остеомиэлит у детей. Ч. 1, Этиология, патогенез и патологическая анатомия, изд. Томского медицинского института им. В. М. Молотова, Томск, 1952.

Войно-Ясенецкий В. Ф., Очерки гнойной хирургии, Медгиз, М., 1946.

Воронцова В. И., Клиника и лечение первично-хронических диафизарных остео-миэлитов. Дисс., М., 1949.

Гарбер Н. И., Репаративные процессы в костной ткани при лечении гематогенного остеомиэлита пенициллином, Хирургия, 1951, № 6, стр. 24-29.

РольдШтейн Д. Е. и Курбангалеев С., К рентгенодиагностике и оперативной терапии так называемого костного абсцесса Brodie, Казанский медицинский журнал, 1934, № 6, стр. 594-599.

Девятое Н. Н., Рентгенологические наблюдения над течением гнойных артритов (клинико-рентгенологические параллели), Труды госпитальной хирургической клиники Свердловского медицинского института, Свердловск, 1939, т. 1, стр. 392-426.

Дер и жа нов С. М., Патологическая анатомия и патогенез остеомиэлита, изд. Смоленского областного краеведческого научно-исследовательского института, Смоленск, 1940.

Дерижанов С. М., Экспериментальный остеомиэлит, Хирургия, 1937, № 4, стр. 17-31; № 5, стр. 17-28; № 6, стр. 10-23.

Дьяченко В. А., Рентгенологические наблюдения над костными панарициями, их формами и исходами, Советская хирургия, 1935, № 2, стр. 70-78.

Зедгенидзе Г. А., Рентгенодиагностика костных панарициев и их отдаленных результатов, Вестник хирургии им. Грекова, 1935, т. 39, кн. 110-111, стр. 147-155.

Казаков М. М. и П о к р о в с к и и С. А., Первично-хронические очаговые остео-миэлиты, Сборник трудов по рентгенологии Центрального государственного института рентгенологии и радиологии НКЗ РСФСР и Всероссийского общества рентгенологов и радиологов, Биомедгиз, М., 1936, т. 2, стр. 89-99.

Корецкий М. Ф., О костных абсцессах Brodie, Ортопедия и травматология, 1928, кн. 3, стр. 31-38.

Краснобаев Т. П., Лечение пенициллином острого инфекционного гематогенного остеомиэлита у детей, Хирургия, 1951, № 6, стр. 3-6.

Лагунова И. Г., Рентгенологическая картина первично-хронического остеомиэлита длинных трубчатых костей. Вопросы рентгенологии, изд. АМН СССР, 1952, т. 7, стр. 161-166.

Лагунова И. Г., Опухолевидный остеомиэлит бедра, Советская медицина, 1949, № 9, стр. 31-34.

Мариупольский А. И., К вопросу о хроническом костном абсцессе Броди (Brodie), Вестник рентгенологии и радиологии, 1930, т. 8, стр. 455-462.

Привес М. Г., Кровоснабжение длинных трубчатых костей человека, Анатомическое и рентгено-анатомическое исследование, изд. Государственного рентгенологического, радиологического и ракового института, Л., 1938.

Р е и н б е р г С. А., О костных абсцессах Brodie и их рентгенодиагностике, Журнал современной хирургии, 1926, т. 1, в. 5-6, стр. 447-460.

Рыжих А. Н., Панариций и его лечение, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1950.

Сабашников А., Методика лучей Рентгена и применение их, Хирургия, 1899, т. 6, № 33, стр. 392-405.

Савостьянов А. В., О применении радиографии к распознаванию воспалительных процессов костей, 8-й Пироговский съезд, М., 3-10 января 1902 г., М., 1902-1903, в. 6, стр. 162-164.

С а н т о ц к и и М. И., Васкуляризация кости при экспериментальном остеомиэлите, Дисс., М. 1941.

Свиридов С. А., Своеобразное течение оетеомиэлитов и кортикальных абсцессов бедра, симулирующих саркому, Хирургия, 1946, № 5, стр. 47-51.

Тернов с кий С. Д., Применение пенициллина при остром инфекционном гематогенном остеомиэлите у детей, Хирургия, 1951, № 6, стр. 6-10.

Тихонович А. В., Применение рентгенографии для распознавания заболеваний костей (воспалений и новообразований), в кн.: “Работы госпитальной хирургической клиники проф. П. И. Дьяконова”, М., 1905, т. 5, стр. 221-456.

Ч а клин В. Д., Инфекционные заболевания костей, суставов и хрящей, Свердловское обл. изд., Свердловск, 1937.

А 11 e m e i e r W. A. a. R e i п е k e H. G., Roentgenographic interpretation of acute hema-togenous osteomyelitis treated by penicillin, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1945, v. 54, p. 437-448.

E i n s t ei n R. A. J. a. Thomas C. G., Osteomyelitis in infants, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1946, v. 55, No 3, p. 299-314.

G a r r e C., Ober besondere Formen und Folgezustande der akuten infektiosen Osteomyelitis, Bruns Beitr. z. klin. Chir., 1893, Bd. 10, S. 241-298.

Henderson M. S., Chronic sclerosing osteitis, Journ. of the Amer. Med. Assoc., 1924, v. 82, No 12, p. 945-949.

Jaf fe H. L., Osteoid-osteoma of borie, Radiology, 1945, v. 45, No 4, p.-319-334.

Oehlecker, Uber die chronische Form der Osteomyelitis, insbesondere der Wirbelsaule, Bruns Beitr. z. klin. Chir., 1925, Bd. 134, H. I, p. I.

P a s с h 1 a u G., Die Besonderheiteri der Osteomyelitis im fruhen Kindesalter, Mtschr. f. Kinderheilk., 1932, Bd. 55, p. 280-306.

Texter E. C., Irwin W. A. a. Kaump D. H., Roentgenologic findings in osteomyelitis following bone marrow infusions in infants, Review of literature and report of two cases. Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 62, No 4, p. 534-540.

W i 1 e n s k у А. О., Osteomyelitis, Ed. The Macmillan Co, New-York, 1934.


РЕНТГЕНОЛОГИЧЕСКАЯ КАРТИНА КОСТЕЙ И СУСТАВОВ ПРИ РАЗЛИЧНЫХ ОБЩЕИНФЕКЦИОННЫХ, ГРИБКОВЫХ И ПАРАЗИТАРНЫХ ЗАБОЛЕВАНИЯХ

Местные изменения в том или ином органе при общем инфекционном процессе следует расценивать лишь как локальное выражение или проявление общего заболевания целостного организма, не в отрыве от всей совокупности сложных патологических процессов, протекающих в органах и во всем организме под регулирующим влиянием центральной нервной системы.


1. Артриты при острых инфекционных заболеваниях преимущественно детского возраста (скарлатине, кори, дизентерии и т. д.)

Уже давно клиницистам и патологоанатомам известны поражения костно-суставной системы при острых инфекционных болезнях преимущественно детского возраста. Это так называемые инфекционные артриты. Сюда относятся артриты при скарлатине, кори, дизентерии, дифтерии, эпидемическом паротите, менингите, вирусном гриппе, оспе, возможно, и при ветряной оспе, при ряде тифов, бруцеллезе, туляремии и т. д.

Нельзя сказать, что местные изменения в суставах при всех этих инфекциях достаточно глубоко изучены. По всей вероятности, их природа различна. Часть артритов имеет характер настоящего осложнения, г. е. в ослабленном от основного заболевания организме при изменившихся иммунобиологических условиях развиваются вторичные присоединившиеся неспецифические воспаления, например, обычные гнойные. Гнойный артрит тогда считается обусловленным смешанной инфекцией. Но, по всей вероятности, главная масса артритов возникает вследствие прямого воздействия основного инфекционного начала. Так, например, при дифтерии из пораженного гноем сустава удается выделить чистую культуру той же дифтерийной палочки, которая повинна в поражении верхних дыхательных путей. То же самое можно сказать о дизентерии, менингококковом менингите и т. д. При ряде же инфекций, как корь, эпидемический паротит, когда имеются еще общеизвестные трудности с определением основного возбудителя, естественно, что и в болезненно измененных суставах нет возможности точно определить инфекционно-воспа-лительный агент.

Изменения костно-суставной системы проявляются чаще всего к концу острого периода общей инфекции, подчас и в периоде выздоровления, а в редких случаях это более или даже очень поздние поражения. Инфекционные артриты различны по характеру: то это только летучие, скоро преходящие артралгии без видимых при пользовании обычными клиническими методами исследования объективных изменений, то серозные си-новиты с весьма благоприятным течением и исходом, то тяжелые деструктивные процессы, оставляющие на всю жизнь калечащие деформации или анкилозы.

Из всех острых детских инфекций суставы чаще всего вовлекаются при скарлатине. Не менее 2-3% случаев скарлатины осложняются артритом, причем чем старше ребенок, тем больше эта угроза. Частота поражений суставов не находится в прямой связи с тяжестью основного заболевания, скорее сказываются особенности каждой эпидемии. Как правило, поражается тазобедренный сустав, иногда оба тазобедренных сустава, еще реже болезнь имеет полиартикулярный характер. Подчас это скоро исчезающий синовит при сохранившейся нормальной рентгенологической картине костно-хрящевого аппарата, иногда - типичные так называемые сухие формы некроза хрящей: весь покровный хрящ как на бедренной головке, так и в вертлужной впадине без нагноения гибнет; некротический процесс протекает исключительно широко по поверхности, но не распространяется вглубь, не переходит на костную ткань. Суставная щель суживается, подхрящевая кайма суставных элементов теряет свои четкие контуры, становится бахромчатой и изъеденной; неминуемо развивается полный костный анкилоз. При этом мы впоследствии неоднократно наблюдали у детей образование ложного сустава в области шейки бедра. Реже при скарлатине наблюдается тяжелый деструктивный гнойно-некротический артрит с глубоким рассасыванием головки бедра, без анкилоза, со свищами, с подвывихом или вывихом, с исходом в порочное положение.

Значительно реже наблюдаются у детей артриты в связи с корью. Они еще более многообразны анатомо-клинически, а рентгенологическая симптоматика их беднее. Полиартриты здесь чаще наблюдаются, а моноартриты реже, чем при скарлатине. Бывают и тяжелые деструктивно-гнойные панартриты.

При дизентерии артриты возникают главным образом при бациллярных, а не при амебных формах заболевания. Излюбленной локализацией служит не тазобедренный, а коленный сустав.

Дифтерия и эпидемическая свинка лишь редко дают такие осложнения, а их клинико-рентгенологическая картина не представляет ничего оригинального.

В этой связи необходимо указать на одно из редких, но важных по последствиям осложнений артритов при общих детских инфекционных заболеваниях, заслуживающих внимания рентгенолога, - на так называемую болезнь Гризеля (Grisel). Именно при полиартритах детского возраста в связи с общими инфекционными болезнями без малейшей травмы, по невыясненным причинам, иногда возникает нарушение нормальных топографических взаимоотношений в сочленении между зубом эпистрофея и атлантом. Невидимому, происходит перерастяжение суставной сумки и связочного аппарата, т. е. дистензионный вывих, с вращательным смещением атланта, с подвывихом головы и кривошеей, без спастического сокращения грудино-ключично-сосковой мышцы. На тщательно выполненных рентгенограммах эти топографические уклонения от нормы определяются точно: диагностически важно, что в этих случаях отсутствуют деструктивные изменения в телах позвонков и их отростках. Рентгенодиагностика очень важна, так как своевременная правильная оценка существа заболевания и ортопедические мероприятия, предпринятые на этой базе, в состоянии предотвратить опасные дальнейшие осложнения со стороны нервной системы и прежде всего угрожающую жизни тетраплегию.


2. Оспенные поражения костей и суставов

Оспу необходимо выделить особо, так как клинико-рентгенологиче-ская картина ее скелетных осложнений обладает рядом специфических черт. Несмотря на полную ликвидацию оспы в СССР, а тем более ее костно-суставных осложнений, клиницист-рентгенолог, однако, должен знать эту болезненную форму.

При натуральной оспе могут происходить два в принципе различных костных патологических процесса: во-первых, гематогенный остео-миэлит, как и при других инфекциях, который при этом заболевании находит свое объяснение в переносе стрептококка или стафилококка из гнойных пустул; во-вторых, при оспе еще больше полувека назад были хорошо изучены специфические негнойные некротические очаги в ростковых зонах детских костей, вернее, типичные воспалительные очаги в ме-тафизах и эпифизах, непосредственно прилегающие к энхондральному хрящу. Это так называемый оспенный остеомиэлит, вызываемый, очевидно, самим оспенным вирусом на высоте острого заболевания или сразу же вслед за этим периодом, главным образом в раннем детском возрасте.

Излюбленным местом для оспенного остеомиэлита являются концы костей, составляющие локтевой сустав, и значительно реже - коленный, причем процесс обычно развивается симметрично с обеих сторон, иногда даже одновременно на верхних и на нижних конечностях. Несмотря на отчетливо выраженные на рентгенограммах значительные анатомические деструктивные изменения на типичных местах, нередко с резкими мета-физарными периостальными наслоениями, функция конечностей в остром периоде сплошь и рядом нарушается лишь незначительно. При тяжелом общем инфекционном заболевании костно-суставные изменения, вероятнее всего, просто не приковывают к себе особого внимания, и осложнение остается нераспознанным, недооцененным. Восстановление нормальной картины в раннем детском возрасте может быть полным. Однако в ряде случаев оспенный остеомиэлит может глубоко и частично необратимо повредить ростковую систему, тогда неизбежны последовательные нарушения роста костей и обезображивание суставов, главным образом локтевых, в меньшей степени - коленных. Длинные трубчатые кости прогрессивно укорачиваются, в области предплечья укорочение обеих костей неравномерно, и поэтому одна из них, чаще всего лучевая, дугообразно искривляется, утолщается, склерозируется, гипертрофируется. Анкилозов не бывает; наоборот, суставы обычно разболтаны, и кости могут быть согнуты в локтевом суставе в любой плоскости.

Мы неоднократно наблюдали у взрослых людей со следами перенесенной оспы на лице эти типичные послеоспенные деформации, которые принимались за врожденные. Немного труднее поставить точный этиологический диагноз, когда нет рубцов от свищей и когда отсутствуют анамнестические указания на перенесенную в раннем детстве оспу; но и при этих условиях типичная локализация и особенно рентгенологическая картина дают достаточно оснований для отличительного распознавания и даже для утверждения об оспе в прошлом.


3. Множественные корковые гиперостозы в младенческом возрасте

В последние годы в литературе появляется ряд сообщений о весьма четко очерченном несомненно инфекционном заболевании младенческого возраста - множественных корковых гиперостозах.

Этиология этой болезни доподлинно еще не выяснена. Есть предположение, что возбудителем ее является какой-то вирус. Но вполне возможно, что этот множественный костный воспалительный процесс представляет собой особую и необычную реакцию на вакцинацию против оспы. Делано и Бетлер (Delano a. Butler) считают, что это вакцинацион-ный остеомиэлит. На основании собственных наблюдений мы также придерживаемся такой же точки зрения.

Для этого инфекционного множественного остеопериостита характерно острое начало у совершенно до этого здоровых младенцев. Заболевание наблюдается одинаково часто у обоих полов. В подавляющем большинстве случаев болезнь возникает в первые три месяца жизни, редко позже, в первые годы жизни. Как правило, лишь за редкими исключениями поднимается температура, наступает общее беспокойство, раздражительность, имеется лейкоцитоз, некоторая анемия, высокая РОЭ. Одновременно в глубоких мягких тканях появляются множественные чувствительные или даже болезненные припухания разлитого характера без повышения местной температуры, без покраснения и флюктуации, твердой консистенции, без увеличения регионарных лимфатических узлов. Кожа над этими затвердениями получает типичную буровато-коричневую окраску. Излюбленным местом для этих припухлостей являются область нижней челюсти то на одной, то на обеих сторонах, передне-внутренние поверхности голеней, тот или иной участок грудной стенки, например, близ лопатки. Из-за припухлости нижней челюсти у больных грудных детей лицо принимает характерные очертания.

Самое же характерное проявление болезни-это возникающие приблизительно через месяц после клинического начала заболевания рентгенологически определяемые пышные периоститы с остеосклерозом (рис. 200 и 201). Поражаются самые различные кости и в различном сочетании. Только мелкие кости кистей и стоп, фаланги, а также позвоночник, таз и свод черепа никогда не вовлекаются в болезненный процесс. В трубчатых костях периоститы имеют веретенообразную или же цилиндрическую форму, толстые слоновые плотные напластования возвышаются сильнее всего над серединой диафиза, притом окутывая всю кость равномерно или же эксцентрично, например, в передне-медиальную сторону в большеберцовой кости. Мы наблюдали как асимметричные, так и строго симметричные по расположению и по объему поражения периоститы. Ряд авторов связывает подчас присоединяющийся плеврит с изменениями ребер, т. е. рассматривает плевральную реакцию так же, как отек и инфильтрацию глубоких мягких тканей вокруг воспаленной надкостницы. В литературе имеются указания на данные биопсии, произведенной в небольшом числе случаев. При этом неизменно обнаруживается воспалительный остеопериостит неспецифического характера, т. е. аналогичный вызванным обычными возбудителями.

Показательной чертой этого младенческого множественного коркового периостита считается также безуспешность лечения, однако при весьма благоприятном общем исходе заболевания. Никакие местные и общие лечебные мероприятия, ни сульфаниламиды, ни антибиотики (пенициллин), ни витамины, ни препараты тяжелых металлов не оказывают никакого влияния на дальнейшее течение заболевания. Болезнь сама по себе в свои сроки дает постепенное и медленное улучшение, рост и развитие младенца происходят в общем нормально, и через несколько месяцев ребенок выздоравливает. Полное, но медленное восстановление нормальной рентгенологической картины мы наблюдали в нескольких случаях, прослеженных нами в течение многих лет; на обратное течение периоститов, на рассасывание уходят месяцы, но зато к трем-четырем годам жизни ребенка никто по рентгенограммам не скажет, что кости были столь сильно поражены и подверглись такой значительной перестройке.

Множественные корковые гиперостозы в младенческом возрасте, эта сравнительно редкая болезнь, имеет большое диференциально-диагностическое значение в современной педиатрической рентгенологии. Круг болезней, требующих тщательного отличительного распознавания, велик и разнообразен. В этот круг включаются: врожденные системные диафизарные гиперостозы, сифилис, остеомиэлит, туберкулез, рахит, цынга, действие металлов, флюороз, а также ретикуло-эндотелиозы, лейкозы, полиомиэлит, ревматическая инфекция, сепсис, опухолевые процессы, например, нижней челюсти и т. п. Диференциальная диагностика и особенно рентгенодиагностика не так трудна, при одном непременном условии, а именно - знакомстве с этой болезнью.

Врожденные диафизарные системные гиперостозы объединены с множественными корковыми гиперостозамя младенческого возраста общностью формальной рентгенологической картины; и тут, и там имеется одна и та же множественная пери-остальная реакция скелета. Но это, безусловно, две совершенно различные по своей природе и по решающим клиническим проявлениям болезни (стр. 299).

В противоположные полюсы болезни отбрасывает хотя бы возрастное различие, не говоря уже о совершенно различном течении, диктуемом, с одной стороны, воспалительно-инфекционной природой инфантильных гиперостозов и, с другой стороны, врожденной природой системных гиперостозов. Отсюда совершенно различная рентгенологическая симптоматология и динамика обоих заболеваний со столь близкими и сходными названиями.

Относительно врожденного сифилиса следует сказать, что трудности диферен-циации порождаются главным образом одинаковым возрастом, некоторыми общими клиническими признаками и наличием на рентгенограммах множественных периоститов. Поэтому для предотвращения диагностической ошибки необходимо отказаться от настойчивого на основании одних только периоститов подозрения на наличие сифилиса при повторно отрицательных серологических реакциях как у ребенка, так и у его родителей и отсутствии согласованности клинической картины с сифилитической инфекцией. Тонкий анализ деталей рентгенологической картины при обоих заболеваниях также явится надежной опорой для исключения сифилиса.

В дифереициальной диагностике ранних авитаминозов (рахит, цынга) можно надежно строить аргументацию на системности и типичности локализации костных поражений и их каиественных особенностях при общих нарушениях витаминного обмена в противовес асимметричным, но характерным по местоположению и структурным проявлениям гиперостозам инфекционно-воспалительного происхождения. Иная рен!тено-логическая картина наблюдается и при токсических остеопериоститах, вызванных действием таких химических веществ, как ртуть, висмут, фтористые соединения и т. д. Остальные заболевания легко исключаются при учете клинических и рентгенологических данных.


4. Послетифозные заболевания костей

Послетифозные заболевания скелета встречаются в связи с общим весьма резким снижением заболеваемости всеми видами тифов все реже и реже.

Молодое поколение советских рентгенологов из-за сравнительно большой редкости этой группы заболеваний недостаточно знакомо с после-тифозными заболеваниями скелета и в единичных в настоящее время случаях допускает диагностические неточности.

Осложнения в костях встречаются после брюшного, сыпного и возвратного тифов, а также после эрзинджанского паратифа. Последний носит еще название салмонеллеза. Многочисленная бактериальная группа салмонелла, состоящая из сотни с лишним представителей, как это теперь хорошо известно, вызывает не только обычные острые токсические кишечные инфекции (пресловутые “пищевые интоксикации”) и общие тифозные заболевания, но и местные нагноитель-ные процессы с образованием абсцессов в самых различных органах.

Тяжесть основного заболевания имеет для возникновения осложнения в костях лишь относительное значение, так как приходится наблюдать костные заболевания и после легко перенесенного тифа. В большинстве случаев кость поражается в самом периоде выздоровления или же через несколько недель или месяцев после клинического выздоровления. Однако бывают и очень поздние осложнения в костях, проявляющиеся через 1/2-2 и 3 года, а в более редких случаях и значительно позднее после основного заболевания. В одном нашем наблюдении (рис. 202) из изолированного костного очага в корковом веществе болыдебериовой кости у 30-летней женщины была выделена чистая культура брюшнотифозной палочки через 11 лет после перенесенного брюшного тифа средней тяжести.

Обыкновенно в костном очаге обнаруживаются обычные гнойные возбудители, но при тщательном бактериологическом исследовании находят основного возбудителя - брюшнотифозную или эрзинджанскую палочку, тот или иной вид салмонеллы. Иногда точный этиологический диагноз костного заболевания решается только на основании посева крови: если же на высоте заболевания, в стадии бактериемии, посев крови не производится, то и позже диагноз может остаться неустановленным.

Чаще всего, особенно после возвратного тифа, поражаются реберные хрящи. Здесь рентгенологическое исследование в большинстве случаев оказывается мало полезным. Как нормальный, так и патологический хрящ, как известно, не дает тени на рентгенограмме грудной клетки, так что, несмотря на значительный перихондрит и обширные полости, содержащие хрящевые секвестры, на рентгеновских снимках обрисовывается нормальная картина. Лишь в немногих случаях при длительном заболевании наступает обызвествление наружных слоев хрящевой капсулы, которое и обнаруживается на снимках. Диагностическая ценность этой картины ничтожна, так как нормальное физиологическое обызвествление реберных хрящей проявляется в тех же рентгенологических симптомах; кроме того, клиническое исследование проще и более достоверно.

Из трубчатых костей чаще всего заболевает большеберцовая кость, затем значительно реже - кости предплечья. Костный очаг, обыкновенно единичный, располагается в пределах диафиза, в средней его трети, или ближе к метафизам и обычно сидит в корковом веществе более поверхностно расположенных слоев кости. В пястных костях и фалангах, где также наблюдаются Послетифозные осложнения, очаги сидят и в. губчатом эпифизарном конце кости.

Светлый очаг разрушения имеет на рентгенограмме овальную форму, длина его не превышает 6-9-12 мм; он окружен очень плотными склеротическими стенками, так что иногда самый очаг едва только выступает на снимке. Контуры очага либо ограничены и гладки, в особенности если очаг располагается более поверхностно и содержит гнойный распад (ме-татифозный абсцесс), либо же более расплывчаты и неровны. Иногда со всей ясностью выступает тень коркового плотного очень мелкого секвестра. Всегда имеется ограниченный небольшой плотный периостит, постепенно, не круто поднимающийся над корковым слоем, с совершенно гладкими и контрастно выступающими наружными контурами.

Метатифозный костный очаг может полностью симулировать гумму и без данных анамнеза, серологического и тщательного клинического исследования этиологический диагноз заболевания может остаться невыясненным. Отличительное распознавание затрудняется еще той особенностью послетифозного остеомиэлита, что в ряде случаев болезнь протекает совершенно скрыто и очень доброкачественно, не вызывая никаких болей или беспокоя только ночью, так что болезнь обращает на себя внимание лишь после случайной травмы или при обострении старого процесса. За осложнение тифа и против гуммы говорит более глубокое расположение послетифозного очага в толще самой компактной ткани и очень равномерный, притом небольшой периостит.

Иногда, преимущественно при салмонеллезе в детском и юношеском возрасте, специфический воспалительный процесс разыгрывается в длинной трубчатой кости именно в метафизе совершенно так же, как обыкновенный гематогенный гнойный остеомиэлит, и рентгенолог в этих случаях лишен возможности провести диференциальную диагностику. Значение имеет клиническая картина начала заболевания, иными словами, вдумчиво собранный анамнез, указания на эпидемиологический фактор, тифозное состояние, тошноту и рвоту, кишечные расстройства, течение болезни всего в несколько дней; все это может побудить к мысли о паратифозной природе костной патологии.

Особого внимания требует послетифозный спондилит. Это осложнение встречалось раньше во время эпидемий далеко не редко; Л. Л. Гольст собрал к 1924 г. 58 случаев послетифозного спондилита, осложнившего главным образом возвратный, а также сыпной тифы. Распознавание этого заболевания обычно не представляет особых затруднений. В клинической картине преобладают сильные боли, возникающие обычно внезапно, в течение первых месяцев после лихорадочного периода основного заболевания. Характерен также неизменный исход в выздоровление.

Типичной локализацией является поясничный отдел позвоночника; чаще всего поражаются средние поясничные позвонки - III, затем одинаково часто II и IV; очень редко заболевают нижние грудные позвонки. В большинстве случаев процесс захватывает два соседних позвонка,, реже - три тела. Главнейшие патологические явления имеют место в межпозвонковом диске, который претерпевает глубокие деструктивные изменения, а также в прилегающих отделах тел позвонков, где разыгрываются главным образом репаративные процессы.

Наиболее постоянным рентгенологическим признаком послетифозного спондилита (рис. 203) является значительное сужение или полное исчезновение межпозвонковой щели. Очаговые изменения в телах позвонков приходится наблюдать в виде исключения. Обычно структурный рисунок пораженного тела, как и при туберкулезном спондилите, даже на превосходных рентгенограммах в двух проекциях не представляет изменений. Лишь очень редко справа или слева от средней линии близ края

позвонка со стороны межпозвонкового пространства на прямом или на боковом снимке обрисовывается очаг просветления, поверхностно расположенный, так что на ограниченном месте исчезает и корковый край тела. Нередко тело позвонка или два соседних тела сплющены равномерно цилиндрически или несколько косо сверху вниз, вследствие чего образуется угловой изгиб оси позвоночника. Тело позвонка иногда ограничивается со стороны пораженного хрящевого диска не прямой линией, а зигзагообразной, волнистой или дугообразной, S-образной кривой.

В дальнейшем выступает наиболее характерный рентгенологический симптом заболевания - образование крепких костных скобок, сковывающих пораженные позвонки друг с другом. Эти мостики начинаются на боковых поверхностях тел позвонков у основания поперечных отростков; с обеих сторон они развиваются одинаково, т. е. справа и слева картина бывает симметричной. Эти скобки состоят из очень плотной гомогенной костной ткани и являются не узкими, а окостеневшими насквозь, т. е. их тень сливается с тенью тела позвонка на протяжении всего основания скобки. Наступает полное костное спаяние или костный анкилоз двух или трех тел позвонков. На уровне пораженных позвонков окостеневает длинная продольная передняя связка позвоночника, что хорошо видно на боковых снимках. Всегда отсутствует остеопороз позвонков, и поперечные отростки обрисовываются на снимках с величайшей отчетливостью. Как правило, не бывает перифокальных или натечных абсцессов. Мы, однако, наблюдали ряд случаев брюшнотифозного спондилита с натечным абсцессом, неотличимым от туберкулезного, а также с наружными свищами на спине, когда в гнойном отделяемом были найдены брюшнотифозные палочки. Последние случаи могут иметь, поскольку инфекционный процесс стал открытым, и некоторое эпидемиологическое значение, особенно когда истинная природа заболевания еще не расшифрована.

Отдельные тифы вызывают совершенно идентичные клинические и рентгенологические картины, поэтому диференциальная рентгенодиагностика между брюшным, сыпным, возвратным тифами и паратифом, а тем более между различными видами салмонеллеза, не представляется возможной.

Рентгенограммы служат ценнейшим диференциально-диагностическим подспорьем. Туберкулезный спондилит в типичных случаях легко отвергается; при послетифозном* спондилите отсутствуют большие деструктивные изменения в незначительно деформированном позвонке; в особенности типичны для послетифозного заболевания крепкие полностью обызвествленные и симметричные костные мостики; при туберкулезе, и то в старых излеченных случаях, приходится лишь редко наблюдать односторонние-узенькие плоские скобки между двумя резко разрушенными телами.

При деформирующем спондилозе тела позвонков типичным образом обезображены, сплющены, средняя часть тела же заостренных краев; костное спаяние при! обезображивающем спондилозе встречается редко, притом тела спаиваются при помощи узеньких дугообразных скобок, иногда окостеневших не на всем протяжении. При анкилозирующем спондилартрите высота :межпозвонкового диска, в отличие от послетифозного спондилита, остается неизмененной. К тому же и обезображивающий спондилоз, и болезнь Бехтерева являются системными заболеваниями, захватывающими целый позвоночник или отдел его, а не ограничиваются одним только местом позвоночного столба, как послетифозный спондилит и другие инфекционные процессы тел позвонков. Очень редко наблюдаются множественные послетифозные поражения скелета: в позвоночнике, в периферических костях, на верхних и нижних конечностях и в реберных хрящах одновременно. Рентгенологически они проявляются в каждом местном отдельном очаге так же, как и однокостная форма.


5. Гонорройный артрит

В громадном большинстве случаев гонорройные метастазы поражают один только сустав, реже - два или несколько. Однако мы неоднократно наблюдали и безупречно доказанные гонорройные полиартриты с преобладающим поражением крупных суставов. На первом месте по частоте поражения стоит коленный сустав, затем следует лучезапястный, голеностопный, мелкие суставы стопы и кисти, локтевой и тазобедренный суставы. Гонорройный артрит появляется, как правило, в первые месяцы основного заболевания, но иногда и значительно позже, в течение хронического воспаления задней уретры, предстательной железы или придатков. Врачи хорошо умеют оценивать диагностическую важность совершенно внезапного, острого начала заболевания, сопряженного с резкими болями, подчас доводящими больного до обморока. Можно было бы думать, что болеют только взрослые, но на самом деле некоторый процент заболеваний относится и к детскому возрасту при условии внеполового заражения.

В некоторых случаях рентгенологическое исследование (рис. 204) приносит большую пользу клинике. Наиболее типичным рентгенологическим признаком гонорройного артрита, стоящим в связи с острым нерв-нотрофическим процессом и с широко известной тяжелой болезненностью, является резкий остеопороз. Ни при одном другом заболевании остеопо-роз не развивается так быстро, в течение нескольких недель, и не достигает такой значительной степени, как при гоноррее (рис. 205). К этому присоединяется сужение или полное исчезновение суставной щели, анатомической основой чего служит характерный для гонорройной инфекции некроз и расплавление хрящей. В результате часто получается костный анкилоз; лишь у детей хрящ сопротивляется токсическому действию гонококков, и анкилозы при детском гонорройном артрите наблюдаются реже. Глубоких костных изменений обыкновенно не бывает; только при заболевании лучезапястного сустава запястные кости испытывают поверхностные деструктивные изменения, размеры отдельных костей уменьшаются и весь процесс приобретает на рентгенограмме большое сходство с туберкулезным артритом (рис. 206).

Для коленного сустава почти патогномоническим признаком считается анкилоз, в особенности изолированный анкилоз надколенной чашки. Большое диференциально-диагностическое значение имеют также гладкие периостальные костные наслоения на эпифизах и даже метафи-зах при наличии резкого остеопороза - это сочетание всегда заставляет думать в первую очередь о гонорройном артрите.

Необходимо, однако, учесть, что далеко не всегда при гоноррее кли-нико-рентгенологическая картина укладывается в эти рамки. Это относится особенно к наблюдениям последних лет, когда течение как самого основного заболевания, так и всех его осложнений меняется под влиянием лечения антибиотиками и химиотерапевтическими средствами. Ди-ференциально-диагностические трудности возникают главным образом, когда больные упорно отрицают гоноррею, когда и бактериологическое исследование выделений из половых органов дает неопределенные результаты, когда сбивчивы серологические реакции и т. д. Тем более не следует быть слишком уверенным при распознавании гонорреи задним числом. Так, например, костный анкилоз .можно при умелом лечении предотвратить. Некоторые случаи артрита могут при энергичном раннем лечении вообще оставаться сумочными, с ничтожными рентгенологическими проявлениями. С другой стороны, в некоторых случаях гематогенного моноартрита септического негонорройного характера могут представиться клинико-рентгенологические картины, укладывающиеся в выше очерченные рамки. Поэтому здесь вполне обоснован призыв к осторожной этиологической диференциации.

Нет еще полного единодушия в вопросе о гонорройном спондилите. Трудно сказать, как часто вообще поражается при гоноррее позвоночник и в какой мере для этого заболевания показательны те симптомы, на которые принято опираться при его распознавании. Характерными считаются грубые толстые костные скобки, сковывающие беспорядочно на различных уровнях справа и слева тела позвонков, притом при нормальных межпозвонковых суставах, т. е. имеется некоторое сходство с бехтеревским одеревенением позвоночника. Гонорройный спондилит в наших собственных случаях развивался, как правило, при общем гонорройном сепсисе, с жестокими болями в позвоночном столбе, с явлениями радикулита.

О связи пяточных шпор с гонорреей будет сказано в главе о деформациях.


6. Бруцеллез костно-суставного аппарата

Бруцеллез - это распространенное хроническое общее инфекционное заболевание типа хрониосепсиса. Группа возбудителей этой болезни состоит из трех микробов, а именно: 1) возбудителя мальтийской лихорадки Брюса, которая поражает главным образом мелкий рогатый скот (коз, овец), 2) возбудителя абортов у крупного рогатого скота Банга и 3) возбудителя, вызывающего выкидыши и мертворожденность у свиней. Все эти возбудители патогенны и для человека, причем основное значение для человека принадлежит первым двум разновидностям бруцеллеза. При этом заболевают лица всех возрастов, но преимущественно-от 25 до 45 лет. Мужчины болеют несколько чаще, чем женщины. Заболевания бруцеллезом наблюдаются больше всего среди работников определенных профессий, а именно: ветеринарных работников, доярок, пастухов, чабанов, работников мясокомбинатов, маслобойных заводов и т. д., т. е. среди лиц, общающихся непосредственно со скотом или с соответствующими продуктами.

Клинические проявления бруцеллеза отличаются крайним разнообразием. Бруцеллез начинается остро, подостро или первично-хронически. Последнее отмечается, по всей вероятности, реже всего, однако вследствие атипичности течения приобретает особенно важное практическое клинико-диагностическое значение. Бруцеллез, как правило, сопровождается высокой лихорадкой, чаще всего с длительным, растянутым на многие месяцы, перемежающимся течением волнообразного характера.

Бруцеллез из-за своего хронического течения, а также резкой болезненности, причиняющей заболевшим большие страдания, наконец, из-за больших трудностей его лечения должен считаться тяжелым патологическим процессом. По сравнению с другими хроническими инфекционными болезнями, как прежде всего туберкулез и сифилис, бруцеллез все же отличается относительной общей доброкачественностью.

Благодаря глубокому изучению бруцеллеза советскими учеными теперь хорошо известно, что бруцеллез поражает в сущности весь организм,, он не щадит ни одной системы и ни одной ткани. Но чаще всего меняется патологически опорно-двигательный аппарат, а именно суставы. Частота их вовлечения в общий инфекционный процесс определяется от 50 до 90%. Специфические воспалительные грануломатозные инфильтраты развиваются излюбленно в рыхлой соединительной ткани преимущественно вокруг суставов, в наружных слоях суставной сумки, слизистых сумках, связочном аппарате, сухожилиях. Это характерные бруцеллезные целлю-литы, которым свойственно не нагнаиваться, а переходить в плотные затвердения - фиброзиты. Костно-хрящевой остов суставов, таким образом, совсем не так часто становится объектом хронических гранулой, и подлинные бруцеллезные артриты довольно редки. У детей, по данным О. Д. Соколовой-Пономаревой, в 88,5% всех случаев бруцеллеза имеются упорные летучие и перемежающиеся артралгии без грубых объективных клинических изменений со стороны суставов. Это в 3/4 всех случаев поражений суставов типичные для бруцеллеза пара- и периартриты. Заболевание имеет то одно-, то главным образом многосуставной характер.

Однако в более редких случаях обнаруживаются и подлинные экссу-дативные синовиты, отличающиеся относительно хорошей сохраненноетью функций сустава и нередко доброкачественным течением, а в затяжных более упорных случаях развиваются глубокие деструктивные процессы в костно-хрящевом аппарате суставов. Гнойные бруцеллезные артриты наблюдаются редко.

Рентгенологическая картина скелетного бруцеллеза еще нуждается в дальнейшем изучении с обращением особого внимания именно на “мягкие ткани”. Подавляющее большинство поражений, которое мы исчисляем в 80%, либо остается рентгеноотрицательным, либо представляет неспецифическую картину той или иной степени остеопороза, объясняемого нервнотрофическими нарушениями и сильной болезненностью пораженных суставов. При сумочных формах рентгенологическая картина сама не заключает в себе ничего типичного именно для бруцеллеза. Большую диагностическую ценность имеют характерные бруцеллезные сакро-илеиты, спондилиты и поражения акромио-ключичного сочленения.

Естественно, что вопрос о частоте того или иного местного поражения при этом общем инфекционном заболевании решается не просто: он требует учета всех конкретных деталей, но главным образом зависит от примененной методики исследования. Все советские рентгенологи, имеющие опыт в клинической рентгенодиагностике бруцеллеза, почти единодушно ставят у взрослого человека на первое место по частоте и по диагностическому значению именно сакроилеиты. И. Л. Тагер считает са-кроилеит почти патогномоническим признаком скелетного бруцеллеза. У детей О. Д. Соколова-Пономарева относит эту локализацию бруцеллеза, наоборот, на самое последнее место, определяя частоту ничтожной цифрой - в 0,6%.

Бруцеллезный сакроилеит характеризуется изолированным односторонним или значительно чаще двусторонним поражением обоих крестцово-подвздошных сочленений, выражающимся клинически главным образом в сильных болях. В костном массиве ушковидного отростка одной из костей теряется правильный губчатый структурный рисунок, появляется один или несколько округлых небольших, до 8-10 мм в окружности, деструктивных очагов, обычно сливающихся друг с другом (рис. 207). Четкие контуры подвздошной кости и крестца становятся изъеденными. Вследствие разрушения хрящевых прослоек сочленения суставная щель постепенно суживается, а в дальнейшем часто наступает полный костный анкилоз с переходом трабекулярного рисунка с одной кости непосредственно на другую (рис. 208). Секвестрация наблюдается очень редко. В окружности деструктивных очагов виден реактивный воспалительный грубо-пятнистый остеосклероз.

Бруцеллезный спондилит наблюдается главным образом у лиц в молодом и среднем возрасте - в 25-40 лет, преимущественно у мужчин. Чаще всего эти изменения определяются в поясничном отделе позвоночника; III и IV позвонки занимают первое место по частоте; затем следует грудной отдел и реже всего заболевает шейный отдел. Обычно в клинической картине на первый план выступают сильные боли, особенно при надавливании на остистые отростки, притом не успокаивающиеся от иммобилизации, затем ограничение подвижности позвоночника и скованность его. Однако и здесь болезнь нередко переносится на ногах и часто просматривается, если не производится обязательный рентгенологический контроль (рис. 209). При локализации заболевания в позвоночном столбе с особой силой сказывается присущий вообще бруцеллезу огромный анатомический, функциональный, клинический и, следовательно, рентгенологический полиморфизм. Меняются то только мягкие ткани (бруцеллезный лигаментит), то хрящевой аппарат, то костный, то тела позвонков, то. межпозвонковые суставы, притом в самых подчас неожиданных и индивидуально неповторяемых сочетаниях. Патологический процесс ограничивается то одним позвонком, то перебрасывается на соседний позвонок, то захватывает в более редких случаях три-четыре позвонка.

Мы считаем для бруцеллезного спондилита характерными мелкоочаговые деструктивные гнезда величиной до 3-4 мм, располагающиеся-в поверхностных участках тела позвонка, чаще всего у углов, в непосредственной близости к хрящевым дискам. Очаги имеют склонность к слиянию; тогда разрушаются поверхностные участки площадок тел позвонков,, появляются краевые изъяны, типичные местные асимметричные вдавле-ния, нередко дугообразные и довольно глубокие. Они ведут к бахромча-тости или зазубренности контуров тела на ограниченном месте. Деструктивные гнезда окружены склеротическими зонами, а также на передней и боковых поверхностях тела периостальными наслоениями, никогда не достигающими большого развития. В наших наблюдениях краевые усики и скобки отмечались очень часто. Они обычно асимметричны, односторонни„ не очень толсты. И. Л. Тагер считает клювовидные разрастания краев, тел позвонков для бруцеллезного спондилита нехарактерными. Межпозвонковые хрящевые диски суживаются, но, как правило, они полностью-не исчезают, т. е. полного костного слияния смежных тел здесь обычно-не бывает.

В тяжелых случаях наблюдается клиновидная деформация пораженных тел, но не истинная компрессия. Тогда развивается то угловой rop6v то более или менее равномерный ограниченный дугообразный кифоз,. Вследствие асимметрического разрушения тел позвонков бывают и боковые осевые смещения.

В полном согласии с И. Л. Тагером мы также наблюдали бруцеллезные спондилартриты. Они отличаются ограниченностью, например, поражением только двух-трех суставов то на одной стороне, то перекрестно Все это ведет в далеко зашедших случаях к вторичным наслоениям обезображивающего типа.

Практически важный вопрос о натечных абсцессах при бруцеллез-ном спондилите разрешается в настоящее время положительно, здесь, вполне возможны перифокальные истинные скопления гноя. Но не подлежит сомнению, что настоящие безукоризненно доказанные холодные-гнойники при бруцеллезном спондилите встречаются очень редко. В частности, контуры поясничной мышцы обычно не меняются, не выбухают в стороны, а наоборот, поясничная мышца чаще всего немного атрофирована. В грудном отделе позвоночника мы наблюдали отчетливое утолщение продольных мягких образований вокруг позвоночного столба цилиндрической или слегка веретенообразной формы, но никогда не встречали шаровидных или грушевидных натечников. Это, действительно,, отслоение инфильтрированных продольных связок позвоночника. Обнаженные тела, как и при туберкулезе, довольно скоро перестраиваются: и деформируются в виде катушек.

Типичным местоположением для бруцеллеза следует также считать, акромио-ключичное сочленение (В. А. Фролов). Здесь рентгенологическая картина также складывается из суммы разрушительных и восстановительных процессов. Обнаруживаются мелкие подхряще-вые очажки рассасывания костной ткани, краевые узуры, сужение суставной щели и вторичные концевые разрастания типа обезображивающего остеоартроза без образования костного анкилоза, т. е. с сохранением подвижности, хотя и ограниченной и болезненной (рис. 210).

Таковы в основном рентгенологические проявления, наблюдаемые и при бруцеллезном коксите. Деструктивные очаги располагаются преимущественно поверхностно в бедренной головке, меняют ее форму и контуры, суставная поверхность ее разъедается, суставная щель суживается, относительно часто именно здесь получается полный костный анкилоз. То же самое в более редких случаях происходит в коленном и локтевом су-ставах. Мелкие суставы конечностей - пястно-фаланговые, плюсне-фа-ланговые и межфаланговые остаются при бруцеллезе нетронутыми или их поражение относится уже к разряду редкой казуистики.

Внесуставные, чисто костные поражения занимают при бруцеллезе подчиненное место; они наблюдаются редко, однако безупречно бактериологически доказаны. Речь идет прежде всего об истинном бруцеллезном остеомиэлите длинных трубчатых костей, а также плоских костей гематогенного происхождения. Описан, например, ряд случаев бруцеллезного гнойного остеомиэлита дистального метафизо бедра, который рентгенологически ничем особенным не выделяется из общих рамок любого иного по этиологии остеомиэлита. Надо помнить о бруцеллезном трохантерите, который также рентгенологически лишен специфических черт. Здесь бывают большие абсцессы, прорывающиеся ларужу и осложняющиеся свищами с довольно характерным мелкохлопьевидным отделяемым, несколько напоминающим творожистый распад. Иногда при тщательном рентгенологическом исследовании удается вблизи бруцеллезных гранулой в окутывающих кость мягких тканях обнаружить вторичную нежную периостальную реакцию. Наконец, у больных бруцеллезом довольно часто при специфических бурситах развиваются вторичные костные разрастания, по существу неспецифические. Таковы пяточные шпоры, шпоры локтевого отростка локтевой кости, костные заострения или пластинчатые образования у верхнего полюса надколенной чашки и т. п. Известковые бурситы в области плечевого сустава и в других местах при бруцеллезе наблюдаются отнюдь не чаще, чем без этого этиологического фактора.

Вследствие подчеркнутого выше полиморфизма бруцеллез приобретает в современной клинической рентгенодиагностике заболеваний скелета большое дифе-ренциально-диагностическое значение.

Бруцеллезный сакроилеит приходится диференцировать с рядом других заболеваний крестцово-подвздошного сочленения, в первую очередь с неправильностями развития, туберкулезом, болезнью Бехтерева и так называемым склерозирующим сакро-илеитом. Легче всего исключаются аномалии развития - дополнительные суставы между крестцом и подвздошной костью. Бруцеллезный сакроилеит отличается от туберкулезного меньшим объемом костных разрушений, редкой и более мелкой секвестрацией, меньшим остеопорозом, и, наоборот, большим остеосклерозом и вообще более значительными пролиферативными явлениями, меньшей склонностью к формированию костного анкилоза. Что касается отличительного распознавания с анкилози-рующим спондилартритом Бехтерева, то хотя бруцеллезный сакроилеит сочетается сдругими скелетными поражениями, он все же чаще изолирован, ограничен. Местный костный процесс перестройки имеет более глубокий и пестрый характер, чем при болезни Бехтерева, где изменения в сущности касаются не костных элементов, а только хрящевых прослоек сочленения. В начальных фазах анкилозирующий спондилартрит сплошь и рядом захватывает только или главным образом крестцово-подвздошные сочленения. Но тогда болезнь Бехтерева характеризуется быстрым развитием полного двустороннего симметричного костного анкилоза. Некоторые авторы, особенно И. Л. Тагер, высказывают мысль о возможности бруцеллезной этиологии анкилозирую-щего спондилартрита Бехтерева.

Особого внимания заслуживает отличительное распознавание бруцеллезного са-кроилеита с так называемым склерозирующим сакроилеитом. Ряд авторов независимо друг от друга с полным основанием выделил самостоятельную нозологическую форму, которая выражается в том, что у взрослых людей в рабочем возрасте- 20-40 лет, главным образом у женщин, при клинических явлениях постепенно нарастающих умеренных болей в области поясницы без каких бы то ни было воспалительных изменений в прошлом и настоящем рентгенологически определяется остеосклероз в костных элементах крестцово-подвздошного сочленения, преимущественно в прилегающих отделах подвздошной кости. Вначале склероз ограничивается только соответственно нижним отделам сочленения, он может быть даже иногда односторонним, но в дальнейшем он определяется с обеих сторон. Губчатое строение совсем теряется, оно замещается ограниченным равномерным уплотненным и бесструктурным костным полем. Важно, что при этом не отмечается никаких деструктивных изменений, и особенно существенно, что никогда не меняется сама крестцово-подвздошная щель,. контуры противоположных ушковидных отростков остаются нормальными, т. е. не наступает анкилоза. Рендич и Шапиро (Rendich a. Shapiro) имели возможность установить гистологически, что склероз кости не имеет воспалительного происхождения.

Этиология этой болезни считается неясной, но на основании собственных кли-нико-рентгенологических наблюдений мы совершенно уверены в том, что этот патологический процесс относится к явлениям костной перестройки на почве изменившихся статико-механических условий. Мы нередко ставим этот диагноз склероза костей крестцово-подвздошного сочленения на почве перестройки костной ткани главным образом в сочетании с кифозом и реже с кифосколиозом позвоночного столба у пополневших женщин, часто меняющих фасон обуви или же работающих на производстве в таком вынужденном положении, что этот ответственный в статико-механическом отношении отдел таза у них испытывает непривычную непомерную перегрузку. Во всяком случае кифосколиоз позвоночного столба не имеет ничего общего по этиологии не только-с бруцеллезом, но и с любым другим общим или местным воспалительным инфекционным заболеванием.

Отличительное распознавание бруцеллезного спондилита требует исключения главным образом других воспалительных процессов - спондилита туберкулезного, сифилитического, гнойного, послетифозного, гонорройного, а также болезни Бехтерева” и остеохондропатического кифоза. С узко рентгенологических позиций против туберкулезного спондилита говорят такие доводы, как быстрое развитие патологических изменений, сочетание деструктивных изменений с живыми репаративными процессами, явления остеосклероза, отсутствие остеопороза, картина скобок между пораженными-телами, исключительная редкость натечного абсцесса. Сифилитический спондилит обычно имеет другую локализацию, а именно - в шейном отделе позвоночника. Против послетифозного спондилита может говорить симптом неполного спаяния тел„ асимметрия скобок, их меньшая массивность. Болезнь Бехтерева как системный анки-лозирующий суставной процесс занимает более обширные отделы позвоночника, отличается более множественным и правильным, симметричным окостенением связочного аппарата, обязательным анкилозом мелких межпозвонковых суставов. При обоих заболеваниях уже в начале поражения скелета обычно принимает участие крестцово-подвздошное сочленение, что до известной степени сближает обе эти нозологические формы и не может быть истолковано в диференциально-диагностическом отношении. Остеохондропатический кифоз развивается в определенном возрасте и имеет типичную-ограниченную локализацию в нижней половине грудного отдела позвоночника, дает более закономерную картину, разыгрывается на фоне неинфекционного заболевания.

Таким образом, нетрудно на этом основании убедиться в том, что чисто рентгенологические данные при всем их положительном значении, все же при бруцеллезе не-таковы, т. е. не являются в такой степени специфичными, чтобы можно было возложить на рентгенолога главное бремя этиологической диференциации. К тому же сам по себе рентгенологический анализ для этого недостаточен, окончательную уверенность в этиологическую расшифровку в конкретном случае вносят только клинико-рентгено-логические параллели и в конечном счете здесь обязательные биологические реакции.

В общем прав И. Л. Тагер, когда заявляет, что при бруцеллезе “многообразие и составляет тот фон, который делает возможным этиологическую диагностику при рентгенологическом исследовании”. Дело распознавания бруцеллеза значительно облегчается при наличии соответствующего эпидемиологического анамнеза. Но задача заключается в том, чтобы научиться лучше распознавать трудные спорадические случаи заболевания, атипически протекающего вне эндемических очагов бруцеллеза, без--профессионального фактора. Клинико-рентгенологически очень важно, что бруцеллезные изменения могут развиваться в любой стадии общего инфекционного заболевания,, но чаще всего на высоте клинических проявлений, т. е. в самый тяжелый лихорадочный период или же вскоре, через несколько месяцев, вслед за ним. Также важно, что-для бруцеллеза характерны сравнительно быстрые темпы развития патологического процесса, т. е. переход от рентгеноотрицательной картины к рентгеноположительной-в 1/2-2-3 месяца, а также относительно быстрая смена фаз развития болезни в рентгенологическая картина также складывается из суммы разрушительных и восстановительных процессов. Обнаруживаются мелкие подхряще-вые очажки рассасывания костной ткани, краевые узуры, сужение суставной щели и вторичные концевые разрастания типа обезображивающего остеоартроза без образования костного анкилоза, т. е. с сохранением подвижности, хотя и ограниченной и болезненной (рис. 210).

Таковы в основном рентгенологические проявления, наблюдаемые и при бруцеллезном коксите. Деструктивные очаги располагаются преимущественно поверхностно в бедренной головке, меняют ее форму и контуры, суставная поверхность ее разъедается, суставная щель суживается, относительно часто именно здесь получается полный костный анкилоз. То же самое в более редких случаях происходит в коленном и локтевом суставах. Мелкие суставы конечностей - пястно-фаланговые, плюсне-фа-ланговые и межфаланговые остаются при бруцеллезе нетронутыми или их поражение относится уже к разряду редкой казуистики.

Внесуставные, чисто костные поражения занимают при бруцеллезе подчиненное место; они наблюдаются редко, однако безупречно бактериологически доказаны. Речь идет прежде всего об истинном бруцеллезном остеомиэлите длинных трубчатых костей, а также -плоских костей гематогенного происхождения. Описан, например, ряд случаев бруцеллезного гнойного остеомиэлита дистального метафизл бедра, который рентгенологически ничем особенным не выделяется из общих рамок любого иного по этиологии остеомиэлита. Надо помнить о бруцеллезном трохантерите, который также рентгенологически лишен специфических черт. Здесь бывают большие абсцессы, прорывающиеся наружу и осложняющиеся свищами с довольно характерным мелкохлопьевидным отделяемым, несколько напоминающим творожистый распад. Иногда при тщательном рентгенологическом исследовании удается вблизи бруцеллезных гранулой в окутывающих кость мягких тканях Обнаружить вторичную нежную периостальную реакцию. Наконец, у больных бруцеллезом довольно часто при специфических бурситах развиваются вторичные костные разрастания, по существу неспецифические. Таковы пяточные шпоры, шпоры локтевого отростка локтевой кости, костные заострения или пластинчатые образования у верхнего полюса надколенной чашки и т. п. Известковые бурситы в области плечевого сустава и в других местах при бруцеллезе наблюдаются отнюдь не чаще, чем без этого этиологического фактора.

Вследствие подчеркнутого выше полиморфизма бруцеллез приобретает в современной клинической рентгенодиагностике заболеваний скелета большое дифе-ренциально-диагностическое значение.

Бруцеллезный сакроилеит приходится диференцировать с рядом других заболеваний крестцово-подвздошного сочленения, в первую очередь с неправильностями развития, туберкулезом, болезнью Бехтерева и так называемым склерозирующим сакро-илеитом. Легче всего исключаются аномалии развития - дополнительные суставы между крестцом и подвздошной костью. Бруцеллезный сакроилеит отличается от туберкулезного меньшим объемом костных разрушений, редкой и более мелкой секвестрацией, меньшим остеопорозом, и, наоборот, большим остеосклерозом и вообще более значительными пролиферативными явлениями, меньшей склонностью к формированию костного анкилоза. Что касается отличительного распознавания с анкилози-рующим спондилартритом Бехтерева, то хотя бруцеллезный сакроилеит сочетается с другими скелетными поражениями, он все же чаще изолирован, ограничен. Местный костный процесс перестройки имеет более глубокий и пестрый характер, чем при болезни Бехтерева, где изменения в сущности касаются “е костных элементов, а только хрящевых прослоек сочленения. В начальных фазах анкилозирующий спондилартрит сплошь и рядом захватывает только или главным образом крестцово-подвздошные сочленения. Но тогда болезнь Бехтерева характеризуется быстрым развитием полного двустороннего симметричного костного анкилоза. Некоторые авторы, особенно И. Л. Тагер, высказывают мысль о возможности бруцеллезной этиологии анкилозирую-щего спондилартрита Бехтерева.

Особого внимания заслуживает отличительное распознавание бруцеллезного са-кроилеита с так называемым склерозирующим сакроилеитом. Ряд авторов независимо друг от друга с полным основанием выделил самостоятельную нозологическую форму, которая выражается в том, что у взрослых людей в рабочем возрасте- 20-40 лет, главным образом у женщин, при клинических явлениях постепенно нарастающих умеренных болей в области поясницы без каких бы то ни было воспалительных изменений в прошлом и настоящем рентгенологически определяется остеосклероз в костных элементах крестцово-подвздошного сочленения, преимущественно в прилегающих отделах подвздошной кости. Вначале склероз ограничивается только соответственно нижним отделам сочленения, он может быть даже иногда односторонним, но в дальнейшем он определяется с обеих сторон. Губчатое строение совсем теряется, оно замещается ограниченным равномерным уплотненным и бесструктурным костным полем. Важно, что при этом не отмечается никаких деструктивных изменений, и особенно существенно, что никогда не меняется сама крестцово-подвздошная щель,, контуры противоположных ушковидных отростков остаются нормальными, т. е. не наступает анкилоза. Рендич и Шапиро (Rendich a. Shapiro) имели возможность установить гистологически, что склероз кости не имеет воспалительного происхождения.

Этиология этой болезни считается неясной, но на основании собственных кли-нико-рентгенологических наблюдений мы совершенно уверены в том, что этот патологический процесс относится к явлениям костной перестройки на почве изменившихся статико-механических условий. Мы нередко ставим этот диагноз склероза костей крестцово-подвздошного сочленения на почве перестройки костной ткани главным образом в сочетании с кифозом и реже с кифоеколиозом позвоночного столба у пополневших женщин, часто меняющих фасон обуви или же работающих на производстве в таком вынужденном положении, что этот ответственный в статико-механическом отношении отдел таза у них испытывает.непривычную непомерную перегрузку. Во всяком случае кифосколиоз позвоночного столба не имеет ничего общего по этиологии не только-с бруцеллезом, но и с любым другим общим или местным воспалительным инфекционным заболеванием.

Отличительное распознавание бруцеллезного спондилита требует исключения главным образом других воспалительных процессов - спондилита туберкулезного, сифилитического, гнойного, послетифозного, гонорройного, а также болезни Бехтерева и остеохондропатического кифоза. С узко рентгенологических позиций против туберкулезного спондилита говорят такие доводы, как быстрое развитие патологических изменений, сочетание деструктивных изменений с живыми репаративными процессами, явления остеосклероза, отсутствие остеопороза, картина скобок между пораженными-телами, исключительная редкость натечного абсцесса. Сифилитический спондилит обычно имеет другую локализацию, а именно - в шейном отделе позвоночника. Против послетифозного спондилита может говорить симптом неполного спаяния тел,, асимметрия скобок, их меньшая массивность. Болезнь Бехтерева как системный анки-лозирующий суставной процесс занимает более обширные отделы позвоночника, отличается более множественным и правильным, симметричным окостенением связочного аппарата, обязательным анкилозом мелких межпозвонковых суставов. При обоих заболеваниях уже в начале поражения скелета обычно принимает участие крестцово-подвздошное сочленение, что до известной степени сближает обе эти нозологические-формы и не может быть истолковано в диференциально-диагностическом отношении. Остеохондропатический кифоз развивается в определенном возрасте и имеет типичную-ограниченную локализацию в нижней половине грудного отдела позвоночника, дает более закономерную картину, разыгрывается на фоне неинфекционного заболевания.

Таким образом, нетрудно на этом основании убедиться в том, что чисто рентгенологические данные при всем их положительном значении, все же при бруцеллезе не-таковы, т. е. не являются в такой степени специфичными, чтобы можно было возложить на рентгенолога главное бремя этиологической диференциации. К тому же сам по себе рентгенологический анализ для этого недостаточен, окончательную уверенность в этиологическую расшифровку в конкретном случае вносят только клинико-рентгено-логические параллели и в конечном счете здесь обязательные биологические реакции.

В общем прав И. Л. Тагер, когда заявляет, что при бруцеллезе “многообразие и составляет тот фон, который делает возможным этиологическую диагностику при рентгенологическом исследовании”. Дело распознавания бруцеллеза значительно облегчается при наличии соответствующего эпидемиологического анамнеза. Но задача заключается в том, чтобы научиться лучше распознавать трудные спорадические случаи заболевания, атипически протекающего вне эндемических очагов бруцеллеза, без-профессионального фактора. Клинико-рентгенологически очень важно, что бруцеллезные изменения могут развиваться в любой стадии общего инфекционного заболевания,, но чаще всего на высоте клинических проявлений, т. е. в самый тяжелый лихорадочный период или же вскоре, через несколько месяцев, вслед за ним. Также важно, что-для бруцеллеза характерны сравнительно быстрые темпы развития патологического-процесса, т. е. переход от рентгеноотрицательной картины к рентгеноположительной-в 1/2-2-3 месяца, а также относительно быстрая смена фаз развития болезни в рент-

генологической динамике. Этим бруцеллез отличается особенно от туберкулеза. Поэтому нельзя при подозрении на бруцеллезную природу заболевания успокаиваться на нормальной картине, а следует через короткие интервалы производить повторные рентгенограммы. Дириенцо (Di Rienzo) придает в диференциальной диагностике особое значение еще тому обстоятельству, что для бруцеллеза множественные поражения в различных местах скелета будто бы характеризуются различными стадиями заболевания.

В общеклинической картине заболевания важны такие показатели при бруцеллезе, как увеличенная селезенка, которая сближает бруцеллез с малярией, увеличенные лимфатические узлы, частые носовые кровотечения, невриты, а также определенные гематологические сдвиги - общая лейкопения с относительным лимфоцитозом и гипохромная анемия в той или иной степени.

Но окончательно решается спорный диагностический вопрос только благодаря лабораторным данным. В острой фазе бруцеллеза имеет большое значение серодиагностика - реакция агглютинации Райта, а в более затяжных хронических случаях заболевания - внутрикожная аллергическая проба Бюрне (вернее Бернета). Ценным диагностическим подспорьем служит усовершенствованная, более простая и быстрая реакция агглютинации Хеддльсона. На положительную гемокультуру можно рассчитывать только на высоте заболевания, когда налицо бактериемия, но в этой фазе рентгенологическое исследование обычно еще не производится.


7. Поражения суставов при туляремии

Заметной роли в клинике туляремии кости и суставы не играют. И. Р. Дробинский клинически наблюдал изменения со стороны костно-суставного аппарата в 4% всех случаев туляремии. Это полиартриты, развивающиеся обычно после 10-15-го дня заболевания в сочетании с другими его проявлениями, притом в два раза чаще при бубонной, чем при висцеральной форме заболевания. Клинически - это серозный полиартрит, но в редких случаях наблюдаются и гнойные воспаления с исходом в анкилоз. Пара- и периартикулярных изменений в противовес бруцеллезу при туляремии не бывает. Чаще всего поражаются суставы лучезапястные, пясто-фаланговые, межфаланговые, межпястные, голеностопные и коленные. О рентгенологическом исследовании И. Р. Дробинский не упоминает.

Мы имели возможность изучить рентгенологическую картину туляремического полиартрита только в одном случае (рис. 211). У мальчика, больного около полугода, были поражены все суставы конечностей - главным образом тазобедренные, коленные, голеностопные, локтевые, лучезапястные и все суставы кисти, до межфаланговых включительно, притом симметрично с обеих сторон. Позвоночник и крестцово-подвздош-ные сочленения остались пощаженными. Наиболее значительные изменения относились к сумке сустава, но процесс захватил и костно-хряще-вой остов суставов. На рентгенограммах представился весьма резкий общий остеопороз. Кроме того, обнаружены подрытость субхондральных каемок эпифизарных концов костей и истинные сужения суставных щелей. Костных анкилозов в этом случае не было. Вопрос требует дальнейшего изучения.


8. Ревматические грануломы костей

Способность чистой ревматической инфекции вызывать внесуставные костные изменения не подлежит сомнению, так же как не вызывает сомнений их действительная большая редкость. По невыясненной причине при типичном остром ревматизме в костном веществе могут развиваться специфические ревматические грануломы. В наших случаях, гистологически подтвержденных, наряду с характерными висцеральными поражениями в клапанах сердца и хореей, не отмечалось никаких суставных изменений.

Чаще всего наблюдаются множественные рассеянные ревматические грануломы у молодых взрослых людей, преимущественно женщин; развиваются они при умеренном подъеме температуры и ускоренной РОЭ и вызывают не очень резкие боли в костях, припухлость и отечность мягких тканей вокруг пораженных костей. Типичная локализация - это периферические малые трубчатые кости, главным образом пястные и плюсневые, а также основные фаланги, причем костный ревматизм захватывает одновременно верхние и нижние конечности, очаги развиваются справа и слева, однако без строгой симметрии.

Рентгенологически (рис. 212, 213 и 214) определяются небольшие, величиной от 3X5 до 6 X 10 мм, вытянутые в длину вдоль оси кости внутрикорковые очаги просветления. В их толще порой еще сохраняются более плотные продольные костные балочки и пластинки, напоминающие игольчатые некрозы или даже мелкие секвестры. Очаги деструкции костной ткани хорошо очерчены. Кругом кость сохраняет нормальный вид или же бывает едва заметно склерозированной. При обычном поверхностном расположении и соответствующей проекции вырисовывается небольшой, но отчетливый слоистый периостит. Обычно имеется небольшой регионарный остеопороз.

Под влиянием салициловых препаратов ревматические гранулемы очень быстро, в несколько недель, исчезают; восстанавливается нормальная костная структура, периостальные наслоения временно еще усиливаются, сгущаются, затем теряют свое слоистое строение и также исчезают. Еще скорее наступает резкое клиническое улучшение, местное излечение, боли прекращаются в первые же дни после приема салицилатов.

П. А. Теппер и Г. Э. Хаспеков указывают на аналогичные периоститы ревматического происхождения, характеризующиеся ограниченностью и множественностью. Эти авторы подчеркивают склонность ревматических периоститов к рецидивам. Они их связывают с воспалительными процессами в слизистых сумках и в мелких суставах кистей и стоп, особенно в области костей предплюсны.

Мы также наблюдали в одном случае в большом вертеле бедренной кости овальный деструктивный очажок без склеротического вала и без периостальной реакции, а также без бурсита сумки большой ягодичной мышцы. Этиология трохантерита на основании клинико-рентгенологиче-ских данных оставалась неясной. С предположительным диагнозом туберкулеза больной был подвергнут операции. Гистологическое исследование показало изолированную ревматическую гранулему.


9. Эризипелоидный артрит

Эризипелоид - свиная рожа, или свиная краснуха, - не столь уж редкое кожное инфекционное заболевание, вызываемое специфическим возбудителем, поражающим главным образом свиней, но иногда и других животных. При обработке зараженного мяса свиней, дичи, рыбы, в особенности же от укуса раков инфекция может попасть через мелкое повреждение кожи руки в организм человека и вызвать типичное доброкачественное воспалительное заболевание, напоминающее рожу. Заболевают обычно мясники, работники прилавка, охотники, домашние хозяйки. На месте внедрения инфекции через короткий инкубационный период в 1-3 дня появляется синевато-крас-нэя припухлость, возникают умеренные боли, зуд и жжение без повышения температуры тела. Эризипелоид имеет обычно доброкачественное течение и в 2-3 недели заканчивается.

Однако в редких случаях болезнь осложняется. Мы наблюдали переход инфекции яа соседний сустав, как правило, на пястно-фаланговый сустав I пальца, с образова-.нием довольно тяжелого, крайне болезненного артрита. Рентгенологически определяется не только утолщение сумки сустава, но и быстрое и большей частью полное разрушение покровных хрящей, а также костных подстилок хрящей. Артрит завершается либо костным анкилозом, либо хроническим обезображивающим остеоартрозом с сильно ограниченной функцией.

Очень хороший лечебный результат при неосложненном и осложненном эризипе-лоиде дает рентгенотерапия.


10. Чинга

Чинга - это давно известное среди северных поморов заболевание зверобоев, занятых разделыванием испорченных тюленьих туш. В медицинской литературе оно> впервые описано в 1937 г. Н. А. Верховским и хорошо изучено в 1951 г. Г. А. Орловым. Это специфический инфекционный моноартрит одного из пальцевых суставов. Заболеванию всегда предшествуют нарушение целости кожных покровов, ссадины, царапины. Через инкубационный период в 4-10 дней в одном из межфаланговых или в пястно-фаланговом суставе одного из пальцев чаще всего левой руки начинаются боли и тугоподвижность, нарастающие в течение 2-3 недель; через 3-4 недели появляются сильная припухлость, хруст, смещение суставных концов. Температура тела не повышается, кровь остается нормальной. Отек и инфильтрация уменьшаются постепенно через 3-4 месяца, а через 4-6 месяцев остается контрактура или анкилоз. В более редких случаях (в 13 из общего числа 85 у Г. А. Орлова) дело ограничивается только мягкими тканями сустава без перехода на костно-хрящевую основу сустава.

На рентгенограммах, по данным Г. А. Орлова, через 12-18 дней после начала болезни наступает равномерное сужение суставной щели, еще через 2-3 недели появляются деструктивные изменения на эпифизарных концах костей, а иногда и полное-разрушение суставных поверхностей с исходом в анкилоз или артрозо-артрит. Гистологически обнаружен воспалительный некроз хрящей. Возбудитель остается пока невыясненным. Хороший результат дает рентгенотерапия.

Не имея собственного опыта по наблюдению больных чингой, мы воздерживаемся от суждения о природе этого заболевания. Обращает на себя внимание большое сходство между эризипелоидным артритом и чингой.


11. Изменения костей и суставов при проказе

Рентгенологическая картина костных и костно-суетавных поражений1 при проказе в настоящее время очень хорошо изучена. Велики здесь заслуги русских и советских авторов, особенно Г. Е. Животовского. Последнему принадлежит обстоятельная и единственная в .мировой литературе монография, посвященная этому вопросу. Рентгенология внесла много ценного для понимания этой древней болезни.

Патологические изменения в костно-суставной системе при проказе локализуются главным образом в периферических отделах скелета верхних и нижних конечностей. Они наблюдаются в любом возрасте, чаще всего у взрослых, одинаково часто у обоих полов. Эти изменения скелета должны быть отнесены к двум совершенно различным по своему существу группам.

Первая группа - изменения, обусловленные образованием в костной ткани хронических воспалительных специфических лепрозных гранулой, раз вивающихся местно вокруг возбудителя проказы - палочки Ганзена. Это так называемый лепроматоз костей, специфический лепрозный остит. Лепромы костей аналогичны грануломам кожи, подкожной клетчатки, нервной системы, различных органов и тканей человеческого тела. Лепромы могут ограничиваться только костной системой, но чаще всего сочетаются с бугристыми кожными проявлениями.

Вторая группа. При проказе развиваются вторичные изменения костей и суставов нервного происхождения, лишенные специфичности. Сюда относятся остеопороз, атрофия костей, всевозможные нервнотрофические нарушения, литические процессы, остеоартропатии и т. д., развивающиеся в самой тесной связи с соответствующими клиническими проявлениями нервной проказы - расстройствами чувствительности, трофическими изменениями в мягких тканях, параличами. Они ведут к характерным калечениям конечностей - мутиляциям, особенно тяжелым именно при лепре.

Третья группа костных и суставных изменений состоит из сочетания первых двух, т. е. специфических лепроматозных грануломатозных преимущественно1 деструктивных очагов и общих неспецифических нервнотрофичееких изменений на почве, очевидно, прямого нарушения кортико-висцеральной регуляции.

Рентгенологически специфические лепрозные оститы наблюдаются в виде (рис. 215) рассеянных множественных изолированных друг от друга очагов разрушения в корковом и преимущественно губчатом веществе эпифизарных и метафизарных концов фаланг, пястных и плюсневых костей. Реже они гнездятся в диафизах. Это резко очерченные округлые или чаще овальные просветления на месте рассасывания костной ткани бациллонесущей гранулойатозной тканью. Величина очагов в губчатом веществе колеблется от 2 до 8 мм в наибольшем длиннике, в корковом же веществе просветления меньше - до 3 мм в диаметре. Характерны весьма четкие контуры, окаймляющие костные изъяны.

Лепромы вызывают истончение коркового слоя, в результате чего могут возникнуть -надломы и переломы, не имеющие склонности к заживлению обычной костной мозолью. Очень характерны в окружности поверхностно расположенных гранулой периоститы малых трубчатых костей, вызывающие подчас даже некоторое вздутие кости. Г. Е. Живо-товский считает весьма показательным для этой формы проказы, т. е. для сочетания кожных и костных поражений, еще довольно резко выраженные муфтообразные оссифицирующие периоститы и остеопериоститы костей голени и в особенности- симметричные пластинчатые периоститы периферических отделов малоберцовых костей. 1Как известно, симметричные изолированные надкостничные наслоения именно этой локализации, т. е. на малоберцовых костях, не встречаются при других заболеваниях и поэтому приобретают известное диференциально-диагностическое значение.

Очаговое разрушение эпифизарных концов костей развивающимися лепромами влечет за собой также характерное изменение суставов, а именно подвывихи и вывихи, т. е. более или менее тяжелые деформации. Лепроматозные дефекты костей, по наблюдениям Г. Е. Животов-ского, отличаются стойкостью и при лечении не замещаются костной тканью.

Что касается нервной формы проказы (рис. 216), то наиболее ранним, постоянным и общим рентгенологическим ее проявлением служит остеопороз. IK остеопорозу рано присоединяются явления остеолиза. Иконография (т. е. описание картины) остеолиза дается различными авторами в традиционном для лепрологии стиле в чрезвычайно тонких и кропотливых внешне описательных образах. Здесь преобладают сравнения с общеизвестными предметами, как, например, отточенными кончиками карандаша, шахматными пешками и другими фигурами, кнопками, пуговицами для воротника, запонками, тающими свечами, обсосанными леденцами, столбиками, иглами и т. д. Существенно то, что налицо частичное или полное рассасывание и исчезновение костных элементов без их замещения другой тканью и без продуктивной репаративной реакции. Характерно истончение и укорочение костей, в первую очередь ногтевых фаланг. Рассасывание ногтевой фаланги начинается с ее ногтевого отростка. Структура бугорка становится крупнопористой, ноздреватой. Затем срезается дистальный или боковой край, развивается плоская или вогнутая узура, постепенно увеличивающаяся, а затем и весь ногтевой отросток сходит на нет; обнажается шейка. Основание фаланги рассасывается с одного края или с обеих сторон, иногда и целиком. В дальнейшем без каких-нибудь клинических признаков очередь доходит до фаланг средних и основных, а также пястных и плюсневых костей, с переходом на запястье и предплюсну, порой до полного исчезновения скелета одного, нескольких, многих или всех пальцев.

В локализации этих костных поражений трудно определить какую-нибудь иннервационную закономерность, т. е. связь с тем или иным иннервационным районом, что свойственно всем костным поражениям “а нервнотрофической почве. Если в одних случаях имеется симметричность поражений, то в подавляющем большинстве случаев удивляет именно асимметрия двусторонних поражений. Тяжесть калечения при нервной проказе не находится в прямой связи с длительностью забдлевания.

Здесь также часто наступают нарушения целости костей -- истинные патологические переломы, без периостальной активности, без заживления костной мозолью. Переломы ускоряют рассасывание костей. Их не следует смешивать рентгенологически с костными дефектами на протяжении метафиза или диафиза кости. Иногда исчезновение костной ткани происходит сильнее проксимально, чем дистально, и отдельные костные участки могут “повиснуть” в мягких тканях. Отсюда они отходят, отторгаются наружу наподобие секвестров при костном панариции; трудно сказать, в какой мере здесь играет роль совсем необязательная вторичная инфекция, крайне вялая, если она действительно имеет место. Иногда развиваются истинные неврогенные остеоартропатии - лепрозные остеоартро-патии.

Вместе с тем при нервной лепре наблюдаются также настоящие костные анкилозы. Чаще всего это происходит в области плюсне-пред-плюсневых суставов, а между суставами малых трубчатых костей кистей и стоп анкилозы при проказе не развиваются. Калечения усугубляются еще тягой мышц. Происходит уклонение фаланг в стороны, большие расхождения суставных концов, крайние деформации. Мы наблюдали и лоозеровекие зоны перестройки костей на обычных и особенно необычных местах, с нормальным или извращенным их течением и исходом.

В третьей группе костных изменений при проказе (рис. 217, 218) сочетаются элементы первых двух групп, т. е. специфические и неспецифические. Из особенностей проказы вытекает крайняя неповторяемость частных проявлений в каждом индивидуальном случае заболевания.

Рентгенологическое исследование костно-суставной системы в некоторых случаях проказы выявляет довольно богатую картину изменений, когда с клинической стороны заболевание еще ничем себя не проявило или же внешних дерматологических, неврологических и т. п. данных еще мало для ответственного распознавания; положительная рентгенологическая симптоматика может и должна направить мысль лечащего врача в сторону устанавливающего диагноза проказы. Это особенно важно в отдельных спорадических случаях.

В нашем распоряжении имеется несколько наблюдений, когда путем рентгенологического исследования была Б раннем периоде диагностирована проказа.

Диференциальная рентгенодиагностика проказы требует включения в круг подлежащих обсуждению заболеваний большого числа нозологических единиц. В первой группе надо иметь в виду множественные травматические кистевидные просветления, атипические формы костного туберкулеза, множественный кистевидный туберкулезный остит Юнглинга, ревматические гранулемы, сифилитический фалангит, множественный гуммозный остеопериостит, фиброзные остеодистрофии и т. д. Во второй группе диапазон еще шире. Это врожденные миэлодисплазии, сухотка спинного мозга, сирин-гомиэлия, миэлиты самой различной природы, болезнь Рейно, облитерирующий тромб-ангит, некоторые формы артериосклероза периферических сосудов, гангрена, склеродермия и склеродактилия, последствия ранений центральной и периферической нервной системы, обморожения, диабет, псориаз, грибковые заболевания конечностей, трофические язвы голени и т. д.


12. Фрамбезия

Фрамбезия- это хроническая инфекционная болезнь, очень широко распространенная в Западной Африке, в Гвинее и в других тропических местностях. Она вызывается тончайшей спирохетой - трепонемой и не только по микробиологической, но и по клинической и даже рентгенологической картине очень напоминает сифилис. Болеют, однако, чаще всего дети, причем болезнь тянется хронически, годами, но предсказание вполне благоприятное.

Раньше, как и сифилис, фрамбезия считалась кожной болезнью, но теперь хорошо известны ее висцеральные, а также частые костные проявления. Эти костные поражения имеют третичный характер. По литературным данным, специфические костные гранулемы гнездятся главным образом в большеберцовых костях, медиальной половине ключиц, в длинных и малых трубчатых костях верхних конечностей, а также в плоских костях свода черепа. Их развитие сопровождается болями, которые успокаиваются от приема внутрь препаратов мышьяка и висмута.

Характерны рентгенологически краевые и внутрикорковые множественные Koci ные дефекты и округлые выбоины, вокруг которых имеется склеротическая каемка. Много подобных кистевидных просветлений в костях свода черепа. Уже через 2 месяца после заражения появляются периоститы, имеющие слоистый, луковичный вид. Кости поэтому могут утолщаться, деформироваться. Очень часто, особенно соответственно коротким костям рук и ног, возникает распад и секвестрация. Вокруг костных очагов нередко видны мягкотканные инфильтраты больших размеров, напоминающие подчас новообразования. Суставы лишь редко вовлекаются в патологический процесс.


13. Изменения костей и суставов при четвертой венерической болезни

Четвертая венерическая болезнь - венерическая гранулома - болезнь Никола-Фавра - это самостоятельная хроническая общая инфекционная болезнь, передающаяся половым путем. В СССР она наблюдается лишь в редких случаях, за рубежом же, >в капиталистических странах, она, однако, имеет все возрастающее распространение, особенно в последние послевоенные годы.

Кости и суставы поражаются при четвертой венерической болезни, вероятно, все же очень редко. Мы собственных наблюдений не имеем. В мировой казуистике опи саны и некрозы костей, и остеомиэлиты, и главным образом множественные рассеянные мелкоочаговые специфические гранулемы в костной ткани. Локализация очагов разрушения самая различная - ив длинных, и в коротких, и в плоских костях, больших и малых, и в корковом, и в губчатом веществе. Авторы указывают на то, что деструктивная очаговая диссеминация в костях происходит без реактивных изменений, без периоститов и без секвестрации.

Распознавание весьма трудно, так как рентгенологическая картина совершенно неспецифична, и правильный диагноз может быть поставлен лишь на основании совокупности рентгенологических, клинических, иммуно-биологических и серологических, биоптических и, наконец, секционных данных. Во всяком случае сочетание обнаруженной рентгенологически еще неясной картины костных изменений с неясным инфекционным заболеванием половой сферы у мужчины и женщины следует использовать и как подсказ о возможности четвертой венерической болезни.

Что касается суставов, то описаны как специфические моноартриты (серозные и гнойные), так и полиартриты.


14. Грибковые заболевания костей - остеомикозы

Грибковые поражения костей - микозы, или “остеомикозы”, по аналогии с термином “дерматомикозы”, - представляют собой все еще трудную область клинической рентгенодиагностики. Разнообразие болезнетворных для человеческого организма грибков чрезвычайно велико. С рентгенологических позиций заслуживает внимания главным образом актиномикоз. Гораздо меньшее практическое значение имеют бластоми-коз, споротрихоз, кокцидиоз, криптококкоз (торулез) и мадурская болезнь.


а) Актиномикоз

Актиномикоз, лучистый грибок, поражает костную систему, как правило, главным образом путем непосредственного перехода из основного, по соседству с костью расположенного висцерального очага. Плотная патологическая масса, пронизанная свищевыми ходами, содержащими гнойный распад, этот типичный актиномикотический увеличивающийся изнутри инфильтрат, как говорится, не считается с препятствующими его росту тканями. Поэтому разрушение костной ткани происходит не из глубины наружу, как при гематогенном пути распространения, а имеет противоположный характер поверхностного разрушения, начинающегося с надкостницы и лишь последовательно устремляющегося вглубь. Таким образом, костный актиномикоз лишь в более редких случаях имеет самостоятельное значение, обычно на первый план в клинике этого заболевания выступают основные поражения внутренних органов - в области ротовой полости, в дыхательных и пищевых путях, значительно реже - в мочеполовых органах женщины. Костный актиномикоз - это всегда осложнение, присоединившееся к поражению “мягких тканей”. Поэтому мы и говорим о костном актиномикозе шейно-лицевом, грудном, брюшном, тазовом.

В клинической картине типично сочетание симптомов обще-инфек-циоиного воспалительного и блаетоматозного заболевания. Это циклическое, “о неуклонно нарастающее течение, падение сил и истощение, высокая лихорадка с большими ремиссиями, проливной пот, небольшая лейкопения и относительная лимфопения, прогрессирующая анемия, болезненная плотная инфильтрация, множественные свищи. Для распознавания часто приходится прибегать к помощи специальных лабораторных исследований. Отрицательные данные микроскопического исследования свищевого отделяемого (ненахождение друз, мицелия) ,не разрешают отвергнуть актиномикоз. Подтверждение клинико-рентгенологического диагноза нередко получается лишь благодаря гистологическому исследованию кусочка ткани из стенки свищевого хода.

Первое место по частоте и по значению среди костного актиномикоза принадлежит актиномикотическому спондилиту. Он наблюдается на любом уровне позвоночного столба, но чаще всего в грудном отделе, где патологический процесс переходит из легочно-плевраль-ного или пищеводного очага средостения, а также в поясничном отделе в качестве осложнения кишечного заболевания. Обычно поражаются два-три позвонка, иногда и большее число тел позвонков, и спондилит получает характер так называемого ползучего поверхностного. Тела оказываются спереди или спереди и сбоку изъеденными, выщербленными. Но вначале только поверхностное разрушение по мере увеличения патологического очага распространяется и на задние элементы - дужки и отростки (поперечные, сочленовные, в редких случаях даже остистые), а также прилегающие участки ребер. Излюбленной местной локализации в позвонках актиномикоз, не в пример туберкулезу, не имеет. Компрессионных переломов тел, несмотря на значительную краевую деструкцию, при актиномикозе не бывает. Реактивный остеосклероз губчатой костной ткани на границе с изъянами не достигает заметной степени. Межпозвонковые хрящевые диски при актиномикотическом спондилите относительно мало меняются рентгенологически, они только слегка сплющиваются. Тела при этом не сокращаются, а только немного сближаются. В противовес туберкулезу не развивается угловой горб, и в худшем случае возникает некоторое кифотическое искривление. Секвестров совсем не бывает. При серийных наблюдениях почти всегда рано выявляются натечные абсцессы, притом нередко больших продольных размеров, обычно цилиндрической формы. В случаях относительно доброкачественных с хроническим затяжным течением успевают появиться краевые разрастания, и скобки, сковывающие полуразрушенные тела, достигают порой значительных размеров и отличаются массивностью, грубостью.

Немалое практическое значение имеет актиномикоз ребер, так как при наличии пристеночного более или менее крупного легочно-плевраль-ного затемнения еще невыясненной природы довольно характерная деструкция одного ребра или нескольких соседних ребер, расположенных в одном районе затемнения, может навести мысль рентгенолога на правильный диагностический путь и обосновать этиологический диагноз еще в закрытой досвищевой стадии основного заболевания. Рентгенологическая картина заключается в грануляционном воспалительном рассасывании костного вещества как коркового, так и губчатого, в виде неправильных округлых довольно крупных нежных очагов, изолированных или чаще сливающихся друг с другом, напоминающих червоточину. Реактивный остеосклероз и периостит очень слабы. Одинаково часты как центральные, так и краевые костные дефекты. Клинически им соответствует весьма болезненная инфильтрация типичной деревянной плотности со значительной твердой отечностью кожи и подкожной клетчатки. При открытых свищах имеется вторичная бактериальная инфекция, и в ребрах образуются более ограниченные округлые ходы, окруженные более выраженным склерозом, а иногда из-за периостальной деятельности и вздутия кости.

В такие же рамки укладывается рентгенологическая картина актиномикоза грудины.

АктиномикоЗ костей таза наблюдается в сочетании с типичным илеоцекальным кишечным заболеванием, когда инфильтрат переходит на крыло подвздошной кости, а также при не описанном еще в литературе переходе тяжелого гинекологического актиномикоза на лонные кости. Костная деструкция служит лишь одним из звеньев в общей цепи тяжелых разрушений. По сравнению с общим объемом расползающегося под надкостницей специфического инфильтрата периостальная реакция очень слаба. В редких случаях патологический процесс переходит на тазобедренный сустав.

В нижней челюсти (рис. 219) актиномикотическое воспаление отличается большим клинико-рентгенологическим многообразием. Начальные фазы распространения процесса с мягких тканей <на надкостницу и костную ткань могут быть рентгенологически плохо видны, и не следует давать слишком уверенных отрицательных заключений. Необходимо помнить о возможности первично-костного местного процесса в том смысле, что начальные изменения развертываются в лунке зуба и в альвеолярном отростке, куда инфекция попадает из кариозного зуба.

Что касается актиномикоза скелета конечностей, то его распознавание может быть существенно улучшено, если отказаться от неправильт ного представления о его исключительной редкости и если более часто и тщательно прибегать к дополнительному специальному микологическому исследованию. Здесь актиномикоз имеет преимущественно гематогенное происхождение и протекает чаще всего первично-хронически с временными обострениями. Поражаются кости голени и предплечья, плюсневые и пястные кости, фаланги. Деструкция способна захватить довольно большие участки скелета, в том числе и такие суставы, как в области запястья и предплюсны, т. е. образуемые короткими губчатыми костями. При вялом течении нет остеопороза, скорее видны небольшие степени остеосклероза. Имеются множественные свищи, пронизывающие плотный инфильтрат мягких тканей. Наиболее характерным признаком является здесь, как правильно указывает И. Л. Тагер, высокая сопротивляемость разрушению суставных хрящей, аналогично устойчивости межпозвонковых хрящевых дисков. Поэтому не возникают и анкилозы суставов (рис. 220 и 221).


б) Бластомикоз

Бластомикоз - это специфическое кожное заболевание грануломатозного характера, которое в редких случаях сочетается с поражениями костной системы. В коже и подкожной клетчатке, внутренних органах, а также в костях возникают множественные грануляционно-воспалительные инфильтраты, внешне напоминающие опухолевые утолщения, но склонные к некротическому распаду, нагноению, образованию свищей. Вызывающие бластомикоз патогенные грибки многочисленны и весьма разнообразны.

Заболевание начинается как остро, так и первично-хронически. Оно протекает длительно, годами, имеет циклическое развитие (периоды ухудшения чередуются с периодами временного улучшения) и по клиническим проявлениям почти совсем не отличается от актиномикоза.

Костные очаги в противовес актиномикозу при бластомикозе чаще всего множественны и рассеяны, имеют гематогенное происхождение, а не возникают обязательно от прямого перехода с мягких тканей по соседству. Очаги гнездятся преимущественно в длинных трубчатых костях, ребрах, ключице, лопатке с ее отростками, своде черепа, позвоночнике. На рентгенограмме деструктивные очаги, как вообще при остеомикозах, склонны к слиянию. На поверхности длинных трубчатых костей подчас довольно значительны периоститы. Возможно осложнение со стороны суставов.

Рентгенологическая картина бластомикоза, таким образом, лишена каких-либо специфических черт, и точный этиологический диагноз основывается только на микологических данных.


в)Споротрихоз

Споротрихоз - это также прежде всего и преимущественно кожное заболевание.

Он насчитывает около 120 видов грибкового возбудителя. Клиническая картина напоминает третичный сифилис и кокцидиоз. Распознавание споротрихоза надежно лишь при непременном условии положительных результатов культирования грибка.

Костные проявления множественны, причем поражаются главным образом плоские кости черепа, челюстей, таза, лопатки, а также ребра. Деструктивные очаги округлы, хорошо очерчены, несмотря на переход друг в друга, располагаются густо. Они кистевидно испещряют кость на большом протяжении, вздувают ее булавовидно или цилиндрически изнутри, так что истонченные контуры становятся волнистыми, полициклическими.

Рентгенологическая картина сама по себе может приобрести некоторое сходство с: множественными раковыми метастазами илимйэломными- очагами, но она разыгрывается на совершенно ином клиническом фоне хронического вялого .воспалительно-инфекционного процесса, что и обеспечивает отличительное распознавание.


г) Кокцидиоз

Кокцидиоз, или кокцидиоидные гранулемы костей, - это самостоятельное грибковое заболевание, которое в СССР и вероятно вообще в Европе и Азии еще не описано. Это опасное заболевание впервые изучено в 30-х годах в некоторых районах Центральной и Южной Калифорнии. Оно вызывается грибком из группы кокцидий. Поражаются различные системы человеческого организма, среди которых рентгенологический интерес представляют легкие, кожные и особенно костные проявления. Острые легочные поражения быстро ведут к смерти, большую опасность для жизни представляют и другие локализации, в частности, костная.

В скелете кокцидиоз гнездится главным образом в губчатом веществе костей и вызывает все те же характерные вообще для остеомикозов деструктивные явления со слабой ответной реакцией. В затяжных случаях развиваются периоститы. При поражении метафизов и эпифизов вовлекаются в процесс и суставы. Рентгенологическая картина, по данным обширной зарубежной литературы, представляет собой какое-то среднее между туберкулезом и бластомикозом.


д) Криптококкоз (торулез)

Это один из наиболее редких человеческих микозов. Давно известно, что он способен вызвать менинго-энцефалит. Теперь рентгенологически изучены его лёгочные и костные проявления. Он вызывается грибком криптококком, или торулой. По литературным данным, костный криптококкоз протекает относительно доброкачественно, весьма длительно, не дает нагноений, а вызывает характерный желатинозный, слизистый экссудат. Специфические грануломы локализуются преимущественно в костных буграх и возвышениях. Рентгенологически он отличается большой разбросанностью в скелете, причем многие очаги выявляются только впервые на снимк-ах, так как они могут протекать без внешних объективных и субъективных клинических симптомов. В остальном рентгенологическая картина наиболее близка к таковой при бластомикозе или кокцидиозе.


е) Мадурская болезнь

Мадурская болезнь, или мицетома стопы, известна в медицине уже несколько столетий. Это болезнь, широко распространенная среди бедной части населения тропических стран, а иногда и субтропиков. Она вызывается, пОвидймому. множеством грибков. Клинически мадурская болезнь проявляется в следующем: хронически, в течение десятков лет, стопа без особых болевых ощущений припухает до значительных размеров, становится почти шаровидной. Под плотно инфильтрированной кожей выделяются на глаз и на ощупь плотные бугры, которые время от времени размягчаются, вскрываются наружу, и через свищи выделяются различные плотные своеобразные черные и желтые “зерна”, которые под микроскопом оказываются грибковыми скоплениями. Затем эти свищи закрываются, кожа рубцуется, развиваются новые инфильтраты с тем же циклом. Процесс остается местно ограниченным, на голень не распространяется, вторичная инфекция не наблюдается, регионарные лимфатические узлы не увеличиваются; в отличие от других микозов и остеомикозов, со стороны организма в целом заметных общих явлений не наблюдается.

Рентгенологическая картина, которую нам пришлось видеть, оказывая консультативную помощь, представляется весьма характерной: все кости стопы - трубчатые и короткие - в основном сохранены, но до неузнаваемости изменены. Они настолько Истончены, изъедены снаружи и изнутри, что коркового вещества почти не остается. Структура кости кистевидна, крупноячеиста. Никакого остеосклероза или намека на периостальную реакцию не отмечается. Об остеопорозе или атрофии в обычном смысле этих понятий трудно сказать что-нибудь определенное, настолько изменена, форма и структура скелета. Суставные концы костей разъединены; при всем этом стопа прекрасно сохраняет свою опорную функцию.


15. Эхинококк костей

Эхинококк, или пузырчатая глиста костей, - это редкое заболевание. Из всех локализаций этого паразита авторы единодушно говорят о 1-2% наличии эхинококка в костях. . „

В настоящее время в мировой литературе опубликовано в общей сложности около тысячи случаев эхинококка скелета, поэтому известное обобщение коллективного опыта все же. возможно.

Первое место по. локализации занимает позвоночник, на долю которого падает около .40% всех опубликованных случаев.. Затем следуют тазовые кости, составляющие около 30%. Остальные 30% относятся к длинным трубчатым костям - бедру, плечу, большеберцовой кости, а также ребрам (иногда поражается у одного и того же человека несколько ребер). Кажется, что нет ни одной кости, в которой не был бы обнаружен эхинококк, но реже всего, несомненно, упоминаются кости черепа. В длинных костях паразит гнездится обычно в метафизе, ближе к эпифизу.

Костный эхинококк имеет свои особенности. Его патологическая анатомия, патофизиология, клиника и рентгенология существенно отличаются от эхинококка других локализаций.

В мягких органах - печени, легких, мозгу и т. д. - эхинококк, как известно, растет экспансивно, равномерно во все стороны, окружен плотной реактивной сумкой и поэтому имеет характерную более или менее правильную сферическую форму. В костной ткани сказываются совершенно другие закономерности. Однокамерный эхинококк кости представляет такую исключительную редкость, что совсем не имеет практического значения. Многокамерный же эхинококк характеризуется в костной ткани отсутствием сумки. Он распространяется путем своеобразного инфильтративного роста, напоминающего воспалительное или скорее злокачественное опухолевое внедрение в соседние ткани.

Этот рост происходит медленно и длительно, в течение годов и даже десятков лет. Киста наблюдается только у взрослых людей. Обычно увеличение неосложненного эхинококка не вызывает болей и вообще остается скрытым, пока не наступает заметное на глаз или определяемое на ощупь увеличение размеров-.кости и ее деформация. Эозинофилия отнюдь .не обязательна. Равным образом наблюдается, наряду с резко положительной, и отрицательная реакция Казони (Casoni). Клиническая картина меняется, когда наступают почти обязательные патологические надломы или переломы истонченной изнутри кости, прорыв пузыря в мягкие ткани, инфекция эхинококка и вообще-то или иное осложнение основного патологического процесса. Тогда может подняться температура тела, появляется припухлость, инфильтрация и отечность окружающих тканей, покраснение кожных покровов, самостоятельная болезненность или чувствительность при .надавливании. Картина осложненного эхинококка может , симулировать самые различные заболевания до. воспалительного или опухолевого включительно.

Рентгенологическая картина (рис. 222), несмотря на ее большое многообразие, не лишена некоторых довольно характерных черт: отсутствует сплошное массивное рассасывание костного .вещества, а рисунок является скорее мелкосотовым, сетчатым. Это соответствует тому, что костная ткань пронизывается множеством мелких пузырьков, рассасывающих губчатую ткань в виде ограниченных округлых кистевидных мелких дефектов, сливающихся на снимке друг с другом, но оставляющих между ними остатки трабекул. Реактивные изменения в окружности пузырьков незначительны или совсем отсутствуют. Кость только умеренно-вздувается; ее поверхность становится на довольно большом протяжении крупнобугристой, контуры ее волнисты, полицикличны. 1Корковый слой истончается: особенно важно, что раздражения надкостницы при неосложненном костном эхинококке нет, так что периостальных разрастаний не бывает совсем или они весьма незначительны. 1В связи с особенностями течения нет остеопороза.

На суставы эхинококк не распространяется. Суставные хрящи составляют для кисты прочный барьер. Большие кистевидные разрастания могут лишь, как и при гигантоклеточной опухоли, нависать над суставными поверхностями и этим механически ограничивать подвижность в суставе.

Вообще для диагноза важно, что большие объективные изменения на рентгенограммах совместимы со сравнительно доброкачественным клиническим течением. Но это только до осложнения. Указанные выше нарушения обычной эволюции кисты могут придать ей другой характер развития, и заболевание омрачается довольно высоким процентом летальности. Надломы и переломы, будучи повторными и множественным к в разных местах на протяжении поврежденной кости, усугубляют деформацию. Длинная трубчатая кость, например, может обнаружить дугообразное искривление. Возможно и вторичное нагноение, весьма осложняющее картину, ибо тогда наступают боли, резкий склероз, некроз,, секвестрация. В редких случаях в пределах мягких тканей вокруг кости может наступить обызвествление и самого эхинококка, точнее - реактивной соединительнотканной оболочки вокруг хитиновой оболочки самого паразита.

Для эхинококка позвоночника можно считать характерным деструктивный процесс тел, а также отростков и соседних участков ребер бе” кистевидных просветлений. Межпозвонковые хрящевые диски и здесь сохраняются дольше всего. Имеется лишь самый незначительный склероз. Компрессионного перелома тел и образования горба не происходит. !Как правило, нет и скобок, и краевых клювовидных разрастаний. Эта картина скорее напоминает разрушение при аневризме аорты, чем спондилит любой природы. Все резко меняется в худшую сторону при прорастании эхинококка в мягкие ткани, особенно кзади - в сторону спинного мозга и его оболочек, и тогда на первый план выступает соответствующий неврологический синдром.

Разрушение тех или иных костей, особенно составляющих скелет грудной клетки, может иметь при эхинококковой кисте и иной характер; так, эхинококк распространяется на костную ткань извне, со стороны мягких тканей, например, при эхинококке легкого больших размеров, растущего в сторону ребер. Но это будет уже не первичный эхинококк костей, и здесь вступают в силу совершенно другие рентгенологические з а коно мер ности.

Из всего сказанного ясно, какие многосторонние и серьезные диференциально-диагаостические трудности возникают перед рентгенологом при эхинококке костей. Сюда относятся в первую очередь туберкулез, остеомиэл-ит во всех его разновидностях, сифилис, все виды фиброзной остеодистрофии, некоторые ретикуло-эндотелиальные заболевания, неврогенная остеоартропатия, опухоли доброкачественные (хондрома, особенно же гемангиома) и злокачественные (метастатический рак и множественные миэломы).


ЛИТЕРАТУРА

А б а л и х и н А. А., К вопросу о костном эхинококке, Вестник рентгенологии и радиологии, 1931, т. 9, в. 1, стр. 45-50.

Антелава Н. В. иМирвелова Т. Б., К вопросу о рентгенологических изменениях при хирургическом бруцеллезе, Хирургия, 1950, № 1, стр. 103-107.

Б а г р а м о в С. И., Случай эхинококка коети, Вестник рентгенологии и радиологии, 1940, т. 24, № 6, стр. 376-379.

Балмуханов С. Б., Два случая эхинококка костей, Вестник рентгенологии и радиологии, 1952, № 2, стр. 84-87.

Беньяминович Б. М., Опорно-двигательный аппарат в клинике бруцеллеза, леченного лучами Рентгена, в сб.: “Рентгенотерапия бруцеллеза”, Труды Узбекистанского научно-исследовательского института физиотерапии и курортологии им. Н. А. Семашко, т. 8, изд. Института, Ташкент, 1939, стр. 86-95.

Васин Ф. Ф., Об эхинококке костей, Вестник хирургии и пограничных областей, 1925, т. 4, кн. 10-11, стр. 272-278.

Вельяминов Н. А., Учение о болезнях суставов с клинической точки зрения, ГИЗ, Л., 1924.

Верховский Н. А., Чинга, Хирургия, 1937, № 9, стр. 67-71.

Голье т Л. Л., Рентгенологическая картина спондилита после сыпного и возвратного тифа, Русская клиника, 1924, № 2, стр. 209-233.

Дробинский И. Р., О поражении органов движения при туляремии, Клиническая медицина, 1951, № 6, стр. 85.

Дроздова А. В., К рентгенодиагностике ротационного смещения атланта (болезнь Гризеля), Вестник рентгенологии и радиологии, 1934, т. 13, в. 4, стр. 309-312.

Дьяченко В. А., Об оспенных остеоартритах, Вестник рентгенологии и радиологии,

1933, т. 12, в. 1-2, стр. 66-70.

Дьяченко В. А., О вторичных артритах - осложнениях острых инфекционных заболеваний (при скарлатине, тифах, оспе, кори, дифтерии и др.), Советская хирургия,

1934, т. 6, в. 6, стр. 814-823.

Дивотов с кий Г. Е., Рентгенологическая картина костных изменений при проказе. Из серии монографий Астраханского государственного медицинского института, в. 17, изд. Института, Астрахань, 1938.

Зимилов Н. С., К вопросу о клинической и рентгенологической картине тифозных спондилитов, Московский медицинский журнал, 1924, № 4, стр. 40-47.

К а р а с е в И. Т., Рентгенологическое изучение костно-суставных изменений при лепре, Труды Восточно-сибирского физиотерапевтического института, Москва - Иркутск, 1936, т. 1, в. 1, стр. 111-147.

Копельман С. Л. и Неговский Н. П., О метатифозных спондилитах, Сборник трудов, посвященных 40-летию деятельности проф. Я. Г. Диллона, Биомедгиз, М„ 1937, стр. 82-92.

К у ш е л е в с к и и Б. П., Клиника инфекционных артритов, Свердловское обл. изд-во, Свердловск, 1938.

Л и п а р с к а я П. 3., Рентгеновская картина костных изменений при лепре, Вестник рентгенологии и радиологии, 1952, № 6, стр. 61-67.

М а р и н и ч А. С., К вопросу об оспенных остеоартритах, Ортопедия и травматология, 1937, № 1, стр. 88-95.

Новотельное С. А. и Чулков П. С., К клинике бруцеллезных артритов, Труды ВМА им. С. М. Кирова, 1940, т. 24, стр. 147-148.

Орлов Т. А., Чинга (моноартрит пальцевых суставов у зверобоев), Хирургия, 1951, № 6, стр. 63-68.

Розенблат Ф. Я., Клиническая характеристика гонококковых артритов, Клиническая медицина, 1936, т. 14, № 2, стр. 239-244.

Р о х л и н Д. Г., Поражения суставов в качестве осложнений при острых инфекционных заболеваниях, гл. 13, в кн.: “Рентгенодиагностика заболеваний суставов”, ч. 2, Медгиз, М. - Л., 1940, стр. 120-129.

Р о х л и н Д. Г., Бруцеллезные поражения и, в частности, рентгенодиагностика и рентгенотерапия бруцеллезных артритов (обзор литературы), Вестник рентгенологии и радиологии, 1941, т. 25, № 1, стр. 82-88.

Рыбак А. М., О брюшнотифозных спондилитах и оститах, Советская врачебная газета, 1935, № 1, стр. 43.

Савченко И. Г., Изменения костей при проказе, газ. “Врач”, 1887, № 17, стр. 347-349.

Соколова-Пономарева О. Д., Бруцеллез у детей, Медгиз, М., 1946.

Т а гер И. Л., Изменения позвоночника при бруцеллезе, в кн.; “Рентгенологическое исследование при поясничных болях”, Библиотека практического врача, изд. Центрального института усовершенстврвания врачей, М., 1949, стр. 129-134.

Т а г е р И. Л., Рентгенологические особенности актиномикотических поражений скелета, в сб.: “Рентгенологическое исследование при некоторых инфекциях” А. Е. Прозорова и И. Л. Тагера, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1950, стр. 29-49.

Т а г е р И. Л., Рентгенологические изменения суставов при бруцеллезе, в кн.: “Рентгенологическое исследование при некоторых инфекциях” А. Е. Прозорова и-И. Л. Тагера, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1950, стр. 69-85.

Теппер П. А. и. X а спек о в Г. Э., Ревматический периостит в рентгеновском изображении, его клиника и течение, Вестник рентгенологии и радиологии, 1940, т. 24, в. 2-3, стр. 137-148.

Тихонов В. М., Случай эхинококка позвоночника, Советская хирургия, 1934, № 1,-стр. 75-77.

Т о ц к и и В. М.,. Деструктивный хронический артрит после возвратного тифа, Новый хирургический архив, 1926, т. 9, кн. 1, № 33 (№ 10, 1925), стр. 83-87.

Т о ц к и и В. М., Спондилит как осложнение брюшного, возвратного и сыпного тифов. Клиническое исследование, Дисс., Симферополь, Крымиздат, 1923.

Фасе Р. С., К распознаванию и лечению сакроилеитов в практике интерниста, Казанский медицинский журнал, 1938, № 11-12, стр. 1252-1259.

Фасе Р. С., Патогенез и клиника суставных проявлений бруцеллеза, Клиническая медицина, 1936, т. 14, № 2, стр. 230-238.

Френкель С. Р. и Пытель А. Я., Первичный эхинококк тазовых костей, Вестник рентгенологии и радиологии, 1929, т. 7, в. 6, стр. 443-451.

Цейтлин А. А. и Одесский И. Н., Болезнь Гризеля, атлантоэпистрофеальный подвывих назо-фарингеального происхождения, Клиническая медицина, 1935, т. 13, № 5, стр. 740-742.

4 а клин В. Д., Инфекционные заболевания костей, суставов и хрящей, Свердловское

обл. изд-во, Свердловск, 1937.

Штейн гауэр Б. Л., Рентгенодиагностика бруцеллезного спондилита, Дисс., Ашхабад, 1949.

Barnetson J., Osseous changes in neural leprosy, Acta Radiol., 1950, v. 34, fasc. 1-2, p. 47-56, 57-64.

Caff ey J., Infantile cortical hyperostoses, The Journ. of Pediat., 1946, v. 29, p. 541-559.

Caffey J. a.-Silver-man W. A., Infantile cortical hyperostoses, The Americ. Journ. of Roentgenol. a. Radium-Therapy, 1945, v. 54, p. 1-16.

Carroll D. S., Mycetoma pedis, Radiology, 1949, v. 53, No 1, p. 81-84-.

DiRienz-o S., Die brucellose Spondylitis, Fortschritte auf dem Gebiete der Rontgen-strahlen, vereinigt mit Rontgenpraxis, 1950, Bd. 73, H. 3, p. 333-348.

E s gu er r a-G6m e z G. a. A cost a E., Bone and joint lesions in leprosy, a radiological study, Radiology, 1948, v. 50, No 5, p. 619-631.

Kapo P. J., An evaluation of the roentgen findings in gonorheal arthritis, The Americ. Journ. of Roentgenol. a. Radium-Therapy, 1935, v. 33, No 3, p. 359-380.

Rendich R. A. a. Shapiro A. V., Osteitis condensans ilii, The Journ. of Bone a, Joint Surg., 1936, v. 18, p. 899-908.

R о s k e G., Eine eigenartige Knochenerkrankung im Sauglingsalter, Monatsschrift fur Kinderheilkunde, 1930, Bd. 47, p. 385-400.

5 h e r m a n M. S. a. H e 11 у e r D. Т., Infantile cortical hyperostosis, Review of the lite-

rature and report of five cases, The Americ. Journ. of Roentgenol. a. Radium-Therapy, 1950, v. 63, No 2, p. 212-222.

U d e W. H., Osteitis condensans ilii; the possible relationship to juvenile epiphysitis-, The Lancet, 1950, febr., v. 70, p. 81-82.


ВРОЖДЕННЫЕ СИСТЕМНЫЕ ЗАБОЛЕВАНИЯ СКЕЛЕТА


1. Несовершенный остеогенез (osteogenesis imperfecta)

В основе этого довольно редкого заболевания лежит врожденная недостаточность остеобластической деятельности, которая сказывается в нарушении периостального остеогенеза при нормальном эпифизарном окостенении. Это своеобразный порок мезобластической диференцировки и развития. Так как орган роста в длину - эпифизарный хрящ - особых патологических изменений не представляет, трубчатые цилиндрические кости нормальным образом растут в длину; в то же время рост в толщину вследствие понижения периостальной и эндостальной функции значительно подавлен и качественно изменен. Имеются указания на то, что наружный волокнистый слой надкостницы утолщен. Внутренний же, камбиальный слой надкостницы вырабатывает, собственно, не обычные остеобласты, а скорее всего крупные хрящевые клетки. В тех местах, где вообще происходит обызвествление, оно совершается почти нормально. Остеокластичеекая деятельность не изменена, усиленного рассасывания кости не бывает. Вообще же кость при несовершенном костеобразовании очень бедна костными элементами. Развивающаяся костная ткань имеет не правильное пластинчатое строение, организованное вокруг гаверсовых каналов, а какой-то особенный зернистый или пористый вид. Многочисленные пазухи между костными островками заполнены рыхлой соединительной тканью. Корковое вещество весьма истончено. Все это вместе взятое снижает механические качества кости, вследствие чего наблюдается основное внешнее проявление этого заболевания, а именно патологическая ломкость костей.

Этиология несовершенного костеобразования неясна. Поэтому, естественно, литература изобилует мало обоснованными предположениями.

Литература богата описаниями многих сотен семейств - носителей этой болезни. Довольно многочисленны сообщения о поражениях ряда - трех, четырех, даже пяти поколений. Вообще семейный анамнез положителен у 10-25% всех больных. В большинстве же случаев семейное влияние не прослежено и не доказано.

Преимущественного поражения того или иного пола мы на своем материале не наблюдали.

Клиническая и особенно рентгенологическая картина несовершенного костеобразования отличается значительным многообразием, которое определяется формой болезни, ее фазой, возрастом больного, степенью выраженности, особенностями течения и другими условиями.

Кроме внутриутробной, принято различать детскую форму, юношескую и форму, .поражающую людей после периода полового созревания, т. е. взрослых. Формы болезни, которые появляются впервые после рождения ребенка, в момент рождения видимо, внешне здорового, объединяются названием “позднее несовершенное костеоб-

разование”, “ломкость костей” или “идиопатическая ломкость костей”. Некоторые авторы в свое время считали остеопсатироз за совершенно самостоятельное заболевание не врожденное, а приобретенное - за авитаминоз, не имеющий по своему существу ничего общего с несовершенным остеогенезом; в настоящее время нет никаких сомнений в том, что это ошибочная точка зрения.

Чаще всего наблюдается внутриутробная форма несовершенного костеобразо-вания; при этом дети редко рождаются живыми. Живорожденные очень слабы, у них отмечаются стойкая, длительная потливость, точечные кровоизлияния, синюха, нередко умеренные повышения температуры. Несмотря на все меры профилактики, смертность-таких детей исключительно высока в первые же дни и недели, редко месяцы жизни. Чем старше ребенок, тем реже встречается болезнь. Чем раньше она проявляется, тем хуже предсказание в смысле жизни.

И тем не менее противопоставление внутриутробной формы несовершенного остеогенеза идиопатическому остеопсатирозу обосновано именно по той причине, чта последний вполне совместим с жизнью и приобретает клинический интерес. В отдельных случаях больные идиопатическим остеопсатирозом достигают зрелого и даже пожилого возраста; так, некоторые наблюдавшиеся нами больные достигли шестого и седьмого десятилетия жизни. Как правило, при этом у них отмечалось нормальное умственное развитие. Степень инвалидизации же у этих больных колеблется в весьма широких пределах, мы наблюдали как лиц с почти сохраненной работоспособностью, так и полукалек, передвигающихся на тележках, и полных калек, прикованных го-дами к кровати и совершенно беспомощных.

Хотя костные изменения во внешней картине болезни являются ведущими, они, однако, не единственные. Уже с 80-х годов прошлого столетия известно, что несовершенное костеобразование сочетается с другими характерными болезненными явлениями.

На первом месте стоят так называемые синие склеры. Это ни с чем не смешиваемая своеобразная окраска белковой и роговой оболочки глаз - синяя, голубая, подчас с серым отливом. Объясняется этот симптом тем, что склеры и роговицы будто бы истончены примерно до /з своей нормальной толщины. Имеются также указания на весьма глубокие качественные изменения этих мезенхимальных оболочек глаза. Как бы то ни было, склера является тонкой, мягкой, податливой - лептосклерия; лежащая, под ней сосудистая сеть просвечивает. Лептосклерия в более или менее резко выраженной форме всегда налицо, если только имеются костные проявления несовершенного костеобразования. Синие склеры могут к тому же быть в пораженных семьях у других членов семьи, даже не страдающих костными поражениями. Поэтому синим; склерам по справедливости придается очень большое диференциально-диагностическое значение.

Гораздо менее известна голубая окраска барабанных перепонок, которая, естественно, не так обращает на себя внимание и требует специальных методов определения.

Характерным общим симптомом несовершенного остеогенеза служит и отосклероз-Тугоухость и глухота не наблюдаются до периода полового созревания, а падение слуха развивается, прогрессивно нарастая с различной быстротой, лишь начиная с 20-30 лет. Почти общее мнение таково, что причина отосклероза при этом заболевании обычная, т. е. заключается в нарастающем фиброзном, а затем костном анкилозе суставов между мелкими костями (молоточек, наковальня и стремечко) в полости среднего уха. Отосклероз встречается реже лептосклерии, поэтому не может считаться! постоянным симптомом болезни. Тем не менее принято говорить о часто наблюдаемой и характерной триаде: ломкость костей - синие склеры - отосклероз.

Следует также указать на мало известную, но довольно частую при несовершенном остеогенезе коричневатую окраску зубов, объясняемую особого вида прозрачностью зубной эмали. В этой связи стоят также встречающиеся уже гораздо более редко-неправильности развития зубов, ногтей на пальцах рук и ног, а также особенности волос, притом в самых различных сочетаниях.

Наконец, несовершенному остеогенезу как болезни свойственна слабость, дряблость, недоразвитость суставных сумок и всего связочного суставного аппарата. В результате этого больные имеют, помимо костных изменений, еще разболтанные суставы и сравнительно часто подвергаются разрывам связок и даже вывихам. Один из наших больных использовал этот свой врожденный повышенный объем подвижности в суставах и в позвоночном столбе, к тому же доведенный путем упражнения с ранних детских лет до виртуозной крайности, для работы в цирке в качестве “резинового-человека”.

Биохимическое исследование крови при несовершенном остеогенезе в общем не-выявляет патологических сдвигов. Как правило, кальций и фосфор крови находятся на нормальном уровне. Возможно, что временные и незначительные колебания этих показателей минерального обмена совпадают с фазами обострения заболевания И учащением переломов. Что же касается фосфатазы сыворотки крови, то по этому во-просу имеются резкие разногласия, и этот важный вопрос далеко еще не разрешен.

Биохимические данные имеют немаловажное практическое значение в случаях сочетания нескольких заболеваний, а также в отличительном распознавании.

Функция эндокринных желез при несовершенном остеогенезе остается по всем клиническим, рентгенологическим, а также весьма многочисленным секционным данным, как правило, неизмененной. Сама по себе эта врожденная болезнь этиологически и патогенетически с железами внутренней секреции не связана. Что касается нервной системы, центральной и периферической, то, к сожалению, этот вопрос остается неизученным.

Рентгенограммы точно передают основные грубо морфологические -и функциональные особенности картины патологической перестройки при несовершенном костеобразовании, поэтому данные патологоанатомиче--ского и рентгенологического исследования этой болезни рассматриваются вместе.

Кости, соответственно ничтожному содержанию в них костных элементов и минеральных солей, представляются при внутриутробной форме болезни рентгенологически необычайно прозрачными. Корковый слой может быть истончен до толщины бумаги, а местами, где надкостница в пределах диафиза непосредственно прилегает к губчатому веществу, компактная краевая каемка рентгенологически совсем отсутствует. Костномозговой канал в связи с этим эксцентрически увеличен в диаметре и местами неровен. Губчатая структура разрежена и имеет широко-ттетлистый, сетчатый, а иногда неправильный хаотический рисунок, отдельные трабекулы и на прекрасных снимках иногда едва выступают. В тяжелых случаях костная ткань настолько поротична, что по своей нежной гомогенной тени ничем “е отличается от окружающих мягких тканей, так что кость может быть отмечена лишь благодаря тонким линиям коркового слоя.

Особенно характерно множество переломов длинных трубчатых ко-стей. Прозрачный скелет становится хрупким, как стекло; отсюда название “стеклянные люди”.

Переломы чаще всего поражают средние отделы диафизов бедра и плеча, затем костей голени и предплечья, часто на симметричных местах. Особенно много переломов видно также по ходу ребер. Эти переломы являются чаще всего полными поперечными, реже частичными, в виде поднадкостничных надломов. Очень большого смещения отломков из-за слабости мышц не приходится наблюдать. Более значительным и характерным является угловое смещение отломков в средней трети бедра и плеча, причем вершина угла смещения направлена вверх и в боковую сторону.

Множественные переломы длинных трубчатых костей ведут к значительному укорочению и обезображиванию костей; пораженные кости приобретают внешнее сходство с гармоникой (рис. 223, Б). Деформации и главным образом утолщению костей способствуют старые и более свежие костные мозоли. Несмотря на ничтожную функциональную ценность надкостницы, а может быть, и в результате обширных кровоизлияний эти костные мозоли быстро появляются и достигают больших, размеров. Они обыкновенно имеют шаровидную форму и симметрично охватывают место перелома. Значительного обызвествления мозоли не наблюдается. На месте перелома появляются более плотные костные трабекулы. По степени обызвествления и по относительной интенсивности губчатого рисунка на концах отломков можно судить о давности перелома. Если переломы расположены близко друг к другу, например, если одновременно имеется 5-8 и больше переломов диафиза, то мозоли различной давности и величины сливаются вместе, и кость приобретает своеобразный неуклюжий узловатый обезображенный вид.

Поэтому подчас наблюдается до известной степени парадоксальная картина, т. е. не крайнее истончение коркового слоя кости, а некоторое, хотя <бы частичное его утолщение, В результате бесчисленных переломов и надломов с последующим образованием периостальных мозолей и вдвиганием, смещением отломков, напоминающих сдвинутые трубки под-зорной трубы (“телескопическое” укорочение длинной трубчатой кости), при этом, действительно, корковый слой может оказаться утолщенным, костномозговой канал суженным и эксцентрически смещенным. Это наблюдается главным образом в тех местах конечностей, которые поддерживаются одной большой трубчатой костью, т. е. на бедре и на плече, но не на голени и на предплечье.

Укорочение кости при внутриутробной форме несовершенного оетео-генеза зависит только от переломов, и чем больше их число, тем больше укорачивается кость. Общее количество переломов всех костей может равняться многим десяткам, а в редких казуистических случаях доходить и до нескольких сотен. Чем больше число переломов, особенно свежих, тем тяжелее предсказание. Так как рентгенологически неожиданно для клинициста обнаруживается всегда больше переломов, чем это предполагается, и только рентгенограммы дают возможность с точностью сосчитать их число и следить за их новым появлением, то рентгенологическое исследование имеет и большое прогностическое значение.

Вследствие поражения главным образом длинных периферических костей конечности становятся непропорционально короткими, и при нормальных размерах головы и туловища развивается микромелия.

Рентгенологически это выражается, как и клинически, в том, что кожа, покрывающая укоротившиеся кости, ложится в поперечные складки. Эти складки видны на хороших рентгенограммах, и неопытным исследователем могут быть приняты на снимках за линии перелома; от переломов, как известно, поперечные кожные складки отличаются тем, что лучше всего видны на поверхности контуров мягких тканей вне тени костного цилиндра. Характерным признаком несовершенного костеобра-зования являются нормальные размеры кистей и стоп - фаланги никогда не ломаются, а пястные и плюсневые кости - лишь в редчайших случаях, и то не все, а только одна или две кости. Поэтому пальцы при коротких неуклюжих толстых более проксимальных отделах кажутся несоразмерно длинными и заостренными. Никогда при врожденном заболевании не ломаются основание черепа, позвоночник и грудина.

Эпифизарные полоски несколько разрыхлены или особых изменений не представляют. Эпифизарные точки окостенения появляются в срок и также обрисовываются вполне нормально, если не считать общего для всего скелета остеопороза.

Характерную рентгенологическую картину представляет череп, клинически при: ощупывании напоминающий мягкий пластический податливый кожистый мешок. На фоне мягкой тени свода черепа обрисовываются отдельные крапинки или лишь единичные мозаичные, ландкартообразные или округлые звездчатые с бахромчатыми неровными краями островки обызвествления; эти тонкие пластинки то связаны, то не связаны друг с другом. При тангенциальном ходе лучей выясняется, что плоские кости черепа необычно истончены. Затылочная кость, в особенности ее основание, обыкновенно лучше обызвествлена. Череп ребенка при несовершенном остеогенезе по форме не похож на гидроцефалический и тем более на хондродистрофический. В частности, нос ребенка имеет нормальную спинку, не запавшую, как это свойственно хондродистрофии.

Детская форма -несовершенного остеогенеза, появляющаяся при первых попытках встать на ножки или ходить, в возрасте до l-2 лет обозначаемая также как болезнь Лобштейна (Lobstein)], а также поздняя форма - это более легкие случаи врожденного заболевания. Рентгенологическая картина этого так называемого идиопатического остеопсатироза несколько отличается от только что описанной . (рис. 225, 226). Прежде всего количество переломов никогда не бывает так велико, как при явной врожденной форме. Обычно приходится видеть одновременно 3-6 переломов костей. Чаще всего ломаются кости нижней конечности, в особенности бедренная кость, реже кости голени. Длинные трубчатые кости не укорочены и не утолщены, а, наоборот, кажутся очень стройными (рис. 223, В). Остеопороз на нижних конечностях еще п вследствие недеятельность резче выражен, чем на верхних, так что, например, необычайно тонкая малоберцовая кость едва выделяется на снимке. Эпифизарные костные концы кажутся относительно толстыми. Бедро дугообразно искривлено вверх и наружу, как при рахите, и сохраняет нормальную длину, большеберцовая кость имеет вид сабельных ножен, выступающих острым передним гребнем вперед (рис. 227). Изменения обычно симметричны с обеих сторон. На месте перелома после его заживления деформация подчас остается не дугообразной, а резко угловой, аналогично не кифозу позвоночника, а угловому горбу (ангуляция). Часто видны лоозеровские зоны, которые не следует смешивать с истинными переломами: костные мозоли не имеют таких больших размеров, зато лучше обызвествлены.

У детей старшего возраста иногда наблюдается довольно сложная по своему структурному рисунку перестройка костного вещества. В редких случаях кость может приобрести крупноячеистый вид, так что некоторые авторы говорят об особенной кистовидной рентгенологической форме несовершенного костеобразования.

Сходство это не только внешне формально, но, вероятно, обусловлено после многократных переломов значительными кровоизлияниями и последовательными восстановительными явлениями. Эта разновидность наблюдается только или почти исключительно в одном излюбленном месте - в дистальных двух третях бедренной кости.

Позвоночник, который в общей картине этого заболевания вообще принимает малое участие, во всяком случае при внутриутробной форме, у выживающих больных также может быть вовлеченным в патологический процесс. Все позвонки структурно изменены, поротичны, прозрачны, тела слегка расширены. Иногда на всех, на многих или на отдельных телах площадки сильно вдавлены; тела двояковогнуты, а хрящевые диски, наоборот, высоки, чечевицеподобны, двояковыпуклы. Поэтому неудивительно, что в редких случаях, когда годами не прекращаются тяжелые активные поражения как конечностей, так и позвоночника, наступают процессы отставания роста и даже уменьшение достигнутого роста, т. е. та или иная степень карликовости.

Довольно характерную картину представляет при остеопсатирозе череп. Широкий лоб выпячивается вперед и круто поднимается, височные кости нависают над наружными слуховыми проходами, а уши оттопырены книзу и кнаружи. Весь мозговой череп велик и производит впечатление неправильного усеченного конуса, вершиной покоящегося на позвоночнике. Иногда и у взрослых остаются зияющими швы; их даже можно прощупать. Кости свода крайне истончены. Как правило, видны многочисленные добавочные вставочные (вормиевы) косточки швов. Имеются указания, что при общем остеопорозе массив каменистой кости не только не теряет костного вещества, но даже может склерозироваться; во всяком случае этот участок основания черепа с обеих сторон контрастно выступает на фоне более прозрачных, чем в норме, элементов черепа.

Рентгенограммы имеют при несовершенном остеогенезе чрезвычайно высокое, почти патогномоническое диагностическое значение, так что в типичных случаях ди-ференциальной рентгенодиагностики не существует. Клинический же диагноз не всегда очень легок. Переломы у ребенка наступают при одной только мышечной тяге и при ничтожных травмах во время родов или пеленания. Невидимому, переломы не болезненны; через несколько дней после перелома ребенок уже свободно владеет сломанной конечностью. Поэтому естественно, что с клинической стороны в ряде случаев переломы не предполагаются и обнаруживаются только на снимках. Обыкновенно думают о более известной и чаще встречающейся хондродистрофии; оба заболевания характеризуются микромелией. Однако одного взгляда на ручку или на рентгеновский снимок кисти достаточно, чтобы провести диференциальный диагноз: нормально пропорциональная кисть при несовершенном остеогенезе резко отличается от типичной патогномоничеокой картины хондродистрофии, уже не говоря о других отличительных признаках. Рахит в соответствующем для него возрасте исключается на основании неизмененных эпифизарных зон при несовершенном костеобразовании; именно в ростковых хрящах при рахите разыгрываются главные патологические изменения.

Легче всего исключить врожденный сифилис. В одном нашем случае несовершенный остеогенез шел до рентгенологического исследования под диагнозом множественных псевдопараличей.

В последние годы стало известно одно крайне интересное в теоретическом отношении, но особенно важное и в практическом диференциально-диагностическом смысле осложнение при позднем несовершенном остеогенезе. Речь идет о так называемых псевдосаркомах при несовершенном костеобразовании - о таких переломах, которые сопровождаются чрезвычайно обширными, чрезмерно массивными костными мозолями, симулирующими злокачественное новообразование В литературе имеются сообщения примерно о двух десятках подобных случаев.

Дело в том, что в обычных условиях костная мозоль при этом заболевании велика, но в процессе заживления “ости мозоль претерпевает обратное развитие. В редких случаях возникает какая-то чудовищная костная мозоль, распространяющаяся подчас вдоль всего длинника диафиза кости, но главным образом возвышающаяся в стороны над поверхностью кости. При этом костные разрастания весьма плотны, могут иметь поперечную исчерченность наподобие солнечных лучей или частокола.

Клинически процесс бурного роста затвердения вокруг пораженной кости сопровождается резкими самопроизвольными болями и чувствительностью при ощупывании, напряжением и покраснением кожи, местным жаром и даже общим повышением температуры тела.

Мы наблюдали один подобный случай у взрослого больного с тяжелым и далеко зашедшим поздним несовершенным остеогенезом (рис. 228). Опухолевидные массы появились неожиданно вокруг типично пораженного диафиза плечевой кости. От диагностической ошибки нас спасло лишь настойчивое указание больного (умственно хорошо развитого) на то, что это повторное явление; в других длинных трубчатых костях, бедре, другом плече несколько лет назад аналогичные явления самостоятельно кончились благополучно.

Фербенк и Бекер (Fairbank a. Baker) в двух хорошо прослеженных случаях доказали, что гистологически никаких элементов злокачественной опухоли в этих разрастаниях не было: они состояли из бурно пролиферировавшей соединительной ткани, содержавшей много волокнисто-слизистой и хрящеподобной массы.

Удивительно, что подобные местные опухолеподобные разрастающиеся костные массы могут возникать при несовершенном остеогенезе самопроизвольно, без всякого перелома вокруг ненарушенной в целости “ости. При этом настоящий перелом в той же кости или в других местах скелета заживал ранее обычным образом, т. е. без чрезмерного образования мозоли. Поэтому нет основания приписывать эту необычную реакцию кровоизлияниям, повреждениям мышц. Особенно следует отвергнуть допущение о присоединившейся цынге, так как препараты витамина С при этом никакого положительного дейстаия не оказывают.

Природа этого осложнения ори несовершенном остеогенезе остается полностью невыясненной, ибо сущность основного заболевания заключается именно в слабости, неактивности периостальной остеобластической деятельности, в то время как при осложнении неожиданно наблюдается явно противоположное качество - надкостничная остеобластическая сверхактивность.

Клиническая и рентгенологическая картина на высоте заболевания говорит в пользу характернейшей остеогенной саркомы. Действительно, самые опытные исследователи неминуемо совершат опасную диагностическую ошибку, если не будут знакомы с этим хотя и весьма редким осложнением столь же редкого заболевания. Это один из ярких примеров псевдосарком. При этом не следует упускать из виду, что имеются указания на возможность при несовершенном остеогенезе в качестве редкой казуистики и истинного озлокачествления. Правда, в свете точных современных наблюдений над псевдосаркомами при несовершенном остеогенезе эти старые указания об озлокачествлении вызывают обоснованное сомнение.

Для лечения несовершенного костеобразования безуспешно испробованы всевозможные эндокринные, витаминные, диэтетические и другие препараты. В частности, беспомощны все производные околощитовидной железы, при помощи которых следовало бы пытаться повлиять на минеральный обмен. Учитывая правильное старое наблюдение об улучшении состояния больных с их вступлением в период полового созревания, стали испытывать половые гормональные продукты. Однако определенного положительного впечатления от их действия тоже не получается. Остаются одни только общие щадящие мероприятия, призванные предотвратить или по крайней мере сократить число неминуемо наступающих переломов и дальнейшее калечение этих больных. Сами же переломы поддаются обычному лечению вполне успешно, причем даже в сокращенные сроки.


2. Хондродистрофия

Это довольно редко встречающееся врожденное заболевание известно с древних времен. Оно в течение ряда предыдущих столетий оставило более глубокий след в искусстве, чем в науке. Достаточно указать на непревзойденные изображения хондродистрофических карликов, которых так охотно рисовал великий испанский живописец XVII в. Веласкез.

Название болезни, теперь общепринятое у нас, дано Жауфманом (Kaufmann, 1892). Еще в 1876 г. Парро (Parrot), а в 1900 г. Пьер Мари (Pierre Marie) представили подробное научное описание этой болезни, столь волновавшей воображение человечества в течение веков. Французское название “ахондроплазия” следует считать неточным и явно неудачным. Другой синоним “микромелия” является слишком расплывчатым и общим для многих заболеваний, а потому смысла не имеет и не прививается.

В основе хоидродистрофии лежит нарушение энхондрального развития костного скелета: поражаются только те кости, которые растут по энхондральному типу, кости же, обызвествляющиеся по соединительнотканному пути, как, например, плоские кости черепного свода и ключица, патологических изменений не представляют или же поражаются в незначительной степени лишь в очень тяжелых случаях внутриутробной хондродистрофии.

По своему существу хондродистрофия представляет собой прямую противоположность несовершенному костеобразованию, при которой нарушено периостальное и эндостальное окостенение при неизмененном энхондральном процессе; при хондродистрофии же, наоборот, периостальный и эндостальный рост в толщину протекает нормально, а рост в длину подавлен вследствие неправильного энхондрального окостенения, т. е. преимущественно в эпифизарных концах длинных костей. Главнейшим проявлением хондродистрофии поэтому служит укорочение пораженных костей.

Различают три формы хондродистрофии: гиперпластическую, гипопластическую и третью, состоящую в маляции хряща. Всем формам гистологически свойственно беспорядочное расположение хрящевых клеток в ростковом хряще в отличие от нормальной правильной картины, когда хрящевые клетки расположены ровными столбами. Общим признаком всех трех форм является неправильное обызвествление с нарушением роста кости. Гиперпласгическая форма при этом характеризуется чрезмерным разрастанием и увеличением размеров эпифизарного хряща, гипопластическая, - наоборот, уменьшением; третья форма отличается размягчением хряща. Эта форма, наиболее редко встречающаяся, не имеет практического значения, так как она несовместима с жизнью - на свет появляются недоношенные мертвые плоды. Гипер- и гипопластическая формы могут быть диференцированы в последние месяцы эмбрионального развития, в дальнейшем же они недостаточно надежно отличаются друг от друга; с практической точки зрения распознавание формы и не требуется. При этих формах также нередко наблюдаются мертворожденные, но выживающие хондродистрофики очень жизнеспособны и могут доживать до глубокой старости. Умственное развитие происходит нормально. Каких-нибудь органических изменений нервной, а также эндокринной системы, как и других систем организма, кроме костной, никогда никто не находил. Женщины заболевают несколько чаще мужчин.

Изменения костей при хондродистрофии имеют строго симметричный характер. В первую очередь поражаются кости конечностей, причем более проксимальные изменены в большей степени, чем дистальные: резче всего укорочены бедра и плечи, кости голени и предплечья - в меньшей степени и еще меньше-плюсневые, пястные кости и фаланги. Во вторую очередь в патологический процесс вовлекаются ребра, тазовые кости и основание черепа и меньше всего изменены позвоночник и остальные кости туловища, особенно ключица.

Хондродистрофия, таким образом, ведет к карликовому росту и является наиболее частой причиной карликовости. Этот вид Карликового роста представляется чрезвычайно характерным, и хондродистрофика можно узнать с первого взгляда. Конечности по сравнению с нормальными размерами туловища я головы непропорционально коротки, т. е. имеется микромелия. Череп брахицефаличен, иногда гидроцефа-лического типа. Лицо плоское, лоб крутой, спинка носа втянута, так что все страдающие хондродистрофией похожи друг на друга. У новорожденных определяется кифоз позвоночника; у детей, уже ходящих, и у взрослых имеется кифотическое искривление грудного и верхне-поясничного отдела позвоночного столба, а нижне-поясничный отдел позвоночника показывает характерный лордоз. Живот выпячивается вперед, ягодицы в профиль резко выдаются кзади.

Клинический диагноз хондродистрофии обычно настолько прост, что нет надобности в других способах распознавания. Рентгенологическое исследование необходимо с научно-исследовательской точки зрения и для детального изучения всех особенностей пораженного скелета.

Трубчатые кости на рентгенограммах коротки и неуклюжи, они кажутся относительно утолщенными, а в некоторых случаях их поперечник и действительно бывает больше, чем обычно (рис. 223, Г, 229, 230, 231, 232). Корковый компактный слой всегда утолщен, особенно в средней части диафиза. Кости очень плотны и дают интенсивную тень. В результате несоразмерной нагрузки большого туловища на короткие конечности и тяги хорошо развитых крепких мышц кости обычно несколько дугообразно искривлены: это особенно касается бедра в нижней его трети, а также плечевой кости. Все нормально-преформированные бугры, выпячивания и шероховатости на поверхности кости, главным образом места прикрепления мышц, резко выражены и грубы. Таковы, например, вер-телы бедра, особенно малый, дельтовидная шероховатость плеча, бугристость большеберцовой и лучевой кости, локтевой отросток и т. д.

Характерным признаком хондродистрофической деформации считается участие сравнительно мало пораженной малоберцовой кости в образовании коленного сустава: малоберцовая кость имеет длину больше-берцовой кости или превышает ее и не сочленяется, как в норме, с основанием наружного мыщелка большеберцовой кости, а выступает кверху (рис. 229). Нередко имеется genu varum. Головка плеча вследствие больших размеров большого бугорка сидит сбоку кости, и плечо имеет вид humerus varus. Деформирована и недоразвита также головка бедра.

Метафизарные концы костей имеют форму раструба, они вздуты наподобие бокала, их компактные края заострены. Массивные, неуклюжие и расширенные в поперечнике эпифизы в виде грибов нависают над ме-тафизами. Зона предварительного обызвествления метафизов обычно расширена и подчеркнута; она дает не гомогенную линейную тень, а разбита на ряд более или менее близко отстоящих друг от друга продольных темных костных полосок.

Эпифизарные ядра окостенения в общем появляются в срок, отдельные точки окостенения становятся заметными то несколько преждевременно, то запаздывают. Ядра окостенения имеют не гладкие резко ограниченные контуры, а деформированы, неровны, изъедены и бахромчаты. Светлая эпифизарная линия проходит не строго перпендикулярно к длин-нику костей, а . наискось, в большинстве случаев она дугообразно искривлена по направлению к метафизу. Ширина эпифизарной хрящевой зоны очень колеблется, так что эпифизарное ядро лежит то совершенно отдельно в блюдцеобразном вдавлении метафиза, то сливается с тенью метафиза и едва выступает на рентгенограммах. Структурная сеть губчатого костного вещества эпифиза значительно рыхлее и шире, чем в ме-тафизе; поэтому эпифизы выделяются своей менее интенсивной тенью, и все эпифизарные концы костей на рентгенограммах более светлы, чем диафизы. Закрытие ростковых зон происходит обычно раньше срока т. е. в конечном счете имеется ускорение энхондрального окостенения.

Типичную, пагогномоническую картину представляет кисть страдающего хондродистрофией (рис. 230, 231). Все пальцы укорочены и кажутся обрубленными; кроме того, они имеют одинаковую длину. II, III, IV и V пальцы, в особенности первые три, лежат не параллельно друг другу, а расходятся лучеобразно, и их обычно сравнивают с трезубцем. Костные фаланги имеют почти квадратную форму, они в два или три раза короче, чем при нормальных условиях.

Основание черепа вследствие преждевременно происшедшего костного соединения в межклиновидном и клиновидно-затылочном синхондрозах на боковом снимке представляется укороченным. Скат клиновидной кости стоит круто. Гипофизарная ямка имеет обыкновенно малые размеры и уплощенную форму. Клиновидные выступы плохо обрисовываются или совсем не развиты. Плоские кости свода черепа вследствие укорочения основания относительно увеличены и как бы нависают над лицевым черепом. Придаточные полости носа хорошо пневматизироваяы.

Позвоночник не представляет резких рентгенологических изменений. Тела могут быть несколько уплощены, в особенности крестцовых позвонков. Иногда наблюдается генерализованная платиспондилия. Суставные поверхности межпозвонковых суставов очень неровны. Все размеры таза уменьшены, таз сужен, края подвздошных гребней также неровны, светлые крестцово-подвздошные сочленения очень широки, запирательные отверстия увеличены. Вертлужная впадина уплощена, поверхность ее извилиста.

Ребра по сравнению с другими длинными костями мало, но все же укорочены, они располагаются горизонтально, и грудная клетка несколько уплощена и широка. Грудинные концы ребер, а также головки и шейки утолщены и деформированы.

Ключицы идут совершенно прямо и не показывают нормальных искривлений. Из всех костей скелета именно ключицы менее всего изменены при хондродистрофии; это исключительное положение вытекает из сравнительно раннего окостенения ключиц и соединительнотканного происхождения этой кости.

Рентгенологические признаки хондродистрофии настолько типичны, что диферен-диальной рентгенодиагностики в сущности практически нет. Трудности возникли искусственно, когда понятие о хондродистрофии некоторыми авторами стало истолковываться чрезмерно широко и был поднят вопрос о так называемых атипичных формах хондродистрофии. К этим атипичным формам хондродистрофии некоторые клиницисты и рентгенологи без основания стали причислять всевозможные конституциональные варианты и врожденные пороки развития и уродства, сопровождающиеся относительно короткими конечностями, т. е. чуть ли не любую форму микромелии. Сейчас окончательно установлено, что основную массу так называемых нетипических форм хондродистрофии составляют больные, страдающие совершенно самостоятельной нозологической формой, а именно - остеохондродистрофией, с которой и требуется произвести дифе-ренциальную диагностику, в частности, рентгенодиагностику. Надо также исключить несовершенный остеогенез у новорожденных и маленьких детей, так как у детей старшего возраста и у взрослых смещение все более расходящихся по различным путям развития болезней не может происходить. В виде исключения отличительного распознавания требуют некоторые проявления рахита и кретинизма, а также врожденная эпи-физарная точечная костная дисплазия. Несколько особняком стоит уровская болезнь. Но все это просто с рентгенологических позиций при условии элементарного знакомства с каждой из перечисленных болезней.


3. Остеохондродистрофия

Эта недостаточно известная в широких врачебных кругах врожденная системная болезнь скелета встречается, по нашим данным, отнюдь не так уж редко, во всяком случае чаще хондродистрофии, представляемой во всех учебниках и поэтому хорошо распознаваемой. Остеохондродистрофия - это, несомненно, вполне самостоятельная, весьма четко очерченная и характерная нозологическая форма. Она стала предметом углубленного научного изучения лишь в 20-х годах текущего столетия благодаря рентгенологии.

На страницах отечественной печати первое описание этой болезни дали в 1928 г. Е. С. Рабинович и И. А. Мухин. В 1936 г. этой болезни как “етипической форме хондродистрофии посвятили журнальную статью Д. Г. Рохлин и Е. П. Велицкий. В 1939 г. на эту тему защитил диссертацию А. А. Смирнов.

Мы предлагаем пользоваться условным, но все же наиболее простым названием “Остеохондродистрофия”. Е. С. Рабинович и И. А. Мухин говорили о “своеобразном системном поражении костей”, т. е. по существу сознательно отказались от определения понятия. Неудачными мы считаем применяемые в литературе и даже теми или иными авторами настойчиво пропагандируемые следующие названия: генерализованные остео-хондропатии с симметричной гипоплазией суставов; симметричные гипоплазии суставов; системные остеохондропатии (в кавычках или без кавычек); множественная эпифизарная дисплазия; множественные местные маляции; деформирующая наследственная (или семейная) хондроостеодистрофия; платибрахиспондилия; множественная системная платиспондилия; атипическая хондродистрофия; forme fruste (т. е. невыраженная, неполноценная форма) хондродистрофии и т. д. Несправедливо и исторически неправильно будет поддерживать такие названия, как болезнь Моркио, Брейлсфорда” Сильвершельда, Грудзинского и т. д.

Остеохондродистрофия наблюдается спорадически и неожиданно, то в совершенно здоровых семьях, то имеет явно семейный характер, т. е. этой болезнью поражаются подчас несколько или даже много членов одной и той же семьи, притом в различных сочетаниях, например, в одном, двух или больше поколениях.

Рентгенологу приходится видеть больных, страдающих оетеохондродистрофией, как и хондродистрофией, в любом возрасте. Но основной контингент наших больных все же относится к детскому возрасту, когда у родителей заболевших еще имеется надежда на врачебную помощь и возможность успешного лечения, а у врачей с наибольшей остротой возникают диагностические и диференциалыго-диагностические сомнения и трудности, побуждающие искать консультации рентгенолога.

Клиническая картина остеохондродистрофии очень ярка. Прежде всего бросается в глаза малый рост, обусловленный укорочением туловища. Позвоночный столб, а за ним и все туловище сокращается по сравнению с нормой приблизительно на треть своей высоты, а в тяжелых случаях и до половины. Конечности же почти совсем нормальны по длине или же, в случае их поражения, кажутся непропорционально длинными из-за короткого туловища. Сказать, что страдающие оетеохондродистрофией - карлики, это преувеличение. Области суставов заметно утолщены.

Укорочена и шея, поэтому нормальная по размерам голова посажена очень низко,, она как бы сидит на плечах, а в тяжелых случаях подбородок покоится на грудине. Особенно характерный вид имеют остеохондродистрофики при осмотре сбоку. Больной согнут “в три погибели”, укороченное туловище резко увеличено в передне-заднем разрезе, грудина и нижне-передние края ребер выступают вперед, у детей выдается вперед большой живот, кзади выдаются спина и ягодицы. Кифоз типичен: он располагается на месте перехода грудного отдела позвоночника в поясничный, резко выражен, так что иногда изгиб кзади может достигнуть степени углового горба почти под прямым углом. Конечности, особенно нижние, деформированы. Ноги несколько согнуты и в тазобедренных и коленных суставах, “ак правило, строго симметрично. Колени обычно вальгированы. Имеется плоскостопие. В связи с этим характерна неуклюжая покачивающаяся, утиная походка. Изменены и руки, вернее, пальцы, - они равномерно коротки, с широкими свободными концами, как бы обрублены на одном уровне; это так называемая изодактилия. Изменения суставов различны: в ряде случаев наблюдается ограниченная подвижность суставов, особенно крупных. Нередко же, наоборот, из-за слабости сумок и связочного аппарата суставы разболтаны, что чаще всего происходит с периферическими малыми суставами, т. е. пальцев рук и ног, подчас и с лучезапястными и голеностопными. Мускулатура развита слабо.

Остеохондродистрофия, подобно несовершенному костеобразованию, в каждом индивидуальном случае выражена в различной степени по объему и интенсивности поражений скелета. Иногда болезнь выражена так сильно, что наступает внутриутробная смерть. Но в подавляющем большинстве наблюдавшихся нами случаев ребенок в первые годы жизни может ничем не отличаться от своих нормальных сверстников, и врожденная болезнь до поры до времени внешне себя ничем не проявляет. Более тяжелые случаи становятся у выживающих детей явными, когда они начинают ходить; первым признаком заболевания тогда служит развивающийся на типичном месте безболезненный кифоз или горб. Но чаще всего, по нашим наблюдениям, проходят нормально первые 5-6 лет врожденной болезни, а затем только начинает меняться внешний облик ребенка. Он постепенно становится сутулым и отсталым в росте, начинает жаловаться на небольшие боли в спине, а также в области крупных суставов - тазобедренных и коленных. Прогрессирует общая слабость; дети или подростки становятся малоподвижными, вялыми, у них нарастает мышечная слабость, адинамия. Походка делается все более скованной и затруднительной; а тяжелых случаях больные могут передвигаться только с помощью посторонних; какая-нибудь привходящая детская болезнь, с которой нормальный ровесник более или менее легко оправляется, способна стать причиной смерти у остеохондродистрофика. Но вероятно, что болезнь прекращается или самопроизвольно затихает с наступлением половой зрелости; немалое число больных доживает до зрелого возраста. Вместе с тем рост и развитие больного могут приостановиться в любой фазе детства, и тогда больной превращается в подлинного карлика, что, впрочем, наблюдается сравнительно редко; лучше говорить о низком или малом росте, а не о карликовости при остеохондродистрофии.

Лицо больных с остеохондродистрофией ничем не выделяется; оно выражает нормальное или изредка несколько задержанное умственное развитие. Оба пола поражаются с одинаковой частотой. Со стороны различных систем определенных нарушений при неосложненной остеохондродистрофии не бывает. В редких случаях указывают на толстую неэластичную кожу; дело может доходить до склеродермии, затрудняющей движение пальцев, и это при разболтанных суставах. Иногда волосы бывают сухими, жесткими.

Упоминаются также весьма редкие нарушения со стороны глаз - помутнения роговицы, атрофия зрительных нервов, прогрессирующая потеря зрения. Эндокринная система явных уклонений от нормы не представляет. Нервная система никем до сих пор не подвергнута специальному изучению - ни клиницистами, ни патофизиологами, ни патологоанатомами.

Этиология остеохондродистрофии и ее патогенез до сих пор не выяснены, здесь неуместно перечислять многочисленные предположения, которые высказаны на этот счет. Сущность болезни состоит в глубоком врожденном нарушении процессов превращения хряща в костную ткань, т. е. в своеобразной неполноценности энхондрального, но не периостального окостенения. Под микроскопом дегенеративные изменения в хрящевой энхондральной системе не представляют ничего специфического.

В полном соответствии со всеми этими данными находится богатая рентгенологическая картина остеохондродистрофии.

Все кости скелета в небольшой степени поротичны. Диафизы больших трубчатых костей (рис. 223, Д) грубых изменений не представляют; они чуть толще обычного и поэтому кажутся короче нормальных. Впрочем, подчас они у больных действительно укорочены, особенно бедренная и плечевая кости по сравнению с голенью и предплечьем. При этом корковый слой диафизов немного истончен, костномозговой канал широк и только по линиям повышенной нагрузки корковый слой плотен и толст (рис. 233). Суставные концы костей расширены. Эпифизы неправильной конфигурации, неуклюжи, увеличены в поперечнике, но уплощены, угловаты. Их наружные контуры шероховаты, а иногда изъедены. Отдельные ядра окостенения расщеплены, разбиты на части, т. е. появляется множество неправильных бесформенных островков окостенения. Когда эпифизы с возрастом развиваются, “созревают”, структура их еще в какой-то степени упорядочивается, но деформация остается стойкой и необратимой. Широки и подчеркнуты в виде плотных лент зоны предварительного окостенения (рис. 234). Так же изменены и малые трубчатые кости. Фаланги немного укорочены и утолщены, их губчатое вещество имеет своеобразную мелкоячеистую структуру (рис. 235, 236).

Темпы окостенения несколько замедлены, ядра окостенения в обычных случаях появляются с небольшим опозданием. Могут развиваться псевдоэпифизы. Поэтому у малых детей интервалы между метафизами противостоящих костей велики - рентгеновские суставные щели порой почти в два раза шире нормы. Окончательное слияние метафизов с диафизами происходит несколько раньше или позднее по сравнению с нормальными сроками.

Особенно большие перемены наблюдаются (то раньше, то позже) в костях тазобедренного сустава у детей в школьном возрасте (рис. 237, 238). Головка бедра может долго не выявляться; появившись, она в определенном юношеском возрасте приобретает неправильную форму и структуру, увеличивается в размерах, уплощается и расширяется, распадается на множество неправильных ландкартообразных глыбок. Шейка бедра сильно укорачивается и утолщается, большой вертел смещается высоко, другими словами, развивается варусная деформация. Вертлужная впадина также приобретает неправильную форму, расширяется, уплощается и обезображивается, суставные элементы тазобедренного сустава теряют свое взаимное соответствие. Все это придает изменениям при остеохон-дродистрофии большое сходство с остеохондропатией бедренной головки. Таз в целом также претерпевает уклонения от нормы, он запрокидывается, сдавливается с боков и в особенно тяжелых случаях остеохондро-дистрофии тазовое кольцо приближается к форме пресловутого карточного сердца или винного бокала.

Для области коленного сустава отличительным признаком является, как уже сказано выше, вальгусная деформация. Она выражается в разной высоте эпифизов бедра, а именно: высота медиальной части эпифиза бедра заметно выше латерального, и колени расходятся в виде буквы “X”. Головка малоберцовой кости стоит на нормальном уровне и, следовательно, в образовании коленного сустава участия не принимает.

На рентгенограммах скелета грудной клетки обращает на себя внимание ее призматическая форма, грудина своим нижним концом выпячена вперед, ключицы приподняты, ребра утолщены, очень широки и плоски. Они сильно придвинуты друг к другу, т. е. межреберья сужены. Диафрагма и поддиафрагмальные органы смещены вверх.

Что же касается позвоночного столба, то здесь патологическая рентгенологическая картина особенно выражена и постоянна (рис. 239). Все без исключения тела позвонков имеют уменьшенную высоту, уплощены, т. е. налицо системная брахиспондилия, платиспондилия. Истинное и притом значительное укорочение всего позвоночного столба происходит, таким образом, за счет костной части его, хрящевые же диски особых изменений не представляют. Сочленовные отростки, как и поперечные и остистые отростки, коротки и неуклюжи. Структура позвонков поротич-ная, грубопетлистая. Контуры тел позвонков подчеркнуты, но теряют гладкий ход, становятся неровными.

Самым характерным рентгенологическим проявлением остеохондро-дистрофии служит определенная, ни с чем не смешиваемая деформация, обрисовывающаяся на боковых снимках (рис. 240). Речь идет о том, что один или два позвонка, а именно на месте перехода грудного отдела в поясничный (чаще всего I или II поясничный позвонок) спереди показывают изъян. Верхняя половина позвонка недоразвивается, нижняя половина выдается вперед, как нос корабля, и поэтому спереди тело ступенчато или клювовидно деформировано, оно принимает клиновидную, заостренную кпереди форму, верхне-передний контур становится лестничным. В некоторых случаях эта деформация происходит в телах не одного, а нескольких соседних позвонков. Этот уменьшенный в размерах недоразвитый позвонок тогда как бы выскальзывает из правильного ряда кзади, а вышележащие грудные позвонки над ним нависают. Так развивается специфическая для остеохондродистрофии деформация позвоночного столба - кифоз или ангуляция, т. е. угловой изгиб. При очень резком угловом искривлении может происходить сдавление спинного мозга задней поверхностью тела смещенного позвонка, сопровождающееся соответствующими тяжелыми вторичными неврологическими последствиями, опасными для жизни.

На рентгенограмме черепа не обнаруживается ничего особенного. Он кажется относительно большим. Область турецкого седла нормальна. В тяжелых случаях может быть некоторая степень выпячивания основания черепа: позвоночник вдавливает основание черепа кверху, что еще больше усугубляет укорочение шеи и приближение черепа к грудной клетке. Следует также обратить внимание на сравнительно частый сильно развитый кариес зубов.

Остеохондродистрофия имеет высокий диференциально-диагностический потенциал. Прежде всего - об отличительном распознавании с хондродистрофией. У новорожденного, страдающего хондродистрофией, вся основная патология уже налицо, а Остеохондродистрофия может в этом периоде жизни еще ничем внешне не выражаться. В дальнейшем при первом взгляде на ребенка или юношу с остеохондроди-строфией и тем более на взрослого больного и на его рентгенограммы отмечается общее с хондродистрофией. Но при более внимательном изучении симптомов этих обеих врожденных и симметрично развивающихся болезней становятся ясными и более резкие отличительные черты. Общим является нарушение правильных пропорций тела, разграничивающим же - совершенно различный характер диспропорции, а именно: длинное туловище и короткие конечности при хондродистрофии и, наоборот, короткое туловище и относительно длинные конечности при остеохондродистрофии. При хондродистрофии никогда не бывает резкой платиспондилии, обязательной и постоянной для остеохондродистрофии, уже не говоря об ангуляции пояснично-грудного отдела позвоночника, столь характерного для остеохондродистрофии. Трезубец резко укороченных пальцев кисти хондродистрофика также клинически и особенно рентгенологически при элементарном знакомстве с обеими болезнями легко отличим от изодактилии неукороченных пальцев при остеохондродистрофии. Различны при обоих заболеваниях рентгенологические детали формы и структуры черепа, суставов вообще и в частности тазобедренных и коленных. Поэтому с современных научных позиций надо оставить неправильные представления о переходных формах, об атипичных случаях хондродистрофии и не следует включать в старый строго очерченный круг хондродистрофии другую самостоятельную болезнь, каковой является Остеохондродистрофия. Эти обе болезни могут и должны быть строго различимы.

Диференциальной диагностики требуют и такие общие заболевания скелета, как приобретенная уровская болезнь (Кашина-Бека) и кретинизм, т. е. общий гипотиреоз. Особенно важно не принять за остеохондродистрофию кретинизм и вообще эндокринные нарушения, так как при эндокринных расстройствах диагностическая ошибка чревата серьезной терапевтической ошибкой. Если в настоящее время нет еще терапевтических методов, влияющих на течение остеохондродистрофии, то при гипотиреозе и других эндокринопатиях специальная гормональная терапия способна давать весьма положительные лечебные результаты. Подробнее о диференциальной диагностике будет сказано ниже после описания костной патологии при этих болезнях (стр. 353 и 369).

Один больной остеохондродистрофией был направлен к нам на консультативное заключение с ошибочным диагнозом болезни Реклингхаузена. Так же нет серьезных оснований для смешения остеохондродистрофии с остеопойкилией (стр. 297).

Далеко зашедшие случаи остеохондродистрофии, ведущие подчас к низкому росту, следует включить в общий сложный и обширный круг болезней, требующих детального разбора причин отставания роста и карликовости. Об этом также подробнее будет сказано в дальнейшем после описания большого многообразия форм карликового роста (стр. 379).

Из общих заболеваний легко исключить системные поражения костей при нарушениях ретикуло-эндотелиального и кроветворного аппарата, выделительных органов и т. д., так как у остеохондродистрофиков морфологически и биохимически кровь нормальна, а внутренние органы (печень, селезенка, почки, кишечник и пр.), костный мозг и лимфатическая система никаких патологических изменений не представляют.

Увеличенные в объеме узловатые области всех суставов могут направить клиническую мысль по ложному пути предположений о полиартрите. И здесь рентгенологическое исследование способствует уточнению диагноза. При знакомстве с остеохондродистрофией не должна возникнуть мысль о всевозможных “новых” болезнях под выдуманными названиями, как “минимальные”, “частичные” гипоплазии и дисплазии суставов, врожденные бестемпературные полиартриты, атипичные хондродистрофии с артритами, артрозами и т. п. Много казуистических сообщений имеется в литературе по этому вопросу, причем, как правило, эти “открытия” оказываются нераспознанными остеохондродистрофиями.

Чаще всего больные, страдающие остеохондродистрофией, попадают на рентгенологическое исследование в связи с подозрением на ту или иную патологию скелета местного характера. Здесь глазным образом сказывается в первую очередь возрастной фактор.

Всех наших больных с остеохондродистрофией в раннем детском возрасте привело к рентгенологическому исследованию подозрение на туберкулезный спондилит или аномалию развития позвоночника.

Клинициста смущает постепенно появившийся и медленно прогрессирующий кифоз или угловой горб, протекающий сравнительно доброкачественно, или совсем безболезненно, или же с умеренными болевыми нарушениями. Боковая рентгенограмма имеет решающее диференциально-диагностичеокое значение, она показывает типичную картину на типичном месте, но для полного исключения спондилита и местной врожденной неправильности необходимо знакомство с остеохондродистрофией.

Дети в школьном возрасте, преимущественно 10-14 лет, направляются на рентгенологический контроль по поводу coxa vara, genua valga, но прежде всего остеохон-дропатии головки бедра, с которой остеохондродистрофия действительно имеет большое внешнее рентгенологическое сходство. Особенно велика возможность ошибки при симметричном двустороннем остеохондропатическом процессе. К сожалению, немало ошибок вносит и рентгенологическое исследование - неизменно в результате одной и той же методической ошибки, хорошо известной, но тем не менее слишком часто в жизни повторяемой. Она состоит в том, что производится рентгенологическое исследование одной только ограниченной области скелета, которая в данное время интересует тишнициста. Железный закон рентгенологии требует рентгенологического исследования, распространенного на весь скелет или во всяком случае на наиболее для каждого отдельного заболевания показательные отделы, если только снимок ограниченной области неясен, сомнителен, неубедителен.

Таким образом, в спорном случае решает совокупность характерных черт остео-хондродистрофии: непропорциональный рост вследствие уплощения позвонков и укорочения позвоночного столба с кифозом или угловым горбом на типичном месте, изменения суставных концов костей и прежде всего симметричные поражения элементов тазобедренных суставов у ребенка с нормальным умственным развитием.

К сожалению, и по отношению к этому заболеванию, из группы врожденных системных заболеваний, научно обоснованной профилактики и лечения пока еще не имеется.

Специального упоминания требует одна разновидность остеохондро-дистрофии, которая вызывает большой интерес в литературе последнего времени. Это синдром Пфаундлера-Гурлер (М. Pfaundler, Gertrude Hurler), гаргойлизм (от старо-французского слова gar-gouille, что означает выступающий наконечник водосточной трубы в виде фантастической фигуры), или липоостеохондродистрофия.

Это особый тип остеохондродистрофии раннего детского возраста, который отличается не столько некоторыми второстепенными костными деталями, сколько сочетанием костных изменений с резко выраженной клинической картиной поражения многих важных систем, в противовес более или менее нормальному общему развитию больных, страдающих неосложненной остеохондродистрофией.

Всегда резко выражена умственная отсталость и неполноценность, в отличие от основной формы остеохондродистрофии. Меткое название гаргойлизм оправдано. Весьма типичен внешний облик ребенка, крайне уродливый, напоминающий средневековую химеру, страшилище.

Гаргойлизм - это не только всегда карликовый рост, но и непропорционально крупная голова с обезображенными чертами лица. Глаза широко расставлены, часто имеется косоглазие; как правило, налицо помутнение роговиц. Слух понижен. Нос имеет седловидную крючковатую форму (его спинка придавлена). Из носа сочится густое и обильное гнойное отделяемое. Надбровные дуги сильно выпячены вперед, нависают над глазами. Верхняя челюсть мала, недоразвита, а нижняя широка я удлинена, она выступает вперед. Кожа суха. Волосы коротки, жестки и колючи. Брови очень густые, пушистые. Печень и селезенка заметно увеличены. Позвоночник всегда поражен. Шея особенно коротка и толста. Искривление позвоночника кзади в виде прямого угла (рис. 240) - постоянный и обязательный симптом, так что даже малые больные дети, если способны встать на ножки, сильно согнуты. Часты грыжи - пупочная, паховые. Обязательно деформированы нижние конечности - колени и стопы валь-гированы, пальцы рук и ног согнуты, подвижность конечностей в суставах ограничена, дети обычно лежат.

Рентгенологическая картина - это, помимо всего, резко усиленная степень остеохондродистрофии. Если, однако, при чистой форме остео-хондродистрофии череп грубых изменений не представляет, то при гар-гойлизме он является долихо- или оксицефалическим. Гипофизарная ямка соответственно удлинена и уплощена, клиновидные отростки плохо развиты. При общей тяжелой платиспондилии недоразвитие передне-верхних половинок тел позвонков и характерная ступенчатость захватывает обычно и XII грудной позвонок, и I и II поясничные позвонки.

На рентгенограмме таза видны плоские вертлужные впадины, а деформация верхних концов бедренных костей имеет, вероятно, в связи с адинамией больных маленьких детей не варусный, а вальгусный характер, т. е. шейки бедер симметрично с обеих сторон толсты и длинны, эпи-физарные головки плоски, расширены, увеличены.

Необходимо отметить еще уплощение лопаток, утолщение грудин-ных концов ключиц, неуклюжие большие головки плечевых костей, иногда и утолщение средних отделов диафизов больших трубчатых костей. Утолщены на всем протяжении и ребра, только их шейки истончены. Процесс окостенения совершается с резким запаздыванием.

Гаргойлизм обычно ведет к ранней смерти. При посмертном исследовании обнаруживаются изменения со стороны многих систем организма, вызванные очень глубоким нарушением обмена веществ. Вероятнее всего, Что в основе этого своеобразного еще не достаточно изученного заболевания стоит процесс отложения в тканях и клетках какого-то не свойственного нормальному организму вещества, дающего гистохимически реакцию на гликоген. Этот гликоген может быть связан с белковыми телами. Отсюда универсализм поражений. Можно не сомневаться в том, что имеется решающее поражение центральной нервной системы, а также ретикуло-эндотелия, сердечно-сосудистого аппарата, эндокринной и костной систем. Чужеродное вещество, откладывающееся в мозгу, сперва склонны были отнести к липоидам. Но оказалось, что этот синдром не имеет ничего общего с липоидными заболеваниями (с ксантоматозом, болезнью Гоше, амавротической идиотией и т. п.), так что название липоостеодистрофия следует считать неоправданным.

Все попытки оказать больным лечебную помощь, в том числе посредством эндокринных препаратов и измененной диэты, пока оставались без всякого успеха.


4. Арахнодактилия

Арахнодактилия описана в литературе в 1896 г. Марфаном под названием долихостеномелия. Общепринятое наименование арах-нодактилия предложено в 1902 г. Это врожденное системное заболевание относится к числу сравнительно редких. Арахнодактилия встречается то неожиданно спорадически, то в качестве семейного заболевания, которому подвержено несколько членов одной и той же семьи из одного или разных поколений. Преимущественного поражения мужчин или женщин никто не отметил.

Арахнодактилия выражается в непомерном удлинении всех трубчатых костей, в особенности же наиболее периферически расположенных, - фаланг рук и ног, пястных и плюсневых костей; изменен также череп, скелет туловища. Руки и ноги становятся поразительно длинными и узкими, вытянутыми вдоль длинных осей; пальцы согнуты в тонких суставах. Это действительно порождает подобие с члениками паука, а отсюда удачное, хотя и чисто внешне описательное, название болезни - арахнодактилия. Кроме изменений скелета, имеются еще характерные глубокие поражения других систем. Это говорит о том, что все врожденные системные так называемые костные болезни являются не одним только костным патологическим процессом, а лишь костным или преимущественно костным выражением общего заболевания целостного челове-ческого организма.

Патологический процесс при арахнодактилии начинается, несомненно, в ранней стадии внутриутробного развития и поэтому всегда уже выражен у новорожденного ребенка и в первый период жизни. Но иногда болезнь проявляется и усиливается лишь ,при дальнейшем росте и развитии ребенка.

Арахнодактилия - тяжелая болезнь с весьма неблагоприятным предсказанием, т. е. с высокой общей летальностью; большинство детей гибнет в первые же годы жизни от любой привходящей, для них всегда опасной болезни. Лишь очень редко больные арахнодактилией остаются в живых до старшего или юношеского возраста, тем более до зрелости и даже старости; это относится лишь к весьма редким доброкачественным формам.

К обязательным симптомам арахнодактилии следует причислить прежде всего резко выраженную общую мышечную атрофию с атонией всей скелетной мускулатуры типа врожденной амиотонии. Ни при одном другом заболевании мы не видели ничего, отдаленно приближающегося к состоянию мышц у детей с арахнодактилией. Мышцы .конечностей на ощупь как бы отсутствуют, они вообще не выделяются из-под кожи, имеют в тяжелых случаях этого заболевания консистенцию слизи. Это впечатление усугубляется еще тем обстоятельством, что кожа крайне истончена, а жировой клетчатки у арахнодактиликов .вообще не бывает: она не развивается. Между суставами, например, локтевыми, коленными, а также между пальцами мы нередко находим тон-.кие полупрозрачные кожные перепонки наподобие плавательных мембран у водоплавающих птиц. Кроме недоразвития мускулатуры и подкожного жира, имеется еще крайняя степень дряблости связочного аппарата, так что отдельные длинные тонкие члены конечностей пассивно чрезмерно подвижны. Самостоятельные движения детей, .страдающих арахнодактилией в тяжелой форме, почти совсем невозможны или они сведены к минимуму движений некоторых групп мышц. Это крайне ограниченные по объему, замедленные, неживые повороты головы из стороны в сторону. Поэтому боль-.ные дети лежат пластом, прикованы к кровати и целиком зависят от окружающих людей. Вследствие недоразвития костей, мышц, мезенхимальных образований и жира общий вес тела больных арахнодактилией очень мал. Поразительна общая слабость; даже в благоприятно протекающих случаях у выживающих наступает утомление после самых незначительных физических усилий. Таким образом, налицо всегда обязательная -я резко выраженная недостаточность статических функций и функций перемещения опорно-двигательного аппарата в целом.

При осмотре больного арахнодактилией производит неизгладимое впечатление еще внешний облик лица ребенка. Голова большая, череп увеличен и вытянут в длину, имеется долихоцефалия. Постоянным признаком, вероятно, обусловленным неподвижным лежанием на спине, является уплощение затылочной области, а также выступание вперед лобных бугров; лоб всегда высокий, крутой. Корень носа широк и вдавлен. Авторы указывают на изменения челюстей: то это выпячивание нижней челюсти вперед, про-гнатия, то это, наоборот, срезанный подбородок; это придает лицу что-то напоминающее птицу. Вообще выражение лица у детей с арахнодактилией не детское, а старче-ское, скованное, грустное.

Очень важны для общей клинической характеристики арахнодактилии постоянно выраженные многочисленные и разнообразные неправильности развития глаз. Глаза широко расставлены и лежат глубоко под нависшим над ними выдающимися надбровными дугами. Почти в половине всех случаев арахнодактилии имеется двусторонний симметричный подвывих или вывих хрусталика, смещенного именно кверху. Передняя камера глаза плоска, имеется близорукость. Сетчатка пигментирована. Зрачки узки и при движениях глаз появляется мелкое дрожание радужек. Вывихнутые хрусталики часто мутнеют, что еще в большей степени ухудшает зрение; с общей неподвижностью тщедушного тела гармонирует неподвижный невидящий взгляд больного.

Еще чаще, чем поражения глаз, у этих больных наблюдается неправильное развитие ушных раковин: они очень велики, не содержат хрящей, а потому мягки, дряблы, лапчаты, легко подвертываются под -голову или щеку при боковых движениях. Волосы на голове скудны, сухи и жестки.

Часто, почти в половине всех случаев, определяется та или иная неправильность развития сердца, главным образом его мышцы, но нередко и клапанов, перегородки между полостями, отхождения крупных сосудов, т. е. врожденный порок сердца.

Центральная нервная система всегда изменена при арахнодактилии, имеется резкая общая отсталость умственного развития. Явных эндокринных нарушений не бывает. В частности, исследователями и нами много внимания уделялось гипофизарной системе. Но убедительных данных в пользу поражения гипофиза, в особенности его передней доли, мы не получили. В многочисленных случаях вскрытий, опубликованных в печати, передняя доля гипофиза; как и все исследованные звенья эндокринной цепи, неизменно оказывалась без .четких патологических изменений. Определенных биохимических сдвигов крови при арахнодактилии никто еще не нашел. В частности, изменений кальция и фосфора, сыворотки крови, несмотря на всеобщее поражение костной системы, мы ни разу не обнаружили.

Этиология арахнодактилии неизвестна. Глубоких исследований центральной нервной системы, которые могли бы удовлетворить современным высоким требованиям, до сих пор не произведено. Остается поэтому лишь ограничиться общим замечанием № констатировать, что арахнодактшшя- это врожденный глубокий порок развития по преимуществу мезодермальной системы. Этот порок вызывается пока еще не известной причиной уже в очень ранней стадии эмбрионального развития.

Распознавание арахнодактилии при условии достаточного знаком-ства с этой болезненной нозологической формой не представляет никаких трудностей. Рентгенологическое исследование вносит дополнительна к клиническим данным много ценных подробностей, обогащающих наши знания этой болезни.

Ведущим рентгенологическим признаком арахнодактилии являете” диспропорция в форме каждой исследованной трубчатой кости как большой, так и малой (рис. 223, Е). До крайности, как в кривом (цилиндрическом) зеркале, преувеличены длинные размеры и преуменьшены поперечники костей (рис. 241). Арахнодактилия, таким образом, является диаметральной противоположностью хондродистрофии. Кости удлинены, и истончены; это особенно касается фаланг, метакарпальных и метатар-зальных костей. Большинство авторов при этом указывает не только на относительное, но и абсолютное удлинение конечностей, т. е. истинное увеличение роста тела в длину, которое усиливается с течением времени, у выживших больных. В школьном возрасте, например, рост больных опережает таковой их ровесников. При крайнем удлинении и истончении костей они не искривляются. Удивительно, что арахнодактилии совершенно не свойственны патологические переломы и их можно видеть только по вине неосторожных ухаживающих лиц.

Общий структурный рисунок костей остается довольно правильным. Имеется лишь, естественно, системная атрофия костей с остеопорозом, рарефикация всего костного вещества, чему, очевидно, в немалой степени-способствует общая неподвижность больных. Корковый слой тонок, в губчатом веществе трабекулярная сеть редка, трабекул мало, а отдельные трабекулы истончены. Это полностью подтверждается многочисленными гистологическими исследованиями. Мышечные бугры и возвышения, как и эпифизарные концы костей, повсеместно выражены слабо. Наблюдаются псевдоэпифизы. Темпы окостенения могут быть в единичных-случаях извращены, обычно же ускорены.

В клинико-рентгенологической картине скелета при арахнодактилии. большую роль в общем виде больного играют еще многочисленные, по существу вторичные, деформации. Сюда относятся всегда резко выраженные плоские стопы, нередко конские стопы и тому подобные деформирующие процессы, genua valga и recurvata, coxa valga. Слабость мягких тканей суставов, даже без увеличения мышечной тяги, влечет за собой разболтанность больших и малых суставов, подвывихи и резкие вывихи с порочным положением конечностей. Так, например, мы наблюдали вывихи в суставах больших пальцев стоп, в плечевых и тазобедренных суставах. В одном нашем случае был асимметричный односторонний вывих бедра, в результате которого бедро легло рядом с краем туловища и колено очутилось в подмышечной впадине. Подчас вызывает удивление-крайне подвижная и смещенная далеко в сторону коленная чашка.

Грудная клетка обычно резко деформирована, она чаще всего приобретает форму так называемой паралитической или воронкообразной” грудной клетки с вдавленной наподобие корыта грудиной. Мы наблюдали однажды весьма странную картину резко сплющенной спереди назад и раздавшейся в стороны, наредкость плоской и широкой грудной клетки. Деформация может еще больше осложниться, если присоединяются те или иные искривления позвоночника, чаще всего сколиозы или кифосколиозы, причем отдельные позвонки никаких специальных изменений не представляют. Обезображивается, естественно, и таз, также сплющенный спереди назад.

Арахнодактилию практически ни с какой другой болезнью смешать нельзя, и диференциальной диагностики ее не существует, так как в выраженных случаях все клинические и рентгенологические проявления этой, болезни сами по себе слишком показательны. Ошибки могут возникнуть только в случае слишком необоснованного расширительного толкования понятия арахнодактилии, т. е. слишком вольной диагностики арахнодактилии у истощенных, крайне худых хронических больных высокого роста. Спор решается наличием, помимо костных изменений, перечисленных выше характерных симптомов вовлечения в общий процесс других систем и органов в их своеобразном и неповторяемом сочетании. Вряд ли также возникнет в практической жизни надобность в проведении отличительного распознавания между арахнодактилией и гигантизмом любого другого происхождения, например, гипофизарного, в частности, при акромегалии, так как, кроме общего признака удлинения конечностей, здесь, конечно, больше ничего сходного нет.

По отношению к арахнодактилии также приходится сделать вынужденное признание, что лечить эту болезнь мы в настоящее время не умеем.


5. Врожденный черепно-лицевой дизостоз

Врожденный черепно-лицевой дизостоз известен давно, впервые научно описан в 1912 г. Крузоном и обозначается как болезнь Крузона. Это одно из редких врожденных системных заболеваний с невыясненной этиологией, отличающееся весьма постоянными и крайне яркими внешними проявлениями. Фактор семейный при этой болезни выражен в сильной степени, это обычно целые поколения одинаково обезображенных болезнью людей, в остальном ничем не отличающихся от вполне нормальных.

Черепно-лицевой дизостоз определяется тремя группами основных показательных признаков, а именно: характерными изменениями мозгового черепа, лицевого черепа и глаз. Все это внешне видимые уклонения от нормы, так как болезнь придает всем пораженным ею чрезвычайно типичный внешний облик, и все страдающие черепно-лицевым дизостозом друг на друга похожи; диагноз заболевания можно уверенно поставить с первого взгляда даже на улице.

В чем же заключается это порожденное болезнью единообразие людей, страдающих черепно-лицевым дизостозом? Здесь приводится клиническая и рентгенологическая семиотическая картина без деления на внешнюю и скиалогическую симптоматологию.

Мозговой череп имеет почти правильную шаровидную форму или скорее всего оксицефаличен. Его размеры немного уменьшены. Налицо краниостеноз, все швы обли-терированы, заращены. Кости свода черепа резко истончены. Повсеместно выделяются резко углубленные пальцевые вдавления. В области свода черепа у большого родничка - некоторое легкое симметричное справа и слева от срединной линии выпячивание костных покровов. Основание черепа при этой разновидности краниостеноза укорочено и углублено. Турецкое седло в связи с этим располагается почти вертикально.

Глазницы значительно уплощены. Поэтому глазные яблоки сильно выдаются вперед, имеется резкое пучеглазие. Оно типично и своеобразно: глаза выпячены не только вперед, но и в стороны, они расходятся. Нередко бывает атрофия зрительных нервов и, следовательно, понижение зрения.

Верхняя челюсть и носовые кости недоразвиты, атрофичны. Нижняя же челюсть значительно выступает вперед. Вследствие этого маленький нос сидит глубоко и получает ни с чем не смешиваемую крючковатую форму - пресловутый для черепно-лице-вого дизостоза “клюв попугая”.

Смешивать этот семейный черепно-лицевой дизостоз можно разве только с другими дизостозами, например, с описываемым ниже черепно-ключичным, и то скорее по названию, чем по существу.

При отличительном распознавании следует также учесть, что в отдельных случаях заболевания и в особенности в отдельных пораженных семьях могут наблюдаться стойкие сочетания ряда врожденных неправильностей, несколько выходящие из указанных выше типичных рамок. Таково, например, сочетание признаков черепно-лицевого дизостоза с более резко выраженной окси- или акроцефалией, аномалиями зубов умственной отсталостью и сращениями пальцев на руках и ногах, которое в литературе называется акроцефалосиндактилией (болезнью Апера). Это, следовательно, только разновидность типичного черепно-лицевого дизостоза.


6. Врожденный черепно-ключичный дизостоз

Врожденный черепно-ключичный дизостоз также известен давно. Его клиническую картину впервые описал в 1883 г. Барлоу. Но особенно подробно эта болезнь, изучена. Пьером Мари и Полем Сентоном в 1897 г. Этот дизостоз встречается значительно чаще дизостоза черепно-лицевого, и в мировой литературе описано не меньше 400 случаев этого заболевания. Оно также имеет ярко выраженный семейный характер. Этиология и патогенез остаются неразгаданными.

При врожденном черепно-ключичном дизостозе костная патология более богата,, нежели при его черепно-лицевом собрате, она распространяется на более обширные отделы скелета, гораздо более многообразна, т. е. в процесс может быть вовлечен; в большей или меньшей степени почти весь скелет. Но наиболее значительными и показательными являются уклонения от нормы со стороны черепа и ключицы, что и выражается в общепринятом названии.

Наиболее характерным клиническим проявлением черепно-ключичного дизостоза служат специфические изменения ключиц - их врожденные изъяны. Больной в состоянии сблизить по средней линии кпереди от туловища оба плеча таким образом, что онвг соприкасаются друг с другом. Кроме того, из-за изменений черепа, а именно увеличения мозговой части и уменьшения лицевой, больной принимает также своеобразный внешний облик, имеется нарушение пропорции между большим и широким лбом и маленьким лицом.

Из важных рентгенологических деталей необходимо указать прежде всего на то, что мозговой череп заметно увеличен именно в поперечнике, а в передне-заднем диаметре он уменьшен, имеется брахицефалия. Выпуклые части свода черепа несоразмерно выдаются и возвышаются. Наблюдаются изъяны свода черепа на местах перекреста швов - своеобразные роднички. Большой родничок может оставаться открытым в течение всей жизни. Обычно развиваются и многочисленные отдельные добавочные костные включения среди швов. Глазницы же при черепно-ключичном дизостозе, в противовес дизостозу черепно-лицевому, не представляют уклонений от нормы, а потому и глаза обычны. Основание черепа остается нормальным или же слегка недоразвито.

Зато и при этом дизостозе кости лицевого черепа, особенно верхние челюсти с их придаточными полостями, недоразвиты, малы. Твердое небо укорочено; так как нижняя челюсть при этом сохраняет нормальные размеры, то и здесь нередко развивается прогнатия. Недоразвитие лицевого черепа может иногда быть асимметричным.

Характерным для черепно-ключичного дизостоза следует считать, запоздалое и несовершенное развитие постоянных зубов, и в челюстях надолго, например, дэ-25-30-летнего возраста, задерживаются молочные зубы. Больные этим дизостозом. с многообразной костной патологией, но общим хорошим состоянием здоровья становятся объектом медицинского исследования сплошь и рядом вследствие многих разнообразных жалоб именно на свои зубы. Об этом должны знать врачи-стоматологи, чтобы из-за частного не упустить общего и главного.

Решающим и ведущим рентгенологическим симптомом черепно-ключичного дизостоза служат дефекты ключиц. Полное отсутствие всей ключицы - это все же редкость. Обычно отсутствует наружный (акромиальный) конец ключицы, в то время как внутренний (грудинный) конец налицо. Но иногда ключица состоит из двух фрагментов. Латеральный конец более длинного грудинного отрезка ключицы может быть закруглен, он обычно из-за мышечной тяги приподнят кверху и кпереди. Акромиальный же-конец также закруглен, гладок и направлен книзу и кзади. В редких случаях отсутствует грудинный конец. Длина дефекта различна. Костные концы соединены фиброзным тяжем. Бывают, таким образом, самые различные варианты частичного отсутствия или недоразвития ключиц. Неправильность развития ключицы может повлечь за собой сдавление плечевого нервного сплетения, а также общую мышечную слабость соответственно верхним конечностям. При резко выраженных явлениях сдавления нервных стволов костными или плотными фиброзными элементами вполне целесообразно хирургическое вмешательство.

Наконец, выявляются рентгенологически и другие разнообразные неправильности развития по преимуществу не только костей соединительнотканного, но и хрящевого происхождения, говорящие об общей задержке и качественных изменениях процессов окостенения. Сюда относятся в первую очередь поражения шейки бедра со вторичной варусной деформацией, уменьшение размеров лопатки, лонных костей и других элементов таза, в частности, крестцовой кости, с неслиянием соответствующих отделов, например, недоразвитие симфиза и т. д. В некоторых случаях отмечены изменение фаланг - укорочения дистальных фаланг, особенно первых пальцев рук и ног с отсуг ствием ногтевого бугорка, а также непропорционально длинные вторые пястные и плюсневые кости. Кости голени и предплечья всегда нормальны. Иногда не срастаются дужки позвонков, в то время как их тела патологических сдвигов не обнаруживают, а только несколько усиливаются нормальные кривизны позвоночного столба.

При тщательном клиническом и общем рентгенологическом исследовании всего скелета, а не только местных костных неправильностей, которые по той или иной причине обращают на себя внимание самого больного и лечащего врача, всегда при че-репно-ключичном дизостозе можно и должно притти к правильному устанавливающему и диференциально-диагностическому заключению.


7. Множественные хрящевые экзостозы

Множественные хрящевые экзостозы (картилагинарные экзостозы, деформирующая хондродисплазия, диафизарная аклазия) - это отнюдь не очень редкое заболевание. Нам приходится наблюдать не меньше десятка больных с множественными экзостозами ежегодно. Этиология заболевания не выяснена. Определенную роль играет семейная передача болезни и нередко можно проследить ряд поколений с более или менее резко выраженным заболеванием. Мужчины больше предрасположены, чем женщины, отношение числа мужчин к женщинам равно двум-трем к одному.

Множественные хрящевые экзостозы лишь в редчайших случаях бывают в прямом смысле этого слова, т. е. непосредственно, врожденными. Обыкновенно экзостозы появляются в первые годы жизни, не раньше 6-8-го года жизни, и сильнее всего развиваются в периоде физиологического роста скелета, в детском и юношеском возрасте, от 8 до 18 лет. Вообще очень медленный рост экзостозов ускоряется главным образом в периоде полового созревания. С прекращением роста в длину и наступлением синостоза эпифизов с метафизами дальнейшее увеличение экзостозов приостанавливается. Размеры отдельных экзостозов в 3-м и 4-м десятке лет могут даже уменьшиться. Таким образом, -рост экзостозов теснейшим образом связан с энхондральным ростом скелета. Отсюда понятно, почему различные нарушения эндокринной корреляции, вызывающие неправильности общего роста в длину, влияют на развитие экзостозов. Однако этиологической связи между эндокринной системой и множественными экзостозами, как это предполагает ряд авторов, на наш взгляд, безусловно, не существует. Патология центральной нервной системы при этом заболевании, к сожалению, никем глубоко не изучена.

Экзостозы исходят из эпифизарных хрящей. Не исключена, однако, возможность и связи между происхождением множественных хрящевых экзостозов и надкостницей ме-тафизарной области. Существует взгляд, что экзостозы прорастают лишь на местах врожденных дефектов надкостницы, совпадающих с местами прикрепления какого-нибудь крепкого сухожилия. При физиологических условиях надкостница создает только компактную костную ткань, при патологических же процессах, как, например, при переломах, надкостница может производить и хрящевую ткань. Из костного эпифиза и диафкза экзостозы первично местно никогда не исходят.

Экзостоз в своей основе состоит из хрящевой ткани, т. е. в сущности является экхондрозом, я окостеневает подобно нормальной хрящевой ткани. Поэтому и название “хрящевые” экзостозы не совсем точно передает сущность процесса. Эпифизарный хрящ при нормальных условиях всегда создает губчатое костное вещество; это свойство сохраняется и при патологических условиях; экзостозы в громадном большинстве случаев имеют довольно правильное губчатое строение. Снаружи губчатая ткань заключена в тонкую, но плотную компактную костную скорлупу. Поверхность костного экзостоза, т. е. компактный слой, покрыта гиалиновым хрящом толщиной в несколько миллиметров. Из этой хрящевой головки и происходит дальнейший рост всего экзостоза. Эта хрящевая пластинка не является сплошной, как на суставном конце кости, а местами прерывается, так что костная ткань здесь и там обнажена. Чем ближе к периоду полового созревания и прекращению дальнейшего роста, тем тоньше становится хрящевой покров экзостоза. Наибольшей толщины достигает хрящ при экзостозах в виде кочана цветной капусты. В большинстве случаев над более ил-и менее крупным костным хрящевым наростом развивается и слизистая сумка.

Наиболее пышно разрастаются экзостозы, по давно сформулированному правилу, близ колена и далеко от локтя. В порядке убывающей частоты, следовательно, экзостозы наблюдаются в области -проксимального метафиза большеберцовой кости, диетального метафиза бедра, проксимального - малоберцовой кости, затем следует проксимальный конец плеча и дистальный конец костей предплечья, проксимальный конец бедра, область вертелов, особенно большого, подвздошная кость и лопатка, ключица и т. д. Плюсневые и пястные кости поражаются несколько реже, обычно при большом количестве экзостозов. Редко затронут позвоночник; тогда экзостозы растут из дужек и оснований отростков, но дочти никогда из тела позвонка. Совсем нередко захватываются передние концы ребер. Из периферических костей реже всего поражается дистальный конец плеча. Кости лицевого и мозгового черепа соединительнотканного перепончатого происхождения никогда не поражаются хрящевыми экзостозами.

Как правило, рост экзостозов происходит симметрично. Недавно развившийся экзостоз непосредственно прилегает к эпифизарной зоне со стороны метафиза, по мере же роста в длину экзостоз все больше и больше отодвигается от эпифизарного конца по направлению к середине диафиза и тогда уже располагается в пределах самого диафиза. Положение экзостоза, таким образом, может быть использовано для определения его давности. Вообще скорость роста в отдельных случаях болезни весьма индивидуальна и различна, она колеблется в довольно широких пределах. Направление роста и форма экзостозов до известной степени зависят от расположения мышц и сухожилий, а именно: отдельные наросты возвышаются над костью в промежутках между плотными сухожилиями и мышечными брюшками, где не сказывается механическое препятствие.

Число экзостозов колеблется очень широко - от единицы и десятков до сотен и даже свыше тысячи. Размеры также резко вариируют - от маленькой горошины до величины яблока и головки ребенка.

Форма экзостозов бесконечно разнообразна. Отдельные экзостозы больше всего напоминают сталактиты и имеют сходство с шаром, колбой, клювом, шипом и пр. Связь экзостоза с самой костью может быть очень различна. Шаровидные разрастания сидят на поверхности метафиза на более или менее узкой ножке или же имеют основание, которое значительно шире плоской поверхности нароста-более часто наблюдаемая так называемая табулярная форма экзостозов. Вытянутые в: длину экзостозы, связанные с костью лишь частично, т. е. не всем основанием, всегда направлены своей свободной частью к центру кости; в дистальном направлении, если экзостозы сидят .на проксимальных метафизах, и проксимально, если они возвышаются на дистальных концах костей. Поверхность экзостозов большей частью гладка или грубо бугриста.

Рентгенологическое исследование играет при множественных хрящевых экзостозах важнейшую роль. Экзостозы могут вызывать чувство напряжения или иррадиирующие боли в суставе. Однако сплошь и рядом медленно увеличивающиеся и не вызывающие болей экзостозы не сопровождаются никакими клиническими симптомами и остаются незаметными как для врача, так и для больного. Больные часто принимают свои кост-но-хрящевые разрастания за естественное, нормальное явление. В амбулаторной практике, как показывает наш опыт, обыкновенно допускается все та же элементарная ошибка, которая хорошо известна, но тем не менее слишком регулярно повторяется: исследованию подвергается лишь одна область, а не весь скелет, и экзостоз принимается за опухоль, чаще всего за остеому, остеохондрому и саркому. Из множественных экзостозов наиболее часто обращает на себя внимание нарост на медиальной стороне проксимального метафиза большеберцовой кости (рис. 242), и то лишь благодаря сдавлению rami infrapatellaris nervi sapheni и вызванной этим болезненности. Нередко больного побуждает обращаться к врачу неудобство при ношении обуви: голенище высокого сапога давит на “опухоль”. Совсем нередко множественные хрящевые экзостозы “открываются” в результате произведенной впервые рентгеноскопии грудной клетки или при флюорографии по поражениям ребер.

Большинство экзостозов недостаточно ясно прощупываются при клиническом исследовании, и истинное представление о числе экзостозов, форме, размерах, положении, развитии, строении и т. д. можно получить, лишь имея перед собой рентгенограммы. Среди всех специалистов именно рентгенологу поэтому и приходится чаще всего наблюдать и изучать множественные хрящевые экзостозы.

Все изложенные выше анатомические особенности экзостозов находят свое точное изображение на рентгенограммах - описание их анатомической "картины есть в сущности описание и рентгенологической картины (рис. 243). Губчатая структура экзостоза представляет прямое продолжение губчатой сети метафиза в периоде роста или метаэпифиза после синостоза росткового хряща. Структурный рисунок экзостоза вполне правилен и совершенен. Главные более плотные трабекулы располагаются узким пучком в ножке экзостоза и рассыпаются радиарным букетом к его поверхности. В плоских экзостозах более толстые пластинки обыкновенно идут параллельно длиннику кости или параллельно поверхности экзостоза. Корковое вещество длинной цилиндрической кости, постепенно истончаясь, правильной дугой переходит на поверхность экзостоза, покрывая его со всех сторон более или менее тонким слоем компактного вещества.

Метафизы, а в периоде после полового созревания и эпифизарные концы утолщены, метафизы расширены и удлинены в сторону диафиза. они становятся неуклюжими, массивными, так что кости представляются характерным образом деформированными. Иногда, в более тяжелых и равно начинающихся случаях, имеется и дугообразное искривление диа-физов; это в особенности касается локтевой и лучевой костей (рис. 244). Локтевая кость в подобных тяжелых случаях также значительно укорочена из-за недоразвития дистального конца, заостренного в виде конуса или наконечника стрелы. По этой причине при множественных хрящевых экзостозах наступает так называемая деформация Маделунга (стр. 445). В области коленного сустава приходится наблюдать вальгус-ную деформацию - одно- или двустороннюю, симметричную или по степени выраженности асимметричную. Укорочения и деформации сравнительно часто обнаруживаются и в других областях парного или параллельного расположения нескольких костей, например, в области метакар-пальных и метатарзальных костей, и влекут за собой укорочение пальцеа и их смещение под углом. Значительное нарушение общего роста в длину а в редчайших случаях в особый вид карликового роста наблюдаются лишь в очень тяжелых случаях с громадным количеством экзостозов.

Иногда приходится видеть на рентгенограммах и сращения рядом расположенных костей, в первую очередь костей предплечья и голени (рис. 245). Эти костные сращения или слияния имеют вид широкой спайки с правильным структурным рисунком, перекидывающейся через межкостное пространство; костный мостик располагается, как и все экзостозы, не в средней трети диафиза, а в области метафиза. В других случаях поверхности отдельных экзостозов, лежащих друг против друга, отшлифовываются таким образом, что получается нечто вроде неоартроза - развиваются суставные поверхности, напоминающие выпуклую головку и соответствующую ей по форме вогнутую впадину. Иногда наблюдаются и поверхностные блюдцеобразные изъяны костей, вызванные давлением экзостоза на соседнюю кость (рис. 246).

На лопатке при множественных экзостозах типичным является утолщение позвоночного края с неправильными бугристыми наростами. Такие же костные массы наслаиваются и на гребнях подвздошных костей. Головка малоберцовой кости обычно типично вздута и по своей форме и строению сравнивается с кочаном цветной капусты. В верхней части плеча никогда не приходится видеть экзостозы на узких ножках, как это-характерно для проксимального конца большеберцовой кости; на наружной поверхности плеча экзостозы имеют вид плоских и длинных “та-булярных” наростов.

Эпифизарные светлые линии на снимках сравнительно мало изменены, обычно они только несколько извиты и неровны. В некоторых случаях эпифизарные диски располагаются наискось по отношению к длиннику кости; в этих случаях имеется дугообразное искримение диафиза.

Суставы не представляют изменений, экзостозы чисто механически могут препятствовать полной подвижности.

Практически важно, что наружный хрящевой покров экзостоза на рентгенограмме, само собой разумеется, не виден. Поэтому истинные размеры нароста всегда больше, чем рентгенологические, особенно у детей, где хрящевая шляпка может иметь толщину до 6-8 мм. Слизистая сумка, образующаяся на месте скольжения мягких тканей над экзостозом (сумчатый экзостоз) и представляющая практический интерес для хирурга, рентгенологически не определяется ни прямо, ни косвенно, за исключением тех случаев, когда имеется обызвествление содержимого сумки. Нам приходилось наблюдать и такие случаи врожденного застарелого заболевания, которые впервые становятся объектом клинического интереса только в результате гнойного бурсита, т. е. вторичного инфекционного процесса в необычной сумке над экзостозом; тогда благодаря этому осложнению ставится диагноз основного заболевания. Интересно, что в очень редких случаях наблюдаются переломы ножки экзостоза.

Диференциальная рентгенодиагностика множественных хрящевых экзостозов не существует - слишком характерна рентгенологическая картина этого системного заболевания. Трудности возникают лишь при изолированных асимметричных солитарных экзостозах, которые морфологически неотличимы от некоторых форм остеом, остео-хондром и хондром. Здесь важен не только индивидуальный, но и семейный анамнез. Об отличительном распознавании между экзостозами и доброкачественными опухолями, а также о злокачественном переходе экзостоза будет сказано в главе об опухолях. Здесь необходимо сказать только, что озлокачествление имеет место при множественных хрящевых экзостозах сравнительно редко - скорее всего злокачественность возникает на почве одиночных хрящевых экзостозов. Наиболее часто происходит злокачественный переход при экзостозах бедра, лопатки, таза, позвонков; гистологически такая остеогенная саркома может иметь строение хондросаркомы, хондромиксосаркомы и аеретеноклеточной саркомы, т. е. злокачественной опухоли самой различной морфологической структуры.


8. Множественный хондроматоз костей

Множественный хондроматоз костей, также называемый односторонним хондроматозом, или дисхондроплазией костей, чаще всего обозначается как “болезнь Олье”, по имени автора, открывшего эту нозологическую форму с помощью рентгеновых лучей еще в 1899 г.

В настоящее время, когда рентгенологическое исследование широко доступно для населения, эта болезнь не может считаться такой редкостью, как это раньше предполагалось. Как и все “редкие” болезни, множественный хондроматоз костей, при условии достаточного знакомства с ним, несомненно, нередко выявляется среди других более известных широкому кругу врачей заболеваний опорно-двигательного аппарата. Двадцать лет назад в мировой литературе было описано всего 30 случаев этой болезни, а в настоящее время количество наших собственных наблюдений превышает это число.

Множественный хондроматоз скелета является врожденной болезнью, но приобретает клинический интерес в периоде роста главным образом в детском, реже в юношеском возрасте. Точное начало заболевания в отдельных случаях обычно остается неизвестным, неустанавливаемым, если не было систематического динамического рентгенологического исследования, но это начало относится к очень раннему детству или к внутриутробному периоду. Раньше считалось, что эта болезнь у взрослых людей не встречается. Но как ряд других современных авторов, так и мы имеем единичные, действительно редкие наблюдения этой болезни и вне рамок юношеского возраста, в третьем и даже четвертом десятилетии. Однако никто не видел при множественном хондроматозе скелета семейного поражения; это всегда спорадические случаи заболевания скелета. Девочки заболевают по крайней мере в два раза чаще, чем мальчики.

Сущность множественного хондроматоза костей заключается в каком-то врожденном нарушении нормального процесса развития костного вещества во многих определенных участках зон энхондрального .окостенения. Более конкретно можно сказать, что если первая фаза всего процесса окостенения, т. е. пролиферация энхондральных хрящей, происходит при этой болезни, вероятно, вполне нормально, то дальнейших фаз обызвествления и окостенения развивающегося хряща во время роста кости в длину не наступает; поэтому преимущественно в мета-диафизах длинных трубчатых костей остаются не завершившие свой естественный цикл развития необызвествленные и неокостеневшие хрящевые массы. Когда трубчатая кость должна расти в прямом смысле этого слова, т. е. удлиняться, в метадиафизе остаются обширные хрящевые включения. Микроскопически, по нашим собственным исследованиям, определяются гиалиновые хрящевые островки в различном состоянии развития-в периферических участках хрящевые элементы энергично пролиферируют, а в центральных отделах имеются довольно умеренные дегенеративные явления в хрящевой ткани. Хрящевые массы внутри той или иной кости могут при множественном хондроматозе в дальнейшем разрастаться и в стороны, наподобие опухолей, но ничего общего с истинным бластоматоз-ным процессом эта болезнь не имеет.

Таким образом, хондроматоз костей выражается в том, что костная ткань замещена гиалиновым хрящом более или менее правильного строения. Это происходит во многих костях, притом в типичных местах - в метафизарных концах трубчатых костей и в периферических участках плоских костей. Наибольшим изменениям подвергается скелет нижних конечностей, в первую очередь оба метафиза большеберцовой кости, затем и бедра с преобладанием изменений в его дистальном конце; в меньшей степени поражаются проксимальный метафиз плеча и дистальные концы костей предплечья, а также оба метафиза малоберцовой кости. Здесь, как и при множественных хрящевых экзостозах, область близ локтя максимально щадится, а близ колена - максимально поражается. В коротких трубчатых костях - фалангах, пястных и плюсневых костях - наблюдаются изменения и средних третей диафизов. Резкий патологический процесс захватывает тазовые кости, меньше вовлекаются лопатки и ребра. В тяжелых случаях затрагиваются и короткие губчатые кости, как, например, пяточная, таранная и пр. Неизмененными остаются череп, позвоночник и ключицы.

Односторонность поражений, которая раньше считалась одним из наиболее важных признаков этой болезни и даже упоминалась в названии, в настоящее время в результате более глубокого изучения казуистического материала и накопления личного опыта больше нами не расценивается как обязательный симптом костного хондроматоза, и мы называем множественным хондроматозом и односторонние, и двусторонние дисхондроплазии. Процесс может быть односторонним, т. е. поражать одноименные верхнюю и нижнюю конечности или только одну нижнюю конечность, или же более редко процесс локализуется в обеих нижних конечностях. Наиболее часто встречается двустороннее поражение с гораздо более резко выраженным захватом одной стороны, без предпочтения правой или левой половины тела.

Бентцон обратил внимание на тот факт, что хрящевые скопления в костях по локализации и по форме повсеместно совпадают с ходом внутрикостных крупных артериальных стволов и их разветвлений. Действительно, во всех костях хрящевые островки, цилиндры и конусы замещают кость, копируя до известной степени архитектуру внутрикостного артериального дерева. Добившись путем экспериментального повреждения нервных волокон сосудов у кролика превращения костной ткани в хрящевую, приближающуюся по своей рентгенологической и гистологической картине к этой болезни, Бентцон усматривает сущность дисхондроплазии в нервнотрофчческом первичном заболевании симпатической нервной системы, к сожалению, более точно не разгаданном.

Клиническая картина болезни множественного хондроматоза костей сводится к деформации, развивающейся у ребенка, в остальном вполне нормального, болезненно протекающей и медленно прогрессирующей. Пораженная конечность укорачивается и утолщается, меняется походка, ребенок начинает прихрамывать. Нередко на первый план выступает варусная или вальгусная деформация колена, реже - проксимального конца бедра или стопы со вторичной асимметрией таза и сколиозом позвоночника. Мышечная атрофия отсутствует. Суставы остаются нетронутыми.

Точный диагноз возможен только при помощи рентгенологического исследования. Рентгенологическая картина в типичных случаях множественного хондроматоза костей патогномонична. И на рентгенограммах соответственно своему анатомическому субстрату пораженные длинные трубчатые кости умеренно, а иногда значительно укорочены. В резко выраженных случаях большая трубчатая кость может получить сходство с гимнастической гирей вследствие укорочения диафиза и вздутых эпи-метафизарных концов. Особенно сильно отстают в росте и остаются короткими кости у тех больных, у которых патологический процесс начался очень рано (рис. 223, 3, 247, 248, 249, 250, 251, 252, 253).

Средние участки диафизов не изменены совсем или только слегка утолщены. Метафизы же равномерно или скорее слегка эксцентрически колбообразно, булавовидно расширены. Почти всегда заметно более или менее резкое дугообразное искривление метафизарного конца в сторону от продольной оси кости. Наружные концы кости всегда сохраняют нормальный гладкий вид и четкость. Надкостница не принимает участия в патологическом процессе.

Наиболее характерны структурные изменения, всегда богаче всего выраженные в большеберцовой кости. Нормальный рисунок метафиза замещен просветлением, продольно расположенным, заостренным по направлению к центру кости и расширяющимся у росткового диска. Это просветление не равномерно, а исчерчено веерообразно расходящимися в сторону эпифизов костными перегородками, то густо, то редко проведенными, то плотными, склерозированными, то тонкими, то длинными, то обрывающимися у начала или конца. Обычно на ряде снимков, произведенных в различных проекциях, можно убедиться в том, что не весь ме-тафиз содержит хрящевую ткань, а просветления лежат по одну сторону от продольной оси кости. Иногда, особенно в дистальном метафизе бедра, хрящевые конические и пирамидальные просветления, разделенные веерообразно идущими тонкими костными “лучами”, спирально изогнуты. Корковый слой над хрящевыми участками большей частью истончен и изнутри приподнят, что вызывает гиперостоз метафизов. На тангенциальной рентгенограмме в месте прободения коркового слоя питающей артерией нередко выступает небольшой блюдцеобразный поверхностный дефект с четкими контурами. Эпифизарные линии неровны, змеевидно изогнуты и расположены не перпендикулярно к длинной оси, а слегка под углом. Эпифизы частично сплющены, скошены, что вместе с искривлением метафизов создает осевые смещения и деформации конечностей. Структура эпифизов ноздревата, кость испещрена множеством округлых дефектов - хрящевых включений. При незначительной асимметрии ядра окостенения на пораженной или более пораженной стороне имеют меньшие размеры; здесь окостенение, очевидно, замедленно.

Большим изменениям, клинически сплошь и рядом мало проявляющимся, подвергаются при множественном хондроматозе костей фаланги, плюсневые и отчасти пястные кости (рис. 251, 252). Они укорочены, расширены, неуклюжи и содержат множество хрящевых просветлений то изолированных, то сливающихся друг с другом. Эти дефекты обычно располагаются в центральных участках кости, оставляя корковое вещество нетронутым; иногда они расслаивают кортикальное вещество и несколько вздымают его поверхностные слои. В случае вовлечения и коротких губчатых костей предплюсны, особенно пяточной и таранной, в их структуру вкраплены точечные просветления.

Из плоских костей наибольшие превращения, притом рентгенологически специфические, претерпевают кости таза. Подвздошные кости лишь в центре сохраняют нормальный структурный рисунок. Поверхностные же участки заняты светлыми овалами и треугольниками, отделенными друг от друга балками, рассыпающимися в виде лучей, наподобие остова крыла бабочки. То же самое можно наблюдать и на рентгенограмме лопатки, правда, не в столь чистой форме. Дефекты в окружности запира-тельного отверстия могут располагаться так густо, что теряется диферен-циация между корковой и губчатой структурой. Дно вертлужной впадины показывает своеобразный ноздреватый рисунок, который может быть заметен также и в области шейки лопатки.

Ребра - не все, а только единичные с обеих сторон - своими передними концами расширены в виде раструбов, иногда расщеплены; межреберья местами расширены, местами сужены, что, впрочем, нисколько не меняет общей правильной конфигурации грудной клетки.

Патологических переломов при множественном хондроматозе костей. как это и следует ожидать, на местах хрящевых включений не бывает.

Общая принципиальная рентгенологическая симптоматология при множественном хондроматозе костей весьма однообразна и характерна, и поэтому диференциальная диагностика в типичных случаях этой болезни после рентгенографии не существует. Однако каждый отдельный случай заболевания в такой степени индивидуален и не повторяем в своих частных особенностях и в сочетаниях болезненных признаков, что практически все же заставляет нас проводить отличительное распознавание. Такие клинические диагнозы, как атипичная хондродистрофия, частичная гемигипертрофия или гемиатрофия костей, рахитические деформации или обычные genua valga и vara, сразу же отвергаются с рентгенологической стороны. Элементарно легко отбросить на основании снимков предположение о болезни Реклингхаузена, с которой чаще всего практически смешивается множественный хондроматоз костей при недостаточном знакомстве с ней.

Главные затруднения, иногда непреодолимые, возникают лишь в отличительном распознавании между слабо выраженной “абортивной формой” множественного хон-дроматоза костей (рис. 253) и другими болезнями, прежде всего истинными опухолями-энхондромами в случае изолированного поражения скелета кисти или стопы. Здесь первым делом должен быть устранен тот источник ошибок, который заключается в рентгенографии одной только области скелета, а не всего скелета. Энхондромы обычно разбросаны крайне асимметрично, они достигают значительных размеров, шаровидны, ведут к смещениям костей, растут эксцентрично, а, главное, щадят при множественном поражении коротких трубчатых костей длинные трубчатые кости. Имея перед собой один только снимок кисти или стопы с небольшими центрально сидящими хрящевыми дефектами, рентгенолог, следовательно, вправе отказаться от диферен-циальной диагностики между данной болезнью и опухолью. Такова же постановка вопроса при исключении множественного кистевидного туберкулезного остита. Мы видели также случай смешения хрящевого островка в области шейки бедра при хондроматозе костей с изолированным туберкулезным очагом, случай поражения дистального конца бедренной кости с клиновидным секвестром при остеомиэлите, принятый до нас ошибочно за хондроматоз, а также случай хондроматоза костей, ложно распознанный и энергично леченный рентгеновыми лучами как костная гемангиома.

Мы считаем множественный хондроматоз костей болезнью, совершенно не связанной с множественными хрящевыми экзостозами. Это совсем не варианты или разновидности одного и того же заболевания, которое предлагают объединить общим названием “множественная мета-диафизарная дисплазия”. Действительно, общим следует считать только множественные врожденные нарушения процесса костно-хрящевого развития скелета. Эти изменения при множественных хрящевых экзостозах обращены наружу, а при данной болезни - внутрь кости. Вопреки литературным указаниям на сочетание обеих болезней, мы никогда не наблюдали комбинированных форм или перехода одной формы в другую. Поэтому мы и считаем, что во всяком случае клинически и рентгенологически обе болезни резко отличаются друг от друга и должны быть противопоставлены в порядке диференциальной диагностики. Множественный хондроматоз костей также никогда не наблюдается в семьях, страдающих множественными хрящевыми экзостозами.

В диференциальной диагностике необходимо еще иметь в виду, что данная костная болезнь в довольно редких случаях сочетается с поражениями других систем. Мы наблюдали типичные сочетания множественного хондроматоза костей с кавернозными гемангиомами и флеболитами в этих кровяных пазухах. Это так называемый синдром М а ф у ч и (Maffucci).

Мы наблюдали также сочетание множественного хондроматоза костей с тератомой яичника у маленькой девочки со значительными эндокринными нарушениями - преждевременным очень ранним (в, возрасте 2/2 лет) половым созреванием и соответствующим ускорением окостенения, причем после оперативного удаления опухоли яичника общее развитие вернулось к норме.

Общий прогноз при множественном хондроматозе скелета вполне благоприятен. Что касается возможности озлокачествления при множественном хондроматозе костей, то мы не видели ни одного безупречно доказанного случая малигнизации с инфильтра-тивным бурным .ростом, отдаленными метастазами и смертельным исходом. В литературе, впрочем, имеются глухие и непроверенные указания на подобную изменчивость биологических качеств этой болезни.

Появление у больного при длительном рентгенологическом наблюдении новых хря-тцевьдх участков никем не отмечено: наоборот, есть указания1 на то, что с течением времени, обычно ближе к возрасту полового созревания, хрящевая ткань замещается костной и хрящевые просветления на сериях рентгенограмм уменьшаются. Вполне вероятно, что именно благодаря подобному процессу самоизлечения множественный хондроматоз костей так редко наблюдается у взрослых. Функциональный прогноз у маленьких детей омрачается хотя и медленно, но все же прогрессирующей деформацией. Лечение может быть только симптоматическим, ортопедическим.


9. Врожденная мраморная болезнь

Врожденная мраморная болезнь описана впервые в 1904 г. Альберс-Шенбергом. Другими названиями этой болезни являются: остеопетроз - окаменелость костей, генерализированный или системный остеопетроз, врожденный генерализированный или системный остеосклероз. Некоторый смысл имеет противопоставление врожденной мраморной болезни симптоматической мраморной болезни, о чем ниже будет сказано более подробно.

Врожденная мраморная болезнь относится к разряду довольно редких нозологических единиц. Это своеобразное системное поражение скелета, охотно описываемое в виде казуистических сообщений, в настоящее время насчитывает в мировой литературе до 200 случаев. Врожденная мраморная болезнь имеет в подавляющем большинстве случаев явно семейное выражение, передается и наблюдается в той или иной степени из поколения в поколение, однако сплошь и рядом встречается и в виде спорадического поражения человека из здоровой семьи.

Врожденная мраморная болезнь наблюдается врачами в любом возрасте. Единичные случаи распознаны рентгенологически даже у плода, т. е. еще в утробе матери. Тяжело протекающие случаи сказываются в первое время после появления новорожденного на свет, более легкие - в детстве, а наиболее доброкачественно протекающие - в зрелом и даже старческом возрасте, например, в восьмом десятилетии. Течение и предсказание в значительной степени связаны с возрастом - чем раньше проявляется эта врожденная болезнь, тем хуже предсказание, а у взрослых людей общий прогноз расценивается как весьма благоприятный. Можно, таким образом, говорить о благоприятных и о неблагоприятных формах врожденной мраморной болезни.

Этиология врожденной мраморной болезни все еще не выяснена. Состояние центральной нервной системы при этом заболевании до сих пор еще никем надлежащим образом не подвергнуто всестороннему изучению. Эндокринные железы при гистологическом исследовании всегда оказываются без существенных патологических сдвигов. Несомненно, что эта болезнь означает глубокие изменения минерального, в частности, кальциевого и фосфорного, обмена. Большинство современных авторов смотрит на врожденную мраморную болезнь как на своеобразную недостаточность мезенхимы, как на способность мезенхимы связывать чрезмерное количество качественно измененных солей. Имеются указания на очень глубокие изменения минерального состава костного вещества, на нарушение нормального баланса различных видов кальция в костном веществе.

В основе заболевания лежит неправильный процесс окостенения, выражающийся в том, что вырабатывается увеличенное количество компактного костного вещества, Повышенное производство костных элементов происходит главным образом на месте эндостального, а также энхондрального роста кости. На вскрытии кость имеет равномерную бледносерую окраску и напоминает однородный мрамор. Теряется нормальное разграничение между компактным и губчатым костным веществом. Под микроскопом определяется неправильная, беспорядочная, бессистемная гистологическая архитектоника костного вещества. Количество остеобластов нормально или увеличено, количество остеокластов же нормально или понижено, вплоть до их полного отсутствия. Характерна густая сеть качественно недоразвитого и неполноценного хондро-остеоидного вещества. Надкостница, как правило, нормальна. Имеются, впрочем, данные о фиброзной метаплазии в некоторых случаях заболевания. Важно, что резко понижено кровоснабжение кости; сосудистая сеть сильно ограничена и, следовательно, нарушена в значительной степени иннервация костной системы.

Корковое вещество в два или три раза толще, чем в норме; это утолщение происходит почти исключительно в сторону костномозгового канала. Последний, следовательно, резко суживается или полностью зарастает; тогда весь костный ствол становится однородным. Все пазухи и щели между трабекулами губчатого вещества заполняются новыми балочками, старые трабекулы утолщаются благодаря наслоению новых пластов костного вещества, и губчатое костное вещество превращается почти повсеместно в компактное. На местах энхондрального окостенения хрящевое вещество пропитывается известью в чрезмерной степени, зона предварительного обызвеетвления резко расширяется, нормальный процесс рассасывания извести в субхондральном костном отделе выпадает. Эпкфизарная линия имеет неровный извилистый вид. Вытеснение костного мозга, а также его замещение фиброзной соединительной тканью ведут к анемии вторичного, гипохромного типа. Надо думать, что этот же процесс вытеснения костного мозга служит причиной вторичной глубокой перестройки других звеньев кроветворного и ретикуло-эндотелиального аппарата. Создаются дополнительные центры кроветворения, развивается спленомегалия, увеличиваются порой значительно печень, а в меньшей степени и лимфатические узлы. Остающийся костный мозг функционально активен. В периферической крови число лейкоцитов повышено у детей, понижено у взрослых. Могут попадаться незрелые элементы, например, в первую очередь нормобласты. В тяжелых случаях, главным образом у детей, изменения кроветворного аппарата развиваются лодчас внезапно, прогрессивно и бурно, этим самым становясь непосредственной причиной смерти; в других же случаях, преимущественно у взрослых, малокровие держится годами без того, чтобы больные от этого испытывали субъективные неприятности. Кальций и фосфор крови обычно нормальны или колеблются в небольших пределах в ту или иную сторону вокруг нормы. Обмен веществ, определенный обычными клиническими методами исследования, существенных сдвигов не представляет. Наблюдается кровоточивость.

Общее развитие больных несколько страдает. Больные низкого роста, нежного сложения, худы, поздно начинают ходить. У детей часто бывает гидроцефалия. Если болезнь проявляется в детском возрасте, эпифизарные точки окостенения будто запаздывают, и синостоз наступает несколько позже, чем у нормальных сверстников. Вследствие остеосклероза различные костные каналы, полости и отверстия суживаются; давление на зрительные нервы может послужить причиной ослабления зрения или полной слепоты, наблюдается нистагм, паралич глазных мышц. Встречаются и поражения лабиринта и т. д. Зубы появляются очень поздно и плохо развиты, легко поражаются кариесом, выпадают (рис. 263), их инфекция в некоторых случаях ведет к остеомиэ-литу и к некрозу нижней челюсти-обычно смертельному осложнению. Описаны случаи сочетания мраморной болезни костей с обызвествлением сосудов и опорной соединительной ткани, а также с так называемыми метастазами кальция во внутренние органы.

Точное распознавание врожденной мраморной болезни на основании одних только клинических признаков почти невозможно, во всяком случае никогда не надежно. У детей на первый план в клинической картине выступают не основные костные проявления болезни, а только такие вторичные процессы и осложнения ее, как головная водянка, нарушения со стороны глаз, заболевания зубов. Они служат важными показаниями к рентгенологическому исследованию. Только при первом в жизни рентгенологическом исследовании, как мы видели, еще до появления на свет или же в любом возрасте самостоятельной жизни, открывается обычно неожиданно основное скелетное заболевание. В доброкачественно, протекающих случаях у взрослых людей мраморная болезнь вообще может протекать без серьезных клинических проявлений и без соответствующих, анамнестических данных.

Если не было основания для рентгенологического контроля состояния того или иного органа или непосредственно скелета, то болезнь может остаться вообще при жизни нераспознанной. Она тогда часто не называется своим настоящим именем и на секционном столе.

Рентгенологическая картина мраморного скелета в высшей степени оригинальна (рис. 223, И), только благодаря рентгеновым лучам мраморная болезнь стала известна медицинскому миру. Больше и сильнее всего поражаются череп, таз (рис. 254, 260), из длинных трубчатых костей - проксимальные концы бедер и дистальные концы берцовых костей (рис. 255, 261), ребра, позвонки. Меньше изменены плечевые кости, фаланги. Внешняя форма и размеры костей не изменены совсем или эпифизарные концы костей несколько утолщены и закруглены. Метафизы больше изменены, чем диафизы; они тоже немного неуклюжи, булавовидно утолщены. Все кости представляются плотными и совершенно непрозрачными для рентгеновых лучей, так что с первого взгляда снимки производят впечатление технически несовершенных, слишком мягких или недоэкспонированных. Благодаря мощным наслоениям компактного костного вещества со стороны эндоста, костномозговой канал отсутствует полностью или едва выступает в виде центральной узкой продольной щели (рис. 260). Отсутствует и губчатое строение - эпифизарные концы костей и мелкие кости дают интенсивную вполне гомогенную сплошную тень на негативе, в действительности имеющую сходство с белым мрамором.

В некоторых случаях диафизы или метафизы длинных трубчатых костей сохраняют частично нормальное строение. Тогда на рентгенограммах получаются широкие поперечные светлые зоны, резко выступающие на фоне темной плотной мраморной кости. То же самое наблюдается и в плоских и коротких губчатых костях, в особенности костях предплюсны, как в пяточной или таранной костях; центральные части сохраняют нормальный вид или заняты отдельными изолированными островками компактного вещества, а поверхностные части склерозированы в виде широкого пояса, имеющего форму, соответствующую наружным очертаниям кости (рис. 257). Иногда светлых поперечных зон в длинных костях и концентрических поясов в коротких несколько, т. е. широкие светлые зоны чередуются с темными бесструктурными, что является выражением ремиссий и рецидивов, известного нарастания активности костеобразо-вания, сменяющегося ослаблением его. Это характерная для ряда случаев мраморности костей полосатость. В очень редких случаях эта поло-сатость бывает не поперечной, а довольно отчетливо продольной, осевой, при различной ширине светлых и темных полос. В телах позвонков полосатость всегда горизонтальная - темные полосы вдоль площадок, светлая - посередине тела (рис. 258, 262).

Пневматические полости черепа, особенно лобные, при мраморной болезни целиком заращены такой же плотной бесструктурной костной тканью. Гипофизарная ямка мала, уплощена. Задние клиновидные отростки булавовидно вздуты. Особенно плотны кости основания черепа (рис. 259), позвонки и тазовые кости.

Одним из наиболее постоянных, хотя и не абсолютно обязательных осложнений мраморной болезни, которое приводит больного к рентгенологу и этим самым дает возможность неожиданно обнаружить и основную болезнь, являются патологические переломы. Происхождение этих переломов легко объяснимо - повышенное содержание минеральных солей и увеличенное количество костных элементов совершенно не равноценны, как это могло бы показаться с первого взгляда, усиленной механической стойкости кости. Остеосклероз ведет к уменьшению упругости кости и служит причиной ее ломкости. Вид кости при мраморной болезни на секционном столе и особенно в рентгеновском изображении создает ложное внешнее впечатление; в действительности эта “мраморная” кость хрупка, как палочка мела. Просверлить эту кость дрелью или распилить гораздо легче, нежели нормальную кость. В этом отношении крайности - остеосклероз и остеопороз - сходятся. При мраморной болезни чаще всего ломаются кости нижних конечностей, особенно бедра. Заживление переломов происходит вполне удовлетворительно, вероятно, благодаря нормальному состоянию надкостницы. Впрочем, наблюдается ускорение заживления, чаще же замедление; последнее может быть объяснено наблюдаемой подчас фиброзной перестройкой надкостницы.

Довольно обычны также деформации, вызванные не только переломами, но и различными неправильностями развития на местах энхон-дрального роста. Сюда относятся деформации лицевого и мозгового черепа, искривление позвоночника, деформации ребер и грудной клетки, coxa vara и пр. Большие трубчатые кости всегда сохраняют свою нормальную длину, но в некоторых случаях (особенно бедренные кости) могут быть слегка дугообразно искривлены, вернее, нормальные кривизны усугубляются до высших пределов.

Диференциальная диагностика врожденной мраморной болезни с ее большим возрастным диапазоном и многообразными клиническими проявлениями была бы крайне трудной, если бы она не опиралась на богатую и характерную рентгенологическую картину. В общем сочетанном отличительном распознавании немалое значение имеет и довольно четко определившийся в настоящее время клинический фон заболевания - семейный и личный анамнез, перенесенные в прошлом переломы костей, глазные и челюстные проявления, данные исследования крови, отрицательные биохимические показатели и т. д. Но в свою очередь и сама рентгенология выдвигает сейчас требование перебрать и исключить достаточно длинный ряд различных по природе заболеваний, приближающихся по тем или иным своим симптомам “ врожденной мраморности скелета. Естественно, что речь идет и о тех патологических процессах, которые так или иначе ведут к остеосклерозу, особенно распространенному или системному.

Самым важным в практической диференциальной рентгенодиагностике врожденной мраморной болезни является исключение обширных остеосклерозов, развивающихся вторично в качестве костной реакции при системных поражениях костного мозга - при миэлофиброзе. Несомненно, что ряд описанных в литературе случаев мраморности скелета относится не к врожденной, здесь описываемой первично-костной мраморной болезни, а именно к явно вторичному костному процессу, при миэлофиброзе. О нем, как и о других ниже упоминаемых патологических формах, подробно говорится в соответствующих главах.

Значительные распространенные остеосклерозы, подчас переходящие по интенсивности уплотнения костного вещества в однородную мраморность, могут развиваться в некоторых случаях, в соответствующих возрастных группах, обезображивающей остеодистрофии, а также при метастатическом карцинозе скелета, обусловленном главным образом первичным раком предстательной железы. То же самое может случиться и в редких случаях белокровия и лимфогрануломатоза. Выдающийся теоретический и практический интерес представляют системные остеосклерозы при хроническом действии на скелет таких внешних факторов, как соли тяжелых металлов, некоторые галоиды и т. п., например, влияние свинца, фосфора, особенно же фтора. В детском возрасте надо иметь в виду также врожденный сифилис с его костными особенностями под влиянием сильнодействующих лекарственных веществ, равно как и изменения костной системы при гипервитаминозе А и D. Из группы врожденных системных заболеваний могут подчас приобрести некоторое значение мелореостоз, остеопой-килия и множественные диафизарные гиперостозы. Практически актуальны также ограниченные остеосклерозы при заболеваниях кроветворной и ретикуло-эндотелиальной систем, особенно при лимфогранулематозе, которые вызывают местные картины мраморности, например, пресловутые “мраморные позвонки”. Наконец, следует подчеркнуть во избежание ошибок при диференциальной диагностике, что врожденная мраморная болезнь совсем нередко осложняется остеомиэлитом и рахитом, и поэтому обоснованное определение этих последних болезней отнюдь не исключает мраморной болезни, а означает их сосуществование.

Лечение врожденной мраморной болезни по существу еще не в нашей власти. Глубокие анатомо-физиологические сдвиги в целостном организме при этой болезни, несомненно, происходят; иногда болезнь как бы самостоятельно прекращается, обрывается или, наоборот, усиливается; бывают ремиссии и так называемые интермиссии. Очевидно, что действуют какие-то факторы внешней среды. Мы их, к сожалению, еще конкретно учитывать и применять не умеем; в настоящее время в этих случаях мы еще не умеем активно воздействовать на организм с целью восстановить нормальные процессы костеобразования. Казалось бы, что следует постараться мобилизовать избыточные минеральные отложения из костных депо. Но все попытки подобного рода до сих пор не увенчались успехом.

Ясно, что при врожденной мраморной болезни надо избегать введения в организм всех тех веществ, которые способны стимулировать костеобразование. Лечебная помощь, таким образом, поневоле сводится к одним лишь симптоматическим мероприятиям. Из них практически наиболее важны влияние на кроветворение с целью противодействия вторичному малокровию, гигиена полости рта во избежание опасной для жизни инфекции и особенно некроза челюсти, а также посильное предотвращение патологических переломов костей. Этим самым может быть улучшено и общее предсказание.


10. Мелореостоз

Под названием “мелореостоз” описано около 50 случаев врожденного заболевания скелета, выражающегося в совершенно своеобразном одностороннем остеосклерозе костей одной только конечности. Можно не сомневаться в том, что мелореостоз встречается далеко не редко; мы наблюдали свыше 20 случаев. Вполне естественно, что отдельные новые казуистические наблюдения, не вносящие в науку никаких новых фактов и не возбуждающие новых мыслей и обобщений, остаются неопубликованными.

Остеосклероз при этом заболевании захватывает не всю кость по окружности, а простирается слегка волнистой полосой вдоль длинной оси конечности (рис. 223, К), переходя через линию суставов на другие кости. Таким образом, может оказаться пораженной целая верхняя или нижняя конечность или больший или меньший ее периферический участок, например, часть лопатки, полуцилиндр плечевой кости, часть цилиндра лучевой кости и скелет II пальца вместе с лежащими по этой оси участками запястных костей или же часть - медиальная или латеральная - бедренной, болынеберцовой кости с продолжением и расширением процесса на предплюсневые и плюсневые кости и соответствующие по длиннику фаланги одного или нескольких, но никогда не всех пальцев. Описавшие эту болезнь в 1922 г. Жоани (Joanny) и Лери (Leri) сравнивают остеосклеротические полосы с картиной, напоминающей стекающий со свечи и застывающий стеарин или воск, отсюда и название “мелореостоз” - “стекающая вдоль конечности кость”.

Отдельные случаи мелореостоза отличаются друг от друга по степени и форме склеротических участков; каждый случай представляет свои неповторяемые особенности. В более тяжелых случаях поражения нижней конечности захвачена и соответствующая половина таза, при локализации в верхней конечности - часть лопатки. Из парных костей поражается, как правило, только одна: это большеберцовая или малоберцовая кость, лучевая или локтевая кость, но никогда не обе кости одновременно. Мы наблюдали изолированные поражения не только периферических, но и ближе к туловищу расположенных костей, например, бедра без вовлечения в процесс голени, или половины таза с соответствующей половиной нижних поясничных позвонков и проксимальной части бедренной кости. Другими словами, в редких случаях объем изменений совсем не возрастает по направлению к.периферии. В самых редких случаях в какой-то ничтожной степени в процесс может быть вовлечен череп (часть нижней челюсти). Поражения ребер мы ни разу не наблюдали.

Измененный корковый слой, а также уплотненные эпифизы и мелкие губчатые кости приобретают плотность слоновой кости. Корковый слой утолщается как в сторону костномозгового канала (эндостальная форма), в большей или меньшей степени суживая его, так и наружу (периосталь-ная форма), возвышаясь над нормальным уровнем кости и увеличивая этим ее наружный диаметр. Поверхность “наплывов” слегка волниста, с гребневидными возвышениями и углублениями, но всегда резко конту-рируется. Склеротические полосы и ленты бывают чаще всего сплошными, но нередко они прерывисты, расслоены. Иногда наблюдается некоторое удлинение костей и их небольшая дугообразная деформация, а подчас и наоборот - очень незначительное укорочение. Это зависит, надо думать, от участия энхондрального хряща, раздражения или торможения его функции. Костная ткань в соседстве со склеротическими полосами и островками сохраняет нормальный рисунок или часто слегка поротична, так что граница между затемненными склеротическими лентами и костным фоном очень резка. Иногда в мягких тканях таза или области плечевого пояса развиваются неправильные шаровидные плотные костные массы, а при прогрессировании болезни подобные островки появляются и в окружности суставов, которые сами по себе особых изменений не представляют. Патологические переломы при мелореостозе не описаны. Мы также по собственному опыту и по литературным данным не знаем озлокачествления при мелореостозе. Течение болезни вообще вполне доброкачественное и общее предсказание благоприятное.

Гистологическое исследование при мелореостозе ничего характерного, кроме-склероза пораженных участков, не показывает. Никаких воспалительных изменений в костной ткани не бывает. Уплотненная кость имеет, как и при мраморной болезни, неправильную архитектонику. Надкостница либо совсем не изменена, либо фиброзно-уплотнена. Имеется много незрелого костного вещества, костный мозг атрофичен и также замещен волокнистой соединительной тканью, сосуды находятся в состоянии запустения.

Мелореостоз наблюдается в любом, но чаще всего в детском и юношеском возрасте. В последние годы мы чаще выявляем эту болезнь в среднем и даже в зрелом и старческом возрасте.

Клиническая картина, по сравнению с рентгенологической, относительно очень бедна, но все же состоит из некоторых симптомов, которые становятся легко понятными в свете рентгенологических данных. В общем, чем старше больной мелореосто-зом, тем больше вступает в свои права клиническая картина, и чем он моложе, тем более над ней преобладает рентгенологическая картина. Больные чаще всего жалуются на болевые ощущения, характер и интенсивность которых в отдельных случаях колеблются в весьма широких пределах. Боли только очень редко бывают сильными, мучительными. Обычно же это умеренные тупые, глухие боли, усиливающиеся по ночам, подчас зависящие от функциональной активности, даже от времени года. Боли не только связаны по местоположению со склеротическими костными участками, это не только диафизарные боли в больших трубчатых костях, но и боли в области суставов, а также вторичные сосудистые и нервные явления, обусловленные давлением со стороны пышных костных гребней и напластований. Нередко уже после определения болезни в результате рентгенологического исследования удается задним числом уточнить, что болевые ощущения так или иначе тревожат пациента годами, пяти- и десятилетиями. ,

Иногда жалобы больных сводятся лишь к чувству усталости в измененной конечности, ряд наших больных нам указывал, что пораженная конечность им кажется более тяжелой, чем противоположная здоровая. Предъявляются и жалобы на одностороннюю мышечную слабость; сами мышцы в застарелых случаях оказываются атрофированными и фиброзно уплотненными. Интересно, что в этих же далеко зашедших случаях мелореостоза, соответственно подлежащим костным поражениям, можно отметить также большую или меньшую степень склеродермии.
В ряде случаев мелореостоза взрослые больные указывают на тугоподвижность суставов на пораженной стороне. У детей мы этого не видели. С возрастом может развиваться прогрессирующее ограничение подвижности одного или нескольких крупных суставов - все на одной конечности. Объясняются эти мономелические суставные изменения не столько склерозом эпифизарных костных элементов суставов, сколько все нарастающими отложениями и глыбами гетеротопического костного вещества в мягких тканях в окружности суставов, которые мы наблюдали в области тазобедренного и коленного суставов у больных в уже зрелом возрасте, но не у детей.

Наконец, важным внешним клиническим выражением мелореостоза могут служить деформативные явления, из которых раньше всего бросаются в глаза осевые уклонения в сторону одного из пальцев кисти.

Кровь по своим морфологическим и химическим свойствам при мелореостозе уклонений от нормы не представляет, обмен веществ остается нормальным.

При этих условиях мелореостоз, как правило, длительно протекает скрыто, и точное начало болезни определить обычно невозможно, так как она подкрадывается исподволь. Вполне вероятно, что многие больные и совсем не распознаются, они привыкают к своим болям и мирятся со своим “хроническим ревматизмом”, не обращаются к врачам, а врачи не обращаются за консультативной помощью к рентгенологам. Точное распознавание мелореостоза возможно исключительно и на основании рентгенограмм при условии знакомства с причудливой рентгенологической картиной мелореостоза. Здесь обязательно требование подвергать ренттенологическому исследованию скелет и во всяком случае конечность в целом, а не только ограниченный участок костно-суставной системы, на котором сосредоточено внимание больного и лечащего врача.

Таким образом, в типичных случаях мелореостоза вряд ли может возникнуть трудность диференциально-диагностического порядка. В высшей степени характерная рентгенологическая картина имеет решающее не только устанавливающее, но и дифе-ренциально-диагностическое значение. Ошибки происходят лишь в результате неполноценного клинико-рентгенологического исследования. Опыт жизни учит, что по тем или иным клиническим и рентгенологическим соображениям могут потребовать отличительного распознавания гуммозный сифилитический остеопериостит, хронический склерозирующий остеомиэлит, травматический периостит, мраморная болезнь, остео-пойкилия, деформирующая остеодистрофия Педжета, фиброзная дисплазия костей, остеобластическая склерозирующая остеогенная саркома, неврогенная остеэартропатия, хондроматоз сустава, капсульная остеома, остеосаркома и т. п.

Этиология мелореостоза неизвестна. Это эмбриональное метамерное нарушение процесса развития преимущественно костного остова конечности. Это единственная известная нам болезнь, метамерно поражающая кости одной только конечности в виде продольных патологических остеосклеротических полос, к тому же не связанных ни с определенными сосудистыми, ни с нервными источниками. Последнее требует объяснений. Казалось бы, проще всего связать удивительную локализацию костных изменений именно и только с иннервационным нарушением. Однако строгий анализ костных поражений верхней, а также нижней конечности не дает определенной связи с тем или иным известным в нормальной анатомии нервным стволом, “наплывы” не соответствуют в отдельных случаях ходу разветвлений определенных нервов. Функционально нервы конечности при мелореоетозе в случае исследования обычными клиническими методами тоже оказываются нормальными. Тем не менее можно не сомневаться в том, что разгадку механизма развития принесет только даль-лейшее углубление изучения этой болезни в свете учения о нервизме.

Лечение мелореостоза сводится к симптоматическим мероприятиям.


11. Остеопойкилия

Остеопойкилия (от древнегреческого пойкилос, что значит пятнистый), или врожденная рассеянная склерозирующая остеопатия, или врожденная пятнистая множественная остеопатия, впервые описана еще в 1905 г. Штида (A. Stieda). В мировой литературе опубликовано несколько меньше сотни случаев остеопойкилии; мы сами ее диагносциро-вали 20 раз.

Это врожденное системное заболевание скелета выражается в том, что во всех костях, за исключением, вероятно, ключицы, в губчатом веществе разбросаны более или менее густо сидящие округлые и овальные гомогенные склеротические плотные костные островки величиной от 2 до 8--10 мм (рис. 223,Л). Они описаны даже у зародышей, затем у новорожденных в первые дни, недели и месяцы жизни, а также в среднем и пожилом возрасте. Мужской пол поражается немного чаще женского. Наблюдаются как спорадические случаи, так и более редкие семейные, в разных поколениях.

Сильнее всего поражены короткие губчатые кости конечностей именно запястья и предплюсны, а также эпифизарные концы длинных костей, в меньшей степени усеяны метафизы, и диафизы всегда остаются неизменными. Обычно поражаются головка и шейка бедра, головка плечевой кости, фаланги пальцев рук и ног, пястные и плюсневые кости (рис. 264, 265, 266). Исключительно редко склеротические островки располагаются в черепных костях, ребрах. Обычно пощажены и позвонки; только нижние поясничные и крестцовые позвонки могут быть вовлечены в процесс вместе с другими костями таза. Отдельные склеротические пятна подчас удлинены всегда вдоль длинных осей конечности или кости и на полюсах так зазубрены, что органически входят в губчатую структурную сеть. Пораженные участки скелета приобретают при остеопойкилии характерный пятнистый вид; отсюда и название - они кажутся как бы обрызганными кисточкой. В отдельных случаях остеопойкилия может быть мелко- или крупноочаговой, редкой или частой, густой по количеству склеротических островковых элементов. Это не зависит от возраста. Внешняя форма костей всегда остается нормальной. Важно также, что ядра окостенения появляются в нормальные сроки и имеют в процессе их развития нормальную форму и структурный фон.

Гистологические исследования Шморля (Schmorl) показали, что островки костного вещества - это не “компактные островки”, т. е. они построены не по типу компактной ткани, а представляют собой уплотненную густотрабекулярную сеть губчатого вещества без каких-либо других микроскопических особенностей. На периферии кости островки сливаются с компактным корковым веществом. Эволюция островков и их судьба в зависимости от возраста и других факторов недостаточно убедительно прослежена. Имеются указания на возможность их уменьшения и даже исчезновения.

Структурные изменения скелета при остеопойкилии не сопровождаются особыми объективными или субъективными клиническими проявлениями. Только в последние годы с накоплением коллективного опыта удалось выяснить факт серьезного принципиального значения, что в некоторых случаях, преимущественно у взрослых, остеопойкилия сочетается со своеобразным, до известной степени аналогичным кожным заболеванием, а именно: рассеянным чечевицеподобным кожным фиброзом. Очевидно, что в основе изменений в обеих системах - костной и кожной - лежит какое-то иннервационное, нервнотрофическое нарушение.

Поскольку остеопойкилия не связана с определенными внешними клиническими проявлениями, ясно, что это заболевание распознается только при рентгенологическом исследовании, произведенном по какому-либо другому поводу, как говорится, случайно.

В высшей степени типичная рентгенологическая картина остеопойкилии делает диференциальную диагностику излишней. Единственная болезнь, с которой еще возможно смешение остеопойкилии, это описываемая ниже врожденная эпифизарная точечная костная дисплазия.

Ворхув (Voorhoeve) опубликовал несколько случаев врожденной структурной аномалии скелета, объединяющей некоторые черты мраморной болезни, мелореостоза и остеопойкилии. Этот автор наблюдал на рентгенограммах метафизов длинных трубчатых костей, а также в других отделах скелета множественные продольные, параллельные друг другу или лучисто расходящиеся склеротические полосы. Кроме того, в пределах губчатой сети располагались отдельные изолированные островки остеосклероза. Метафизы были слегка увеличены в размерах и на их поверхности находились отдельные возвышения и шероховатости.


12. Врожденная эпифизарная точечная дисплазия

В последние годы выделена еще одна сравнительно редкая врожденная болезнь - эпифизарная точечная дисплазия скелета. Еще в 20-х годах мы наблюдали несколько случаев этого заболевания и в полном согласии с Фербенком (Fairbank) безоговорочно считаем ее самостоятельной нозологической формой.

Врожденная эпифизарная точечная дисплазия представляет немалый педиатрический и рентгенологический интерес. Описано несколько случаев внутриутробного поражения. Практически же - это болезнь раннего детского возраста; она обнаружена пока только у маленьких детей, притом спорадически, без семейного проявления. Чаще она наблюдается у девочек, чем у мальчиков.

Болезнь сказывается рентгенологически в том, что (рис. 223, М) вместо нормальных правильных одиночных ядер окостенения у развивающегося ребенка в области эпифизов появляется множество собранных в кучку мелких точечных костных образований. Нормальное ядрышко окостенения, стало быть, распадается, распыляется на комплекс ядрышек, занимающих более обширное место в эпифизарном конце кости. Эти точечки исключительно плотны, бесструктурны, склеротичны. Они имеют округлую форму и различную величину. Появляются они обычно значительно раньше положенных сроков, иногда опережающих контрольную возрастную группу на несколько лет.

Точечные ядрышки способны в дальнейшем по числу и размерам уменьшаться, они могут рассасываться, но иногда, наоборот, они увеличиваются и сливаются друг с другом. Поражаются при этом заболевании именно эпифизы, в меньшей степени апофизы; при дальнейшем формировании скелета эпифизы становятся крупными, неуклюжими. Эпифи-зарные ростковые линии теряют свой прямой ход, искривляются; они волнисты, расщеплены. Рост костей в длину довольно значительно тормозится и трубчатые кости остаются подчас сильно укороченными, что может повлечь за собой ту или иную степень карликовости. Весь этот процесс в эпифизах происходит симметрично.

Наиболее часто и резко поражаются эпифизы бедренной кости, проксимальные концы обеих большеберцовых костей. Таким образом, значит, особенно показательны рентгенограммы области коленного сустава. Также поражаются проксимальные эпифизы плечевых костей; дистальные эпифизы большеберцовых костей, оба конца малоберцовых костей, дистальные концы костей предплечья и скелеты кистей и стоп вовлекаются в болезненный процесс меньше всего.

Важно, что, кроме костных поражений, имеются и другие, притом глубокие системные изменения. У больных детей обычно обнаруживается общая слабость, умственная отсталость, часто наблюдаются катаракты, утолщение кожных покровов, имеется тугоподвижность суставов, позднее вставание на ноги и затруднение при ходьбе. Этой болезни свойственна высокая общая летальность еще в младенческий период жизни.

Диференцировать редкую врожденную эпифизарную точечную дисплазию приходится прежде всего с кретинизмом, который также обусловливает нарушения энхондрального развития костей. Отличительное распознавание построено на отсутствии в клинической картине признаков гипотиреоза и вообще эндокринных нарушений, а рентгенологически ядра окостенения появляются значительно раньше, но не позже нормальных сроков.

Некоторые общие черты имеет врожденная эпифизарная точечная дисплазия и с хондродистрофией. Некоторые иностранные авторы ее даже в качестве синонима называют “врожденная кальцифицирующая хондродистрофия”. Сходным признаком служит укорочение конечностей, главным образом диафизов бедер и плечевых костей, а также некоторое общее внешнее сходство больных детей. Но в остальном эти болезни слишком различны, чтобы их считать за разновидности одной и той же нозологической единицы.

Наконец, остеопойкилия исключается уверенно на том основании, что эпифизарная дисплазия - это именно поражение, строго ограничивающееся одними только эпифизами и апофизами, в то время как остеопойкилия представляет собой пятнистый процесс в эпифизах и метафизах без срыва всего йормального энхондрального развития скелета. Локализация поражений в скелете также строго различна-наибольшие изменения при эпифизарной дисплазии гнездятся в области коленных суставов, тогда как при остеопойкилии они отодвинуты к периферии, например, в области кистей и стоп. Совершенно иными являются и возрасты больных. Но главное расхождение заключается в диаметрально противоположном клиническом фоне, на котором разыгрывается рентгенологическая картина при обоих врожденных заболеваниях. Если при остеопойкилии клинических проявлений болезни можно сказать по существу совсем нет, то при эпифизарной точечной дисплазии симптоматология, течение и исход заболевания весьма серьезны и неблагоприятны.


13. Врожденные системные диафизарные гиперостозы

Врожденные системные диафизарные гиперостозы (синонимы: генерализированный гиперОСтоз и эностоз, врожденная множественная гипер-остотическая болезнь, множественные диафизарные склерозы или склерозирующие гиперостозы, болезнь Энгельмана и т. д.) - это известное еще в старое дорентгенологическое время заболевание, которое в свете современных клинико-рентгенологических данных безоговорочно заслуживает быть выделенным в самостоятельную нозологическию форму.

Это, несомненно, одна из наиболее редких представительниц всей группы врожденных системных заболеваний скелета. Она встречается как в спорадическом, так и в явно семейном выражении. Правильно указывают Д. Г. Рохлин и М. А. Фин-кельштейн, что обычно при исследовании подобных больных рентгенологи не интересуются состоянием костно-еуставного аппарата более молодых членов семьи и что-при этом надо полагаться не на опрос родителей и не На результаты клинического исследования, так как, вопреки отрицательным данным, полученным таким путем, рентгенологическое исследование позволяет выявить значительные распространенные изменения скелета.

Для общеклинической картины врожденных системных диафизарных гиперостозов. всегда характерно то, что эта болезнь, будучи несомненно врожденной, проявляется не сразу после рождения ребенка, а лишь значительно позднее. Дети становятся на-ноги обычно сравнительно поздно - на 3-4-м году жизни и при этом испытывают затруднения при ходьбе. Во многих случаях первоначальный период жизни ребенка происходит под знаком замедленного развития, дети растут худыми, бледными, плохо прибавляют в весе, но впоследствии это выравнивается. Нередко наблюдается некоторая общая и мышечная слабость. В остальном же больные ничем не отличаются от своих сверстников, имеют нормальный внешний облик. Кровь никаких морфологических и биохимических сдвигов не представляет, в частности, нет анемии. Ретикуло-эндотелиальная система нормальна, печень и селезенка не увеличены. Отсутствуют какие-либо эндокринные нарушения. В анамнезе нет никаких обязательных указаний на перенесенные инфекционные болезни, в частности, серологические реакции на сифилис бывают отрицательными. Общее предсказание весьма благоприятное.

При этих условиях понятно, что развитие диафизарных гиперостозов может растянуться и прогрессировать незаметно, и в ряде случаев болезнь распознается сплошь-и рядом только в период полового созревания или даже еще позже. Вероятно, что-в каком-то периоде до полового развития или в связи с созреванием наступает приостановка болезни. Только при тщательном клиническом осмотре можно отметить некоторое утолщение конечностей и своеобразную нивелировку поверхности рук и ног; сглаживаются выпуклости и углубления, так что конечности кажутся более правильными цилиндрическими, чем у нормального человека. В наших случаях обращал на себя внимание высокий рост больных. Кожа над утолщенными костями может быть натянута, но в остальном не изменена.

Наиболее важным в практическом отношении проявлением врожденных гиперостозов служат боли, которые и побуждают больных раньше или позже обращаться за врачебной помощью. Иногда больные предъявляют также жалобы на тугоподвиж-ность во всех суставах, на скованность движений. Боли обычно связаны с периодами активации болезни и имеют тогда периодически довольно интенсивный ноющий, глубокий “грызущий” характер, которые больные сравнивают с зубной болью. Боли усиливаются после физической нагрузки, например, в ногах после продолжительной ходьбы; они относятся к диафизам больших трубчатых костей конечностей, а не к суставам. В некоторых случаях, особенно в школьном возрасте, боли могут отсутствовать; тогда диагноз ставится лишь в результате рентгенологического исследования, предпринятого-по другому, чисто случайному поводу.

Изменения длинных трубчатых костей имеют при врожденных диафизарных гиперостозах самый строгий симметричный характер. Поражаются преимущественно все большие трубчатые кости скелета, в меньшей степени малые трубчатые кости (рис. 223, Я). В наиболее сильной степани процесс выраж<ен в бедренных костях, болыпеберцовых, плечевых, а в малоберцовой кости, как и в костях предплечья, изменения немного меньше. Но и скелет кистей, стоп и пальцев не остается нормальным и только почти не затрагиваются ногтевые фаланги. В наших случаях. ключицы и особенно все ребра на всем их протяжении оказывались равномерно цилиндрически грубо утолщенными. На рентгенограммах таза бросается в глава уменьшение размеров запирательных отверстий - также вследствие того же гиперостоза образующих их костей (рис. 267). Головки бедра кажутся небольшими по сравнению с неуклюжими соседними костными элементами, шеечно-диафизарный угол остается1 в нормальных пределах, иногда он увеличен. У взрослых больных кости конечностей, несомненно, и рентгенологически несколько (удлинены.

Гиперостоз, естественно, более всего заметен в области диафиза, а в метафизах и тем более эпифизах он менее выражен. Поэтому и рентгенологически пораженные кости принимают вид громоздких, грубо неуклюжих (рис. 268). Утолщение диафизов обычно доходит до 1 /2-2 диаметров против нормы и даже больше, т. е. может подчас быть весьма резким. Корковый слой сильно утолщен кнаружи и кнутри, так что костномозговой канал в некоторой степени равномерно суживается, однако никогда не закрывается и не исчезает. Как периостальный, так и эндостальный процесс не является слоистым, и корковое вещество сохраняет свою нормальную гомогенную, бесструктуриую тень.. Структурный же рисунок Лубчатого вещества типичным образом изменен, а именно: многие костные стропила толсты, грубы я весьма плотны1, обрывисты. В основном выделяются укрепленные продольные балки, но кое-где в эпи-метафизах вдруг резко выступают подчеркнутые подобные же поперечные костные пластины. Это все вполне соответствует гистологической картине: биопсия показывает отсутствие каких бы то ни было признаков воспалительного или иного значительного патологического процесса, а имеется лишь некоторый равномерный остеосклероз с узкими гаверсовыми каналами между (уплотненным костным веществом. Грубо-трабекулярный структурный рисунок при врожденных диафизарных гиперостозах напоминает губчатое строение при гемангиоме; сходство Особенно велико именно в картине позвонков, притом как в телах, так и в дужках и отростках (рис. 269).

При врожденных диафизарных гиперостозах наблюдается некоторый склероз костей основания черепа, в особенности соответственно передней и средней черепным ямкам. Кости свода черепа ори этом заболевании неизменно остаются в норме.

Из-за недостаточного знакомства с врожденными диафиварными гиперостозами, обусловленного главным Образом редкостью заболевания, последнее сплошь и рядом остается нераспознанным, принимается ошибочно за какое-нибудь более известное страдание. Диагностические ошибки здесь особенно нежелательны, так как неминуемо влекут за собой бесполезные, а то и вредные тактические мероприятия при проведении дальнейшей диференциации, уже неговоря о рекомендации всевозможных лечебных средств, неспособных в корне изменить течение врожденного системного заболевания. Учета при отличительном распознавании врожденных гиперостозов требуют главным образом болезнь Педжета, акромегалия, генерализированный гиперпластический периостит, множественные корковые гиперостозы раннего детского возраста, неврофиброматоз и еще некоторые врожденные системные заболевания скелета.

Трудности в отличительном распознавании с деформирующей остеодистрофией Педжета порождаются в первую очередь при заболеваниях в смежных возрастных группах, начиная с юношеского возраста. В пользу врожденных гиперостозов и против приобретенного обезображивающего процесса могут говорить: системность, строгая симметрия, правильная равномерность поражений, отсутствие искривлений длинных трубчатых костей и патологических переломов, бесструктурность склерозиро-ванного коркового вещества в противовес типичному рентгенологическому рисунку при болезни Педжета и т. д.

Акромегалия, которую с врожденными гиперостозами объединяют высокий рост, неуклюжие длинные и толстые кости, симметричность поражения и другие общие черты, все же легко может быть отвергнута, если строить доказательства на типичном внешнем облике акромегалика с обязательными изменениями черепа и всей области гипофизарной ямки, преимущественном поражении кистей и стоп, а также фаланг, особенно ногтевых, отсутствии равномерных системных гиперостозов больших трубчатых костей.

Генерализированные гиперпластические периостозы отличаются рентгенологически от врожденных диафизарных гиперостозов преимущественным поражением периферических костей - фаланг, пястных и плюсневых костей, костей предплечья и голени и менее всего бедра, в противовес врожденному заболеванию. Периостальные наслоения имеют не гомогенную, а слоистую структуру, шероховатую поверхность. Как правило, клинически налицо изменения органов Грудной полости, виновные в образовании патологического процесса в скелете.

Что касается множественных корковых гиперостозов в младенческом возрасте, то надо еще раз (стр. 241) подчеркнуть, что это совершенно различные заболевания, и их смешение и с теоретической, и с практической точки зрения, как это до сих пор делают еще многие авторы, совершенно недопустимо. Отличительными чертами служат: различный возраст, локализация, объем и структура периостальных утолщений, а также совершенно различный клинический фон, на котором разыгрываются оба столь различных по своей природе заболевания.

Неврофиброматоз может вызвать гиперостотические и склеротические изменения в одной или в нескольких костях на одной конечности, которые формально могут иметь большое сходство с рентгенологической картиной при врожденных гиперостозах. Решающим аргументом в пользу врожденного системного скелетного заболевания в спорном случае послужит именно распространенность, системность, двусторонность, к тому же обязательная симметричность против ограниченности костных изменений при неврофиброматозе.

По этим же линиям проводится также исключение множественного хондроматоза, преимущественно одностороннего, и во всяком случае асимметрического поражения одной конечности, в крайнем случае верхней и нижней конечностей на одной стороне. Те же доводы неотразимы и при мелореостеозе. Что касается однокостной или многокостной фиброзной оетеодисплазии, то здесь, помимо всего, корковое вещество истончено, а не утолщено. Мраморная болезнь проявляется в каждой кости совершенно другими симптомами: локализацией, степенью и характером остеосклероза, а также отсутствием резко выраженных диафизарных утолщений.

Наконец, если начать в конкретном случае заболевания почему-нибудь с рентгенологического исследования позвоночного столба, если к тому же ограничиться только снимками одной этой области скелета, то можно легко впасть в грубую ошибку, смешав врожденное заболевание с гемангиомой позвонка или позвонков. Обязательное дополнительное исследование костей конечностей, разумеется, внесет ясность в подобный спор.


ЛИТЕРАТУРА

Батюшкова Е. Н., Два случая остеопойкилии, Вестник хирургии им. Грекова,

1950, № 2, стр. 52-54. Б era к Д. Б. и Од ее Л. А., Хондроматоз костей (болезнь Оллье), Хирургия, 1938,

№ 4, стр. 149-153. Б лохи н В. Н., Osteopsathyrosis idiopathica, Советская хирургия, 1934, т. 6, в. 2,

стр. 201-210. Волков М. В., К клинике, диагностике и лечению дисхондроплазии у детей, Вестник

рентгенологии и радиологии, 1952, № 4, стр. 26-30. Гинзбург Е. и Позняков Л. Н., Множественные хрящевые экзостозы, Журнал

современной хирургии, 1929, т. 4, в. 20, стр. 471. Демская М. Ф., О множественных хрящевых экзостозах, Советская хирургия,

1936, № 4, стр. 671-678. 3 е л ь ц е р С. Я., Хондродистрофия и рентгенодиагностические признаки двух форм

ее, Известия Северо-Кавказского государственного университета, 1931, стр. 123-166. Зикеев В. В. и Иванов П. К., Болезнь Оллье и ее место в ряду системных заболеваний костей, Новый хирургический архив, 1937, т. 39, кн. 2, № 154 (№ 7, 1937),

стр. 227-233. Копылов М. Б. и Рунова М. Ф., Ein Beitrag zur Kenntniss der Marmorknochen-

krankheit, Fortschr. auf dem Gebiete der Rontgenstrahl., 1929, Bd. 40, H. 6,

p. 1042-1053.

Кочиев К. и Фунштейн Л., Об остеопойкилии, Вестник рентгенологии и радиологии, 1936, т. 17, стр. 195-207. Кудрявцева Н. М., К вопросу о мраморной болезни костей (Marmorknochen)

Albers-Sehonberg, Журнал современной хирургии, 1930, т. 5, в. 33-34 (7-8),

стр. 1214-1235.

Левин Р. С., Болезнь Оллье, Советская хирургия, 1932, т. 2, в. 3-4, стр. 108-118. Маркс В. Л., Болезнь Ollie - множественный односторонний хондроматоз скелета,

Ортопедия и травматология, 1936, № 6, стр. 14-25.

302

Мацу ев И. Е., Osteopsathyrosis idiopathica, Вестник хирургии им. Грекова, 1939, т. 58, №.5, стр. 398.

Майкова-Кудрявцева В. С., К патогенезу и рентгенодиагностике exostosis cartilaginea multiplex, Русская клиника, 1927, № 43, стр. 716-727.

Овчинникова В. П., Случай остеолойкилии, Хирургия, 1939, № 9, стр. 112-114.

О хот и н К- И., Мелореостоз, Врачебное дело, 1938, № 9, стр. 687.

Портнов Г. М., О мелореостозе (болезнь Лери), Вестник рентгенологии и радиологии, 1939, т. 23, № 5, стр. 331-335.

Рабинович Е. С. и Мухин И. А., Своеобразное системное поражение костей, Журнал современной хирургии, 1928, т. 3, в. 1/13, стр. 19-54.

Р а и ц М. М., К вопросу об osteogenesis imperfecta в раннем детском возрасте, Советская педиатрия, 1934, № 8-9, стр. 225-232.

Рендель Н. А. и Сумакова Е. П., К вопросу о патологическом окостенении, мраморная болезнь (Альберс-Шенберга), Советская педиатрия, 1935, № 10, стр. 94-102.

Рохлин Д. Г., Мелореостоз, Вестник рентгенологии и радиологии, 1931, т. 9, в. 4, стр. 292-296.

Р о х л и н Д. Г. и В е л и ц к и и Е. П., Генерализированные “остеохондропатии” с врожденной брахиспондилией (так называемые атипические формы хондродистрофии), Вестник рентгенологии и радиологии, 1936, т. 17, стр. 178-194.

Рохлин Д. Г. и С и м о н с о н С. Г., Диагностика хондродистрофических форм, Вестник рентгенологии и радиологии, 1932, т. 10, стр. 442-461.

Рохлин Д. Г. и Финкельштейн М. А., Генерализированный гиперостоз и эностоз и диференциальная диагностика, Вестник рентгенологии и радиологии, 1940, т. 24, № 2-3, стр. 119-128.

С и т е н к о М. И., Osteopathia condensans disseminata, Ортопедия и травматология, 1930, № 1, стр. 13-15.

Смирнов А. А., Генерализированные остеохондропатии и симметричная гипоплазия суставов (симметричная гиподисплазия суставов). Рентгенологические наблюдения, Дисс., Смоленск - Ленинград, 1939.

Стрелюхин В. К., К вопросу о врожденной идиопатической ломкости костей, Труды Сталинградского медицинского института, т. 4, Сталинград, 1940, стр. 306-314.

Хворост у хин -И. И., К вопросу о “болезни Оллье” (дисхондроплазии), Труды Саратовского государственного научно-исследовательского института восстановительной хирургии и ортопедии, в. 1, Саратов, 1950, стр. 251-263.

Шейк А. К., Ахондроплазия у человека (клиническое исследование), Дисс., СПБ, 1910.

Becker, Rontgendiagnostik und Strahlentherapie in der Kinderheilkunde, Verl. J. Springer, Berlin, 1931.

В е n t z о n, Roentgenological and experimental studies on the pathogenesis of the dyschondroplasia (Olliers disease), Acta Radiol., 1924, v. 3, f. 2-3, p. 90.

С h о n t L. K., Osteogenesis imperfecta, Report of twelve cases, The Amer. Journ. of Roentgenol. a. Radium-Therapy, 1941, v. 45, No 6, p. 851-861.

С о с с h i U., Polytope erbliche enchondrale Dysostosen, Fortschritte auf dem Gebiete der Rontgenstrahlen vereinigt mit Rontgenpraxis, 1950, Bd. 78, p. 409-435.

E 1 d r i d g e W. W., S i m о n A. a. Ramos R., Cleidocranial dysostosis, a case report, The Amer. Journ. of Roentgenol. a. Radium-Therapy, 1935, v. 34, No 8, p. 41-49.

En gel St. und Schall L., Handbuch der Rontgendiagnostik und -therapie im Kindesalter, Verl. G. Thieme, Leipzig, 1933.

Engelmann G., Ein Fall von Osteopathia hyperostotica (sclarotisans) multiplex infantilis, Fortschr. auf dem Gebiete der Rontgenstrahl., 1929, Bd. 39, H. 6,

p. iioi-a 106.

Fairbank H. A. a. Baker S. L., Hyperplastic callus formation with or without

evidence of a fracture, in osteogenesis imperfecta, with an account of the histology,

The Brit. Journ. of Surg., 1948, v. 36, p. 1-16. Fairbank H. А. Т., Achondroplasia. Synonyms.-chondrodystrophia foetalis, Micromelia,

The Journ. of Bone a. Joint Surg., 1949, v. 31-B, p. 600-607. Fairb a nk H. А. Т., Gargoylism, The Journ. of Bone a. Joint Surg., 1949, v. 31-B,

p. 302-308. Fairbank H. А. Т., Dysplasia epiphysialis punctata, Synonyms stippled epiphyses,

chondrodystrophia calcificans congenita (Hunermann), The Journ. of Bone a. Joint

Surg., 1949, v. 31-B, p. 114-122. Jenkinson E. L. a. L,ewin P., Bone diseases in infancy and childhood, The Amer.

Journ. of Roentgenol. a. Radium-Therapy, 1927, v. 17, p. 201. Lowrey J. M. a. Rooth J. H. R., Osteopathia condensans disseminata, “spotted

bones”, The Amer. Journ. of Roentgenol. a. Radium-Therapy, 1937, v. 37. No 6,

p. 774-781.

Me is els, Das Krankheitsbild der Lerischen Melorheostose, Rontgenpraxis, 1929, Jg. 1,

p. 680-689. M о e h 1 i g R. S., Arachnodactyly (Marfans syndrome), two case reports with etiological

implications, The Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 61,

p. 797-807.

Parker A. S. a. Hare H. F., Arachnodactyly, Radiology, 1945, v. 45, No 3, p. 220-226. ReillyW. A. a. Lindsay S., Gargoylism (lypochondrodystrophy), The Amer. Journ.

of Diseases of Children, 1948, v. 75, p. 595-607. RibbingS., Hereditary, multiple, diaphyseal sclerosis, Acta Radiol., 1949, v. 31,

p. 522-536. S e a r H. R., Engelmanns disease. Osteopathia hyperostotica scleroticans multiplex infan-

tilis, report of a case, The Brit. Journ. of Radiol., 1948, v. 21, No 245, p. 236-241. Silfverskiold N., Sur la question de 1achondroplasie atypique et de sa forme

iperipherique, Acta Radiol., 1926, v. 5, p. 223-235. Soule А. В., Mutational dysostosis (cleidocranial dysostosis), The Journ. of Bone a.

Joint Surg., 1946, v. 28, p. 81-102. ZwergH. G. u. Laubmann W., Die Albers-Schonbergsche Marmorkrankheit, Ergebn.

der med. Strahlenforsch., 1936, Bd. 7, p. 95-136. Vandemark W. E. a. Page M. A., Massive hyperplasia of bone following fracture

of osteogenesis imperfecta, The Journ. of Bone a. Joint Surg., 1948, v. 30-A,

p. 1015-1017. V о g t A., Die generalisierte Hyperostose und ahnliche Systemerkrankungen der Kno-

chen, Fortschr. auf dem Gebiete der Rontgenstrahl. vereinigt mit Rontgenpraxis,

1950, Bd. 7,3, H. 4, p. 411-442. Widmann B. P. a. Stecher W. R., Rhizomonomelorheostosis, Radiology, 1935,

v. 24, p. 651-670.


ИЗМЕНЕНИЯ КОСТЕЙ ПРИ НАРУШЕНИЯХ ВИТАМИННОГО БАЛАНСА


1. Рахит

Рахит, в основе которого лежит авитаминоз D, - это чрезвычайно сложное заболевание всего детского организма и изменения скелета - только одно из частных проявлений рахита. Врачи хорошо знакомы с клинической картиной и клинической диагностикой этого заболевания. Поэтому практической надобности в рентгеновых лучах как в узкодиагностическом методе нет, за исключением довольно редких трудных дифе-ренциально-диагностических случаев. Ранней рентгенодиагностики рахита не существует - такие клинические признаки, как потливость головы, очаги размягчения костей черепа или четки, значительно раньше появляются, чем надежные рентгенологические симптомы.

Тем не менее в настоящее время рентгенологический метод исследования играет в учении о рахите тромадиую роль. Рентгенография с определенного момента заболевания дает точное прижизненное представление о патологоанатомической, в какой-то мере даже патологогиетологической картине костных изменений, о тяжести заболевания, его стадии; повторная рентгенография - метод рентгенологического динамического наблюдения - разъясняет эволюцию костных изменений, течение процесса, начало излечения, действительность различных терапевтических факторов, конец лечения и следствия заболевания. Таким образом, рентгенологическое исследование, наряду с биохимическим анализом крови, является наиболее объективным научным контролем при изучении детского1, а также экспериментального ракита.

Типичным рахитом дети заболевают только в определенном возрасте, а именно от конца первого полугодия до конца второго года жизни. Существование так называемого врожденного рахита большинство современных авторов считает недоказанным. У недоношенных детей несомненный рахит, доказанный рентгенологически, биохимически, а также успешными результатами специального противорахитического лечения, может наступать рано - в начале 3-4-й недели внеутробной жизни.

Анатомически рахит выражается в обеднении костей минеральными солями. Это сказывается главным образом в том, что в растущих отделах кости значительно уменьшается или полностью прекращается процесс обызвествления и окостенения; вместо нормальной костной ткани вырабатывается необызвествленное незрелое, так называемое остеоидное вещество. Изменения в кости происходят на, месте роста как в длину, так и в толщину.

В эпифизарных концах длинных трубчатых костей главнейшие изменения имеют место в зоне предварительного обызвествления (рис. 151). При нормальных условиях в этой зоне происходит рассасывание со стороны метафиза хряща, только что пропитавшегося солями кальция, причем одновременно с рассасыванием идет все новое и новое отложение извести в основании хрящевого росткового диска. Так как при рахите в случае нормального или несколько замедленного рассасывания зоны предварительного обызвествления дальнейшее отложение извести прекращается, то зона предварительного обызвествления истончается и, наконец, исчезает. Это исчезновение известкового барьера является причиной нарушения правильной васкуляризации: продольно идущие метафизарные сосуды вступают в анастомозы с радиарно расположенными эпифизарными ветвями, идущими из артерий надхрящницы.

Таким образом, вместо правильно и последовательно расположенных слоев в нормальном эпй-метафизарном отделе кости развивается так называемая рахитическая зона, состоящая из остатков хрящевой ткани, остеоидного вещества и обильных сосудистых разветвлений. Рахитическая зона может достигнуть ширины от нескольких миллиметров до 1,5 - 2 см в крайних случаях. Увеличиваясь в поперечнике, эта зона ведет к утолщению суставных концов костей.

Резче всего проявления рахита выражены в тех местах, где рост в длину происходит в соответствующем периоде жизни наиболее энергично. Поэтому наиболее заметные изменения наблюдаются при разите в грудинных концах ребер, особенно средних, дистальном конце бедер, проксимальном конце плеч, в дистальных концах костей предплечий и обоих концах костей голени. Само собой разумеется, что костные изменения строго симметричны с обеих сторон.

Совершенно аналогичные патологические изменения происходят и в надкостнице; последняя откладывает на поверхность кости не слои готовой компактной костной тка,ни, а остеоидное вещество, не содержащее минеральных солей. Остеоидные муфты окружают диафизы костей также в неодинаковой степени. И здесь сказываются биомеханические условия - остеоидное вещество больше всего вырабатывается на местах максимальной функциональной нагрузки.

Как обрисовываются эти изменения на рентгеновских снимках? Прежде всего нарушение кальциевого обмена и общее обеднение костей известью сказываются в общем остеопорозе, в известной малоконтраст-ности и вялости рентгеновского изображения рахитических костей. Рентгенограммы производят впечатление технически несовершенных. Степень остеопороза соответствует тяжести заболевания.

Патология энхондрального окостенения выражается рентгенологически в виде очень характерной картины (рис. 270). В ранних стадиях заболевания можно отметить только небольшое разрыхление зоны предварительного обызвествления, в особенности в ее средней части; в темной полоске появляются отдельные более светлые участки; контуры зоны не имеют больше гладкого и резко отграниченного вида. Затем, с про-грессированием болезни, темная полоса все больше и больше теряется и, наконец, на высоте цветущего рахита совершенно исчезает. Нормальная граница между эпифизарным хрящом и метафизарным губчатым веществом, следовательно, больше не существует, и метафизарные костные балочки свободно заканчиваются по направлению к эпифизу в виде волосков, кисточки или неровной бахромы. Вместо нормальной узкой светлой и гладкой поперечной полосы - проекции эпифизарного хрящевого диска, таким образом, при рахите появляется широкое эпи-метафи-зарное просветление рахитической зоны.

Метафиз увеличивается в диаметре и приобретает чрезвычайно характерную форму блюдца или рюмки. Эта деформация метафизарного конца кости видна только у хорошо упитанных детей, находящихся в движении, и объясняется механическими причинами; у неподвижно лежащих детей, страдающих тяжелыми формами рахита, метафизы сохраняют нормальную форму цилиндра или небольшого раструба. Анатомической основой блюдцевидной деформации рахитического метафиза является увеличение рахитической зоны в поперечнике с обызвествлением поверхностных краевых -слоев хряща. Необходимо помнить, что и в совершенно нормальной кости можно наблюдать некоторую вогнутость (иногда и выпуклость) диска предварительного обызвествления, “о при нормальных условиях вогнутая зона предварительного обызвествления всегда хорошо выражена и ограничивается гладкими контурами.

Рост кости в длину при рахите -продолжается. Эпифиэарное ядро все дальше отодвигается от метафиза, прозрачная для рентгеновых лучей рахитическая зова все больше и больше увеличивается по длиннику кости (рис. 270, Б). Рентгенограмма поэтому не дает представления об истинной длине всего диафяза кости, так как показывает диафиз не на воем протяжения, а только окостеневшую его основу без светлых мета-физда; истинные размеры диафиза, следовательно, при рахите больше рентгенологических.

Эпифизарные точки окостенения показывают в сущности те же изменения, что и метафизы. Губчатый рисунок смазан, едва заметан, только более толстые трабекулы остаются, а тонкие, как при всяком остеопо-розе, исчезают в первую очередь. Тань ядра настолько мало интенсивна, что лишь -слабо выделяется на рентгенограмме. Контуры ядра неровны, особенно со стороны, обращенной к эпифизариой хрящевой зоне. Базаль-ная зона окостенения (рис. 151, Г, и 270, Б), соответствующая зоне предварительного обызвествления IB метафизе, отсутствует. В случаях очень тяжелого ракита тень ядра совсем исчезает. Это, конечно, не значит, что при раките меняется общий темп окостенения скелета: точки окостенения в общем анатомически появляются в срок, без замедления и без ускорения, хотя рентгенологически и определяется кажущееся запаздывание.

Рентгенологические признаки диафизарных изменений при цветущем рахите менее отчетливы. Остеоидные наслоения прозрачны для лучей и не видны ва рентгенограммах. Компактное корковое вещество все больше -и больше истончается. Контуры коркового слоя и с внутренней стороны, т. е. со стороны костномозгового канала, и в особенности с наружной стороны становятся смазанными, нерезко отграниченными. Вследствие откладывания остеоидного вещества взамен костных пластинок и в глубине компактного слоя тень коркового вещества теряет свою гомогенность, и появляется продольная слоистость, соответствующая отдельным разъединенным пластинкам. Об этом необходимо помнить, чтобы не принимать отдельные полосы в расслоенном корковом веществе, параллельные длинной оси кости, за периостит.

Все перечисленные рентгенологические симптомы приходится наблюдать в чистом виде довольно редко. В большинстве случаев еще до рентгенологического исследования уже производились различные попытки предотвращения и лечения болезни. Восстановительные изменения в костях при рахите находят свое точное изображение ва рентгенограммах, независимо от того, в каком виде недостающий фактор D введен в детский организм, т. е. оказали ли влияние солнце, ультрафиолетовые лучи в их естественном или искусственном применении, специальная пища, рыбий жир с фосфором, вигантолъ или эргостероль, или аналогичные лечебные, средства, и т. д.

Начало излечения оказывается в том, что в растущей кости опять начинают откладываться известковые соли. На месте энхондралыного окостенения становится заметной новая зона предварительного обызвествления, заменяющая исчезнувшую (рис. 270, В). Эта темная неровная, дугообразная полоша появляется в середине светлой рахитической зоны, но ие на конце окостеневшего метафиза, а ближе к суставному концу “ости; эта новая зона обызвествления отделяет остеоидное метафизарное вещество от хрящевой зоны, и последняя - проекция истинного росткового хрящевого диска - приобретает вновь нормальную ширину. По локализации появившейся вновь зоны предварительного обызвествления, точнее - по расстоянию между ней и губчатым метафизарным веществом, соответствующему в свою очередь количеству развившегося во время цветущего периода остеоидного вещества, можно при известном опыте ау-дить о давности заболевания и его тяжести.

Дальнейшее благоприятное течение процесса излечения находит свое выражение на рентгенограммах в виде расширения зоны обызвествления (рис. 270, Г), которая продвигается в сторону метафиза до полного слияния с его губчатой структурой. Все остеоидное вещество пронизывается солями кальция. Эта весьма густая масса беспорядочно расположенного губчатого вещества дает интенсивную тень и в некоторых случаях является бесструктурной, однородной. Лишь через длительный период после излечения, измеряемый месяцами, заканчивается перестройка этого отдела кости, я метафиз приобретает структурный рисунок, приближающийся к нормальному и отличающийся от него лишь более нежной ” пустой губчатой сетью.

Если после известного периода восстановления наступает рецидив, то это обрисовывается на снимках в виде разрыхления появившейся зоны предварительного обызвествления и отодвигания ее к метафизу. Дальнейшее обызвествление опять прекращается, и параллельно темной зоне выступает новая светлая кайма остеоидного вещества. Курс лечения опять ведет к появлению темной зоны обызвествления, параллельной первой зоне, при новой ремиссии вновь выступает светлая полоса и т. д. Одним словом, в метафизарном конце откладывается последовательно ряд чередующихся светлых и темных поперечных полос, которые дают возможность прочесть, каким образом протекало лечение, сколько было ремиссий, сколько рецидивов, в каком состоянии находится скелет в момент исследования я пр. Этим самым рентгенограммы приобретают при длительном и сложно протекающем рахите своеобразное анамнестическое, а также немалое экспертное значение; они дают возможность контролировать и объективно расшифровывать предшествовавшую рентгенологическому исследованию клиническую динамику болезненного процесса.

Вокруг эпифизарного ядра окостенения при излечении также появляется зона обызвествления. Интересно, что IB тех тяжелых случаях рахита, где эпифизарное ядро совсем не было видно, и где казалось, что имеется замедление в появлении точек окостенения, при восстановлении вдруг становится заметной неожиданно большая кольцевидная или-овальная тень подчеркнутых темных контуров ядра. При рецидивах и ремиссиях ядра окостенения в редких случаях могут принять своеобразный слоистый концентрический вид.

Совершенно таковы же в своей сущности восстановительные изменения со стороны надкостницы. Вместе с отложением извести в периосталь-ном остеоидном веществе на рентгенограммах появляются продольные тени, прилегающие к корковому веществу. Сначала обызвествляются наиболее поверхностные слои остеоида, отстоящие дальше всего от коркового слоя кости. На рентгенограмме появляется тонкая линейная тень. Затем обызвествление быстро захватывает весь остеофит, что рентгеноло-гичеоки проявляется в виде толстой, бесструктурной и очень глубокой периостальной тени, с которой сливается все более и более утолщающийся компактный корковый слой.

Так как остеоидная ткань в цветущей стадии рахита иногда не дает тени, то, следовательно, периостальные обызвествления на рентгенограммах при рахите .всегда служат доказательством в -пользу того, что процесс уже вышел из .цветущей стадии и уже имеются восстановительные изменения.

Обызвествление периосталыных рахитических остеофитов наступает в строгой последовательности. Ничтожное количество извести, которое вообще связывается в остеоидном веществе при рахите, откладывается на месте наибольшей функциональной нагрузки. Поэтому прежде всего обызвествляются остеофиты на вогнутых поверхностях костей по ходу архитектурных силовых линий, на нижних конечностях у ходящего ребенка, на болыпеберцовой кости, а не на малоберцовой, на месте прикрепления мышц, сухожилий и пр.

Громадное значение при рахите имеют деформации костей, выступающие в клинической картине сплошь и рядом на первый план. Вполне понятно, что мягкие рахитические кости оказываются для статической и динамической работы скелета недостаточными, и в качестве осложнения развиваются хорошо известные искривления. Особенно значительны деформации в тех крайних тяжелый случаях ракита, которые протекают с резким размягчением костей и которые обозначаются как маляцическая форма рахита. Здесь кости настолько прозрачны на рентгенограммах, что костное вещество по интенсивности тени равно мягким тканям и слабо выделяется только благодаря силуэту истонченного коркового слоя.

Наиболее резкому дугообразному искривлению подвергаются мета-физы и диафизы трубчатых костей нижних конечностей; верхние конечности меньше деформируются, в особенности стойко сохраняет свою форму плечо. Очень характерны искривления большеберцовых костей - в боковую сторону, больше всего на границе средней и нижней трети. Рахитическая природа этих искривлений может быть доказана рентгенологически: типичным является утолщение вогнутой части кортикального слоя, т. е. преимущественно задней и медиальной части коркового слоя, в отличие от сифилитических “сабельных ножен”, где кости изогнуты вперед и утолщена передняя поверхность кости.

Еще более типичны рентгенологические признаки coxa vara rachitica. При этой деформации, в противовес другим видам coxa vara, не столь уменьшается шеечио-диафизарный угол (coxa vara vera), сколько дугообразно искривляется проксимальный метафиз и диафиз бедра (coxa vana spuria) (рис. 274). Эпифизарная линия, отделяющая эпифизарную головку бедра от шейки, лежит в плоскости, близкой к горизонтальной, или же идет с медиально-нижней стороны латералъно и вверх. При рахитических искривлениях позвоночника (чаще всего кифозах грудного отдела позвоночного столба, а также всевозможных кифосколиозах), как при рахитических деформациях таза, рентгенологическому исследованию не принадлежит большое место в клинике. Обычно при рахите лишь усиливаются нормальные физиологические кривизны всего позвоночника, а отдельные тела и элементы позвонков заметным образом вовсе не меняют своей нормальной формы; они лишь вовлекаются в общий системный остеопоротический Процесс.

Рахитические деформации, как известно, отличаются хорошим предсказанием. В тех, сейчас редких случаях, когда после излеченного основного заболевания остаются стойкие деформации, рентгенограммы показывают толстые плотные кости, иногда со склеротической костной структурой. Необходимо подчеркнуть, что активное хирургическое вмешательство строго противопоказано в цветущей стадии рахита; поэтому при учете Показаний к ортопедическим кровавым способам лечения рентгенологическое исследование при рахите обязательно.

Истинные переломы .при рахите встречаются редко. Это понятно: чем мягче кость, тем больше она гнется, <но не ломается. Иногда встречаются такие осложнения рахита, как надломы по типу “зеленой ветки”, т. е. частичные поперечные поднадкостничные надломы коркового вещества с угловым смещением, происходящие на вогнутой стороне искривленной кости. Большая мозоль состоит -главным образом из остеоидного вещества, а известь в незначительном количестве, иногда и в цветущей стадии, откладывается преим1ущественно по хорде, т. е. на месте максимальной нагрузки (рис. 275).

Особое внимание при рахите следует обратить на так называемые зоны просветления Л о о з е р а. Гистологические исследования этого автора показали, что на вершине изгиба и в других местах максимального приложения механических сил в патологических костях может наступить ограниченный процесс усиленного лакунарного рассасывания пластинок костного вещества; одновременно в этом же месте происходит и менее энергичное построение нового костного переплета, который чрезвычайно беден известью или вовсе ее не содержит.

Кроме того, костный мозг видоизменяется в фиброзную соединительную ткань. Происходит, таким образом, своеобразный процесс замещения одних тканей другими, местный процесс внутренней перестройки кости, имеющий некоторое сходство с явлениями перестройки в мозоли. Нарушения целости кости, следовательно, при этой перестройке нет.

Рентгенологически этот пояс усиленного местного разрушения кости при раките обрисовывается (рис. 276) в виде поперечной совершенно прозрачной зоны шириной до 8 мм. Зона просветления может проходить через всю-толщу кости, от одного коркового слоя до противоположного, или быть частичной, например, на протяжении трети или половины поперечника кости. Костное вещество, ограничивающее с обеих сторон (т. е. с проксимальной и диеталыной стороны) светлую полоску, несколько уплотнено или более резко склерозировано; поэтому лоозеровская зона выступает на снимках очень контрастно. Контуры, отделяющие светлую зону от обоих темных ободков, гладки и слегка смазаны. Надкостница" несколько приподнята и под ней имеется тонкая костная скобка, перекидывающаяся через уровень светлой полоски и связывающая мостиком уплотненные участки. Более или менее значительного смещения костных “концов”, кроме углового, не бывает. Эти зоны перестройки кости при рахите никоим образом ще следует смешивать с переломами.

При рахите нередко имеется множество таких вон перестройки, видных на рентгенограммах в пределах одного или нескольких диафизов, чаще всего- о костях предплечья и голени, т. е. где имеется по две кости, а также в диафизе бедра.

Диференцировать рахит рентгенологу приходится с рядом других детских болезней, главным образом с врожденным сифилисом, детской цынгой, несовершенным костеобразованием, хондродистрофией, свинцовым отравлением.

Цветущий рахит настолько типичен, что рентгенограммы имеют почти патогно-моническое диагностическое значение. Тем не менее в каждом сомнительном случае не следует брать все бремя отличительного распознавания на себя, а рентгенолог должен обязательно ориентироваться на клинические и биохимические исследования. Различные стадии восстановления, например, появление новой зоны предварительного обызвествления, могут симулировать сифилитический остеохондрит. Практически, однако, оба заболевания смешать нельзя, так как возраст больных различен. В то время как рахит не встречается обычно раньше 6-го месяца жизни, врожденный сифилис производит наибольшие изменения в месте энхондрального окостенения в первые месяцы жизни. Таким образом, возраст является важнейшим диференциально-диагно-стическим фактором и должен быть учтен рентгенологом в первую очередь. Опытный рентгенолог на основании одних только размеров костей на неуменьшенной оригинальной рентгенограмме или на основании определяющих возраст ядер окостенения отличает оба заболевания друг от друга. Поэтому могут возникнуть трудности при отличительном заболевании у недоношенных детей, когда это возрастное противопоставление не столь резко.

Формально рентгенологически важны следующие отличительные моменты. При сифилисе не бывает блюдцеобразного расширения метафиза, характерного для рахита, сифилитический периостит не локализуется главным образом на вогнутой стороне; при рахите, с другой стороны, не наблюдается внутриметафизарных смещений, нет больших очагов разрушения в метафизе, поражено больше костей и притом более симметрично, чем при врожденном сифилисе. Не следует упускать из виду, что рахит при врожденном сифилисе встречается чаще, раньше, легче и интенсивнее, чем у несифилитиков, и рентгенологические симптомы сочетанного заболевания могут быть очень сложны.

При диференциальной рентгенодиагностике с цынгой (стр. 316) следует учесть, что нередко приходится иметь дело не с чистыми формами того или иного авитаминоза, а с полиавитаминозом, например, с сочетанием недостатка в пище витаминов D и С. Авитаминозы D и С дают в скелете так много общих симптомов, что без полной увязки с общеклиническими данными и в особенности с биохимическими показателями отличительное распознавание одними только рентгенологическими средствами может оказаться несостоятельным. В сочетанных случаях рентгенологически важно определить, какой фактор в данном сочетании преобладает. При этом надо всегда иметь в виду, что и сам по сабе рахит в своем рентгенологическом изображении довольно многообразен. Большое практическое значение имеет рентгенологическое исследование при сочетанных заболеваниях костей в грудном возрасте, и установление наличия одного заболевания отнюдь не исключает возможности сосуществования нескольких, в том числе прежде всего рахита. Об этом врач-рентгенолог должен постоянно помнить.

Несколько особняком стоит вопрос о так называемом позднем рахите. Диагноз “поздний рахит” ставится по старой традиции осо-бенно в тех случаях, когда есть необходимость объяснить какое-нибудь непонятное явление в костной патологии или когда не может быть поставлен -более удовлетворительный и точный диагноз заболевания.

Существует ли на самом деле истинный поздний рахит как авитаминоз D? Не подлежит сомнению, что многие случаи так называемого позднего рахита в свете новых представлений о костных изменениях при поражениях почек, кишечника и других выделительных органов должны быть отнесены именно к этим патологическим формам - к почечной остеодистрофии, к остеонефропатии (стр. 338). Но все же мы наблюдали ряд безупречно доказанных случаев и так называемого позднего рахита и считаем, что это достаточно определенное, хотя и весьма редкое заболевание. Чаще всего поражаются дети старшего возраста, и к периоду полового созревания болезнь заканчивается благоприятно, более или менее полным выздоровлением.

Наиболее отчетливо процесс проявляется в концах костей, образующих коленный сустав, а также в дистальном конце костей предплечья, где в указанном возрасте быстрее всего происходит роет костей,в длину. Больные обращаются за* врачебной помощью лишь с очень общими жалобами на боли в костях, иногда -- на медленно развивающееся искривление. Многообразных общих явлений, как при детском раките, здесь не наблюдается. Клиническая диагностика неточна и ненадежна, и рентгенологическому исследованию принадлежит решающее значение при распознавании позднего рахита. Обыкновенно значительные изменения на рентгенограммах бывают неожиданностью, и рентгенологи при недостаточном знакомстве с заболеванием нередко допускают ошибки.

Анатомическая и рентгенологическая картина позднего рахита в основном ничем не отличается от детского рахита. Все особенности всецело могут быть объяснены различием в возрасте; при позднем рахите эпифизарные концы уже достигают значительного развития.

Кости ие захвачены таким резким остеопорозом, как при детском заболевании, так что корковый слой не так истончен и структурный рисунок .губчатого вещества не столь прозрачен. Изменения в местах энхон-дрального окостенения преобладают над изменениями со стороны периоста. Прежде всего бросается в глаза (рис. 277) наиболее характерный решающий симптом позднего рахита - светлая бесструктурная остеоидная зона в метафизе, достигающая значительной ширины, до 2 см я больше. Блюдце-образного вздутия здесь “е бывает, во всяком случае метафиз не расширен в такой степени, как в грудном возрасте; поверхностные поднадкостничные слои на уровне рахитической зоны обызвествлены и выступают в виде тонкой корки. Процессы излечения под влиянием витамина D протекают более вяло, чем у детей, и при позднем рахите чаще приходится наблюдать наиболее ярко выраженные чередующиеся поперечные полосы отдельных ремиссий и рецидивов. Пе-риостшшные остеофиты очень незначительны и определяются преимущественно на местах надломов, редко встречающихся. Зоны1 просветления видны и здесь. Больших дугообразных искривлений не бывает. Одним из частых осложнений .позднего рахита: являются genua valga, по поводу которых больные обычно и направляются к рентгенологу. Никоим образом не следует прибегать к ортопедическим активным хирургическим вмешательствам, нош не закончишся под влиянием специфического витаминозного- лечения активный костный патологический процесс.

В последнее время накапливается все больше фактов и в пользу существования рахита как авитаминоза D, отличающегося стойкостью по отношению к специфическому витаминозному лечению. Обычные средние дозы витамина D в этих случаях не оказывают быстрого благоприятного лечебного действия на организм в целом и, в частвости, на определяемые рентгенологически характерные костные изменения, для успешного излечения требуются чрезвычайно большие дозы витамина D. Эти случаи так называемого рефрактарного рахита, несомненно, редки. Они начинаются в обычные или несколько запоздалые сроки, но растягиваются на ряд лет в дошкольном возрасте.

Рентгенологическая картина этой клинической разновидности рахита ничем не отличается от картины, описанной выше.

Мы строго подчеркиваем, что эти две здесь выделенные разновидности рахита не имеют ничего общего с так называемым висцеральным рахитом, т. е. почечными, кишечными и т. п. остеодистрофиями, о которых речь будет ниже (стр. 338). Поэтому точный диагноз ставился лишь на основании развернутого и углубленного клинического, рентгенологического и биохимического сочетанного исследования, после тщательного наблюдения патологии внутренних органов, относящихся к выделительным системам, прежде всего после тщательного урологического исследования, IB результате которого доказана нормальная функция почек.

Здесь также уместно упомянуть о возможностях рентгенологического определения г и п е р в и т а м и н о з a D. В последние годы в связи с широко проводимыми профилактическими мероприятиями в детском возрасте и с популяризацией среди населения представлений о пользе для организма человека витаминов вполне возможны случаи передозировки того или иного1 витамина, в частности, и витамина D. Не касаясь [клинической стороны этого дела, необходимо указать, что рентгенологическое исследование костной системы в детском возрасте в состоянии в какой-то мере представить объективные доказательства такого воздействия, так как весь процесс энхондрального окостенения является" чувствительным показателем не только понижения, “о и повышения влияния этого фактора на костетворение в детском возрасте.

Есть основание считать, что в нормальной кости под влиянием повышенных доз витамина D зоны предварительного обызвествления подчеркиваются (рис. 278). При этом усилении зоны предварительного обызвествления расширении и повышении ее интенсивности - не меняется губчатый рисунок метафиза. Это обстоятельство надо иметь в виду в ди-ференциальной рентгенодиагностике многочисленных заболеваний детского возраста, особенно раннего, которые сопровождаются изменениями в ростковой зоне.

Весь этот важный в теоретическом и практическом отношениях вопрос заслуживает дальнейшего тщательного изучения.


2. Детская цынга

Детская цынга, известная под названием болезни Меллер-Барлоу, - это авитаминоз, вызванный недостатком фактора С. Это заболевание* встречается сейчас очень редко, особенно в СССР. Поражается грудной возраст, причем большинство случаев заболевания падает на период ог 6-го до 12-го месяца жизни, чаще всего-на возраст от 8-го до 10-tro. месяца. В более редких случаях приходится видеть детей, страдающих, цынгой, и раньше 4-го месяца жизни, а также после 14 месяцев.

Детская цынга - это геморрагический диатез со специфическим поражением сосудистой системы. Изменения скелета, хотя по своей сути, вторичные, являются господствующими в картине этого общего заболевания. Как -при врожденном сифилисе и рахите, в процесс вовлекаются преимущественно те кости, которые в указанном возрасте быстрее всего растут. Чаще всего поэтому изменены передние концы ребер и эпимета--физарные отделы длинных трубчатых костей конечностей, особенно ниж-. них. Из периферических костей конечностей на первом месте по частоте, стоит дистальный конец бедра, затем последовательно идут проксимальный конец плеча, проксимальный конец болынвберцовой кости, далее, тот же отдел бедра и дистальные концы костей предплечья и голени.

Анатомические изменения при детской цынге сводятся к уменьшению выработки-костного вещества главным образом на месте энхондрального роста, причем физиоло- -гическое рассасывание кости продолжается нормальным темпом. В подхрящевом, отделе метафизарного конца кости, т. е. непосредственно под зоной предварительного > обызвествления, отдельные трабекулы все больше и больше истончаются и количество , их становится все меньше. В самой зоне предварительного обызвествления, т. е. в основании хрящевого диска, известь не идет на постройку кости и не рассасывается; другими словами, известь откладывается во все возрастающем количестве, и-широкие известковые столбы глубоко проникают в метафиз. В результате общего., остеопороза корковое вещество истончается и становится хрупким. Эти изменения ведут к потере механической устойчивости метафизарного конца кости. В результате наступает патологический перелом, вернее, бесконечное количество микроскопических переломов губчатого метафизарного костного вещества и прилегающих отделов коркового слоя кости. Весь метафиз как бы заливается кровью.

На месте нормальной узкой и ровной поперечной полосы зоны предварительного . обызвествления, таким образом, получается широкая так называемая зона обломков. Эта зона обломков состоит из пестрой смеси разрушенных костных балок, массы бесформенных известковых скоплений, кровоизлияний и различных дериватов крови, т, е. пигментов, и фиброзной соединительной ткани, заместившей костный мозг.

Кровоизлияния ведут в ряде случаев и к отслойке надкостницы от поверхности кости вокруг метафиза и диафиза на большем или меньшем протяжении его. Образуются типичные для детской цынги обширные поднадкостничные гематомы,, претер-певающие в течение болезни ряд вторичных изменений, как организацию, обызвествление и т. д.

Рентгенологическая картина детской цынги чрезвычайно характерна. Некоторые фазы заболевания имеют латогномоническое значение, но тем не менее диагностическая роль рентгеновых лучей .при детской цынге не очень велика. Это потому, что, к сожалению, те существует ранней рентгенодиагностики - надежные рентгенологические симптомы появляются лишь в сравнительно далеко зашедших случаях и поздних стадиях болезни, т. е. рентгенологические симптомы сильно запаздывают по сравнению с клиническими. Между тем, как и при каждом заболевании, особенно авитаминозе, клиника нуждается именно в раннем диагностическом средстве. Все же рентгенологическое исследование имеет большую ценность как метод наблюдения над течением заболевания, начиная с определенного момента его, как и при рахите, а также как важное диферен-циально-диагностическое подспорье.

В ранних стадиях болезни рентгенограммы показывают нормальную картину или же обнаруживается некоторый остеопороз без каких-либо характерных признаков. До 3-4-й недели заболевания, или, другими словами, до 4-го месяца жизни, рентгенологическое исследование практически бесполезно. В некоторых более легких случаях удается увидеть небольшое просветление в субхондралъной зоне метафиза, вызванное исчезновением части костных трабекул.

Наиболее постоянный симптом детской цынги - зона обломков - придает рентгенологической картине чрезвычайно характерный вид (рис. 279). Вместо узкой зоны предварительного обызвествления в эпиметафизарной области появляется широкая тень, очень интенсивная вследствие спрессовывания костных обйомков и извести. Эта тень, соответственно анатомическому составу зоны обломков, либо вполне однородна, либо же местами содержит -небольшие неправильной формы просветления. Зона обломков имеет лентовидную или чаще веретенообразную форму, причем наибольший поперечник зоны лежит по середине ее, т. е. по оси длинной трубчатой кости, а заостренные концы направлены к поверхности кости. Контуры очень неровны, бахромчаты, особенно со стороны диафиза, где они иногда глубоко изъедены и всегда резко ограничены, так что тень зоны обломков выступает на снимкак с большой контрастностью. Свободные заостренные концы зоны о-бломков - пато-пномонический симптом детской цынги - обыкновенно выдаются над поверхностью коркового слоя в виде буквы “Т”, т. е. поперечник зоны обломков больше поперечника метафиза кости. Истонченное корковое вещество, надломленное и смещенное в сторону, может либо совсем исчезнуть, например, слиться с тенью всей зоны обломков, либо же обрисовывается на снимке в виде неправильных зубчатых отростков.

Ширина зоны обломков ни в коем случае не пропорциональна тяжести заболевания. Светлая зона росткового хряща отсутствует, и губчатое вещество эпифиза и метафиза непорредственно упирается в зону обломков. Вследствие того, что в сущности имеются вклиненные .патологические переломы, диафизьг .при точном измерении представляются укороченными.

Наиболее удобным объектом для рентгенологического исследования зоны обломков при детской цынге служат области коленного, а также голеностопного и лучезапястного суставов. Грудинные концы ребер, пораженные анатомически больше всего, -очень неблагодарный объект для рентгенографии, так как исследование крайне болезненных костных поражений здесь технически, по понятным причинам, очень затруднено.

Точки окостенения появляются своевременно. Их структурный рисунок, соответственно общему оетеопорозу, прозрачен; исчезают главным образом тонкие трабекулы и остаются более редкие грубые балки. Иногда губчатый рисунок эпифизарного ядра становится пятнистым. Вместо тонкой гладкой темной каемки, окружающей нормальное ядро окостенения, при детской цинге появляется характерный более широкий и темный ободок. Этот ободок особенно широк со стороны сустава, по боковым краям ядра он уже, а со стороны метафиза темная линия -сливается с зоной обломков (рис. 279). Наружные контуры элифизарного ядра мопут быть неровны, и все ядро деформируется и становится несколько угловатым.

Через несколько месяцев после начала -излечения и даже через длительный срок, до 1/2-2 лет после излечения, центральная часть эпифизарного ядра значительно светлее, чем темная периферическая его часть или ободок. На основании этик колец, лучше всего выраженных в эпифизах, участвующих в коленном суставе, очень типичных в этом возрасте для детской цынги, может быть поставлен ретроспективный рентгенологический диагноз этого заболевания.

Громадное диагностическое, почти латогномоническое значение при детской цынге имеет рентгенологическая картина -поднадкостничного кровоизлияния (рис. 280). Кровоизлияния чаще всего обнаруживаются в типичном месте вокруг зоны обломков в области дистального конца бедра, но наблюдаются также и вокруг проксимального конца больше-берцовой кости и еще реже - вокруг дистального конца костей Предплечья и проксимального конца плеча. Гематома не является постоянным рентгенологическим симптомом. Свежие кровоизлияния совсем не видны. Гематома также может отсутствовать в ясно выраженных клинических случаях. Кроме того, рентгенологические признаки поднадк-ост-ничной гематомы сильно запаздывают по сравнению- с клиническими признаками, и, следовательно, отсутствие рентгеновского изображения гематомы не говорит против -возможности детской цынги.

Только когда -начинается обратное развитие гематомы и обызвествление отслоенного периоста, на снимках появляется прямая или слегка волнистая линейная тень на том или -ином отдалении от тени самой кости. Размеры гематомы различны - от небольшого скопления кр-ови, окружающего зону обломков и приподнимающего надкостницу в виде узкой муфты, до более редкого- обнажения всей кости, чаще всего бедра, на всем протяжении, от эпифиза до эпифиза. В -большинстве -случаев под-надкоетничная гематома распространяется от зоны обломков до средней трети диафиза кости, имея форму симметрично или несколько эксцентри- чески окутывающей кость неуклюжей -бутылки или булавы. Изолированных кровоизлияний в средней трети диафиза, т. е. без связи с зоной обломков, не бывает.

С прогрессированием обызвествления гематомы тень ее становится все более интенсивной, но никогда на снимках не видно сплошного окостенения кровоизлияния, т. е. наружные контуры всегда темнее, чем тень между поверхностью гематомы и корковым веществом кости. При повторном кровоизлиянии и отслоении надкостницы может появиться новая полуверетенообразная тень, охватывающая снаружи старую, более плотную тень, еще новый рецидив обрисовывается в виде третьей булавовидной тени; таким образом, повторные кровоизлияния дают сложные тени, накладывающиеся друг на друга наподобие слоев луковицы. Поднад-костничные гематомы, так же как и зоны обломков, обыкновенно дву-сторонни и поражают симметричные -места, хотя количество излившейся крови и размеры гематом с обеих стор-он могут быть и неодинаковы.

В тяжело протекающих случаях детской цынги рентгенологу приходится наблюдать и макроскопические переломы кости со смещением отломков. Несмотря на резкий остеопороз, делающий кости на снимках бесструктурными и -прозрачными, несмотря также на крайнее истончение коркового слоя, подобные переломы, благодаря неподвижности ребенка вследствие мучительной болезненности и слабости мышц, встречаются очень редко. Типичным местом патологического перелома служит дистальный конец бедра и проксимальный конец большеберцовой кости - вое та же область коленного сустава. Линия перелома обыкновенно не очень ясно видна. Смещение происходит больше всего по оси и в сторону таким образом, что задняя часть коркового слоя метафиза бедра упирается в середине эпифиза, и эпифиз смещается кзади и поворачивается вокруг фронтальной оси задней поверхностью ” проксимальную сторону: точно так же диафиз большеберцовой кости смещается кзади и корковый слой его вкалывается в зтдшетафиз. Характерно образование ничтожной костной мозоли или ее полное отсутствие. В некоторых случаях остаются стойкие деформации, обычно1 же смещения при детской цынге хорошо ликвидируются.

Так как костные изменения - это только одно из проявлений всего сложного заболевания с разнообразной клинической картиной, то комбинированное клиническое и рентгенологическое диференциальное распознавание не представляет трудностей; при сходных клинических признаках различных заболеваний рентгенологические картины очень различны или, наоборот, когда рентгенологические изображения двух разных заболеваний одинаковы, клинические симптомы резко расходятся и исключают всякие диагностические сомнения. Поэтому в трудных клинических случаях рентгено-.логическое исследование приобретает большую практическую ценность. Диференциро-вать приходится главным образом с рахитом и лишь в виде исключения с остеомиэ-литом, туберкулезом, опухолью и пр.

С репаративными изменениями при рахите (а о других стадиях рахита здесь вообще .не может быть и речи) зона обломков может иметь лишь небольшое сходство. В пользу детской цынги говорит отсутствие блюдцевидной деформации метафиза, веретенообразное расширение зоны обломков в средней ее части и в особенности выступание ее концов над поверхностью коркового вещества, а также отсутствие .светлой эпифизарной хрящевой или рахитической зоны. Поднадкостничное же кровоизлияние отличается от рахитического остеофита тем, что располагается симметрично “округ кости, имеет типичную полуверетенообразную форму и занимает характерное место в отличие от асимметричных рахитических наслоений на вогнутой стороне искривленной кости.

Поднадкостничное кровоизлияние может симулировать воспалительные процессы, как остеомиэлит и spina ventosa tuberculosa длинной трубчатой кости. Здесь отличительное распознавание основывается на множественности поражений костей при дет-,ской цынге, на наличии характерной картины зоны обломков, отсутствии деструктивных изменений на протяжении диафиза и т. д. Опухоль, за которую клиницист может принять субпериостальную гематому, исключается, понятно, с первого взгляда на рентгенограмму.


3. Нарушения баланса витамина А

В последние годы появились указания на изменения скелета детей в трудном и раннем детском возрасте при гипервитаминозе А, когда раз-.личные пищевые вещества, богатые этим витамином, например, рыбий жир, а также специальные медицинские препараты, содержащие витамин А, главным образом каротин, по тем или иным профилактическим или особенно лечебным соображениям вводятся в детский организм в -чрезмерных количествах. Злоупотребление рыбьим жиром, следовательно, представляет собой некоторую опасность.

Передозировка витамина А вызывает такие общие клинические симптомы, как потеря аппетита, остановка прибавки в весе, раздражительность ребенка, кожный зуд, сухость и трещины губ, (увеличение размеров печени (главного депо витамина А); обращает на себя внимание также -чувствительность и даже болезненность костей.

Рентгенологически при гипервитаминозе А через несколько месяцев ,после начала введения токсических доз витамина определяются множественные нерезко выраженные периоститы больших трубчатых костей, а также ключиц. Чаще всего поражаются диафизы локтевых костей, затем и большеберцовых, подчас и отдельные плюсневые косточки.

Правильность толкования этих изменений как проявления гиперви-таминоза А находит свою поддержку не только в быстром восстановлении нормальной картины костей в результате прекращения введения чрезмерных доз этого витамина, но и в экспериментальных доказательствах. Дело в том, что .путем искусственного кормления крыс пищей, перенасыщенной витамином А, можно у ник вызвать соответствующие костные реакции. Вопрос этот нуждается в дальнейшем клинико-рентгеyологическом изучении.


ЛИТЕРАТУРА

Тур А. Ф., Рахит, Библиотека практического врача, Медгиз, М., 1945.

Fraenkel E., Die Moller-Barlowsche Krankheit, Fortschr. a. d. Geb. d. Rontgenstr.,

Erganzungsband 18, Hamburg, 1908. Fraenkel E. u. LoreyA., Die Rachitis im Rontgenbilde, Fortschr. a. d. Geb. d.

Rontgenstr., Erganzungsband 22, Hamburg, 1910. Rothman P. E. a. Leon E. E., Hypervitaminosis A. Report of two eases in infants,

Radiology, 1948, v. 51, No. 3, p. 368-374. Looser E., Ober Spatrachitis und Osteomalacie, KHnische, rontgenologische und

pathologisch-anatomische IJntersuchungen, Deutsch. Ztschr. f. Chir., 1920, Bd. 152,

p. 210-357. Wimberger H., Klinisch-radiologische Diagnostik von Rachitis, Scorbut und Lues

congenita im Kindersalter, Ergebn. d. inner. Mediz. u. Kinderheilk., 1925, Bd. 28,

p. 264.


ИЗМЕНЕНИЯ КОСТЕЙ ПРИ ЗАБОЛЕВАНИЯХ РЕТИКУЛО-ЭНДОТЕЛИАЛЬНОЙ СИСТЕМЫ И ОРГАНОВ КРОВЕТВОРЕНИЯ


1. Ксантоматоз

Название “ксантоматоз” охватывает ряд общих заболеваний организма, имеющих, по всей вероятности, характер врожденных заболеваний, представляющих собой глубокое расстройство жирового, лилоидного обмена. При ксантоматозе избыточные массы жиро-липоидных веществ образуют депо в органах и тканях, относящихся к ретииуло-эндотелиалъ-мой системе. Ретикуло-эндотелиальньий аппарат, как известно, под контролем высших нервных регуляторов “поддерживает постоянство нормального коллоидного и корпускулярного состава жидкостей организма” (Н. Н. Аничков) и обладает способностью связывать и накоплять некоторые патологические продукты. Макроскопически это оказывается в образов.ании опухолевидных скоплений в самых различных тканях и увеличении пораженных органов. Гистологически же липоиды откладываются в виде множества капель в крупных полигональных или округлых ““сантомных” одноядерных гистиоцитарных клетках, обозначаемых как “пенистые” клетки. Гиперлипоидемию или шперхолестеривемию у ксан-томатозных больных, впрочем, не всегда удается обнаружить -патологически высокий уровень жиров в крови может быть непостоянным. В нормальных условиях количество холестерина колеблется в крови в широких пределах - от 140 до 200 мг на 100 мл, чаще всего между 160 и 180 мг.

В настоящее время известно довольно большое разнообразие клинических, рентгенологических и патологоанатомических форм ксантоматоза, лучше всего изучены следующие его разновидности: 1) болезнь Пик-Нимана, 2) хронический ксантоматоз, 3) острый и подострый ксанто-матоз, 4) так называемые эозинофильные грануломы, 5) ксантоматозные поражения сухожилий (ксантогрануломы) и 6) болезнь Гоше. Последняя включается сюда с некоторой оговоркой, она обладает рядом патогенетических особенностей (ом. ниже).

При болезни Пик-Нимана (Pick-Niemann) липоиды в соединении с фосфатидами откладываются почти во всех органах, в том числе и в мозгу, костях, но главным образом в печени и селезенке, которые резко увеличиваются.

Эта форма ксантоматоза поражает чаще всего детей, протекает быстро и неизменно кончается смертью. Специального рентгенологического интереса из-за короткого течения и высокой летальности болезнь не представляет.

Зато при болезни Хенд-Шюллер-Крисчена (Hand-Schuller-Christian) - хроническом к с автомат о зе - рентгенологическое исследование костных поражений служит верным ключом к раскрытию диагноза и в значительной степени способствует изучению всего патологического процесса. Кроме того, рентгенотерапия стала ведущим методом его лечения. Поэтому в современных квалифицированных рентгенологических учреждениях сосредоточивается большинство этих больных. Сводный материал автора этих строк, включая сюда и консультативный с периферии, составляет 35 случаев. Обычно заболевают дети в возрасте от одного до семи лет, значительно чаще мальчики, чем девочки. Чаще, чем раньше, эта болезнь встречается теперь и в юношеском возрасте, а в исключительно редких случаях - и у взрослых. Семейного или географического предрасположения мы ни разу не отметили.

При этой форме ксантоматоза избыточным патологическим продуктом является холестерол и его производные в виде Сложных эфиров. В отдельных случаях, в. зависимости от невыясненных еще до сих пор общих и местных факторов, липоиды скопляются то в одной, то в другой группе органов. Поэтому, естественно, клиническая картина этого “генерализированного висцерального ксантоматоза” весьма пестра и IB значительной степени определяется локализацией кеантоматозных узлов.

В большинстве случаев на первый план выступают явления несахар-ното диабета. Ребенка беспокоит непрерывная сильная жажда, он выпивает большие количества воды и выделяет соответствующие большие количества жидкости, доходящей в среднем до 5 л в сутки и до 20 л и свыше в сутки в крайних казуистических случаях. Рост и общее развитие нередко задерживаются. Чем старше больной, тем резче выступают в клинической картине самые различные эндокринные расстройства. Часто имеется одно- или двустороннее пучеглазие и косоглазие. Иногда череп увеличивается и принимает гидроцефалический вид. Обычно также тяжелое воспаление и разрыхление десен, расшатывание и выпадение зубов, нередко глухота, течь из ушей, мастоидиты, ксантомные кожные выеыпи и желтушность покровов. Печень и селезенка увеличены. В ряде случаев развивается тяжелая анемия вторичного типа. Нередко отмечается болезненность костей. Иногда в различных местах появляются непостоянные инфильтраты, симулирующие опухоль.

Клинически чаще всего выражена триада из несахарного диабета, пучеглазия и поражения плоских костей черепа - синдром К р и с ч е н а. Однако любой признак может и отсутствовать. Поэтому с рентгенологической точки зрения правильнее говорить о костной форме хронического кеантоматоза.

Изменения костного аппарата, наиболее постоянные, а потому и практически наиболее важные при холестериновой форме ксантоматоза, при клиническом исследовании либо вовсе не обнаруживаются, либо распознаются плохо и ненадежно.

Несмотря на обширные разрушения скелета, биохимическое исследование кальция крови показывает его нормальный или даже слегка пониженный уровень. Большинство детей направляется на рентгенологическое исследование в поисках изменений в области турецкого седла, которые могли бы объяснить происхождение диабета. Поэтому каждый больной, страдающий несахарным диабетом, должен быть подвергнут рентгенографическому контролю черепа.

На рентгенограммах при костной форме ксантоматоза определяется типичная, почти патогномоническая картина (рис. 281, 282). Патологические опухолевидные скопления ксантоматозных клеток в твердой мозговой оболочке и надкостнице плоских костей черепа вызывают посредством остеокластического рассасывания множество дефектов.- Кости разрушаются во всю толщину, т. е. исчезают и наружная и -внутренняя пластинки. Дефекты предпочтительно гнездятся в теменной, височной и лобной костях свода черепа, меньше в затылочной области. Рассасывание больших |участков костной ткани не сопровождается заметными реактивными явлениями в окружности “опухолевых” масс и костные края дефекта сохраняют нормальную структуру. Дефекты отличаются Неправильной округлой формой. Размеры каждого очага просветления в среднем равны 2-3 см в поперечнике, но иногда они достигают очень большой величины, и целые плоскостные поля на фоне овода черепа представляются бескостными, прозрачными. Контуры дефектов очень четко и резко очерчены и крайне изъедены, извилисты. Некоторые исследователи уподобляют рентгенологическую картину черепа изъеденной молью фланели или географической карте, где “материки” контрастно выступают на фоне “морей”.

Дефекты основания черепа, обнаруженные рентгенологически, объясняют по своей локализации немало клинических симптомов. Так, напри-мер, дефекты в области верхних стенок глазницы, соответствующие “сантоматозным узлам, обусловливают чисто механически происхождение пучеглазия и особенности его: асимметрию, различную степень выпирания глазного яблока, направление оси глазного яблока и т. д. Поражения слухового аппарата могут при специальной технике исследования найти свое анатомическое обоснование в разрушении пирамиды, сосцевидного отростка и других отделов височной кости. Общая форма черепа остается нормальной. Рентгенологических признаков повышения внутричерепного давления нет, швы сохраняют нормальную картину.

Гипофизарная ямка в большинстве случаев остается неизмененной. Иногда она слепка увеличена в размерах, главным образом в передне-заднем, т. е. она уплощается. Диабет, следовательно, вызывается скоплением ксантомных масс в области дна третьего желудочка и в инфунди-булярной области без резких костных изменений со стороны турецкого седла. Таков же механизм происхождения синдрома адипозо-генитальной дистрофии, в некоторых случаях осложняющей основное заболевание у выживающих юношей и взрослых.

Сравнительно часто ксантоматозный процесс захватывает и челюсти, преимущественно верхнюю. Поражение альвеолярных отростков объясняет расширение луночек и последующее расшатывание и выпадение зубов. Немало больных впервые становится предметом рентгенологического исследования по инициативе врачей-стоматологов.

Кроме черепа, особенно часто вовлекаются в процесс плоские кости таза, где в крыльях подвздошных костей появляются точно такие же изъяны, как и в черепе (рис. 283, 284). В более редких случаях могут разрушаться тела позвонков с их вторичным уплощением и ребра. Поражение позвожов бывает чаще всего одиночным и наблюдается преимущественно в нижней или средней части грудного отдела позвоночника. Неизбежным следствием рассасывания костного вещества тела, а подчас и дужек и отростков является патологический компрессионный перелом с образованием укороченного и уплощенного позвонка (брахи- и плати-спондилии) при сохраненных хрящевых дисках. Мы не раз наблюдали подобную локализацию ксантоматоза с тяжелыми вторичными неврологическими явлениями; по этой причине ксантоматоз позвонка приобретает нейрохирургический интерес. Очень важно, что при соответствующей клинической картине этот патологический процесс в позвоночном столбе может в отдельных случаях быть первым, т. е. до поры до времени единственным внешним симптоматическим выражением всего сложного заболевания в целом. Тогда он симулирует любое другое заболевание, и только обязательное рентгенологическое исследование всего скелета или мест излюбленной локализации ксантоматоза вдруг обнаруживает скрыто протекающие характерные и обширные костные изменения, оттесненные в клинической картине на последний план ведущим очагом в позвоночнике.

Что касается длинных трубчатых костей, то и их участие в общем заболевании, вероятно, происходит значительно чаще, чем это предполагается, ибо далеко не всегда их подвергают рентгенографии, так как сплошь и рядом отсутствуют боли или другие клинические указания; в первую очередь поражаются бедренные кости, главным образом их проксимальные концы, затем плечевые кости. Кости к периферии от колена и особенно от локтя обычно остаются нетронутыми (рис. 285).

Клиническое значение своеобразных и характерных рентгенологических данных при костной форме ксантоматоза очень велико. Расхождение между очень скупой клинической и богатой убедительной рентгенологической картиной очень разительно. Ксантоматозные массьи и вызванные ими дефекты черепа обыкновенно не прощупываются. Ощупывание почти совсем безболезненно. Мало того, даже после рентгенографии и под контролем снимков дефекты плохо определяются на ощупь. Поэтому следует настаивать на выполнении важнейшего методичеокого правила рентгенологического исследования в клинике костных заболеваний: необходимо производить полное рентгенологическое исследование всего скелета. По сравнению с рентгенологическим методом даже гистологическое исследование ненадежно для прижизненной диагностики, так как нередко происходит фиброзное превращение ксантоматозных узлов, и в самых типичных случаях при микроскопическом исследовании пунктата или кусочка ткани пенистые клетки мопут отсутствовать.

Отсюда ясно, какое значение в клинике ксантоматоза имеет рентгенологическое наблюдение за динамикой костных поражений под влиянием рентгенотерапии. Весьма благоприятные клинические результаты лучевого воздействия скрепляются еще сериями рентгенограмм, наглядно показывающими восстановительные свойства костной ткани. Дефекты исчезают, костная структура восстанавливается то полностью, то лишь в тонких деталях отличается от нормального рисунка. Рецидивы если они появляются вновь через длительные сроки, обычно наблюдаются не на (Местах первоначальных старых поражений, а в- новых, участках,черепа, таза, бедер и прочих чаще поражаемых мест скелета. Необходимо дополнить рентгенологическое исследование скелета еще рентгенографией легких, где также могут быть обнаружены клини; чески не определяемые мелкие очаговые отложения липоидов, симули" рующие картину милиарного туберкулеза легких.

Диференциальная рентгенодиагностика костного ксантоматоза весьма разнообразна, но не трудна. Необходимо прежде всего исключить редчайшие подлинные врожденные дефекты черепа - так называемый дырчатый череп, где изъяны не множественны, связаны со швами, сопровождаются другими грубыми аномалиями развития скелета и других систем, не говоря уже о резких клинических различиях между обоими заболеваниями.

Большое рентгенологическое сходство может иметь одиночный ксантоматозный дефект кости с эпидермоидной кистой свода черепа - костной х о л е-стеатомой. Это редкое доброкачественное округлое кистевидное образование вели, чиной в среднем от 2 до 7-8 см, развивающееся в толще кости из эктодермального кожного здчатка. Киста называется эпидермоидной потому, что выстлана изнутри Эпителием типа эпидермиса и содержит только остатки слущенного эпителия и холестерин. Этим самым она противопоставляется истинной дермоидной кисте, которая; как известно, покрыта внутри кожным эпителием с сальными и потовыми железами; волосяными луковицами, а потому содержит жир, сало, волосы и т. п.

Эпидермоидная киста свода черепа растет очень медленно, в течение многих лет, не вызывает никаких болей или других .беспокоящих пациента признаков, а поэтому может достигнуть довольно больших размеров. В соответствии со всем сказанным рентгенологически определяется полное рассасывание обеих пластинок компактного костного вещества (редко только одной из них) с резко очерченными .краями изъяна, имеется совершенно гладкий, крутой обрыв костного края. Дефект окаймлен тонким склеротическим валом, т. е. как бы заключен на рентгенограмме в узкую кольцевую оправу, которой не бывает при ксантоматозе. Точный диференциальный диагноз нужен потому, что лечение эпидермоидной кисты - только оперативно-хирургическое,, в ,т.р время как при ксантоматозе активное вмешательство противопоказано.

Далее, туберкулезные дефекты черепа, которые автору неоднократно приходилось наблюдать в сочетании с множественными диафизарными оститами, “е столь1 MHoroi численны и не достигают таких больших размеров по плоскости и глубине, как дет фекты при ксангоматозе. Туберкулезные очаги разрушения, кроме того, ограничены смазанными контурами, могут содержать секвестры, вызывают .реактивные изменения в окружности, обычно осложняются распадом и свищами, чего никогда не бывает при ксантоматозе. Сифилитические гуммозные очаги черепа в детском возрасте наблф-даются очень редко и не в изолированной локализации, т. е. в гораздо большей степени при сифилисе выражены характерные костные процессы на конечностях. Клиническая картина при сифилисе резко отличается от таковой при .ксантоматозе.

Серьезной диференциальной рентгенодиагностики требует в типичном детском возрасте костный метастатический процесс при невробластоме (стр. 580).

У детей старшего и юношеского возраста ксантоматоз может приобрести черты сходства с некоторыми представителями группы фиброзных остеодистрофий. Различие деталей структурной рентгенологической картины находит поддержку в совершенно различном клиническом фоне при этих столь далеких друг от друга патологических процессах,- в частности, при ксантоматозе костные изменения мало болезненны или совсем безболезненны.

Что же касается отличительного распознавания между ксантоматозом и фиброзными остеодистрофиями, вызывающими множественные дефекты черепа, то главный отличительный критерий заключается в возрасте. Диференциация ксантоматоза с деформирующей фиброзной остеодистрофией несколько, осложняется той путаницей, которую внес Шюллер, описав в качестве отдельной болезни так называемый ограниченный остеопороз черепа. Этот остеопороз-не болезнь, а симптом различных заболеваний, в том числе и ксантоматоза, и деформирующей остеодистрофий Педжета.

Специального внимания требует при отличительном распознавании позвоночник. Здесь практически приходится взвешивать возможности в первую очередь туберкулезного спондилита, остеохондропатии позвонка, лимфогранулематоза, лейкоза, а у взрослых--еще всего многозвеньевого ряда, первичных и вторичных опухолей и опухолевидных заболеваний.

Предсказание при ксантоматозе в смысле жизни серьезное, но не безнадежное. В 30-40% болезнь смертельна и лишь сравнительно редко ксантоматоз длится много: лет. Прогноз стал оцениваться лучше в последнее время благодаря применению рентгенотерапии, которая хотя и является, только,симптоматическим,, но наиболее, эффективным способом лечения. Ксантоматозные узлы под влиянием; лучистой энергии быстро рассасываются, дефекты исчезают, восстанавливается нормальная картина костного аппарата. Но и без всякого лечения рентгенологическая картина черепа может подвергаться изменениям; одни дефекты уменьшаются и даже исчезают, другие появляются или увеличиваются.

Острый и подострый ксантоматоз (болезнь Леттерер-Зиве - Letterer-Siwe) в противоположность хронически протекающему ксантоматозу отличается прогрессивным клиническим течением и неизменно смертельным исходом; наблюдается только у малых детей - в возрасте до 2-3 лет. Это, несомненно, неинфекционный нелипоидный ретикулоз с распространенными множественными поражениями органов. При наличии общей гиперплазии ретикуло-эндотелиального аппарата большие накопления патологических элементов не успевают развиваться, как при предыдущей болезни. Все же во многих органах появляются опухолевидные разрастания, особенно в селезенке, печени, лимфатических узлах, коже, костном мозгу. Клинически еще характерны явления нарастающей вторичной анемии, геморрагического диатеза, дерматиты.

Костные изменения, определяемые рентгенологически, сводятся в основном к уже известным начальным проявлениям при хроническом ксантоматозе. Отпечаток накладывает бурное развитие болезни и ранний детский возраст. Местные разрушения выражены подчас очень резко, особенно в костях черепа.

По всей вероятности, хроническая, острая и подострая формы ксантоматоза - это только различные клинические и патологические проявления одной и той же болезни или симптомы весьма близких между собой двух болезней. Поэтому нередки так называемые переходные формы, которые трудно формально отнести к одной или другой форме болезни.


2. Эозинофильные гранулемы костей

Наиболее доброкачественным представителем всей этой группы заболеваний ретииуло-эндотелиальной системы с наиболее мягким течением являются так называемые эозин оф ильные гранулемы костей. Они собственно уже давно известны и в жизни, и в литературе, но раньше неправильно толковались.

Приоритет в выделении этой болезни в самостоятельную патологическую форму принадлежит казанскому патологоанатому Н. И. Тараты-нову, который в 1913 г. впервые в мировой литературе обстоятельно описал случай поражения костей свода черепа у одного больного. Хирургами был поставлен предположительный диапноз гуммы, тубернулеза или травматической кисты, но при гистологическом исследовании иссеченного очага1 была обнаружена сплошная масса эозинофилов. Н. И. Таратынов отлично разобрался в гистологической картине, правильно оценил свою находку и сделал принципиально важный вывод, что “существуют грану ломы, клинически и макроскопически совершенно сходные с туберкулезной, распознаваемые лишь гистологически и состоящие почти исключительно из эозинофилов”.

Интерес к эозинофильным гранулемам .костей особенно оживился под влиянием успехов рентгенологии начиная с 1940 г., когда рад авторов вновь “открыл” эту нозологическую единицу. За прошедшие 10 с лишним лет казуистика охватывает |уже свыше 200 случаев, и каждый рентгенолог, располагающий достаточным опытом в диагностике костных заболеваний, их время от времени видит.

Эозинофильными гранулемами заболевают преимущественно дети и юноши, излюбленный возраст - школьный.

Но нам приходится наблюдать эту болезнь и iy малых детей, а также и в третьем и четвертом десятилетии. Мужской пол поражается в три-четыре раза чаше, чем женский.

Заболевание это имеет в скелете либо единичный, либо множественный характер, причем в половине всех случаев костные очаги множественны, разбросаны в разных местах скелета. При динамическом рентгенологическом исследовании удается иногда проследить за их последовательным появлением и развитием. У отдельных больных количество рассеянных по скелету гнезд может доходить до нескольких десятков. Нет ни одной области скелета, в которой в настоящее время не были бы обнаружены очаги. Если раньше считалось, что эозинофильные гранулемы не бывают в костях кистей и стоп, то теперь это положение опровергнуто благодаря накопившемуся коллективному опыту. Поражаются буквально все виды костей.

Чаще всего эозинофилыные грануломы гнездятся именно в костях мозгового черепа, в ребрах, в тазовых костях, в верхней половине бедренной кости. Эозинофильные грануломы предпочтительно располагаются в таких необычных местах и вообще в таких костях скелета, которые в каждодневной костной патологии остаются непораженными. Таковы, например, верхняя ветвь лонной кости и вообще область симфиза, крестец, лопатка, тело эпястрофея, середина диафиза малоберцовой кости или один из концов ключицы, нижняя челюсть и т. п. Поэтому рентгенологическое выявление очагового поражения в непривычном месте должно навести мысль на возможность эозшофилыной грануломы.

Эозинофильные грануломы наблюдаются у юношей, клинически производящих впечатление здоровых. На ограниченном месте появляются небольшие или умеренные самостоятельные боли, .а также болезненность при ощупывании. Если очаг расположен поверхностно, то видна, отечность окружающих тканей. Боли никогда не становятся резкими, жестокими, они всегда вполне терпимы. При некоторых локализациях гранулем, например, вблизи суставных концов, естественно, могут наступать функциональные нарушения. Болезнь протекает хронически месяцами. В отдельных самых доброкачественных случаях эозинофильные грануломы могут вообще годами протекать бессимптомно и тогда первым проявлением болезни может послужить патологический перелом, в результате которого неожиданно возникает интерес и к основному заболеванию. Температура тела или нормальна, или же могут быть субфебрильные подъемы. Кровь показывает небольшой общий лейкоцитоз с нейтрофильным сдвигом, а также незначительную анемию. При эозинофильных гранулемах костей высокой эозинофилии в циркулирующей крови не бывает, количество эозинофилов колеблется обычно в пределах 4-10%. Эозинофильным гранулемам костей свойственна малосимптомность общеклинической картины даже в тех случаях, когда в скелете обнаруживается множество очагов. Лишь редко костные изменения сочетаются с теми или иными проявлениями общего ксантоматоза, которые изложены выше. Таковы, например, пучеглазие, диабет или какое-нибудь эндокринно-вегетативное расстройство, особый вид гингивита, кожные высыпания, вплоть до изъязвлений включительно.

Этиология эозинофильных гранулой еще не выяснена. Бактериологическое исследование дает всегда отрицательный результат. Вирус до сих пор также не выделен. Не лишен основания вопрос о глистной природе этого заболевания, тем более что вместе с костными изменениями описаны аналогичные .костным гранулемам рентгенологически выявляемые легочные инфильтраты. Последние, правда, не похожи на обычные летучие эозинофильные инфильтраты при глистной аскаридной инвазии.

Весьма типична морфологическая картина эозинофильных гранулой. Это хорошо ограниченный грануломатозно-остеолитический процесс в кости, обращающий на себя внимание нередко уже на операционном столе желтовато-бурой окраской тканевых масс, содержащихся в костной полости. Гистологически определяется сетчатая основа, в которой группами, скоплениями и в рассеянном виде обнаруживается множество эозинофилов. Гранулема содержит лишь мало обычных лейкоцитов, зато бывают одноядерные гистиоциты, макрофагл, плазматические и гигантские клетки, лимфоциты, а нередко и типичные пенистые клетки. Описаны при общей хорошей васкуляризации также мелкие кровоизлияния и небольшие некротические участки, в которых попадаются кристаллы Шарко-Лейдена, на которые впервые обратил внимание Н. И. Таратынов. Массивное рассасывание костного вещества происходит без секвестрации.

Рентгенологическая картина при эозинофильных гранулемах обладает рядом весьма! характерных особенностей (рис. 286, 287). В основе ее лежит остеолитический деструктивный очаг величиной в несколько сантиметров, исходящий из губчатого вещества, вернее, из костного мозга, но быстро переходящий ивнутрв на компактную ткань и обычно вызывающий прободение компактного костного слоя. Дефекты кости имеют округлую, яйцевидную или неправильную форму и как бы выбиты пробойником. Сливаясь друг с другом, они обязательно сохраняют свои* исходные элементарные очертания, и мы придаем большое диагностическое значение их суммарной узелковой .форме, .полицикличности или перехва-ченности контуров. Подчас сливные дефекты сохраняют остатки костных перегородок и этим самым приобретают нерезко выраженный ячеистый рисунок. Существенное диагностическое значение имеет также то обстоятельство, что отсутствует совсем или только слабо выражен реактивный склероз костных краев дефектов. Равным образом, как правило, не бывает и заметного1 утолщения коркового слоя и периоотальных разрастаний, за исключением поражений в ребрах, которые могут оказаться цилиндрически или веретенообразно вздутыми.

Наступивший в отдельных случаях, особенно при поражении трубчатых костей, патологический перелом отличается своим доброкачественным течением, он обычно без осложнений, быстро и хорошо заживает и нисколько не омрачает предсказания при эозинофильных гранулемах. Прогноз вообще вполне благоприятен. Известны случаи самоизлечения патологического процесса, прослеженного на сериях рентгенограмм. Показания к выскабливанию очагов ставятся все реже и реже. Отличные результаты наблюдаются в результате применения рентгенотерапии.

При знакомстве с клинико-рентгенологическими параллелями при эозинофильных гранулемах и некотором опыте диагноз не представляет особых трудностей. Тем не менее окончательное и решающее значение для распознавания остается все же в каждом отдельном случае только за микроскопическим исследованием, поэтому в этих случаях следует чаще прибегать к диагностическому проколу кости. При эозинофильньгх гранулемах лучше всего сразу же после рентгенологического определения болезни применить рентгенотерапию.

В диференциальной диагностике эозинофильных гранулой прежде всего необходимо учесть все изложенное выше по отношению к ксантоматозной болезни. Наибольшее практическое значение имеют воспалительные процессы - нетипичные формы остеомиэлита, грануляционные туберкулезные очаги, гуммозный сифилис, все кистевидные поражения и истинные опухоли. Мы наблюдали случай эозинофильной гра-нуломы верхней трети плечевой кости у двухлетнего ребенка с сильным утолщением кости, разрушением коркового слоя и даже образованием надкостничных шиловидных разрастаний, который рентгенологически никак нельзя было отличить от злокачествен-.ного новообразования, и только гистологическое исследование обеспечило точное распознавание.


3. Ксантогрануломы

Ксантогрануломы (синонимы: ксантомы, ксантоматозные поражения синовиальных оболочек суставов и сухожилий, виллонодулярный пигментированный синовит, виллозный, или гигантоклеточный, или хронический геморрагический синовит и т. п.) -новая нозологическая форма.

Ксантоматозные отложения могут иметь место в сухожилиях, в стенках слизистых сумок, равно как главным образом в синовиальной оболочке суставов. Они наблюдаются редко. Поражаются все возрастные группы, но преимущественно цветущий возраст. Излюбленная локализация - это крупные суставы нижней конечности, коленный и голеностопный суставы, а также отдельные суставы стопы. Течение заболевания длительное, многолетнее, в основе доброкачественное, но коантограну-ломы все же вызывают боли, зачастую симптомы ущемления и большие функциональные нарушения. Объективно определяются мягкие на ощупь крупные образования, то шаровидные и хорошо очерченные, то расплывчатые, ic костью не связанные, и потому, хотя и в небольшой степени, но все же подвижные и смещаемые. Если при проколе удается получить желтобурую кровянистую тягучую, даже маслянистую жидкость, то оиа может способствовать распознаванию. Именно" при ксантогрануломах .холестерин крови будто бы часто показывает патологический высокий уровень.

Однако до гистологического исследования, обнаруживающего типичную картину ксантоматозного склада, распознавание остается крайне затруднительным, и ксантотрануломы поэтому служат источником всевозможных диагностических ошибок.

Рентгенограммы также не дают твердых опорных моментов, для диагностики, и рентгенологическое исследование не вносит желательной ясности. Отрицательные рентгенографические данные дают возможность исключить костную принадлежность крупной опухоли мягких тканей. Вообще важно несоответствие, между большими объективными клиническими изменениями и бедной рентгенологической картиной. Мягкоткан-ные разрастания определяются при помощи прощупывания лучше, чем на рентгенограммах. Только редко на снимках видны поверхностные краевые изъяны кости, обусловленные давлением экспансивно растущих ксан-томатозных масс. Мало помогает при распознавании постепенно развивающийся регионарный остеопороз. Рентгенотерапия и здесь дает вполне удовлетворительные результаты.


4. Болезнь Гоше

Болезнь Гоше (Gaucher) отличается расстройством не только жирового, но и белкового обмена. В органах, главным образом в селезенке, затем и в печени, костном мозгу и лимфатических узлах откладываются липопротеины, преимущественно цереброзиды, особенно керазин; болезнь Гоше - это керазиновый ретикуло-эндотелиоз. Эта болезнь наблюдается в любом возрасте, преимущественно у девочек. Женщины заболевают в три-четыре раза чаще, чем мужчины. При этом отмечается семейная склонность не только к заболеванию в целом, но и к наличию или отсутствию костных изменений.

Поражение скелета обусловливается тем, что костный мозг становится депо, в котором откладывается и накапливается патологический продукт. Болезнь Гоше - это не только спленомегалия, но и своеобразная миэломегалия. Если бы костный мозг у человека не был рассеян по всему скелету, а собран в одном месте, то этот кроветворный орган величиной по крайней мере в несколько раз больше печени при болезни Гоше увеличился- бы до громадных размеров.

Костный мозг пронизывается “тканью Гоше”, состоящей из крупных клеток, диаметром до 30-40 (J-, с маленьким ядром или несколькими ядрами, с особой фибриллярной структурой волокнистой соединительной ткани, богатой кровоизлияниями и некрозами. Эта ткань занимает костный мозг то в виде редких микроскопических скоплений, то в виде крупных узелков и островков, то диффузными инфильтратами замещает и вытесняет кроветворные элементы. Гистологические изменения в костном мозгу при болезни Гоше имеют место почти во всех костях; но далеко не всегда, вероятно, лишь в половине всех случаев болезни, развиваются грубо макроскопические и, следовательно, рентгенологические уклонения от нормы. В тяжелых случаях измененным оказывается чуть ли не весь скелет. В последнее время говорят о двух типах болезни Гоше - о костном типе и о типе висцеральном, в зависимости от места преобладания патологических накоплений.

Клиническая картина очень разнообразна. Селезенка значительно увеличена, размеры печени нарастают в меньшей степени. Кожные покровы приобретают своеобразную коричневую пигментацию. Больных тревожат слабость, частые кровотечения из носа и десен. Часто выражен инфантилизм, а в редких случаях карликовый рост. Изменения крови, лейкопения и тромбоцитопения характерны, хотя и непостоянны. Бывает и анемия, причем степень ее более или менее параллельна интенсивности костных и, следовательно, костномозговых изменений. Больные обыкновенно жалуются на тупые боли в костях, на тугоподвижность и чувствительность суставов, нередко и на прихрамывание. В процессе длительного течения болезни Гоше внезапно могут наступать периоды резкого обострения, когда конечность опухает, появляются клинические признаки воспалительного характера и очень резкие боли, симулирующие остеомиэлит. В литературе описано несколько случаев подобных так называемых костных криз, когда при болезни Гоше в результате ошибочного диагноза было произведено ненужное оперативное вмешательство, обнаружившее поднадкостничное кровоизлияние, само собой разумеется, без нагноения, без каких-либо истинных воспалительных явлений.

Распознавание болезни Гоше основывается на анамнезе, клинической картине, нахождении в пунктате из костного мозга или селезенки специфических клеток и на данных рентгенологического исследования. В настоящее время все увеличивается количество случаев, в которых диагноз болезни Гоше поставлен именно в рентгенологическом кабинете. Рентгенологическое исследование поэтому показано в каждом случае, подозрительном на эту болезнь.

Рентгенологическая картина костных поражений при болезни Гоше очень различна уже хотя бы потому, что болезнь поражает любой возраст, а интенсивность костных изменений имеет весьма значительный индивидуальный диапазон - от очень легких, едва выраженных, до очень глубоких, крайне тяжелых форм включительно.

Увеличению объема костного мозга и его повышенному давлению иа костные элементы соответствует рентгенологически при болезни Гоше прежде всего заметное расширение костномозгового канала и истончение изнутри коркового слоя в длинных трубчатых костях. Особенно характерна рентгенологическая картина бедра, представляющая собой ценнейший признак заболевания Гоше, рентгенологически наиболее частый, надежный и .относительно ранний (рис. 288). Нижняя треть диафиза и метафиза бедра симметрично с обеих сторон умеренно вздувается в виде булавы или бутылки, иногда в виде менее типичного веретена, причем гиперостоз имеет то равномерный характер, то распространяется больше в медиальную сторону, так что больше всего приподнимается истонченная компактная скорлупа над внутренним мыщелком. Веретенообразное расширение обнаруживает и верхний конец или диафиз большеберцовой кости, но кости голени никогда не поражаются так сильно, как бедро. Этот “симптом бутылки”, который считается чуть ли не патогномонич-ным для болезни Гоше, однако, никак не может быть расценен как постоянный признак, и его положительное значение неизмеримо выше его отрицательного.

Нам пришлось наблюдать при данной болезни в раннем детском возрасте правильный цилиндрический гиперостоз всех длинных периферических костей. Структура костей при болезни Гоше несколько прозрачна, имеется небольшая степень общего остеопороза. Внутренние контуры коркового слоя становятся слегка смазанными, наружные же остаются гладкими, в этом iy взрослого больного сказывается спокойное состояние надкостницы. У ребенка автор наблюдал значительное продольное расслоение коркового вещества и линейные костные периосталь-ные отложения на поверхности диафизов цилиндрических костей.

Другое рентгенологическое проявление болезни Гоше заключается в небольших очаговых округлых и овальных ограниченных просветлениях главным образом :в губчатых концах длинных костей, окруженных реактивными уплотненными склеротическими участками, в результате чего кость приобретает широкопетлистую или пятнисто-поротическую струк--туру. Иногда очаги просветления сливаются в более крупные дефекты, отделенные друг от друга костными перекладинами, косо и поперечно пересекающими кость, и рисунок становится крупноячеистым, напоминающим картину при гиперпаратиреоидной остеодистрофии. Подчас в некоторых доброкачественно протекающих хронических случаях приходится наблюдать довольно значительные склеротические реакции. По структурным изменениям первое место по частоте и интенсивности процесса принадлежит также бедру, а именно, его головке и шейке. В тяжелых случаях остеолитические, деструктивные явления резко выражены, и головка рассасывается так же, как и при туберкулезном коксите. При этом хрящ при данной болезни всегда остается неизмененным. Болезнь Гоше может стать, следователыно, причиной уплощения головки и ее грибовидного расширения с укорочением шейки, т. е. вторичной деформации тазобедренного сустава типа обезображивающего остеоартроза. При этом в “екоторых случаях вся рентгенологическая картина развития этого процесса в эпифизарной головке бедра в детском и юношеском возрасте целиком укладывается в хорошо известную мам эволюцию двусторонней остеохондропатиИ. Это не что иное, как асептический некроз головки бедра с его типичными осложнениями и дальнейшими восстановительными явлениями. В настоящее время отдельные случаи остеохон-дропатии, благодаря полному рентгенологическому исследованию всего скелета раньше или позже расшифровываются как общая болезнь и, в частности, как болезнь Гоше. Это1 касается в первую1 очередь тех очень доброкачественных случаев болезни, которые вообще многие годы протекают нераспознанными, пока не наступает то или иное ортопедическое осложнение.

Вследствие истончения коркового слоя длинных трубчатых костей болезнь может осложниться патологическим переломом, которому чаще всего подвергается бедро, в верхней его части. Заживление этого перелома происходит нормальным образом.

В тяжелых случаях болезни наблюдаются разрушения тел позвонков с последующим компрессионным переломом и образовавшем углового горба, симулирующими туберкулезный спондилит, но отличающимися от последнего сохранностью межпозвонковых хрящевых дисков. Иногда деформация имеет и кифотический, дугообразный характер, когда поражения позвонков множественны и занимают по длиннику позвоночного столба большое пространство. При повторно произведенном рентгенологическом исследовании мы наблюдали также истинное уменьшание роста взрослых больных, страдающих этим керазиновым ретикуло-эндотелио-зом, причем рентгенологический анализ показал множественное уплощение позвонков.

Череп при данной болезни остается неизмененным, что имеет важное диференциально-диагностическое значение при исключении поражений скелета на почве анемий.

Вообще же отличительное распознавание болезни Гоше довольно сложно. Положительные рентгенологические данные со стороны скелета для клинициста ценны тем, что представляют возможность исключить синдром Банти, где костный аппарат остается нормальным. С рентгенологической стороны необходимо иметь в виду главным образом костные поражения при анемиях, лейкозе и хлоролейкозе, миэломы, фиброзные и элиминационные остеодисгрофии, особенно болезнь Реклингхаузена, а также остеомиэлит, коксит и спондилит любого происхождения, остеохондропатию головки бедра, некоторые эндокринные заболевания скелета, врожденный сифилис и даже старческую атрофию костей.


5. Костные поражения при анемиях

При некоторых формах врожденного малокровия костная система подвергается значительным изменениям, определяемым при -помощи рентгеновых лучей. Эти рентгенологические проявления малокровия не часты, но довольно характерны и представляют диференциально-диагно-стичеокую ценность в сложном комплексе заболеваний кроветворной системы. Патологические изменения в костном мозгу, которые имеют место при большинстве обычных форм анемий, рентгенологически не отображаются. Практически важны также костные изменения при так называемых вторичных анемиях, сопутствующих самым различным заболеваниям, только в раннем детском возрасте (Р. С. Левин). Костные изменения вторично-анемического характера iy мйльих детей имеют неспецифическую дистрофическую почву. Их надо хорошо знать, чтобы не принимать ошибочно за проявления врожденного сифилиса, как мы это уже выше (стр. 202) подчеркнули (рис. 289).

Лучше всего изучена рентгенологическая картина костей при так называемой э р и т р о б л а с т и ч е с к о й (средиземноморской) анемии, представляющей собой редкую форму врожденной хронической гемолитической анемии детского возраста. Этот особый вид малокровия описан впервые в 1927 г. Кули (Cooley), и многими авторами, обозначается как -болезнь Кули. В пораженных семьях дети обычно рано умирают.

При этой болезни костный мозг в длинных трубчатых костях и особенно в черепных костях значительно гиперплазирован, в печени, селезенке и костях рассеяны центры красного кроветворения, и в кровь выбрасывается огромное количество красных кровяных телец с ядрами - эритробластов (отсюда и название болезни). Харак терны грязножелтая окраска кожных покровов, лица, а также темная моча с высоким содержанием уробилина. Печень и селезенка прогрессивно увеличиваются, поэтому эта разновидность анемии называется также эритробластической спленомегалической анемией.

Рентгенологически в качестве постоянного признака отмечается расширение костномозговой полости длинных трубчатых костей из-за увеличения объема костного мозга с истончением коркового слоя. Кости резко поротичны, прозрачны. Иногда в метафизах выступают своеобразные поперечные полосы. Такая же исчерченноеть определяется и на снимках тазовых костей, лопаток, позвонков, ребер и ключиц. Для отличительного распознавания важно, что надкостница остается нормальной. Лишь в редких случаях у детей могут наблюдаться симметричные пери-остальные наслоения на поверхности длинных трубчатых костей, например, бедренных. Нормальны и суставы. Патологические переломы здесь не наблюдаются.

Но особенно характерно соответственно анатомической основе поражения костного мозга Отодвигание внешней пластинки плоских костей свода черепа от внутренней, стекловидной пластинки, причем обе пластинки истончаются. Гиперостоз свода может достигать крайней степени, поперечник может превысить нормальную толщину плоских костей в три-четыре раза. В длительно протекающих тяжелых случаях, когда костный мозг прорастает соединительной тканью и последняя окостеневает, на рентгенограммах появляется поперечная исчерченноеть черепного свода - картина .“ежика”, настолько характерная, что диагноз основного заболевания может быть поставлен на основании одного только рентгенологического признака. В начальных стадиях этой формы малокровия череп, наоборот, показывает лишь нехарактерную пористость, ноздреватость рисунка.

Много сходного с эритробластической анемией имеет другая также хроническая гемолитическая, очень редкая у нас, своеобразная форма врожденной анемии, а именно-описанная впервые в 1910 г. Герриком (Herrick) сер п о в и д н о кл ето ч н ая анемия (менискоцитарная или дрепаноцитарная анемия).

Здесь красные кровяные тельца деформированы, сплюснуты и изогнуты наподобие серпа и сильно удлинены, они теряют способность складываться в “монетные столбики”.. Повидимому, в связи с этим возникает затруднение при прохождении изуродованных эритроцитов через узкие капилляры, происходит процесс внутрисосудистого разрушения эритроцитов, развиваются стазы, множественные тромбозы сосудов малого калибра, инфаркты. В результате всего этого наблюдаются характерные клинико-рент-генологические проявления серповидноклеточной анемии, а именно, резкое увеличение размеров сердца, частые пневмонии, разнообразные костные изменения, болезненность костей. Вообще клиническая симптоматология крайне многообразна, и эта болезнь приобретает немалое диференциально-диагностическое значение. Это существенно, так как общее предсказание при серповидноклеточной анемии лучше, нежели при анемия эритробластической, и довольно значительный процент больных наблюдается в молодом и даже зрелом возрасте.

Рентгенологическая картина черепа новорожденных и грудных детей ее отличается от таковой при эритробластической анемии, и. диферен-циалыная рентгенодиагностика невозможна; она проста на основании гематологических столь различных и характерных данных. Длинные трубчатые кости в большинстве случаев не представляют у малых детей никаких изменений. Зато у взрослых рентгенологическая картина костей при серповидноклеточной анемии очень богата, многообразна, со значительным индивидуальным отпечатком в отделыных хронических случаях. Меняются почти все кости скелета, везде наблюдается глубокая структурная перестройка, осложняющаяся вторичными деформациями. Черепные “ости не всегда утолщены, у взрослых исчерченноеть в виде щетки необязательна. Бывают поражения костей не только мозгового, но и лицевого черепа1. Позвонки имеют вид рыбьих. Описаны компрессионные переломы с превращением отдельных позвонков в уплощенные диски. В трубчатых костях главным образом бедра и плеча отмечается полоса-тость и неправильное строение, костномозговые каналы расширены, корковый слой истончен, бывают периостозы. Наблюдаются центральные некрозы костного мозга с последующим обызвествлением наподобие изменений при кессонной болезни. Вследствие обширных периферических сосудистых изменений в патологический процесс вовлекаются и эпифи-.зарные когщы костей, и мелкие губчатые кости, развиваются асептические некрозы, например, головки бедренной кости, влекущие .за собой артрозы типа обезображизающик.

Подобные рентгенологические изменения описаны и при некоторых другие формах гемолитической анемии и атипичной гемолитической желтухе, В частности, в литературе имеются многочисленные описания рентгенологических картин при так называемом эритробластозе плод а. Для этой опасной болезни характерно тяжелое малокровие типа аритробластического, желтуха и отечность у младенцев. Обычно смерть наступает внутриутробно (и может быть распознана рентгенологически) или же в первые дни жизни. Свод черепа нередко показывает на рентгенограммах совершенно такие же изменения, как при эритробластической я серповидноклеточной анемиях (рис. 290). Нередко наблюдаются поперечные зоны просветления губчатой костной ткани непосредственно под зонами предварительного окостенения в дистальных концах трубчатых Костей, особенно предплечья, получающие некоторое диференциально-диагностическое значение по отношению к сифилитическому остеохон-дриту.

Немалый интерес для рентгенолога представляет еще одна редкая разновидность малокровия, а именно так называемая о с т е о с к л е р о-тическая анемия, или миэлофиброз, или миэлоскле-р о з (лейкоэритроблаетическая, миэлофтизическая анемия, алейкемиче-ский миэлов).

Это этиологически еще не выясненная болезнь, поражающая любой возраст, протекающая остро или чаще хронически, но всегда кончающаяся смертельно-, так как лечение по существу беспомощно1. Остеосклеротическая анемия выражается в прогрессирующей слабости, увеличении печени и особенно селезенки, но главным образом в явлениях анемии с весьма разнообразным в каждом отдельном случае морфологи-ческим составом циркулирующей крови. Больные нередко жалуются на болезненность костей, главным образом в области поясницы и в нижних конечностях.

Основой остеосклеротической анемии являются системное замещение и вытеснение костного мозга волокнистой соединительной тканью и образование в различных органах (больше всего в селезенке) гетеротопичеоких очагов кроветворения. Кости меняются вторично.

Поражаются главным образом кости туловища - таз, позвоночник, ребра, и лишь в-меньшей степени длинные трубчатые кости, а именно их верхние отделы (рис. 291, 292, 293). Имеются глубокие изменения костной структуры. Губчатая сеть вначале широкопетлиста, т. е. отдельные трабекулы расставлены далеко друг от друга, но отдельные балки вследствие метапластического костеобразования вокруг старых трабекул резко-утолщаются. Иногда губчатое вещество показывает слегка пятнистую перестройку, когда участки разрежения чередуются со склеротическими очагами. В некоторых случаях длительно прогрессирующее утолщение трабекулярной сети переходит в почти равномерный остеосклероз - в мраморность костей. Это особенно касается позвоночника, а также тазовых костей. Корковое вещество вначале расщеплено, так чта местами поверхностные слои чуть приподняты, это создает ложное впечатление пери-остальной реакции. Внешняя форма костей при остеосклеротической анемии не меняется. Патологические переломы не описаны.

Рентгенологическая картина, таким образом, может быть довольно-характерной. Это очень важно, так как рентгенологическое исследование при учете всей совокупности (Клинических и гематологических данных может обеспечиггь правильное прижизненное распознавание этой опасной болезни. Поэтому надо в сомнительных случаях требовать рентгенологического контроля, несмотря на отсутствие субъективных жалоб. Надо также учесть, что отнюдь нередко - по некоторым данным, чуть ли не в половине всех случаев - рентгенологическая картина остается при миэлофиброзе слабо выраженной или даже совершенно нормальной. Тогда точное прижизненное распознавание остеосклеротической анемии невозможно, и диагноз может быть поставлен лишь после вскрытия на основании анализа гистологической картины костного мозга и костного вещества.

При наличии изменений в костях необходимо взвесить возможность врожденной мраморной болезни со вторичной анемией, деформирующей фиброзной остеодистрофии, метастического костного рака, например, при первичном поражении предстательной железы, ряда других костных поражений при заболеваниях ретикуло-эндотелиальной системы и кроветворного аппарата; только синтетический клинико-рентгенологический подход в состоянии обеспечить правильный диагноз и предохранить от диагностических, ошибок.

При злокачественной анемии Аддисон-Бирмерз костный скелет до сих пор еще никем не подвергнут систематическому рентгенологическому исследованию. В ряде случаев у больных, исследованных рентгенологически в связи с тяжелым фуникулярным миэлозом, мы обратили внимание на очень резкий системный остеопороз позвоночника и периферических костей, не связанный непосредственно с фуникулярным синдромом. Этот общий остеопороз надо было, повидимому, поставить в связь с основным заболеванием кроветворного аппарата. В поисках объяснения распространенного остеопороза у больных со злокачественным малокровием необходимо иметь в виду присущую им стойкую ахилию желудочного сока, которая (стр. 347) сама по себе может стать одним из факторов алиментарного остеопороза. Неясна роль влияния витамина D. Этот интересный и нерешенный вопрос нуждается в дальнейшем комплексном изучении.


6. Лейкозы

Первое, притом весьма квалифицированное описание изменений костей при лейкозах дано еще в 1876 т. А. Шастным в его диссертации “Материалы для патологической анатомии лейкемии”. Но наши представления об участии костного аппарата в общем патологическом процессе при белокровии только в последнее время становятся более богатыми и соответствующими действительному положению вещей. Этот успех объясняется главным образом применением рентгенологического исследования, раньше систематические рентгенологические наблюдения над костными “вменениями при лейкемиях совсем не применялись, а одни клинические данные для этой цели явно недостаточны и не в состоянии правильно нас ориентировать.

При быстро развивающемся лейкозе патологический процесс не переходит с костного мозга на костное вещество. (Костный аппарат поражается только при хроническом лейкозе как лимфатическом, так и миэлоидном и моноритарном, равно как и при алейкемичеоких м-иэлоаак. Вполне естественно, что костные изменения происходят в период роста и развития скелета, т. е1. у детей и в юношеском возрасте, значительно чаще, чем у взрослых; чем раньше начинается лейкоз, тем чаще следует ожидать вовлечения в процесс костного скелета.

Более или менее явные костные сдвиги мопут быть обнаружены, по нашим наблюдениям, по крайней мере в четверти всех случаев; у детей же, страдающих лейкозом и подвергнутых рентгенологическому контролю, эта цифра поднимается до 80% и даже выше. Э. 3. Новикова приводит еще более высокие цифры костных поражений.

Вопреки старым данным, мы в настоящее время придерживаемся взгляда, что рентгенологическое исследование подчас приобретает некоторое диагностическое значение. Это практически имеет место в тех не столь уж редких случаях, когда картина крови недостаточно характерна для основного заболевания, когда болезнь сопровождается лихорадкой и вообще протекает как инфекционная, когда имеются боли в костях и особенно в суставах, а селезенка и лимфатические узлы еще не достигают заметного увеличения, т. е. когда по этой причине даже в очень квалифицированных учреждениях больные, особенно дети, длительно лечатся с диагнозом ревматизма.

Анатомической основой всегда вторичных костных поражений при лейкозе является специфическая инфильтрация костного мозга с вытеснением костного вещества, а также замещение новообразованной лейкеми-ческой ткани волокнистой с последующим метаплаетическим окостенением этой фиброзной ткани. При гистологическом исследовании костных очагов при лейкозе всегда Отмечается полное соответствие1 между микроскопической и рентгенологической картиной.

Наиболее частыми, чуть ли даже не постоянными рентгенологическими симптомами поражений скелета при белокровии у ребенка служат поперечные полоски разрежения губчатого вещества в метафизарных концах длинных трубчатых костей (рис. 294, 295). Эти симметричные метафизарные поперечные зоны шириной от 2 до 5 мм развиваются наиболее показательно в тех местах скелета, где в период активного течения заболевания происходит наиболее интенсивный рост в длину. Наиболее выгодным объектом для рентгенологического контроля поэтому является область коленного сустава. Поясы метафизарного разрежения губчатого вещества при миэлоидном лейкозе наблюдаются будто бы чаще, чем при лимфатическом. Этот процесс не может рассматриваться как специфический; наоборот, пояс разреженного губчатого вещества под зоной предварительного обызвествления служит лишь выражением нарушения общего процесса коетеобразования.

Второе- место по частоте занимают отдельные мелкие, почти точечные, округлые изъяны как в губчатом, так и в особенности в компактном костном веществе (рис. 296). Располагаясь на поверхности корковой пластинки, эти дефекты иногда как бы разрыхляют и расслаивают корковую полоску, подрывают надкостницу и на ограниченном месте ее как бы приподнимают, образуя этим самым мелкие и нежные периостальные наслоения, которые никогда при лейкозе не простираются на большие участки. Вообще эти обычно множественные и рассеянные деструктивные костные очажки не имеют склонности к слиянию, к образованию больших деструктивных очагов. Кости при белокровии, как правило, поротичны,

Но лейкоз может также сочетаться и с диффузным остеосклерозом, который склонен развиваться преимущественно при алейкемических формах и в этом отношении Сближает оетеоеклеротическую анемию с лейкозом. При белокровии в редких случаях могут попадаться склерозы, приближающиеся к мраМОрности скелета (рис. 297, 298, 299). Иногда при лейкозе у взрослых наблюдаются значительные разрушения единичных тел позвонков с их (уплотнением при сохраняющих нормальную высоту межпозвонковых хрящевых дисках.

Рентгенологическое определение специфических костных поражений важно при лейкозе еще и потому, что оно оправдывает и обосновывает применение местной рентгенотерапии, которая действует не только болеутоляющим образом, но и в успешных случаях сопровождается восстановлением нормальной костной структуры.


7. Хлоролейкоз, или хлорома

Это опухолевидная гиперплазия мезенхимной ткани, богатая особым зеленым пигментом, протекающая обычно с такими же изменениями морфологического состава циркулирующей крови, к&к при остром или подост-ром миэлоидном лейкозе. Поэтому современное название “хлоролейкоз” следует предпочесть старому “хлорома”. Эта редкая болезнь наблюдается главным образом у детей. Чаще всего болеют мальчики в возрасте 5-7 лет. Наблюдаются единичные случаи исключения и по возрасту, и по полу, и по локализации болезни, и по течению. Вообще хлоролейкоз. отличается весьма неблагоприятным течением и предсказанием, смерть обычно наступает через полгода-год после видимого начала этой болезни.

В типичных местах, в первую очередь в костях лицевого черепа в окружности глазницы, а реже в грудине, ребре, позвонке, бедре, тазовой кости, в болылеберцовой кости, развиваются гетеротопические хлоро-матозные разрастания, которые быстро увеличиваются то поднадкост-нично, то в самом корковом веществе, то в костном мозгу. В половине всех случаев увеличиваются лимфатические узлы. Если опухолевые массы располагаются на типичном месте в лобном отделе черепа, в области глазницы, поверхностно, то они могут сами себя выдать своим: характерным зеленым цветом, просвечивающим под кечей.

Рентгенологическая картина складывается из неправильных участков рассасывания костных стенок глазницы с вторичными надкостничными разрастаниями, с распространением на плоские кости свода черепа, а при поражении длинных трубчатых костей обрисовываются изъяны костной ткани, именно компактной, вдоль диафизов, также с надкостничной реакцией., _„,


8. Лимфогранулематоз

Лимфогранулематоз (болезнь Ходжкина - Ноdgkin) - это хорошо знакомая рентгенологам болезнь ретикуло-эндоте-лиального аппарата, которая, как известно, гнездится преимущественно в лимфатических узлах; сравнительно часто вовлекаются в патологический процесс и другие системы и органы.

Вопрос об участии костей в общем заболевании разрешается сейчас благодаря коллективному опыту рентгенологов в ином свете, чем в старое время. В различных собственных сериях наблюдений, охватывающих большое количество хорошо изученных и проверенных случаев лимфогрануломатоза, мы находили специфические рентгенологические изменения в костях примерно в одной трети всех случаев заболеваний лимфогранулематозом, и поэтому рассматриваем костные поражения при этом заболевании как частое явление. Это представление о частоте костных поражений при болезни Ходкина вытекает из современных взглядов на эту болезнь, как на системное заболевание ретикуло-эндотелиального аппарата, к каковому относится и костный мозг. При тщательном секционном исследовании костного мозга специфические лим-фогрануломатозные очаги являются при запущенных генерализированных формах заболевания частой, почти постоянной находкой. Но не так постоянны обширные местные деструктивные процессы в костях, чтобы при жизни они могли давать отчетливые клинические и рентгенологические проявления.

В клинической обстановке лри лимфогранулематозе в настоящее время все еще ставятся сдержанные показания к рентгенологическому контролю над состоянием костного скелета. Как правило, требуется рентгенологическое исследование костей при наличии ограниченных болей в том или ином учЗСтке скелета. Но боли говорят обычно лишь о большом объеме костного поражения. Рентгенологические, а тем более клинические статистические данные о частоте костного лимфогрануломатоза значительно -преуменьшены и, иак и при других аналогичных поражениях костного мозга, не отражают истинного положения дела. Но рентгенологическое исследование в силу специфических особенностей самого метода и патологоанатомической природы данного заболевания далеко не в состоянии выявить прижизненно и даже посмертно все очаги поражения.

Возможно, что большая частота определения костных поражений при лимфогранулематозе объясняется сейчас и тем обстоятельством, что благодаря рентгенотерапии больные лимфогранулематозом значительно дольше остаются в живых и у них меняется характер течения заболевания по сравнению с так называемым мапуральным течением, когда никакое действенное лечение не применяется.

Большинство случаев заболевания падает на цветущий молодой возраст, на третье десятилетие. Если вообще лимфогранулематозом женщины болеют чаще, чем мужчины, то костные поражения, по нашим наблюдениям, а также по данным Л. В. Фунштейна, отмечаются все же чаще у мужчин.

Для этого заболевания характерно своеобразное сочетание группы симптомов как опухолевого, так и инфекционно-воспалительного типа. Лимфогранулематоз - этр упорно прогрессирующее заболевание, без лечения не знающее более или менее продолжительного улучшения. Оно постепенно изнуряет больного, сопровождается потерей веса и нарастающим падением сил, высокой фебрильной, обычно неправильной температурой, умеренным лейкоцитозом с нейтрофильньш сдвигом, т. е. с относительной лимфопенией, прогрессирующей анемией, высокой РОЭ, а также такими токсическими явлениями, как поты, кожный зуд и вегетативные расстройства. В огромном большинстве случаев с самого начала имеются типичные пакеты резко увеличенных лимфати1 ческих узлов на шее, в средостении, в брюшной полости, подмышками, в пахах и т. д; Диагностически весьма показательна гистологическая картина специфической лимфо-грануломатозной ткани - большое разнообразие клеточных элементов, типичные гит гантские клетки Штернберга, эозинофильные и ретикулярные элементы. Общее предска: зание при лимфогрануломатозе неблагоприятно, хотя сейчас благодаря умелому применению рентгенотерапии множатся случаи весьма длительного, в течение ряда лет, выживания и относительного благополучия больных.

Костные поражения при лимфогранулематозе отличаются большим многообразием и непостоянством всех своих проявлений. Они бывают то одиночными, то, чаще, множественными. В большинстве случаев костные поражения наблюдаются на высоте развития основного болезненного процесса, в период его генерализации. Другими словами, костные поражения теряются на фоне общего тяжелого заболевания.

Однако при этом важно отметить, что в сравнительно редких, ео диагностически особенно трудных случаях мы наблюдаем костный лимфогранулематоз без типичной локализации процесса, например, без обычных гиперплазированных лимфатических узлов, а только в сочетании, например, со спленомегалией (порфирной селезенкой); наблюдаются хоть и весьма редкие, но подлинные костные формы лимфогранулематоза. Но и эти формы раньше или позже в своем развитии локализуются также в других обычных для них органах. Поэтому мы практически о чисто костной форме лимфогранулематоза не говорим.

Костная ткань поражается специфической гранулемой различными путями. Это или непосредственный переход со стороны прилегающего вплотную к кости пакета лимфатических узлов, как, например, вторичное вовлечение грудины при разрастаниях лимфатических узлов в переднем средостении, или разрушение костного вещества, идущее изнутри, со стороны костного мозга.

По частоте местоположения в отделах скелета первое место при костном лимфогранулематозе принадлежит позвоночнику. При этом поясничные позвонки подвержены болезни чаще, чем грудные, а грудные чаще, чем шейные (рис. 300). Затем следует в порядке убывающей частоты таз (а именно подвздошная кость), грудина, бедренная, больше-берцовая и плечевая кости, лопатка, ребра, ключицы и, наконец, череп. Очаги развиваются преимущественно в губчатом веществе, но не остается в стороне и компактная ткань.

Рентгенологическая картина костного лимфогранулематоза отличается крайним многообразием. Преобладают деструктивные изменения в виде различных по величине, округлых и неправильных по форме очагов рассасывания кости с нивелировкой и смазанностью трабекуляркого рисунка. В некоторых случаях весьма отчетлива мелкая ячеистоеть, сет-чатость костного риаунка. Контуры очага то стерты1, так что даже нелегко определить его точные очертания и размеры, то наружные контуры очага просветления довольно четко очерчены. Никогда при лимфогранулематозе не отмечается секвестрации. В других же случаях хорошо выражены реактивные склеротические явления, причем и остеосклероз при лимфогранулематозе характеризуется пестротой и разнообразием, т. е. склеротические участки мелки и велики, ограничены, и распространены, единичны и множественны, изолированы друг от друга и диффузны, т. е. сливаются в один массив. Процессы разрушения костного вещества и процессы созидания в каждом отдельном случае складываются в крайне индивидуальном, неповторяемом сочетании.

Ниже приводятся еще некоторые детали анатомо-реятгенологической картины и клинико-рентгенологИческие параллели, касающиеся наиболее важных локализаций костного "лимфогранулематоза.

Позвонки поражаются то в одиночном виде, то в виде двух-трех соседних, то в виде двух-трех изолированных друг от друга измененных элементов, с интервалами в один или несколько неизмененных позвонков. Тела сохраняют свою форму или же частично сплющиваются спереди или с одной стороны. Бывают и поверхностные, краевые изъяны с изъеденными, подрытыми контурами. Нередко же грануломатозная ткань вызывает в теле большое разрушение губчатого вещества и наступает полный патологический компрессионный перелом со спадением тела, которое тогда в виде темной узкой полосы лежит между неповрежденными межпозвонковыми хрящевыми дисками. В других же случаях, наоборот, сильнейший реактивный остеосклероз превращает губчатую ткань в “слоновую кость”, и на снимке позвоночника выделяется среди других нормальных позвонков равномерно затемненный, совершенно непрозрачный “мраморный позвонок”. Иногда меняются не только тела, но и дужки и отростки. Не удивительно, что могут наступить тяжелые вторичные изменения (неврологического характера. Однако неврологическая симптоматология и прежде всего боли отнюдь не всегда параллельны характеру и объему рентгенологический: изменений, что лепко объясняется1 решающим участием окружающих мягких тканей. В сложной диференциальной рентгенодиагностике плоских позвонков и позвонков “из слоновой кости”, следовательно, необходимо иметь всегда в виду и лимфогранулематоз. Это тем более важно, что костные, изменения могут приковать к себе внимание исследователя в такой стадии заболевания, когда клиническая картина лимфогранулематоза определилась далеко не полностью.

Приблизительно такова же в принципе и рентгенологическая обстановка при изменениях тазовых костей. Это то едва отличимые от нормы, слабо выраженные нежные структурные отклонения при богатых клинических местных симптомах заболевания, то изолированные крупные округлые деструктивные костные гнезда, то пестрая перестройка костного вещества, то разлитой склеретический процесс, лишенный структурных деталей. Здесь боли отнюдь не всегда налицо. Широко вариирует и припухлость, и инфильтрация, и отечность окружающих мягких тканей.

Что касается грудины-, то ее поражения особенно часто при жизни просматриваются вследствие общеизвестных трудностей ее рентгенологического исследования. Здесь подчас трудно переоценить значение томографии. О вовлечении в процесс грудины надо думать, когда при наличии поражения лимфатических узлов переднего средостения появляются боли соответственно рукоятке или телу грудины и -главным образом отечность кожи и подкожной клетчатки в этой области. Иногда лимфатические узлы прорастают не в стороны, а только по направлению вперед и обычная обзорная прямая рентгенограмма органов грудной полости их вовсе не выявляет.

В длинных трубчатых костях в метафизах бедра, большеберцовой кости, плеча, немного реже в диафязе приходится наблюдать не только рассеянные корковые и губчатые мелкие очаги просветления, но и крупные поднадкостничньге разрушительные инфильтраты, клинически и рентгенологически очень похожие на злокачественную опухоль. Возможны и патологические переломы длинных трубчатых костей конечностей, особенно нижних.

В редких случаях лимфогранулематоз может вызвать распространяющуюся на обширные отделы скелета мраморноеть и уподобляться вторичной, симптоматической мраморной болезни.

Следует помнить также о способности лимфогранулематоза стать причиной системных оссифйцир|ующих периостозов.

Таким образом, круг диференциальной диагностики, который охватывает костный лимфогранулематоз, весьма велик, и в этот круг включены потенциально чуть ли не все мыслимые костные болезни. Однако при всем этом огромные диференциально-диагностические трудности, которые может порождать костный лимфогранулематоз, имеют в основном формальный характер, т. е. эти трудности преодолимы, если не проводить отличительное распознавание на основании одних только рентгенограмм в отрыве от клиники. В действительности же диагноз ставится на основании совокупности всех данных. Большое значение для распознавания лимфогранулематоза имеет биопсия. Поэтому большие трудности возникают лишь в тех случаях, когда эта сложная болезнь начинается с костного очага, когда костный очаг сочетается с глубокими поражениями внутренностей, увеличенных периферических узлов нет и биопсия невыполнима. Наиболее важные заболевания, которые приходится иметь в виду в практической диференциации костного лимфогранулом.атоза, это: первичные злокачественные опухоли (остеогенная саркома, опухоль Юинга), вторичные метастатические опухоли, миэломы, костные кисты, воспалительные заболевания (остеомиэлит, сифилис, туберкулез, бруцеллез), другие заболевания ретикуло-эндотелиальной и кроветворной систем.

Рентгенологическое определение костных поражений при лимфогранулематозе, как и при лейкозе, практически важно, так как открывает путь для обоснованной успешной рентгенотерапии.


9. Полицитемия (эритремия)

Несмотря на значительный интерес, который уделяется этой своеобразной и не столь ;уж редкой болезни в современной рентгенологии по терапевтическим соображениям, костная система при полицитемии во всех ее разновидностях остается еще совершенно недостаточно изученной. В мировой литературе нет ни одной специальной работы, посвященной этому вопросу. Между тем можно не сомневаться в том, что костный аппарат должен подвергаться при этой болезни довольно глубоким патологическим изменениям, определяемым прижизненно рентгенологически.

Мы неоднократно наблюдали на рентгенограммах скелета конечностей, подвергнутых рентгенографии в связи с облучением костного мозга рентгеновыми лучами с терапевтической целью, структурную перестройку, (укладывающуюся в общее представление об остеопорозе. Явления остео-пороза мопут быть поставлены в связь с усиленной васкуляризацией костей и с хронической гиперемией костного вещества. В последнее время при полицитемии описаны довольно значительные гистологические изменения внутрикостных сосудов. Труднее было ощенить рентгенологическую картину позвоночника и особенно черепа при полицитемии.

Вопрос этот, очевидно, нуждается в серьезном изучении.


10. Поражения костей при геморрагических диатезах

Это - еще не написанная глава костной рентгенологии. Клинические проявления при различных геморрагических диатезах со стороны кожных покровов, слизистых оболочек и других органов и систем настолько выступают на первый план, что скелет еще до сих пор не привлек к себе достаточного внимания. Однако наши собственные наблюдения над детьми различных возрастных групп “аучили нас тому, что стоит только подвергать скелет последовательному рентгенологическому контролю, как в некотором проценте случаев удается выявить те или иные, подчас довольно существенные уклонения от нормы. Мы наблюдали явления остео-пороза и периостоза, обычно выраженного симметрично на малых и особенно больших трубчатых костях, чаще всего на малоберцовой. Это касается в первую очередь ревматической пурпуры, а также эсоенциальной тромбЬпении, или тромбопенической пурпуры.

Вопрос этот также нуждается в дальнейших, клинико-рентгенологических изысканиях.


ЛИТЕРАТУРА

Александрова В. С. и Симаг.ина Н. К., Остеосклеротическая анемия, Труды III Московского медицинского института, Работы терапевтических клиник, М., 1940, т. IV, стр. 95-102.

Аничков Н. Н., Учение о ретикуло-эндотелиальной системе, ГИЗ, Л. - М., 1930.

Беренштейн Б. М. и Черни Л. И., Костный ксантоматоз (синдром Christian-Schuller), Рентгенология и онкология, Труды 1-й украинской конференции рентгенологов и онкологов, Госмедиздат УССР, Киев, 1937, стр. 361-364.

К ас а то в А. Т., К учению о хлоромиэломе костей, Вестник хирургии им. Грекова, 1936, т. 42, кн. 117-118, стр. 216-223.

К а с с и р с к и и И. А. и Алексеев Г. А., Болезни крови и кроветворной системы, Клиническая. гематология и цитология, Медгиз, М., 1948. . : .,: , .

"Кёниг П. П. и С л о б о дека я В. Я-, Поражение скелета при, лейкемии, Вестник рентгенологии и радиологии, 1945, т. 26, № 4, стр. 81-84. .и-зт

Лазарева А. П. и Скворцова В. В., Костная форма ксантоматоза- (костная форма так называемой болезни Pick-Niemann), Вопросы педиатрии, охраны материнства и детства, 1931, т. 3, в. 4, стр. 366-386.

Левин Р. С., Изменения в костях при патологии крови у детей по данным рентгенологического исследования, Вопросы педиатрии, охраны материнства и детства, 1952, № 2, стр. 35-39.

.Линдер Л. М. и Каган М., К вопросу о костном ксантоматозе, Вопросы педиатрии, 1948, № 6, стр. 61-64.

Манки н 3. В., Лимфогранулематоз Paltauf-Sternberg, Медгиз, М. - Л., -1938.

М о л ч а н о в В. И. и Герцен бе, рг Е. Я., К клинике и патологии костной формы болезни Ниман-Пика, Клиническая медицина, 1928, № 23-24, стр. 1786-1796.

М ы ш к и н Г. С., Случай костного ксантоматоза, Вестник рентгенологии и радиологии, 1936, т. 16, стр. 142-147.

Новикова Э. 3., Изменения в костной системе при лейкозе (клинико-рентгено-ана-томические сопоставления), Дисс., М., 1953. ;

Новикова Э. 3. и Лагунова И. Г., Костные изменения при. лейкозах и миэ-ломах, Вопросы рентгенологии, изд. АМН СССР, 1952, т. 7, стр. 169175.

С к а л д и н П. В., Случай множественной эозинофильной гранулемы костей, Демонстрация в Московском хирургическом обществе, Хирургия, 1950, № 6, стр. 85.

С к а л д и н П. В. и Л и п к о в и ч С. А., К вопросу об эозинофильной гранулеме костей, Вестник рентгенологии и радиологии, 1952, № 3, стр. 85-87.

С к а л д и н П. В. и О д е с с к а я Л. А., Эозинофильная гранулема костей, Вопросы рентгенологии, изд. АМН СССР, 1952, т. 7,. стр. 143-148.

Тар а ты нов Н. И., К вопросу о связи местной эозинофилии с образованием в тканях кристаллов (Шарко-Лейдена), Казанский медицинский журнал, 1913, т. 13, № 1, стр. 39-54.

Ф и н ке л ь ш т е и н М. А. и Гликина К. О., К вопросу о ксантоматозе, Вестник рентгенологии и радиологии, 1938, т. 21, № 5-6, стр. 332-336.

Фрейфельд Е. И., Гематология, Медгиз, М., изд. 4-е, 1947.

Фрейфельд Е. И. и Блюменталь К. В., Ретикуло-грануломатоз с амилоидным циррозом печени, Педиатрия, 1951, № 3, стр. 40-46.

Фунштейн Л. В., Изменения в костной структуре при лимфогранулематозе костей под влиянием рентгенотерапии, Вестник рентгенологии и радиологии, 1946, т. 26, в. 2-3, стр. 85-96.

Фунштейн Л. В., Скелет при лимфогранулематозе, Клиническое исследование, Вестник рентгенологии и радиологии, 1938, т. 22, стр. 74-87.

Фунштейн Л. В., Скелет при лимфогранулематозе. Рентгенологическое исследование, Вестник рентгенологии и радиологии, 1938, т. 22, стр. 88-103.

Ш а с т н ы и А., Материалы для патологической анатомии лейкемии, Дисс., СПБ, 1876.

Янкевич И. М., О костном ксантоматозе, Врачебное дело, 1950, № 12, стр.1115-4118.

А г kin А. М. a. Schein A. J., Aseptic necrosis in Gauchers disease, Journ. of Bone . a. Joint Surg., 1948, v. 30-A, p. 631-641.

Caff ey J., The skeletal changes in the chronic hemolytic anemias (erythfoblastic anemia, sickle-cell anemia and chronic hemolytic icterus), Amer. Journ. of Roentgenol. a. Radium-Therapy, 1937, v. 37, p. 293-324.

D u n d о n C. C., W i 11 i a m s H. A. a. L a i p p 1 у Т. С., Eosinophilic granuloma of bone, Radiology, 1946, v. 47, No 5, p. 433-444.

Greenfield M. M. a. Wallace К. М., Pigmented villonodular synovitis, Radiology, 1950, v. 54, No 3, p. 350-356.

.Hans en P. В., The relationship of Hand-Schiiller-Christians disease, Letterer-Siwes disease and eosinophilis granulomas of bone, Acta Radiol. 1949, v. 32 No 2-3 (No 186-187), p. 89-112.

Jurighagen S., Roentgenography of bone changes in Gauchers disease, Acta Radiol., 1926, v. 5, p. 506-516.

King J. E. J., Diploic epidermoid and extra-dural pneumatocele: cranial defects and deformity, Ann. of Surg., 1948, v. 127, p. 925-952.

Landoff G. A., Uber Osteomyelosklerose, Acta Radiol., 1944, v. 25, p. 81-94.

Legant О. а. В a 11 R. P., Sickle-cell anemia in adults: roentgenographic findings, Radiology, 1948, v. 51, p. 665-675.

jVlacht S. H. a. Roman P. W., The radiologic changes in sickle-cell anemia, Radiology, 1948, v. 51, .No 5, p. 697-707.

Manderville F. В., Roentgen-ray findings in erythroblastic anemia Radiology 1930, v. 15, p. 72-84.

Pick L, Der Morbus Gaucher und die ihm ahnlichen Erkrankungen, Ergebn. d. inn. Mediz. u. Kinderheilk.,: 1926, Bd. 29, p. 519-627.

Ponseti I., Bone lesions in eosinophilic granuloma, Hand-Schuller-Christian disease, and Letterer-Siwe disease, Jouin. of Bone a. Joint Surg., 1948, v. 30-A, p. 811-833.

Rowland R. S., Schuller-Christians disease, Afner Journ.-of Roentgenol a. Radiurri-Therapy,M933, V. 30, No 5, pj 649-656;:u КШ- :.-. .:,ч,о Гц:

Schwartz С. W., The cranial and intracranial epidermoidomas from a roentgenolo-

gical viewpoint, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1941, v. 45, No 1,

p. 18-26. S i 1 v e r m a n F. N., The skeletal lesions in leukemia. Clinical and roentgenographic

observations in 103 infants and children, with a review of the literature, Amer. Journ.

of Roentgenol. a. Radium-Therapy, 1948, v. 59, No 6, p. 819-844. Sosman M. C., Xanthomatosis (Schuller-Christians disease; Lipoid histiocytosis),

Journ. of the Amer. Med. Assoc., 1932, v. 98, p. 110-117. Wallace W. S., Reticulo-endotheliosis, Hand-Schflller-Christian disease and the rarer

manifestations, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 62 No 2,

p. 189-207. Welt S., Rosen thai N. а. О p p e nh e i m e r B. S., Gauchers splenomegaly, With

especial reference to skeletal changes, Journ. of the Amer. Med. Assoc., 1929, v. 92,

p. 637-644. Windholz F. a. Foster S. E., Bone sclerosis in leukemia and in non-leukemic

myelosis, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 61, No 1,

p. 61-76.


КОСТНАЯ СИСТЕМА И ЕЕ СВЯЗИ С ВЫДЕЛИТЕЛЬНЫМИ И ПИЩЕВАРИТЕЛЬНЫМИ ОРГАНАМИ


1. Почечная остеодистрофия - остеонефропатия (так называемый почечный рахит)

В настоящее время мы рассматриваем костный рахит не как самостоятельную болезнь, а как скелетные проявления различных общих заболеваний, как полиэтиологическое костное системное поражение. В этом отношении наш подход к рахиту ничем не отличается от понимания группы фиброзных остеодистрофий. Рахит, таким образом, это на самом деле далеко не удачное групповое обозначение для ряда довольно разнообразных клинико-рентгенологических форм заболеваний различных систем организма, характеризующих период роста и развития человека.

Уже в 80-х годах прошлого столетия в литературе появились первые сообщения о системных поражениях скелета в детском возрасте в связи с некоторыми хроническими заболеваниями почек. Но только в последние годы, благодаря большим успехам клиники, рентгенологии, биохимии и в особенности экспериментальной патофизиологии, в результате более удовлетворительного понимания нормального и патологического минерального обмена удалось ближе подойти к этой проблеме и пролить некоторый свет на ее сущность.

Изменения скелета при почечных страданиях носят различные названия. Наиболее распространенным является обозначение “почечный рахит”. В противовес типичному рахиту грудного возраста почечный рахит - это во всяком случае не экзогенное пищевое расстройство и не авитаминоз; введение в организм больного ребенка витамина D здесь не оказывает никакого благоприятного лечебного действия, которым обычно сопровождается лечение обыкновенного рахита грудного возраста и позднего рахита. Без лечебного эффекта остаются здесь и другие витамины, притом в любом их сочетании. Поэтому обоснован отход от термина “рахит”, под которым широкие круги врачей подразумевают. в основном авитаминоз D. Можно было бы еще мириться с названием “псевдорахит”, но отрицательным признаком никогда не следует определять научное понятие. Поэтому мы предпочитаем название “почечная остеодистрофия”, но без прилагательного фиброзная. Не менее удачно название “остеонефропатия”, так как оно в одном слове определяет сочетание двух наиболее пораженных систем. Другими синонимами служат: “нефрогенный рахит”, “ренальная (почечная) карликовость”, “почечный инфантилизм”. Односторонними и неточными, а потому неправильными и неприемлемыми надо считать названия: “почечный гиперпа-ратиреоидизм”, “детская (или юношеская) фиброзная остеодистрофия”, а также “ренальный остит”.

При этом заболевании речь идет о детях с тем или иным значительным хроническим поражением почек, у которых, надо думать, вторично и последовательно с течением времени развиваются большие системные костные изменения. Какие же это почечные заболевания? Это - хронический гломерулонефрит, пиэлонефрит, нефроз, почечнокаменная болезнь с закупоркой мочевыводящих путей, а также главным образом различные неправильности развития мочевых органов и мочевыводящих путей как, например, кистевидные почки, недоразвитие одной или обеих почек, теперь хорошо изученные (в частности, рентгенологически) врожденные перепонки и клапаны в мочеиспускательном канале, которые влекут за собой расширение пузыря, мочеточников и лоханок с их дальнейшими инфекционными осложнениями (двусторонний гидро- и пиэлонефроз) и т. д. Все эти заболевания рано или поздно могут повести к хроническому интерстициальному нефриту, гранулярному или диффузному нефросклерозу. Приблизительно в 60-70% всех этих случаев почечной патологии врожденные или приобретенные, первичные или вторичные заболевания мочевых органов с их длительно нарушенной функцией вызывают изменения скелета - этого основного “минерального склада” в организме человека. Костные поражения, следовательно, являются частыми и важными, однако отнюдь не обязательными участниками глубокой патологии этой выделительной системы организма человека в периоде его роста и раэвития.

Характер связи между поражениями выделительного аппарата и скелетом, т. е. патофизиология остеонефропатии, очень сложен и далеко еще не полностью расшифрован. Можно не сомневаться в том, что изменения почек и костей - это лишь проявления общего глубокого нарушения обмена веществ, в частности, прежде всего минерального обмена, в результате нарушения нервной регуляции. Серьезного внимания заслуживают указания на возможность поражения диэнцефалической области - области дна третьего желудочка и гипофиза. В пользу этой локализации поражения мозга говорят такие проявления почечной остеодистрофии, как карликовость, инфантилизм, полиурия.

В ряде гипотез и теорий авторы пытаются объяснить отдельные звенья механизма этого глубокого нарушения солевого обмена в целостном организме, которое имеет место при остеонефропатии.

Наиболее обосновано представление о том, что вследствие поражения почек возникает относительная или абсолютная неспособность почечного эпителия выделять из организма развивающийся в процессе обмена веществ фосфор. В таком случае почку заменяет толстая кишка, о чем мы ниже скажем подробнее (стр. 343). Это приводит к образованию в кишечнике нерастворимых соединений фосфора и кальция. Последний, т. е. кальций, не может быть поэтому поглощен и освоен костным веществом.

Потеря мочевым аппаратом способности выводить фосфор влечет за собой нарушение нормальных взаимоотношений между фосфором и кальцием крови. Это нарушение отношения фосфора к кальцию при остеонефропатии не зависит от действия витаминов, равно как оно не зависит непосредственно и от минерального состава вводимой в организм пищи. Но как бы то ни было, диссоциация между кальцием и фосфором в свою очередь ведет к повышению активности околощитовидных телец, гиперфункция околощитовидных телец становится причиной общего нарушения кальциевого обмена и изменений костной структуры. Имеются, между прочим, веские экспериментальные доказательства того, что почечная недостаточность влечет за собой вторичную гиперплазию околощитовидных желез. Однако некоторые авторы рассматривают гиперплазию околощитовидных телец (впрочем, далеко не всегда обнаруживаемую не только в клинических условиях, но даже на вскрытиях умерших от остеонефропатии) не как вторичную при этой болезни, а как первичный процесс, а почечные изменения в качестве последовательных вторичных изменений, что никак не согласуется с клиническими наблюдениями, Далее, хроническая недостаточность почек лежит в основе общего и тяжелого ацидоза организма, который также приводит к глубоким структурным костным изменениям, к так называемой мобилизации кальция, а вернее, к неспособности костей ассимилировать кальциевые соли.

Почечной остеодистрофией заболевают дети в школьном и дошкольном (до 5 лет) возрасте. Такой широкий возрастной диапазон объясняется тем, что начало заболевания обычно происходит незаметна, а течение - весьма длительно, на протяже: нии многих лет. Первые признаки заболевания выявляются лишь впоследствии, через многие годы и задним числом относятся совсем нередко к раннему детскому возрасту. Будучи нераспознанной и оставаясь без лечебного воздействия, болезнь медленно, но неуклонно прогрессирует и ведет -к смерти. Смерть наступает от уремии. Таким образом, в противовес общеизвестному благоприятному течению и предсказанию при обычном и даже позднем рахите общий прогноз при почечной остеодистрофии неблагоприятный.

Клиническая картина при остеонефропатии весьма разнообразна и богата, но вместе с тем и очень характерна. Надо учесть, что вся симптоматология со стороны различных систем организма, прежде всего со стороны выделительной и опорно-двигательной, колеблется в отдельных случаях по степени выраженности в весьма широких пределах. Ведущими клиническими признаками нарушения функции почек служит полиурия и обусловленная ею полидипсия. Обильная моча имеет малый удельный вес, концентрационная способность почек низка. За редкими исключениями имеется альбуминурия. В крови - высокая и стойкая концентрация уратов, постоянная резкая азотемия. Высок и уройень холестерина. Уровень кальция в сыворотке крови обычно низок, а фосфора - высок, но эти биохимические показатели довольно сильно меняются у различных больных и даже у одного и того же ребенка на разных этапах развития болезни.

У детей обычно отмечается плохой аппетит, головные боли, перемежающаяся рвота. Общее умственное развитие больных мало страдает. Как правило, имеется некоторая гипохромная анемия, цвет лица землистый, желтовато-серый, бледный. Волосы у детей сухие, жёсткие. Несмотря на столь глубокие анатомо-физиологические поражения почек, сердце и сосудистая система мало вовлекаются в процесс. Так, не наблюдается, за исключением короткого последнего периода жизни, повышения кровяного давления, одышки, декомпенсации, отеков. Обычно нет и гематурии. Необходимо обратить также внимание на то, что болей в области почек, как правило, при остеонефропатии не бывает, если не считать случаев почечнокаменной болезни; поэтому часто дети совсем не принимаются за почечных больных. Обычно не чувствительны или только слабо болезненны и кости.

На первый план в клинической картине зачастую выдвигаются именно симптомы нарушения роста и развития скелета. Выдающимся и наиболее ярким внешним признаком этого системного заболевания служат деформации конечностей и прежде всего вальгусная деформация колен. Имеется плоская стопа. Длинные трубчатые кости искривлены. Обезображен и череп: выступают теменные и затылочные бугры. Грудная клетка деформирована в виде “птичьей груди” с характерными рядами четок. Все это разыгрывается на фоне характерного для остеонефропатии замедленного и малого роста, подчас даже карликовости, при резкой задержке полового развития, т. е. инфантилизме у тех больных, которые доживают до юношеского или даже до зрелого возраста.

Рентгенологическую картину скелета с полным основанием принято представлять по двум типам - А и Б.

При т и п е А наиболее резкие изменения (отсюда старое название рахита) относятся к энхондральному аппарату. Ростковые линии на месте развившегося остеоидного вещества сильно расширены и неправильно извилисты. Метафизы вздуты, имеют вид чаш. Метафизарные концы костей бахромчаты, не окаймлены замыкающей полосой - зоной предварительного обызвествления. Форма длинных трубчатых костей грубых изменений не представляет, диафизы не искривлены и даже нет глубокой перестройки костной структуры, так что густота тени костного вещества не понижается, резкого остеопороза при этом первом типе остеонефропатии не бывает. В отличие от обычного рахита грудного возраста, эпифизарные ядра почти совсем не изменены, их контуры гладки. В редких случаях бывает эпифизеолиз. Этот тип А остеонефропатии выражает сравнительно благоприятно протекающие случаи заболевания и отличается лучшим предсказанием, его способность к восстановлению нормальной картины относительно велика.

Тип Б собственно мало похож на рахит, а скорее напоминает по ряду рентгенологических признаков фиброзную остеодистрофию, что, конечно, не является- случайным: именно в этих случаях типа Б на вскрытиях обычно ,и обнаруживают упомянутые выше увеличенные околощитовидные тельца. При типе Б с очень тяжелыми нарушениями минерального обмена также преимущественно изменена энхондральная система скелета. Метафизарные концы костей очень сильно вздуты, расширены, “чаши” глубоки. Имеется тяжелый генерализованный остеопороз с резко выраженными структурными изменениями (рис. 301). Костный рисунок то широкопетлистый, со смазанными трабекулами, то приобретает мелко-сотовую, то ватную .пятнистую структуру (рис. 302). Корковый слой трубчатых костей утолщен и разрыхлен, наружные контуры костей смазаны. Местами в более поверхностных участках кости, под надкостницей, выступают то и дело множественные мелкие изъяны костного вещества. Краевые узуры наблюдаются чаще всего в области метафизов и главным образом на краях эпифизов, в результате чего сильно измененные пятнистые эпифизы деформируются. Окостенение резко задержано по сравнению с контрольным возрастом. Имеется значительное отставание роста до карликовости включительно. Эпифизеолизы при типе Б наблюдаются гораздо чаще, чем при типе А. Трубчатые кости, особенно бедренные и берцовые, заметно укорочены, неуклюжи, дугообразно или S-образно искривлены (рис. 303). Обычны при этом типе Б множественные лоозеровские зоны перестройки костного вещества (рис. 304). Истинные переломы бывают, но сравнительно редки. Постоянным и диагностически важным признаком служат coxa vara (рис. 305) и особенно genua valga. В редких случаях у детей, чаще у юношей, и почти как правило, у выживающих взрослых в мягких тканях рентгенологически неожиданно для клинициста выявляются извитые обызвествленные ате-росклеротические артериальные стволы.

Череп представляется при типе Б остеонефропатии не только деформированным, но и структурно измененным. Плоские кости его свода резко утолщены и обычно испещрены множеством участков разрежения и уплотнения, которые вычурно складываются в пеструю картину, напоминающую болезнь Педжета, несмотря на коренное различие в возрасте при обоих этих заболеваниях. Если позвоночник при обычном рахите, как уже было сказано (стр. 309), мало изменен, то при остеонефропатии он обнаруживает на рентгенограммах большие изменения.

Тела- позвонков сближены, так как хрящевые диски сплющены. Студенистые ядра внедряются в тела и площадки тел вдавлены. Апофизар-ные края тел в соответствующих возрастных группах шероховаты, контуры верхних и нижних краев тел изъедены и смазаны.

Динамика почечной остеодистрофии в ее костном рентгенологическом изображении в какой-то степени соответствует течению основного почечного процесса. С улучшением функции почек, хоть и весьма медленно, но улучшается и картина скелетных изменений. Явления восстановительного порядка в основном такие же, как и при обыкновенном рахите. Огромные восстановительные способности детского скелета сказываются и здесь. После длительного и успешного лечения почек рентгенологическая проверка состояния скелета обнаруживает чрезвычайно значительные восстановительные сдвиги, подчас даже в тяжелых случаях и далеко зашедшего заболевания, когда дело дошло до больших и резких деформаций и структурных изменений кости. Как и при позднем рахите, кости при почечной остеодистрофии нередко показывают в энхондральных зонах чередующиеся по ширине, интенсивности и интервалам между ними поперечные полосы, отражающие особенности косте-образования по ходу болезни во время роста больного, зависящие от смены активных лечебных мероприятий и передышек. Успех или неуспех лечебного воздействия на почки имеет задним числом и некоторое дифе-ренциально-диагностическое значение.

Почечная остеодистрофия представляет выдающийся интерес для правильного современного понимания патофизиологии костей. Вместе с тем очень велико и практическое значение, несмотря на относительную ее редкость. Многие рентгенологи редко расшифровывают до конца отдельные случаи сложных костных заболеваний, связанные в своей патологии самым интимным образом с поражениями других систем, в частности, с выделительной. Между тем не так трудно поставить правильный диагноз почечной остеодистрофии, когда имеешь перед собой типичный синдром - пониженную функциональную деятельность почек с общим ацидозом и нарушением кальциевого и фосфорного обмена у хронически больного ребенка небольшого или даже карликового роста с деформациями скелета, обычно с вальгусными коленями, притом с богатой рентгенологической картиной скелетных изменений.

Нам известно немало случаев, в которых по сравнению с поражениями скелета основные почечные страдания или совсем просматривались, или недооценивались, или не ставились в генетическую связь, в результате общая болезнь принималась за местную костную, производились непоказанные оперативные вмешательства, и только впоследствии на вскрытиях неожиданно обнаруживался тяжелый нефросклероз, резкий межуточный нефрит или другое из перечисленных выше почечных заболеваний. Подобные ошибки встречаются чаще у хирургов-ортопедов, когда врач сосредоточивает интерес на одной только местной костной деформации, на coxa vara и особенно на genu valgum в отрыве от понимания состояния всего организма больного. Поэтому мы должны требовать, чтобы в каждом случае местного заболевания, выявленного клинически и рентгенологически, был исследован больной и весь его скелет. Чтение такой рентгенограммы, например, позвоночника при остеонефро-патии, должно навести на мысль о необходимости исследования выделительных органов, к распознаванию общего сочетанного заболевания двух наиболее пораженных систем - костной и почечной. Поэтому при собирании анамнеза и при определении состояния больного надо обращать серьезное внимание на указанные выше признаки остеонефропатии, активно осведомляться, нет ли у ребенка чрезмерной жажды, полиурии и т. д. Сталкиваясь вообще с морфологическими признаками рахита в самом широком смысле этого понятия у больного вне грудного возраста, рентгенолог должен помнить в первую очередь о возможности почечной остеодистрофии. Собственно говоря, каждый случай выявленного рентгенологически приобретенного системного костного заболевания в детском возрасте требует тщательного урологического клинико-рентгенологического исследования, даже когда субъективные клинические симптомы со стороны мочевых органов выражены скудно или в редких случаях совсем отсутствуют.

С другой стороны, необходимо в свете новых данных шире ставить показания к рентгенологическому исследованию скелета у низкорослых детей, страдающих хронической почечной недостаточностью. Вполне естественно, что больные-хроники с почечной остеодистрофией, вследствие многообразия клинических проявлений этой болезни, находятся под наблюдением у представителей самых различных медицинских специальностей. Они часто остаются вообще без рентгенологического контроля, а между тем именно квалифицированное рентгенологическое исследование способно в большей мере, чем какое-нибудь иное исследование, натолкнуть на правильный диагностический и диференциально-диагности-ческий путь и повести к правильному распознаванию и эффективному лечению основного почечного процесса.


2. Кишечная остеодистрофия

Многообразие человеческой патологии содержит и такие синдромы, при которых значительные костные нарушения могут быть поставлены в причинную связь с глубокими болезненными изменениями кишечника. Сюда относится ряд довольно редких, а потому еще не достаточно полно изученных болезней и синдромов, в клинической картине которых в подавляющем большинстве случаев преобладают значительные морфологические и функциональные изменения тонкого кишечника. Костные изменения при этих поражениях кишечника носят общее название “кишечный рахит”, а также именуются как кишечная остеомаляция, кишечная карликовость, кишечный инфантилизм, чревный рахит и т. д. По аналогии с соответствующими костными поражениями при патологии почек мы предлагаем название “кишечная остеодистрофи я”.

Для того чтобы уяснить природу кишечной остеодистрофии, здесь необходимо остановиться на наиболее заслуживающем внимания примере спру. Эта болезнь изучена и освещена в работах А. Н. Крюкова, И. А. Кассирского и Г. А. Алексеева и др. Спру наблюдается в тропической и в нетропической, так называемой европейской, спорадической фооме. К группе спру относится также описанная еще в 1907 г. кишечная липодистрофия Уиппля (Whipple).

В основе спру лежит тяжелый хронический, длящийся несколько лет энтерит, этиология которого еще не выяснена окончательно. В результате глубокого деструктивного процесса слизистой тонкой кишки стенка кишки теряет способность всасывать и усваивать да пищи такие важнейшие составные части, как жиры, углеводы, соли1 кальция, а подчас и фосфор. Подавлена также способность к всасыванию противо-анемического фактора и особенно некоторых витаминов, в том числе витамина- D. Функция расщепления этих жизненно важных пищевых веществ в кишечнике, несомненно, сохраняется, ферменты все налицо, но потеряна возможность именно всасывания, поглощения. Поэтому невсосавшиеся в тонкой кишке углеводы, особенно сахар, подвергаются в тонком и толстом кишечнике вторичному брожению, петли кишок резка растягиваются, сильно увеличиваются размеры живота. Жиры поступают в толстый кишечник всей своей массой и выносятся наружу через кал. Так возникает ведущий симптом спру - общеизвестный “белый понос”, вернее стеаторрея, т. е. весьма обильное жирное пенистое обесцвеченное содержимое кишечника, обусловливающее стойкие поносы, до крайности изнуряющие больного. Отсюда резкое и прогрессирующее падение веса, падение сил, малокровие типа злокачественного, со стоматитом и глосситом, кровоточивость, обезвоживание организма, низкое артериальное давление, коричневая пигментация кожных покровов и сыпи наподобие чешуйчатого лишая, иногда помутнение хрусталика, изменения экдокринной и нервной системы и т. д.

Важно, что при спру происходит большая потеря организмом кальциевых солей - кальций в тонком кишечнике соединяется с невсасывающимися жирами, и обильное количество кальциевых солей жирных кислот, жирные мыла выбрасываются и остаются неиспользованными для построения и обновления костного вещества. В сущности с биохимической точки зрения всякий хронический понос должен повлечь за собой какую-то степень остеопороза. При спру этому нарушению минерального обмена еще, по всей вероятности, особенно способствует нарушение всасывания в том же тонком кишечнике витамина D. Все это глубокое извращение обменных кальциевых процессов приводит не только к характерной общей раздражительности, спазмофилии и тетании, но в первую очередь к резкой гипокальцемии и в конечном итоге к нарушению минерального обмена в костных депо, т. е. к декальцификации скелета.

Костные изменения при спру наблюдаются с большим постоянством, но только, разумеется, в том случае, когда их подвергают прижизненному методически правильному рентгенологическому исследованию. Для рентгенологического контроля состояния скелета существуют и веские клинические основания; кости при спру чувствительны, а нередко и болезненны. При этом следует считаться с тем, что в каждом отдельном случае заболевания, особенно при так называемом “идиопатическом”, т. е. нетропическом, спру, бывают неповторяемые сочетания поражений органов, а следовательно, и весьма многообразная клинико-рентгенологическая картина. Лишь в редких сравни- , тельно доброкачественных и незатяжных случаях у взрослых можно ожидать более или менее нормальной рентгенологической картины скелета. Обычно же кости вовлечены в процесс в сильной степени "и яри, кишечной остеодистрофии показывают ту же картину, что и при почечной остеодистрофии.

Основным признаком служит, естественно, системный остеопороз. .Губчатая структура меняется резко, особенно в метафизарных концах костей. Трабекулы тонки, сеть трабекул широкопетлиста, появляется своеобразная пятнистость кости. Корковый слой истончен.

В более тяжелых случаях спру свойственно вызывать и значительное размягчение костей; не без основания говорят об остеом ал яцической -форме спру. Особенно характерна варусная деформация метафизов бедер, таз приобретает форму карточного сердца. Бывают множественные -самопроизвольные переломы длинных трубчатых костей, а также ребер со слабыми костными мозолями и плохим заживлением. Обязательным симптомом служат многочисленные лоозеровские зоны перестройки ко-Стей на местах крайнего их разгибания. Описаны также, но еще мало изучены, артрозы при стеаторрее, вызванные тропической и нетропической формами спру, сопровождающиеся болями в суставах.

Естественно, что особенно значительны изменения костей, когда -.болезнь начинается в детском возрасте, особенно в раннем. Именно у детей уже давно под видом самостоятельных болезней описаны те или иные синдромы, сводящиеся в основном к кишечной остеодистрофии. Сюда относится, например, так называемая болезнь Джи (Gee), болезнь Гертера (Herter) и др. Для стеаторреи, возникшей еще в периоде роста и развития ребенка, характерно системное поражение энхондральных хрящей, а отсюда задержка роста, низкорослость, в тяжелых случаях карликовость. Эпифизарные хрящи остаются зияющими, синостозы в положенные сроки не наступают.

Об общем значении рентгенологического исследования для распознавания и познавания кишечной остеодистрофии можно повторить уже сказанное по поводу почечной остеодистрофии. При правильном исполь зовании рентгенологических данных они могут служить ценным подспорьем для установления точного диагноза. Так как рентгенологическая картина не таит в себе ничего специфического, то к правильному заклю-чению можно притти только на основании комплексного исследования jc использованием всех клинических, лабораторных, гематологических, копрологических, биохимических и рентгенологических данных. Особенно ценные для распознавания сведения может предоставить и рентгенологическое исследование тонкого кишечника, хорошо сейчас изученное при спру и всей группе близких ему заболеваний.

Естественно, что даже обычные алиментарные гипотро-фии и дистрофии грудного возраста в сравнительно далеко зашедших стадиях показывают при тщательном рентгенологическом .исследовании скелета подчас довольно значительные уклонения от нормы. Картина этих остеопатии у детей в период войны в 1942-1944гг. хорошо изучена М. Ф. Марецкой и М. Д. Курбатовой. Именно однообразная пища, бедная белками, жирами и солями кальция, в конечном ..счете неизбежно вызывает у части детей рентгенологически отчетливые явления системного остеопороза (рис. 307). Этот остеопороз то не сопровождается другими поражениями скелета, то сочетается с рахитом и другими признаками витаминной недостаточности, так что объективная рентгенологическая картина в отдельных случаях и здесь расшифровывается правильно только в свете комплексного анализа.

Установление диагноза при кишечной остеодистрофии крайне важно, так как можно предотвратить иначе неминуемый смертельный исход хронической, годами прогрессирующей, изнуряющей болезни. Применен ние определенной системы лечения, целесообразно-построенной на совре-

менном понимании этой сложной болезни (специальная диэта, стимуляция кроветворения, большие дозы кальция, витамина D и,др.),1 может повернуть течение опасной; болезни в благоприятную сторону и даже обеспечить полное излечение.


3. Остеодистрофии желчная, печеночная, поджелудочная, желудочная и пр.

Более углубленное, чем в прошлом, понимание обменных процессов и. методологически правильное раскрытие деятельности различных органов и систем в целостном человеческом организме дает нам основание по-новому ставить вопрос о природе и происхождении ряда изменений костного аппарата. В сложнейших взаимоотношениях, которые связывают прямо и косвенно функциональную деятельность скелета как солевого депо с другими органами и системами, в новом свете представляются изменения костной системы при некоторых заболеваниях таких внутренних органов, патология которых раньше считалась не имеющей > отношения к костям. Здесь имеется в виду ряд экспериментальных и: клинических наблюдений над патологическими процессами в костях при заболеваниях желчных путей, печени, поджелудочной .железы, желудка. и т, д. Эти костные изменения обозначаются такими различными названиями, как атрофия, остеопороз, остеомаляция и пр. Лучше всего их обозначать термином “остеодистрофия”. i

Выдающийся интерес в этом отношении представляют работы И. П. Павлова. Великий ученый в 1905 г. выступил с сообщением о своих лабораторных наблюдениях над-размягчением костей у экспериментальных собак. И. П. Павлов указывает, что собаки со свищами в различных отделах кишечника живут долгое время, до 10 лет. У них подчас развиваются различные заболевания, среди которых особо выделяется заболевание, протекающее довольно быстро в костях: сперва у собак возникает легкое ограничение подвижности, а затем, когда болезнь усиливается, собака перестает вскакивать на стол, начинает плохо владеть задними конечностями, походка делается мелкой, семенящей. В тяжелых случаях собака лежит пластом, но с аппетитом ест, сохраняется подвижность головы.

На вскрытии у этих собак определяется различная степень размягчения костей. Прежде всего этим процессом захватываются ребра, затем позвоночник, кости таза и плечевого пояса, затем кости черепа. Вначале И. П. Павлов указывал, что кости конечностей не размягчаются совсем, в дальнейшем же он обнаружил в тяжелых и поздних случаях изменения и трубчатых костей. Размягчение достигает значительных размеров, например, настолько, что позволяет вскрыть позвоночник ножом. Костную часть ребер становится легче резать, чем хрящевую.

Впоследствии А. И. Моисеев опубликовал результаты макро- и микроскопического исследования этих костей. Он обнаружил разрежение губчатого и компактного костного вещества, множественные мозоли на ребрах соответственно переломам, надломам и незначительным искривлениям, а также периостальные и эндостальные сетевидные отложения вновь образованной остеоидной ткани. Все это, по мнению А. И. Моисеева, говорит о “двоякого рода процессах-атрофического и костеобра-зовательного и поэтому дает основание считать эти изменения сходными с остеомаляцийными в не очень тяжелых случаях этой болезни”. Он усматривает аналогию также с рахитом. ;

И, П. Павлов подчеркивает, что собаки с желудочным свищом никогда не обнаруживали подобных явлений; такназываемые “фабричные” собаки, которые служат для добывания желудочного сока, живут годами и ни у одной И. П. Павлов не наблюдал ничего подобного. Размягчение костей развивалось только у собак с операциями на кишках и прилегающих органах - желчных путях, поджелудочной железе. Чаще всего размягчение наблюдалось у собак со свищом или желчного пузыря, или желчного протока, затем со свищом поджелудочной железы и, наконец, с кишечным свищом.

О происхождении костного патологического процесса И. П. Павлов высказал лишь предположение, что при этом для организма теряется известное количество сока. Впоследствии, в 1909 и 1920 гг., возвращаясь вновь к этому вопросу, великий естествоиспытатель считал, что в развитии патологического костного процесса, кроме потери соков и изменения химизма, важную роль играет хроническое действие на кожу влажного холода.

Г. М. Николаев указал на то, что эти наблюдения И. П. Павлова проливают свет в темную до сих пор область учения об остеомаляции. При остеомаляции у человека поражаются также чаще всего позвоночник, ребра, тазовые кости. Л. В. Попов считал, что дело не только в потере солей, но и в нарушении всасывания и ассимиляции белков и особенно соединений фосфора.

Несмотря на указания И. П. Павлова, что факт, описанный им, заслуживает большого внимания, что предмет этот представляет большой интерес для изучения, этот вопрос, к сожалению, не получил дальнейшего развития в эксперименте. В частности, неиспользованным осталось и рентгенологическое исследование.

В клинических условиях, поскольку можно об этом судить на основании доступной нам литературы, данные И. П. Павлова почти совсем не проверены; у больных с хроническими желчными свищами того или иного происхождения и характера скелет до настоящего времени не подвергался тщательному исследованию, в частности, рентгенологическому. Лишь хирург Зайдель (Seidel) в 1910 г. опубликовал свои наблюдения над двумя женщинами с желчными свищами многолетней давности и полностью, на основании клинических и гистологических данных, но без рентгенограмм подтвердил данные великого физиолога. Шморль, производивший гистологическое исследование костных препаратов для Зай-деля, считал, что остеопороз, в противовес старческому, происходил здесь вследствие повышения резорбтивных процессов при нормальных аппозиционных явлениях (рис. 308, 309).

В литературе имеются скудные указания на нарушения жизнедеятельности костей при затянувшихся, хронически протекающих гепатитах, при некоторых, в частности, так называемых желчных циррозах печени, при гепатитах у беременных, вообще при хронических желтухах различного происхождения. Имеются также непроверенные данные об изменениях костной системы при амилоидном перерождении печени и других внутренних органов.

То же самое относится и к патологии поджелудочной желез ы, к хроническим панкреатитам, сопровождающимся поносами и без них, а также к раку поджелудочной железы. Мы наблюдали случай тяжелого прогрессирующего остеопороза при раке поджелудочной железы, когда подвергли весьма чувствительные кости пожилого больного рентгенологическому исследованию в поисках раковых метастазов. На вскрытии и при гистологическом исследовании изменений в других органах, которые могли бы объяснить остеопороз с общепринятых позиций, в первую очередь в железах внутренней секреции, т. е.-в околощитовидных узлах, не оказалось.

Далее Мойленграхт (Meulengracht) выдвинул вопрос о так называемой ахилической остеомаляции и доказал, что значительные остеодистрофические процессы, преимущественно в позвоночном столбе, будто бы могут развиваться у пожилых людей в результате понижения или отсутствия кислотности желудочного сока и связанного с ахилией понижения ассимиляции организмом солей кальция. Весьма вероятно, что желудок имеет гораздо большее значение для минерального обмена, чем это принято считать.

Проверка этих фактов и их дальнейшее комплексное изучение с обязательным использованием рентгенологического метода должны в будущем внести ясность в этот круг крайне интересных вопросов костной: биологии.


ЛИТЕРАТУРА

Марецкая М. Ф. и Курбатова М. Д., Остеопатии у детей, Труды 6-го Всесоюзного съезда детских врачей, М., 1948, стр. 232-235.

Марецкая М. Ф. и Курбатова М. Д., Остеопатии при дистрофии у детейг Педиатрия, 1946, № 3, стр. 40-45.

Моисеев А. И., Об экспериментальной остеомаляции проф. Павлова, Труды общества русских врачей в С.-Петербурге, заседание 5 марта 1909 г., 1909, март - майг т. 76, стр. 503-505.

Павлов И. П., Лабораторные наблюдения над размягчением костей у собаки, Труды общества русских врачей в С.-Петербурге, 1905, март - май, т. 72, Полное собрание трудов, изд. АН СССР, М. - Л., 1940, т. 1, стр. 365-370.

Павлов И. П., О трофической иннервации, Доклад на научном совещании в честь 50-летия деятельности А. А. Нечаева 31 декабря 1920 г. в Обуховской больнице в Петрограде, Полное собрание трудов, изд. АН СССР, М. - Л., 1940, т. 1,, стр. 402-406.

Froehner M., Osteomalazie durch einheimische Sprue, Fortschr. auf dem Geb, der Rontgenstrahl., 1938, Bd. 57, p. 575-582.

Meulengracht E., Osteomalacia of the spinal column from deficient diet or frorrr disease of the digestive tract, I. From deficient diet, Acta Med. Scandinavica, 1939,. v. 101, p. 138; II. Osteomalacia achylica, ibid., 1939, v. 101, p. 157.

S e i d e 1 H., Permanente Gallelnfistel und Osteoporose beim Menschen, Munch, medizin, Wochenschr., 1910, No 39, p. 2034-2036.

S n e 11 A. M. a. Camp J. D., Chronic idiopathic steatorrhea; roentgenologic observations, Arch, of Intern. Med., 1934, v. 53, p. 615-629.

SussmannM. L. a. PoppelM. H., Renal osteitis, Amer. Journ, of RoentgenoL a. Radium-Therapy, 1942, v. 48, p. 726-731.


ИЗМЕНЕНИЯ СКЕЛЕТА ТОКСИЧЕСКОГО ХАРАКТЕРА


1. Уровская болезнь - болезнь Кашина-Бека

Уровская болезнь - это отдельная костно-суставная патологическая нозологическая форма, представляющая исключительный интерес.

Наиболее удобное короткое название “уровская болезнь” происходит от реки Уров, притока Аргуни, впадающей в Амур, в Восточной Сибири, где в середине прошлого века было обнаружено наибольшее число своеобразных больных, страдавших неизвестной болезнью, распространенной среди местного казацкого населения. Впервые на эту болезнь обратил внимание Юренский (не врач), который в 1849 г. в Трудах Военного экономического общества написал статью о внешних проявлениях этой болезни. Но изучил и описал ее подробно в ряде публикаций в 50-60-х годах прошлого столетия, начиная с 1861 г., военный врач Н. И. Кашин. Особенно же глубоко это заболевание было изучено супругами-врачами Е. В. и А. Н. Беками. Военный врач Е. В. Бек доставил шесть человек больных в 1904 г. в Петербург в ортопедическую клинику Военно-медицинской академии, где они были подвергнуты всестороннему исследованию. Результаты этого тщательного изучения легли в основу диссертации Е. В. Бека. Поэтому вполне справедливо второе название - болезнь Кашина-Бека.

В прошлом в Забайкалье, а также в других районах Восточной Сибири уровская болезнь была зарегистрирована у многих тысяч больных. Но в наши дни заболеваемость резко снижена. Могут заболевать не только местные жители, но и приехавшие в возрасте до полового созревания, если они длительно проживают в эндемических местах, хотя это и довольно редкое явление.

Имеются указания, что эндемичной является эта болезнь в Маньчжурии, Северном Китае и Северной Корее.

Несмотря на почти столетнее знакомство с болезнью Кашина-Бека и большую отечественную литературу, охватывающую в настоящее время свыше 200 специальных сообщений, в том числе ряд монографий и диссертаций, природа этой болезни не разгадана окончательно.

Болезнь Кашина-Бека приходится рассматривать как сложную общую хроническую неинфекционную болезнь, вызываемую длительным и глубоким воздействием на организм человека, главным образом в период его развития в детском и юношеском возрасте, какого-то токсического фактора внешней среды. В течение многих десятков лет господствовала поддерживаемая как местным населением, так и исследователями традиционная точка зрения, что этот вредный внешний фактор заключается в питьевой воде, будто бы сильно загрязненной. Загрязнение считалось не то химическим (свинец, фтор, золото, кадмий, кальций, радиоактивные элементы и т. п.), не то биологическим - из-за заболоченности рек (микробы, грибковые и растительные организмы). Вода, которой пользуется население пораженных мест, действительно, богата органическими веществами, имеет необычные запах, цвет и т. д. Указывалось также на недостаток в местных источниках иода, и это связывалось с довольно широким распространением зоба в эндемических местах. Бесчисленное множество поисков и исследований в целях точного определения вредного водного фактора, однако ничего конкретного до сих пор не дало. На основании теории загрязнения рек в прошлом предпринимались широкие переселения жителей на “здоровую воду”, но заметного успеха эти мероприятия не имели.

Лишь ряд наблюдений и серьезных исследований во время Великой Отечественной войны и в послевоенное время дали Ф. П. Сергиевскому основание выступить с новыми взглядами на этиологию болезни Кашина-Бека, которые кажутся гораздо более обоснованными, чем все ранее сделанное. Ф. П. Сергиевский считает эту болезнь за алиментарно-токсический процесс. Он полагает, что в основе болезни лежит нарушение питания продуктами местного происхождения - местными злаками, вероятно, пораженными каким-то грибком. Значение имеют весьма распространенные в пораженных заболоченных, туманных и сырых местах грибковые заболевания злаков. Оздоровительные мероприятия, предпринятые в широком масштабе на основе этих взглядов, например, снабжение населения привозным хлебом, дали весьма убедительные положительные результаты в смысле снижения распространения и улучшения течения заболеваемости. Таким образом, наиболее обоснованной следует считать точку зрения Ф. П. Сергиевского об алиментарно-токсическом происхождении болезни Кашина-Бека.

Популярная в свое время эндокринная теория, в частности, выдвинутая Н. А. Вельяминовым тиреогенная теория возникновения этой болезни, в настоящее время, по вполне обоснованным соображениям, оставлена. Против тиреогенной теории говорит, между прочим, и тот факт, что иод не способен предотвратить болезнь и не дает лечебного эффекта, помогая, однако, при зобе.

В местах эндемии встречается и энзоотия; у молодняка крупного рогатого скота развиваются ломкость трубчатых костей, худоба, поносы, падеж. У животных в возрасте выше полутора лет болезнь не наблюдается.

Болезнь Кашина-Бека - это, собственно говоря, эндемический генерализированный остеоартроз подростков. Ф. П. Сергиевский заявляет, что он за полтора десятка лет изучения этой болезни ни разу не наблюдал начала заболевания ранее 4-летнего возраста и позже 15 лет/ Наиболее часто поражаемый возраст 6-14 лет. Мальчики заболевают, несомненно, чаще и тяжелее, чем девочки. Заболевание начинается, развивается и прогрессирует только в период максимального роста детского скелета. С окончанием роста скелета болезнь приостанавливается, становится в основном стабильной на всю жизнь и у взрослых свежего специфического процесса не бывает. Течение заболевания весьма хроническое. Раз возникшие в костно-суставном аппарате изменения стойки, необратимы, они могут разве только еще осложниться дальнейшими неспецифическими возрастными процессами.

Сущность болезни Кашина-Бека заключается в образовании множественных обезображивающих остеоартрозов, причиной которых служат глубокие нарушения процессов окостенения, в частности, энхондрального и основные наиболее значительные анатомо-функциональные изменения в скелете разыгрываются в ростковых зонах костей, притом в наиболее резкой степени в трубчатых костях. Естественно, стало быть, что процесс имеет всеобщий системный и строго симметричный характер.

Клинически эта болезнь начинается без заметных внешних проявлений, исподволь, крайне медленно, да и прогрессирует она так же медленно, постепенно. Нередко у детей бывают в начале болезни периодически болевые ощущения в суставах и мышцах. Отсюда старое народное ее название “ломотная болезнь”, как это писал еще Н. И. Кашин. У взрослых боли в суставах не так сильны или же приобретают другой характер. Но так же сравнительно нередко процесс начинается без всяких болей, и тогда, конечно, ранняя клиническая диагностика и определение начала заболевания устанавливаются неточно, с трудом. В пораженных суставах весьма часто, можно даже сказать, почти обязательно определяется хруст. В дальнейшем присоединяются утолще"-ние и деформации межфаланговыхсуставов, влекущие за собой в конечном счете короткопалость. Затем развиваются деформации и сгибательная контрактура в локтевых суставах, с ограничением пронации и супинации предплечий. Далее следуют такие же явления со стороны коленных и голеностопных суставов с ограничением сгибания и разгибания, и то же. в тазобедренных суставах. Параллельно костным изменениям развивается некоторая атрофия мышц. В связи с этим походка больных становится затруднительной, связанной. В далеко зашедших случаях типичен лордоз поясничного отдела позвоночника с выступанием ягодиц кзади. Невысокий рост больных объясняется некоторым укорочением бедер и голеней и в гораздо меньшей степени позвоночника. Скелет грудной клетки уклонений от нормы не представляет.

Интенсивность поражений опорно-двигательного аппарата при болезни Кашина-Бека- в каждом индивидуальном случае весьма различна. Принято разделять больных по тяжести заболевания на три группы, указывающие степень потери функциональных качеств и ограничение работоспособности.

Первая степень характеризуется жалобами на усталость, на боли в суставах, усиливающиеся после работы и ходьбы, на скованность движений. Боли могут отсутствовать. Налицо небольшое утолщение суставов пальцев, чаще всего между средними и основыми фалангами II, III и IV пальцев, а также небольшое ограничение сгибания в лучезапястном суставе. Сгибательная контрактура в локтевом суставе до 170°. Имеется мягкий нежный хруст в суставах.

Вторая степень определяется заметным утолщением уже названных межфаланговых суставов; в меньшей степени вовлекаются в процесс I и V пальцы. Отсюда ясна короткопалость. Ограничение функции сгибания пальцев в кулак таково, что ногтевые фаланги не достигают ладонной поверхности. Трудно произвести быстрое разгибание пальцев руки. Поражены коленные и голеностопные суставы, в них ощущается резко выраженный хруст. Имеется ясная атрофия мышц конечностей. Присоединяются характерные явления ущемления в суставах внутрисуставных тел, вызывающие внезапные острые боли. В тазобедренных и плечевых суставах имеются только боли; объективных изменений нет.

Третья степень сказывается в резкой короткопалости; больной не может сжать руку в кулак. Движения в лучезапястных суставах резко ограничены; контрактура в ладонно-сгибательном положении. Сгибательная контрактура в локтевом суставе больше 150°, амплитуда движений мала. Сгибательная контрактура в тазобедренных суставах, типичная “утиная” походка. Изменен и позвоночник - имеется лордоз поясничного его отдела. Низкий рост. Ущемления в суставах, причиняющие сильные боли, теперь часты. В результате - резкое понижение трудоспособности или полная физическая инвалидность. “Законченная картина” болезни развивается к возрасту 15-17 лет.

Таким образом, в клинической картине болезни Кашина-Бека первое и ведущее место занимают тяжелые поражения костно-суставного аппарата. Тем не менее и при этой болезни изменения скелета следует расценивать лишь как проявления общего заболевания организма в целом. Роль центральной нервной системы при болезни . Кашина-Бека, к сожалению, до сих пор еще не изучена.

Внутренние органы у больных этой болезнью определенных изменений не представляют. Указаний на ревматические патологические процессы, в частности, со стороны сердца, заведомо нет. Если отдельными исследователями обращено внимание на те или иные более или менее частые патологические сдвиги в разных системах - желудочно-кишечной, легочной, выделительной и пр., - то речь идет лишь о незначительных уклонениях от нормы в ту или иную сторону, и их патогенетическое значение далеко еще недостаточно ясно.

Важно, что существенных нарушений функций эндокринных желез при этой болезни нет. Н. А. Вельяминов приписывал патологии щитовидной железы основную роль в патогенезе нарушений скелета. Но теперь твердо установлено, что причинной связи между зобом и костно-суставными изменениями не имеется и сейчас нет никаких оснований связывать болезнь Кашина-Бека с гипофункцией щитовидной железы. Рентгенологически также не ©пределяется задержки в появлении ядер окостенения, да и синостозы эпифизов с метафизами наступают своевременно. Никаких нарушений других эндокринных желез, в частности, половых, гипофиза, особенно околощитовидных, у больных этой болезнью не имеется; поэтому уровская болезнь - это не эндокрино-патия, не проявление многожелезистой недостаточности.

Биохимические, гематологические и лабораторные данные не только в целом, но и в деталях отлично изучены, ничего определенного и положительного они для понимания болезни, а тем более для ее распознавания в настоящее время не дают. По некоторым вопросам, как, например, по состоянию кальция и фосфора крови, из-за отсутствия резких сдвигов литературные данные противоречивы.

Патологоанатомическая картина сводится к глубоким дегенеративным и отчасти, занимающим только поверхностные участки эпифизов, деструктивным процессам, а также последующим вторичным восстановительным явлениям. Для рентгенолога имеет значение, что с течением времени происходит истончение и разволокнение суставных хрящей, вплоть до образования изъянов хрящевого покрова и очагового обнажения подлежащей кости. Обнаженные участки эпифизов шероховаты - отсюда грубый костный хруст. С течением времени в результате трения и обтачивания суставных поверхностей при уменьшенных в объеме движениях возникают глубокие продольные дефекты - борозды скольжения, которым на противостоящей кости соответствуют своеобразные гребни - “рельсы”. Иногда краевые части суставных поверхностей как бы скошены или отшлифованы в виде плоских фасеток. По краям имеются костные разрастания--губы, валики. Все эти изменения особенно резко обезображивают крупные суставы. Сумка сустава утолщена, полнокровна, налицо обильные разрастания ворсинок. Явления ущемления обусловливаются не только сдавлением ворсинок, но и свободными внутрисуставными плотными телами, “суставными мышами”, которые формируются из отделившихся от костной подстилки омертвевших хрящевых кусочков и в особенности из обломков костных краевых разрастаний. Выпоты очень редки, если они вообще встречаются при неосложненной хронической болезни Кашина-Бека; никогда здесь не бывает болтающихся суставов, как не бывает и истинных костных анкилозов. В тяжелых случаях могут быть поражены все суставы, за исключением только челюстных и грудино-ключичных.

Из всего сказанного становится ясным, какое большое значение имеет при этой болезни рентгенологическое исследование. Оно в значительной степени способствовало обогащению наших знаний и всему пониманию данной болезни. Конечно, в эндемических районах распознавание болезни Кашина-Бека в более или менее выраженной степени никаких трудностей не составляет. Но в клинически стертых безболезненных сравнительно ранних случаях заболевания рентгенологическое исследование приобретает огромное диагностическое значение, поэтому все современные мероприятия по определению заболеваемости и, следовательно, по борьбе с этой болезнью в обязательном порядке строятся на клинико-рентгенологических данных. Другими словами, рентгенологическое обследование детского и юношеского населения эндемических районов для своевременного выяснения всех больных и для полного охвата всего больного населения необходимо считать совершенно обязательным. Наиболее удобным и во всех отношениях подходящим объектом для рентгенодиагностики, именно для ранней рентгенодиагностики этой болезни у детей и подростков, являются кисти. По изолированным, выхваченным из общей коллекции рентгенограммам отдельных крупных суставов ставить уверенный диагноз заболевания не всегда возможно и ненадежно; типична только картина множественного суставного патологического процесса с характерной излюбленной локализацией поражений.

В полном соответствии со всеми этими клиническими и патологоана-томическими данными наибольшие изменения в скелете у этих больных наблюдаются рентгенологически в эпифизарных концах трубчатых костей. Поражаются суставные поверхности не только больших и главным образом малых трубчатых костей, но и коротких губчатых костей. Главнейшие патологические симптомы относятся к костям и суставам кистей и стоп, особенно к межфаланговым суставам, суставам запястья и предплюсны, а затем уже следуют суставы локтевые, коленные, голеностопные; меньше всего поражаются плечевые и тазобедренные суставы (рис. 310, 311, 312).

Эпифизы резко обезображены - они массивны, сплющены, раздвинуты в стороны в виде плоских чаш или грибных шляпок. Очаги разрушения расположены только поверхностно в подхрящевых участках. Суставные поверхности отшлифованы, уплощены, нередко скошены. У малых детей хрящевые покровы в разгаре заболевания резко утолщены, так что рентгеновская суставная щель кажется расширенной; в дальнейшем же, по мере истончения и даже частичного исчезновения хрящей, суставные щели суживаются. Особенно характерны структурные изменения эпифизов, а именно: светлый, поротичный, неправильно трабекуляр-ный или широкопетлистый рисунок губчатого вещества суставных концов костей. Отдельные трабекулы на рентгенограммах редки, но каждая в отдельности трабекула утолщена. Бывают в эпифизах порой даже местные округлые просветления кистевидного характера.

Ростковые линии повсеместно расширены, подчас в очень значительной степени, имеют неправильный извилистый ход. Так рентгенологически выражается глубоко нарушенный, беспорядочный и подавленный процесс энхондрального окостенения. В малых трубчатых костях, в первую очередь в фалангах пальцев рук, ростковые зоны нередко приобретают угловой ход - верхушка энхондральной линии вдается в метафиз, последний вздувается в виде воронки или колокола, в него вклинивается обезображенный, уплощенный в виде темной пластинки, иногда даже расщепленный эпифиз. Так развивается характерное укорочение фаланг и их концевое утолщение. Крроткопалость тем сильнее, чем раньше по возрасту началось заболевание, чем оно тяжелее протекает.

В случаях нередкого неравномерного расстройства роста, справа и слева от продольной оси пальца, в межфаланговых суставах пальцев возникают осевые искривления, боковые смещения. Так, нередко наблюдаются и разные степени варусной и вальгусной деформации коленных суставов, coxa vara, humerus varus и всевозможные другие деформации.

Таким образом, при болезни Кашина-Бека все деформации довольно строго симметричны. Слияние эпифизов с метафизами происходит в общем в обычные сроки, а может быть, и несколько раньше срока; в огромном большинстве случаев к 16-17 годам у больных ростковые зоны закрываются и рост скелета прекращается.

Цилиндрические кости при этой болезни заметно укорочены и общий рост больных существенно отстает от нормы. Детальный анализ рентгенограмм учит тому, что укорочение происходит за счет истонченияг и уплощения эпифизов, а диафизы сами по себе либо совсем не укорачиваются, либо в незначительной степени. Общему укорочению конечностей в немалой степени способствует аналогичный процесс в коротких костях - запястья и предплюсны. И эти кости крайне обезображиваются:; па их поверхностях появляются узуры, они становятся многогранными, угловатыми и главное уплощенными, так что области всех суставов, а особенно лучезапястных и средней стопы, укорачиваются по длиннику конечности. Если еще принимать во внимание краевые реактивные разрастания эпифизарных концов, т. е. образование остеофитов, то суставы при болезни Кашина-Бека типичным образом не только укорачиваются, но и раздаются вширь на конечностях, приобретая вид неуклюжих узловатостей.

Корковое вещество диафизов то нормально, то истончено, то утолщено. Костные выступы-, места прикрепления мышц и сухожилий, гребни, апофизы, вертелы и т. п. - подчеркнуты, неуклюжи, обезображены. Внутрисуставные свободные тела при этом заболевании отличаются своим краевым расположением, т. е. обычно остаются там, где они зарождаются, и не попадают в основную рентгеновскую суставную щель между главными суставными поверхностями.

Ф. П. Сергиевский различает с рентгенологических позиций три формы болезни Кашина-Бека первая - метафизарная - характеризуется при клиническом бессимптомном .течении у детей от.6 до 8 лет лишь изменениями ростковой зоны - ее зигзагообразным, зубчатым ходом, вогнутостью метафизов. Вторая - мета-эпифизарная - отличается присоединением изменений со стороны эпифиза, погружением в углубленный метафиз обезображенного _эгшфиза,_ фрагментацией эпифизов, истончением эпифизарных пластинок. Патологическое слияние эпифизов с метафизами и, следовательно, остановка роста в длину, вызывающая короткопалость, наступает рано. Эта форма обнаруживется в возрасте от 9 до 12 лет. Наконец, третья форма - эпифизарная- в возрасте 12-14 лет проявляется рентгенологически ничтожными изменениями в метафизах; в основном обезображены эпифизы и налицо суставные изменения.

Позвоночник перестраивается патологически при этой болезни несравненно меньше, чем кости конечностей. Излюбленной локализацией поражений служат нижние грудные позвонки, а также преимущественно нижние поясничные позвонки, равно как два-три верхних шейных. На боковых рентгенограммах контуры тел приобретают извилистый фестончатый ход, края площадок подчеркнуты. В тяжело выраженных случаях, при третьей степени болезни, тела обезображиваются - они клиновидно скашиваются кпереди, межпозвонковые хрящевые диски сохраняют нормальную высоту или же утолщаются.

Череп существенных патологических изменений не представляет. Ги-пофизарная ямка обычно имеет нормальные форму и размеры. Нередко бывает повышенная пневматизация придаточных полостей носа.

Диференциальная /диагностика болезни Кашина-Бека имеет свои особенности. Сомнения, и притом весьма серьезные, могут возникать только в спорадических случаях вне эндемических,местностей.

На большую внешнюю близость болезни Кашина-Бека с хондродистрофией указывал еще Г. И. Турнер. Очень сходна при обоих заболеваниях картина коротких пальцев, вид погруженных в метафизы эпифизов и ростковых зон, раннее.наступление синостозов, хорошо развитые .апофизы и мышечные бугры. Отличительное распознавание покоится на, том, что при хондродистрофии имеется ;иная картина диспропорции костей, чем при данной болезни: при хондродистрофии укорочены главным лобразом

проксимальные большие трубчатые кости - бедренные, плечевые, в то время как при болезни Кашина-Бека - периферические отделы конечностей, а на рентгенограммах костей - главным образом пястные, в противовес фалангам при болезни Кашина-Бека. При хондродистрофии не вовлечены в процесс короткие губчатые кости. Совершенно различна картина тазобедренных суставов. Низкий рост при хондродистрофии выражен сильнее, чем при уровской болезни. Особенно важно и то, что хондродистро-фия - это заболевание врожденное, сразу же обнаруживаемое у новорожденного и в младенческом возрасте, тогда как болезнь Кашина-Бека - заболевание приобретенное, требующее для своего развития многих лет.

Чрезвычайно важно не допускать смешивания данной болезни с остеохондроди-строфией, так мало известной широким кругам врачей, а потому и симулирующей различные заболевания. Мы не сомневаемся в том, что отдельные индивидуальные и семейные случаи заболевания, определяемые как болезнь Кашина-Бека вне очагов эндемии, по всей вероятности, сплошь и рядом фактически являются не чем иным, как нераспознанной остеохондродистрофией. Между тем мы в полном согласии с Д. Г. Рохлиным считаем обе эти болезни за совершенно различные нозологические формы, несмотря на ряд внешних схожих черт, как, например, короткопалость. Диференциальная диагностика строится здесь на различии в структуре и форме эпифизов, особенно головки бедра и главным образом на типичной рентгенологической картине позвоноч ного столба при остеохондродистрофии.

Что касается остеохондропатий, то мы отрицаем существование подлинных множественных, а тем более системных остеохондропатий. Поэтому уже одно распространение костных поражений при болезни Кашина-Бека почти на весь скелет исключает подозрение на остеонекрозы, на остеохондропатий. Смешение и диагностическая ошибка могут возникнуть разве только при недопустимом чтении одной только рентгенограммы, вырванной из серии снимков. Но даже в этом случае частная рентгенологическая симптоматология при уровской болезни и любой из многочисленных остеохондропатий (например, множественном остеохондропатическом поражении эпифизар-ных концов ногтевых фаланг пальцев руки) в решающих деталях различна.

Кретинизм (гипотиреоз) при наличии зоба отличается от болезни Кашина-Бека тем, что имеется резкая задержка процессов окостенения - энхондральные зоны зияют и надолго сохраняются вне высших нормальных возрастных пределов. Кости при кретинизме толсты, плотны, склеротичны. Часты поражения проксимальных концов бедер. Характерен внешний облик больных при гипотиреозе, страдает психика, имеется многообразие нарушений эндокринной системы. Все это не наблюдается при болезни Кашина-Бека.

Благодаря отсутствию эндокринных расстройств у больных, страдающих болезнью Кашина-Бека, легко и уверенно исключаются и гипофизарные расстройства, как и всевозможные другие эндокринопатии.

Рахит, по единодушным указаниям всех авторов, изучавших уровскую болезнь, весьма часто наблюдается в эндемических районах. Но рахит поражает другой возраст- от 6 месяцев до 3 лет, тогда как болезнь Кашина-Бека только и начинается с 4-5 лет. Другими словами, в худшем случае эта болезнь лишь Следует за рахитом; может быть, в какой-то мере ее течение определяется и даже осложняется предшествовавшим рахитом, но одновременно обе эти болезни не наблюдаются. Однако и без этого решающего возрастного фактора отличительное распознавание просто, так как рентгенологические проявления нарушений процессов энхондрального развития при обоих заболеваниях имеют различный характер рахит по-нному тормозит костеобра-зование, поражаются преимущественно метафизы, налицо остеопороз, искривления костей, надкостничные реакции, отсутствуют деформации ядер окостенения, столь показательные для болезни Кашина-Бека.

Остеодистрофии почечная, кишечная и т. п. легко отвергаются по той простой причине, что им свойственны основные глубокие изменения со стороны соответствующих органов выделительной и пищеварительной системы, между тем как внутренние органы при болезни Кашина-Бека никаких существенных изменений при клиническом исследовании не представляют. Слишком непохожи также детали различных рентгенологических картин при диференцируемых заболеваниях.

Остеомаляция в детском и юношеском возрасте исключительно редка, к тому же она сопровождается рентгенологически явлениями глубокого остеопороза, искривлениями костей, наличием зон перестройки; при этом меньше всего изменены суставные концы костей.

Наконец, первично хронический полиартрит с деформирующими явлениями, т. е. истинный воспалительный процесс в суставах, поражает чаще всего другие возрастные группы, имеет иное клиническое течение; это обычно множественное, но не системное и строго симметричное поражение суставов. Рентгенологическая картина в корне различна - другая характеристика росткового энхондрального аппарата, другой вид деформаций, другая реакция суставной сумки, другая динамика, другие исходы и т. д.


2. Остеомаляция

Остеомаляция принадлежит к редким в наших условиях заболеваниям.

Несмотря на то, что эта болезнь уже давно служит предметом серьезного изучения в научной медицине, ее природа до сих пор еще не выяснена. Не подлежит сомнению, что в дорентгенологическое время понятие об остеомаляции было сборным, диагноз остеомаляции ставился на основании одних только внешних клинических данных весьма широко во всех случаях заболеваний скелета, которые сопровождались деформациями и искривлениями многих костей. Наше поколение неизмеримо лучше разбирается в богатой патологии скелета, чем наши предшественники; ряд костных болезней, который раньше причислялся к так называемой первичной остеомаляции, сейчас рассматривается в лучшем случае лишь как остеомаляцическая форма той или иной самостоятельной болезни. Другими словами, современное понятие об остеомаляции резко суживается. Термином “первичная остеомаляция” мы, само собой разумеется, вообще не пользуемся - это системное заболевание по своему существу никогда не является первичным, а всегда и неизменно может быть только вторичным.

Но причины, непосредственно вызывающие остеомаляцию, до сих пор не выяснены. Никто не оспаривает связи остеомаляции с эндокринной системой, в первую очередь с функцией яичников. Но вместе с тем большую роль в возникновении остеомаляции играют и алиментарные факторы, бытовые условия, а также в особенности нарушения витаминного обмена, на первом месте витамина D. Вероятно, что любой фактор, ведущий к резкому снижению кальция в организме человека, может при определенных условиях вызвать и остеомаляцию либо вследствие недостаточности усвоения кальциевых солей, либо в результате их чрезмерных потерь.

Патологоанатомически и патофизиологически остеомаляция выражается в торможении и извращении ассимиляционного костеобразовательного процесса. При продолжающемся физиологическом рассасывании костного вещества продукция костных элементов понижается или совсем прекращается, развивается системный остеопороз. Вместо нормальной костной ткани откладывается остеоидная, не содержащая известковых солей мягкая ткань, не способная оформляться в виде костного вещества. Кальций не осваивается, а выделяется из организма через испражнения: в кале у больных остеомаляцией всегда имеется резкое повышение содержания кальция. Имеется ли, кроме того, разрушение костной ткани при помощи халистереза - вопрос открытый; по всей вероятности, и при остеомаляции, как и при всех других заболеваниях костей, халистерез не имеет места, все патологические изменения осуществляются в результате деятельности одних только клеточных элементов.

С морфологической стороны остеомаляция вполне идентична рахиту и разница между обоими заболеваниями с формальной точки зрения может быть сведена лишь к различию возраста и связанной с возрастом локализации. По Лоозеру, случаи позднего рахита, не излеченные до наступления синостоза эпифизов, т. е. до конца изменения энхондрального роста, переходят в остеомаляцию; наблюдаются также и комбинированные, и переходные формы. Однако существование детской остеомаляции и позднего рахита и в особенности клинические, рентгенологические и лабораторные данные, как и патогенетические соображения, говорят в пользу самостоятельности обоих заболеваний и против взгляда Лоозера на остеомаляцию, как на “рахит взрослых:”. Ничего общего также остеомаляция не имеет с гиперфункцией околощитовидных телец.

Различают несколько форм остеомаляции. Крайне редко встречаются бесспорно доказанные детские и юношеские формы, которые поражают исключительно девочек. Наиболее типичная разновидность - это пуэрперальная форма остеомаляции, которая проявляется во второй половине беременности, прогрессируя с каждой новой беременностью и достигая наибольшего развития после нескольких беременностей. Чаще всего остеомаляция и наблюдается в виде этой пуэрперальной формы у беременных и кормящих женщин. Очень редко встречается н е пу э р п е р а л ь н а я. форма, которой заболевают женщины независимо от беременности, а также мужчины; эта сравнительно доброкачественная форма лишь очень медленно, в течение лет прогрессирует. Такой же относительно благоприятной формой является, наконец, и старческая форма, наблюдаемая преимущественно у женщин в возрасте свыше 50 лет. Таким образом, остеомаляция поражает оба пола и любой возраст, однако женщины страдают в 10 раз чаще, чем мужчины, я главный контингент больных падает на третье и четвертое десятилетие. Особняком стоит так называемая остеомаляция (или остеопатия) голодающих, описанная рядом венских и германских авторов во время империалистической войны и голода в 1918-1919 гг. И эта форма наблюдается у конституционально слабых людей, как в периоде полового созревания, причем также преимущественно у женщин, так и особенно после менопаузы. Остеомаляция голодающих отличается от всех других форм остеомаляции быстрым лечебным эффектом, следующим после улучшения питания и жизненных условий.

Рентгенологическая симптоматология остеомаляции очень проста и однообразна. Главнейшим признаком является системный остеопороз - чрезвычайно прозрачный рисунок костей, а иногда своеобразный однородный мелкозернистый рисунок, до полного исчезновения губчатой сети в более тяжелых случаях, истонченная костная корка, расширенный костномозговой канал и т. д. Особенностью остеопороза при остеомаляции с рентгенологической стороны являются смазанные контуры коркового компактного вещества, что анатомически легко объясняется наличием остеоидной ткани под надкостницей. На хороших снимках иногда также выступает продольная слоистость компактного вещества, разрыхленного благодаря прослойкам той же остеоидной ткани. В общем снимки неконтрастны, смазаны и для глаза рентгенолога некрасивы.

Вторым основным симптомом служат хорошо известные деформации костей. При детской и юношеской форме обезображиваются главным образом кости конечностей, при пуэрперальной - в первую очередь таз, а при старческой - преимущественно позвоночник и грудная клетка. Вследствие нагрузки и мышечного натяжения длинные трубчатые кости, мягкие, как воск или каучук, искривляются дугообразно. В очень тяжелых случаях, наблюдаемых редко, искривления могут достигать предельной степени; так, например, дистальный эпифиз бедра может стать рядом с большим вертелом, или пятка может касаться боковой поверхности туловища на той же стороне и пр. Искривлению способствуют перегибы и надломы костей, в тяжелых случаях очень многочисленные, видные на снимках иногда по нескольку в пределах одной только кости. Искривления в общем симметричны с обеих сторон. Обычным симптомом являются также весьма многочисленные лоозеровские зоны просветления. Их излюбленная локализация - это ветви лонных костей, шейка бедра, основание малого и большого вертела, длинные трубчатые кости предплечья и голени на границах третей диафизов, шейка плечевой кости, основание шейки лопатки, элементы позвонков (но не их тела!) и т. д.

Истинные переломы встречаются при остеомаляции редко. Мягкое костное вещество, как уже было сказано, гнется, искривляется, корковое вещество вдавливается и перегибается, но не ломается. Для этих истинных патологических переломов при остеомаляции характерно сильное смещение отломков, подчас становящихся под углом. Если все же наступает перелом, то консолидация при помощи остеоидной или даже слегка обызвествленной мозоли происходит в более или менее нормальный срок. Лишь в виде исключения встречаются псевдартрозы.

Патогномонической является картина деформации таза при пуэрперальной форме остеомаляции, имеющая практическое значение в акушерстве и уже давно хорошо изученная. Кости тазового кольца вдавлены в тазовый канал и придвинуты друг к другу. Мыс вдается вперед, копчик повернут к мысу. Крестец отдавлен позвоночником вниз, погружен в таз, ложится в горизонтальную плоскость. Обе лонные кости располагаются под острым углом, направленным верхушкой - симфизом - вперед, и приближаются друг к другу; симфиз выступает вперед в виде клюва. Седалищные бугры лежат рядом, запирательные отверстия смотрят в сторону. Вход в таз приобретает Y-образную форму или сравнивается с карточным сердцем. На ветвях лонных костей часто видны перегибы в виде буквы Z. Подвздошные ямки направлены кверху, расстояние между обеими передними верхними подвздошными остями уменьшено.

Позвоночник при старческой форме обыкновенно изогнут кифоти-чески. Тела позвонков характерным образом обезображены; они приобретают, как это вообще имеет место при тяжелых остеопорозах, форму так называемых “рыбьих позвонков”. Это выражается в том, что верхняя и нижняя площадки тел очень резко, иногда до взаимного соприкосновения, блюдцеобразно углубляются к центру тела, вогнутыми становятся и передняя и боковые поверхности тела, так что последнее уподобляется двояковогнутому стеклу. Хрящевые межпозвонковые диски, наоборот, делаются высокими (рис. 363). Чрезвычайно характерна деформация грудной клетки в виде колокола; кверху грудная клетка закруглена, средняя треть ее с боков вдавлена и имеет уменьшенный поперечник, а нижняя часть раздвинута таким образом, что проекция нижних ребер по подмышечным линиям изогнута не внутрь, а наружу, что действительно, напоминает основание колокола. Грудина выступает вперед в виде угла, или, другими словами, рукоятка грудины и мечевидный отросток приближаются друг к другу. Вся грудная клетка укорочена.

Череп поражается очень редко, особенно редко при пуэрперальной форме остеомаляции; характерным является выпячивание кверху средней части основания черепа с относительным нависанием лобного и затылочного отдела.

При остеомаляции голодающих рентгенограммы показывают почти только остеопороз, а также зоны перестройки; более или менее значительных деформаций при этой форме остеомаляции не бывает.

В общем распознать остеомаляцию клинически и особенно рентгенологически сейчас легко. Только причина остеомаляции в большинстве случаев остается нераскрытой и после глубокого сочетанного исследования отдельных больных. Практически при остеомаляции рентгенологическое исследование не имеет самостоятельного диагностического значения в ранних и незапущенных случаях, когда распознавание особенно важно и уже возможно на основании важнейшего клинического симптома - тупых болей главным образом в тазу и в пояснице; эти боли подчас очень сильные, возникают при малейшем движении; таким же важным признаком является деформация и искривление костей. Рентгенограммы представляют ценность для клинициста при определении степени поражения скелета, так как рентгенологическое исследование есть собственно единственный точный и объективный метод оценки степени остеопороза у живого человека. При этом важно то обстоятельство, что при остеомаляции остеопороз является системным, и если даже при различных формах заболевания преимущественно поражаются отдельные кости, то все же в большей или меньшей степени в процесс вовлечены все кости скелета. Изолированной местной ограниченной остеомаляции патология и рентгенология не знают и в настоящее время строго научно не признают.

Диференцировать остеомаляцию у взрослых рентгенологу приходится прежде всего с заболеванием Реклингхаузена. Оба заболевания поражают преимущественно женщин, сопровождаются тупыми ноющими болями, вызывают медленно прогрессирующие деформации и т. д. На рентгенограммах же отличие в типичных случаях очень легко: при остеомаляции не бывает ячеистых кистевидных просветлений, а также утолщения костей, характерных для генерализированной остеодистрофии Реклингхаузена. С другой стороны, при гиперпаратиреозе не бывает частых лоозеровских зон перестройки, почти обязательных при остеомаляции. Важно, что при остеомаляции в крови нет грубых биохимических сдвигов, тогда как при болезни Реклингхаузена имеются отчетливые изменения уровня кальция и фосфора в сыворотке крови. При остеомаляции повышена лишь фосфатаза крови. Тот же ячеистый рисунок костей, в отличие от прозрачного гомогенного рисунка при остеомаляции, характерен и для метастатического карциноза костей и миэломы, могущих клинически симулировать остеомаляцию.

Большое значение имеет рентгенологическое исследование при отличительном распознавании детских и юношеских форм остеомаляции. Необходимо еще раз подчеркнуть исключительную редкость этих форм. Под знаком детской остеомаляции, как показал рентгенологический опыт, раньше и сейчас еще протекают несовершенное костеобразование и остеомаляцическая форма рахита. В большинстве случаев диферен-циальная рентгенодиагностика оказывает значительную помощь клинике. Доводами в пользу несовершенного костеобразования могут служить множественные переломы, нормальный темп энхондрального окостенения, угловое искривление кости, в отличие от дугообразного при остеомаляции, мужской пол, отсутствие сильной болезненности и пр. При рахите имеются типичные симптомы со стороны эпи-метафизарного отдела кости, при остеомаляции же энхондральное окостенение особых изменений на рентгенограммах не представляет; здесь, кроме того, отсутствуют надкостничные остеофиты. Все же остаются случаи, когда и рентгеновы лучи не вносят окончательной ясности в диагностику; тогда показано противорахитическое лечение, безуспешное при остеомаляции.

Особенно важно не допускать смешения остеомаляции с группой остеодистрофии при поражениях выделительных органов, т. е. со всеми “рахитами” недавнего прошлого- почечным, кишечным и т. д. Здесь важен совершенно различный клинический фон, -на котором разыгрываются эти болезни, различные лабораторные, биохимические, копрологические, эндокринные и т. п. данные. В частности, при исключении спру следует учесть морфологию крови, которая при остеомаляции не представляет существенных изменений, в то время как вся группа спру характеризуется наличием малокровия злокачественного типа.

В отличительном распознавании также надо помнить об обезображивающей фиброзной остеодистрофии и особенно о болезни Иценко-Кушинга; об этих заболеваниях речь будет впереди (стр. 373 и 531).

Как это ни парадоксально, бывают случаи ошибочной предварительной клинической диагностики при полиомиэлите, которые, конечно, легко исправляются благодаря анализу в корне различных рентгенограмм при этих столь различных заболеваниях, однако помнить об этом нужно.

Специального обсуждения с диференциально-диагностических позиций требует вопрос о так называемой болезни Милкмена (Milkman), освещению которой так необоснованно отводится слишком много места в иностранной литературе послевоенных лет.

Милкмен опубликовал свои клинические, рентгенологические и гистологические наблюдения над одним больным, прослеженным в течение многих лет до самой его смерти и предложил выделить в самостоятельную нозологическую единицу “множественные самопроизвольные идиопатические симметрические переломы”. В дальнейшем опубликован довольно богатый, специально этому вопросу посвященный, казуистический материал, охватывающий больше 50 подобных случаев заболеваний.

Это почти сплошь женщины в среднем возрасте, жалующиеся на медленно нарастающие боли в пояснице и в ногах, особенно при перемещении положения тела, на постепенное уменьшение высоты тела, искривление позвоночника и больших трубчатых костей, на валкую походку. Общее состояние больных продолжает оставаться вполне удовлетворительным, состояние питания неплохое, общий конституциональный и, в частности, эндокринный облик не представляет у них существенных сдвигов. Нет определенных уклонений от нормы и со стороны лабораторных данных.

Основное и главное у этих больных - это множество рентгенологически обнаруживаемых более или менее симметричных прозрачных зон в костях, шириной от 1 мм до 1 см. Вначале Милкмен ошибочно принял эти зоны за переломы, но затем он, а также все его последователи правильно расценили их как зоны перестройки костей. Гистологически были определены именно типичные лоозеровские зоны с замещением костного вещества остеоидным, с богатым сосудистым снабжением. Зоны перестройки развиваются либо на фоне общего остеопороза, либо на почве лишь мало измененного, не рарефицированного костного вещества. Во многих случаях в дальнейшем возникают искривления и деформации позвоночника, таза и грудной клетки.

В одной группе случаев будто бы эффективной оказывается витаминотерапия, особенно огромные дозы витамина D, в других получается хороший лечебный результат при воздействии на организм гормональными препаратами яичника.

Достаточно здесь вкратце изложить эти черты “болезни Милкмена”, чтобы легко убедиться в том, что нет решительно никаких оснований считать ее за самостоятельную болезнь ни по развернутой клинической картине, ни по результатам лечения, ни по происхождению, ни по рентгенологической симптоматике, т. е. ни с какой точки зрения нет смысла отделять “болезнь Милкмена” от остеомаляции. Можно в лучшем случае лишь установить, что среди различных клинико-рентгенологических проявлений остеомаляции попадаются такие случаи, повидимому, довольно ранние, недалеко зашедшие и относительно доброкачественные, в которых на первый план выступают множественные процессы перестройки костей, а деформации и искривления в грубом виде не успевают развиваться, так как успешное лечение их предупреждает. Собственно, это те же остеопатии голодающих, только очень богатые зонами перестройки, притом без резких внешних алиментарных нарушений.

Таким образом, ясно, что мы отвергаем так называемую “болезнь Милкмена” как самостоятельное заболевание и вообще не пользуемся в практической работе этим названием, даже в кавычках. Что же касается “идиопатичности” этой болезни, то этот термин говорит сам за себя - от него веет агностицизмом, он для нас с материалистических позиций неприемлем. Следовало бы также искоренить из правильного научного языка порочный термин “самопроизвольный”, во всяком случае не приводить его без критической оговорки.


3. Системные оссифицирующие периостозы

Эта болезнь описана впервые в 1890 г., еще в дорентгенологическое время, независимо друг от друга Пьером Мари (Pierre Marie) и Бамбер-гером (Bamberger). Ее синонимы: генерализированный гиперпластический периостит, генерализированный остеофитоз, пахипериоститы, генерализированные оссифицирующие гиперостозы. Название “генерализированный гиперпластический периостит” далеко не безупречно, вернее, даже несостоятельно. Во-первых, эта болезнь не генерализированная, т. е. никогда костный процесс не является при этом заболевании всеобщим, а всегда имеет лишь множественный, системный, преимущественно диа-физарный характер. Во-вторых, это не только гиперпластический, но именно оссифицирующий надкостничный процесс. И, в-третьих, это не воспалительные реактивные изменения надкостницы, не истинные периоститы, а периостозы. Поэтому мы и предпочитаем более соответствующее действительному положению вещей название “системные оссифицирующие периостозы”. В обиходе болезнь также называется “болезнью Пьер-Мари-Бамбергера”.

Между прочим, системные оссифицирующие периостозы наблюдаются не только у человека, но совсем не так редко у самых различных животных, в том числе чаще всего у собаки. В ветеринарии эту болезнь называют “акропахия”.

В настоящее время системные оссифицирующие периостозы не могут рассматриваться как редкое заболевание. Оценка его частоты зависит от метода распознавания. Если руководствоваться при диагностике одними только клиническими симптомами, тогда, действительно, определяются лишь далеко зашедшие и резко выраженные, не столь уж часто наблюдаемые ее формы и фазы. Если же широко прибегать к рентгенологическому исследованию скелета и к контролю ниже перечисляемых заболеваний, виновных во вторичных костных реакциях, то эта болезнь должна быть причислена к довольно часто встречающимся. Нет сомнения в том; что неприменение рентгенологического исследования скелета неминуемо влечет за собой невыявление более или менее богато выраженных вторичных костных изменений, болезнь остается вовсе нераспознанной или же идет под другим, неправильным диагнозом, например, “ревматизм”, в итоге - необоснованное представление о ее редкости.

Несмотря на вполне естественный большой интерес к этой нозологической форме и огромную литературу, ей посвященную, этиология и даже точный патогенез системных оссифицирующих периостозов остаются до сих пор невыясненными. Эта болезнь наблюдается в качестве вторичного костного патологического процесса при некоторых хорошо известных хронически протекающих заболеваниях легких, плевры, средостения и сердца, но подчас при заболеваниях и других органов и систем. Сюда относятся хронический легочный фиброзный туберкулез, преимущественно чахотка с кавернозным распадом, но также в редких случаях и опухолевидный бронхаденит. Затем следуют хронические пневмонии с бронхоэктазиями или другими нагноительными процессами - абсцессами и гангреной, запущенные, плохо леченные гнойные плевриты, эмпиемы, лимфогранулематоз лимфатических узлов средостения и легких.

Практически особенно важно, что множественные оссифицирующие периостозы развиваются при первичных и вторично-метастатических новообразованиях легких и прежде всего при бронхиальном раке, главным образом при периферической, т. е. внутрилегочной, локализации. Это происходит не только в случаях выраженных форм опухолей, но и в качестве первого или даже единственного проявления опухолевого заболевания. Поэтому каждый случай системного оссифицирующего периостоза у взрослого человека категорически требует тщательного рентгенологического исследования легких, направленного именно на поиски новообразования. На необходимость тщательных поисков рака легкого при системном оссифицирующем периостозе указывают в последнее время Я. Г. Диллон и А. И. Галибина. Наш опыт учит, что в пользу рака легкого говорят быстро развивающиеся, примерно в 4-7 недель, токсические периостальные явления.

Вторую группу заболеваний, обусловливающих костеобразователь-ную надкостничную реакцию, составляют хронические поражения сердца, особенно врожденные пороки и поражения, сопровождающиеся недостаточностью правого сердца, одышкой и синюхой.

Из более редких заболеваний, осложняющихся системными перио-стозами, следует указать на тимому, затяжной язвенный эндокардит, хронический сепсис, цирроз печени и даже опухоли периферических костей. Почему в одних случаях названных здесь заболеваний возникают костные изменения, а в других нет, - совершенно непонятно. В некоторых случаях системного оссифицирующего периостоза вообще причина возникновения раздражения надкостницы и ее усиленной функциональной активности остается невыясненной.

Необходимо очень тщательное исследование внутренних органов, прежде чем решиться заявить об их норме.

Обычно, но не всегда, вместе с системным периостозом имеются и хорошо изученные “барабанные палочки” и ногти, деформированные в виде часовых стекол, так называемые пальцы Гиппократа - на верхних и нижних конечностях. Отсюда практическое правило, к сожалению, далеко не всегда полностью соблюдаемое, - в каждом случае “барабанных палочек” проводить рентгенологический контроль состояния костного скелета конечностей, независимо от наличия или отсутствия соответствующих клинических признаков со стороны длинных трубчатых костей. При этих условиях часто неожиданно для клиницистов рентгенологически выявляется системный оссифицирующий периостоз. Меньше внимания при этом, т. е. при наличии “барабанных палочек”, обращается на таки& сопутствующие симптомы, как усиленная деятельность потовых желез, пигментация кожи, изменения черт лица (утолщение носа). В редких случаях на первый план выступают уже давно известные значительные изменения кожи, а именно, сочетающаяся с костной патологией особая разновидность пахидермии, так называемая cutis verticis gyrata, кожа и подкожная клетчатка у молодых людей, преимущественно на лбу,, резко утолщаются, ложатся в грубые валообразные складки, напоминающие мозговые извилины, обезображивающие больных и придающие им сходство с изменениями лица при проказе. Весь этот синдром тогда обозначается как гипертрофическая остеодермопатия.

Что же объединяет все эти внешние проявления системного оссифицирующего периостоза, выражающиеся в различных патологических процессах в разных органах, и системах? На этот вопрос обычно отвечают: костные изменения вызываются интоксикацией и замедленным периферическим кровообращением, т. е. стазом. Но теория токсемии не подкреплена никакими конкретными фактическими данными, никто еще не выделил гипотетический токсин, не определил его природу и происхождение, не добился экспериментального воспроизведения этой болезни. Представления о периферическом застое крови как факторе, возбуждающем чрезмерную активность надкостницы, - это слишком грубое и произвольное объяснение, так как оно не отвечает на вопрос о причине поражения именно костной системы, причем определенного характера, локализации и природы, т. е. в сущности ничего не объясняет.

Правильнее будет лишь общее замечание, что системные оссифицирующие пери-остозы наблюдаются в условиях недостачи кислорода при циркуляторных, вернее, при нейроциркуляторных нарушениях. Костные изменения, следовательно, происходят при нарушениях кислотно-щелочного равновесия крови, при уменьшении парциального давления кислорода в крови вследствие понижения окислительных процессов в легких.

Чаще всего при данной болезни поражается молодой возраст, когда надкостница и при физиологических условиях проявляет особенно активную деятельность. Развитие болезни происходит обычно медленно, на протяжении нескольких лет, но в детском и юношеском возрасте иногда приходится видеть быстрое, измеряемое месяцами, нарастание явлений. То же мы наблюдали в отдельных случаях у пожилых людей при легочном раке. Вообще темпы и объем поражений скелета в отдельных случаях весьма индивидуальны.

Суставы при этой болезни существенных изменений обычно не представляют; имеются лишь некоторая отечность синовиальной оболочки-крупных суставов и иногда боли в области скорее суставов, нежели диа-физов костей.

Анатомическая и рентгенологическая картина системного оссифицирующего периостоза выражается в системном симметричном поражении преимущественно длинных трубчатых периферических костей (рис. 313). Больше всего изменены диафизы, отчасти также и метафизы костей предплечья и голени, пястных и плюсневых костей, а также основных и, средних фаланг. Эпифизы, лишенные надкостницы, остаются пощаженными. Важно, что оссифицирующую реакцию проявляет только надкостница, но не эндост, костномозговой канал трубчатой кости при этой болезни не суживается (рис. 314).

Ногтевые фаланги остаются при “барабанных палочках” и вообще при этой болезни в подавляющем большинстве случаев вполне нормальными, т. е. значительные внешне определяемые клинические изменения ограничиваются лишь мягкими тканями, без каких бы то ни было костных сдвигов. Однако в отдельных случаях рентгенограммы обнаруживают небольшое разрыхление структуры ногтевых отростков ногтевых фаланг, а в некоторых более тяжелых случаях ногтевые отростки этих фаланг в связи с развитием при “барабанных палочках” обильной фиброзной ткани подвергаются и более значительным инволютивным процессам - они истончаются и даже частично или полностью рассасываются и исчезают.

Надкостничные наслоения окутывают кости обыкновенно со всех сторон в виде футляра и имеют очень гладкую или местами несколько слегка шероховатую поверхность (рис. 316). Иногда видна продольная .слоистость надкостничных остеофитов. Нередко раньше и больше всего вовлекаются в процесс дистальные концы диафизов. У взрослого обычно окостеневает лишь самая наружная, поверхностная часть надкостничных наслоений, так что на рентгенограммах между корковым компактным веществом диафиза и узенькой плотной полоской оссифицированной надкостницы остается светлая продольная полоса (рис. 317). Новообразованная костная ткань вначале отличается по своей структуре от плотного основного вещества и на вскрытии даже сравнительно легко отделяется от поверхности диафиза. Но в дальнейшем, через месяцы у детей и через годы у взрослых, она сливается в единую костную массу. Толщина надкостничных разрастаний равна от 1 до 7 мм. Необходимо иметь в виду, что хронический пролиферативный процесс гистологически сопровождается резким утолщением обоих слоев надкостницы и чрезвычайным богатством сосудов; мы здесь наблюдали при диагностическом проколе кости и при биопсии очень сильные кровотечения. Структурный рисунок самой кости не представляет никаких уклонений от нормы. Эпифизар-ные линии остаются всегда неизмененными. Истинная генерализация, т. е. поражение всего скелета, включая обычно остающиеся пощаженными кости черепа, позвоночника, ключицы, губчатые кости запястья и лредшшсны, здесь крайне редкое явление.

Из всего изложенного ясно, каким ценным методом устанавливающего распознавания этой болезни является рентгенологическое исследование. Важны рентгенограммы и для определения степени распространения заболевания. Особенно же необходимы рентгеновы лучи для наблюдения над течением периостозов. Улучшение основного заболевания влечет за собой остановку развития периостозов или даже их исчезновение (рис. 318 и 319). Так, например, автор неоднократно наблюдал быстрое рассасывание надкостничных наслоений, наступавшее вслед за операцией по поводу запущенной многолетней эмпиемы у ребенка, а также после других хирургических вмешательств на органах грудной полости с благоприятным исходом. Опубликованное в 1927 г. первое наше наблюдение об обратном течении патологического процесса в костях вслед за устранением причины заболевания в последующем получило в литературе пол-“ое подтверждение.

Особенно благодарна роль рентгенолога в отличительном распознавании системного оссифицирующего периостоза. Здесь приходится иметь в виду главным образом акромегалию, деформирующую остеодистрофию Педжета, сифилис, ревматизм, мраморную болезнь, врожденные системные диафизарные гиперостозы и множественные корковые гиперостозы в младенческом возрасте.

При акромегалии всегда имеются характерные изменения гипофизарной ямки, отсутствующие при системном оссифицирующем периостозе, для которого в такой же степени характерна нормальная картина черепа. Кроме того, ногтевые фаланги, обнаруживающие при акромегалии типичные костные разрастания, остаются в подавляющем большинстве случаев нетронутыми при системных оссифицирующих периостозах или же, наоборот, подвергаются истончению или даже исчезновению. Наконец, если при акромегалии наблюдается некоторое удлинение трубчатых костей, то именно диафизы меняются при этом меньше всего, а в основном перестраиваются и расширяются эпифизарные концы костей, в то время как при болезни Пьер-Мари-Бамбер-гера диафизы утолщаются и суставные концы костей не изменяются.

Обезображивающая фиброзная остеодистрофия, поражающая зрелый возраст, ведущая к множественным утолщениям костей, исключается на основании поражения черепных костей и структурных изменений искривленных периферических костей, которые отсутствуют при системном оссифицирующем периостозе.

Различие структурного рисунка является главным отличительным моментом и в диференциальной рентгенодиагностике с сифилитическим периоститом. Кроме того, изменения скелета при системном оссифицирующем периостозе не только множественны, но и больше распространены и строго симметричны, имеют характерную локализацию, а. утолщения являются концентрическими, а не односторонними.

Что же касается ревматизма, то здесь диференциальная рентгенодиагностика проста. Важно только подвергать рентгенографии не только суставы, но захватывать и диафизы костей.

Наконец, акромегалия, болезнь Педжета, сифилитический периостит сами по себе-настолько по всей совокупности клинико-рентгенологических проявлений характерны, что их ошибочное смешение с системным оссифицирующим периостозом может происходить только в результате неосведомленности.

В последние годы благодаря накоплению опыта и углублению наших знаний о природе системного оссифицирующего периостоза стали выделять различные его разновидности и типы. В частности, обращает на себя внимание сочетание костных изменений с кожными. Иногда при типичной общей костной картине наблюдается еще своеобразное утолщение и складчатость кожи, особенно лица, которая получает внешнее сходство с извилинами мозга (cutis verticis gyrata) и этим самым напоминает проказу. Эта форма заболевания подчас сочетается с явлениями акромегалического характера, т. е. присоединяются симптомы вегетативно-эндокринные, указывающие с несомненностью на нарушения гипофизарно-инфундибулярной области.


ЛИТЕРАТУРА

Бек Е. В., К вопросу об osteoarthritis deformans endemica в Забайкальской области,. Дисс., СПБ, 1906.

Бекерман Л. С., Неймарк И. И. и Масловский Г. К., К патогенезу и клинике генерализированного гиперпластического периостита, Клиническая медицина, 1951, т. 29, № 3, стр. 76-80.

Галибина А. И., К клинике и этиологии генерализованного гипертрофического периостита, Клиническая медицина, 1951, т. 29, № 3, стр. 74-76.

Гиндес Е. Я. и Гусман С. М., Болезнь Пьер-Мари-Бамбергера в детском возрасте, Вопросы педиатрии и охраны материнства и младенчества, 1937, т. 9, № 3, стр. 238-240.

Грацианский В. П. и Баранов С. Ф., Некоторые новые данные явлений роста и динамики изменений рентгеновской картины костно-суставного аппарата у детей с болезнью Кашина-Бека (вне очага эндемии), Ортопедия и травматология, 1937, № 4, стр. 12-51.

Грацианский В. П., Болезнь Кашина-Бека в рентгеновском изображении, Ортопедия и травматология, 1935, № 4, стр. 27-36.

Д а м п е р о в Н. М., Уровская Кашина-Бека болезнь, Медгиз, М. - Л., 1939.

Дилло.н Л. Я., Кашина-Бековская болезнь, Сборник трудов, посвященных 40-летию научно-врачебной педагогической и общественной деятельности проф. Я. Г. Дил-лона, Биомедгиз, М., 1937, стр. 93-98.

Д и л л о н Я. Г. Первичный рак легкого. Клиника, диагностика, лечение, Медгиз, М., 1947.

Иоффе А. И., М а л к о в а М. Н. и С к о м а р о в с к а я Р. Л., К вопросу о сущности болезни Пьер-Мари-Бамбергера, Труды Ш Московского медицинского института; Работы терапевтических клиник, т. 4, М., J940, стр. 103-112.

К о п ы л о в М. Б., Уровская болезнь в рентгеновском представлении, Вопросы эндокринологии, 1938, стр. 970-975..

Манковский Б. Н., Гейнисман Я. И. иЧерни Л. И., Osteopathia dysplastica familiaris (zur Genese des Syndroms Marie-Bamberger), Fortsch. auf dem Geb. der Roentgenstr., 1934, Bd. 50, p. 542-549.

Н е г о в с к и и Н. П., Болезнь Пьер-Мари-Бамбергера, Сборник трудов по рентгенологии Центрального государственного института рентгенологии и радиологии НКЗдрава РСФСР и Всероссийского общества рентгенологов и радиологов, М., Биомедгиз, 1936, т. 2, стр. 168-171.

П р о т а с Л. Р., Случай генерализованного гиперпластического периостита, Вестник рентгенологии и радиологии, 1930, т, 8, стр. 463.

Рохлин Д. Г., К вопросу о географическом распространении болезни Бека и рудиментарных бековских изменений, Вестник рентгенологии и радиологии, 1938, т. 21, в. 2, стр. 61-72.

Рохлин Д. Г., Р у б а ш е в а А. Е. и Сергиевский Ф. П., <Уровская” или кашин-бековская болезнь в свете клинико-рентгенологических и палео-патологи-ческих данных, Вестник рентгенологии и радиологии, 1934, т. 13, в. 1-2, стр. 115-130.

Рохлин Д. Г. и Сергиевский Ф. П., Рентгенодиагностика болезни Кашина-Бека и, в частности, начальных фаз заболевания костно-суставного аппарата у детей и подростков, Вестник рентгенологии и радиологии, 1938, т. 20, стр. 155-165.

Сергиевский Ф. П., Уровская Кашина-Бека болезнь, ОГИЗ, Читинское обл. изд., 1948.

С п е к т о р о в а 3. Г., Изменения в костях при хронических процессах в органах грудной клетки, Клиническая медицина, 1946, т. 24, № 9, стр. 68-70.

Т у р н е р Г. И., Болезнь Бека и ахондроплазия, Новый хирургический архив, 1932, т. 27, кн. 3, стр. 350-380.

Ш и п а ч е в В. Т., К этиологии болезни Кашина-Бека (arthritis deformans endemica в Забайкалье), Сборник трудов Иркутского государственного университета, Иркутск, 1928, № 14, стр. 109-131.

Шипачев В. Т., К патогенезу osteoarthritis deformans endemica в Забайкалье, Вестник хирургии и пограничных областей, 1927, т. 10, кн. 28-29, стр. 24-32.

Camp J. D. а. М с С и 11 о и g h J. A. L., Pseudofractures in diseases affecting the skeletal system, Radiology, 1941, v. 36, No 6, p. 651-663.

Camp J. D. a. S с a n 1 a n R. L., Chronic idiopathic hypertrophic osteo-arthropathy, Radiology, 1948, v. 50, No 5, p. 581-593.

F г е и n d E., Idiopathic familial generalized osteophytosis, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1938, v. 39, No 2, p. 216-227.

Milkman; L. A., Pseudofractures (hunger osteopathy, late rickets, osteomalacia); report of a case, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1930, v. 24, p. 29-37.

R e n a n d е г A., Cutis verticis gyrata - Akromegalie - Osteoperiostitis hyperplastica, Acta Radio!., 1937, v. 18, p. 652-669.

Roehm H. R., Juvenile osteomalacia, Amer. Journ. of Dis. of Child., 1936, v. 31, p. 615-632.

Temple H. L. a. J a spin G., Hypertrophic osteoarthropathy, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1948, v. 60, No 2, p. 232-245.


ПОРАЖЕНИЯ КОСТЕЙ И СУСТАВОВ ПРИ ЭНДОКРИННЫХ ЗАБОЛЕВАНИЯХ

Костная система, как и всякая другая система органов, находится под значительным влиянием эндокринного аппарата. Действие гормонов осуществляется при этом при помощи весьма сложных, не расшифрованных механизмов, среди которых исключительное значение имеет центральная нервная система и прежде всего кора полушарий большого мозга с ее основной организующей и регулирующей ролью в жизнедеятельности нормального и патологического человеческого организма.

Особенно тесная связь существует между работой желез внутренней секреции и процессом окостенения в детском и юношеском возрасте. Все моменты процесса окостенения как при нормальных, так и при патологи- ческих условиях зависят в какой-то мере от эндокринных желез; при этом нарушение корреляции эндокринного аппарата очень четко сказывается и в неправильностях окостенения скелета. Включение или невключение какого-нибудь звена в многожелезистую цепь находит свое выражение и в костной системе. По этой причине изучение нормального и патологического процесса окостенения представляет двойной интерес. С одной стороны, знакомство с костными изменениями при определенных эндокринных заболеваниях углубляет наши сведения об этих заболеваниях, обогащает их симптоматологию и клиническую картину. С другой стороны, определенные костные изменения, указывающие на нарушение функции одной какой-нибудь железы, предоставляют нам ценные диагностические данные, которые облегчают ориентацию в запутанных и многообразных клинических картинах эндокринных заболеваний и вносят ясность в происхождение сложных многожелезистых дисгармоний.

Развитие ребенка во взрослого осуществляется в результате: 1) роста в узком смысле этого слова, т. е. постепенного увеличения размеров,, главным образом в длину, и 2) диференцировки или метаморфоза, т. е. образования формы, в первую очередь появления половых признаков.

Из экспериментальной эндокринологии известно, что кормление головастиков препаратами зобной железы вызывает у них ускорение роста и тормозит половую диференцировку; в результате опыта получаются гигантские головастики, но не лягушки. При кормлении же головастиков препаратами щитовидной железы наступает обратное; рост в длину замедляется, а метаморфоз, т. е. развитие формы, стимулируется - получаются карликовые лягушки. Таким образом, рост в длину и диференци-ровка, которые нормальным образом связаны гармонически, зависят от различных гормонов и поэтому при патологических условиях далеко не всегда параллельны друг другу. Диференцировка человека может прекратиться при продолжающемся росте (например, при евнухоидном гигантском росте, т. е. у лиц, кастрированных в детстве), и наоборот, может наступить приостановка роста костей в длину при дальнейшей ди-ференцировке формы (пример: преждевременная половая зрелость).

Благодаря рентгеновым лучам имеется возможность проникнуть глубоко в динамику окостенения и в течение многих лет наблюдать за всеми особенностями этого сложного процесса. Таким образом, изучение нормальных и патологических процессов окостенения в настоящее время стало чрезвычайно точным. Кроме того, рентгенологический метод представляет еще одну ценную особенность - он позволяет установить контроль над действием различных терапевтических мероприятий при эндокринных заболеваниях, например, гормональных препаратов, но с той-оговоркой, что с достаточной полнотой это может быть сделано преимущественно в период роста.

Вообще недостатком рентгенологического метода исследования ъ-эндокринологии является то обстоятельство, что судить о нарушении инкреторных органов можно только до возраста наступления синостозов, т. е. прекращения роста в длину. У взрослого эндокринная формула поэтому не может быть расшифрована рентгенологом, у ребенка же рентгенолог получает достаточно полное представление об эндокринном равновесии и расстройствах функций эндокринных желез.

В чем же выражается рентгенологически патология окостенения при эндокринных нарушениях? Признаками патологического окостенения, по Д. Г. Рохлину, служат: 1) изменение темпа окостенения, 2) асимметрия окостенения, 3) извращение последовательности окостенения и 4) изменение источников окостенения.

Изменение темпа окостенения можно только в том-случае считать патологическим, если ускорение или замедление в появлении точек окостенения выходит из пределов широких нормальных вариаций.

Здесь прежде всего необходимо считаться с половыми различиями при нормальном процессе окостенения. В первые месяцы и годы жизни точки окостенения у обоих полов появляются практически в одни и те же сроки; в дальнейшем же, к возрасту 7-12 лет, точки окостенения у девочек обнаруживаются приблизительно на год раньше, чем у мальчиков,, эта разница еще больше возрастает к началу полового созревания. Окончательный же синостоз наступает у женщины на 2-4 года раньше, чем у мужчины.

Но, кроме половых, существуют еще и другие варианты окостенения, зависящие от влияния внешней среды, которые в настоящее время еще мало разработаны и определены. Так, например, несомненное влияние на процессы окостенения оказывают климатические и географические условия: в южных жарких странах окостенение происходит раньше, чем в северных с их умеренным или холодным климатом.

Большое значение имеют бытовые и социально-экономические факторы, благоприятные в социалистических условиях и крайне неблагоприятные для трудящихся в капиталистических странах. Так, в последнее время представлены веские доказательства того, что на процессы окостенения и прежде всего на его темпы оказывает влияние пищевой режим ребенка. Недостаточное питание задерживает сроки появления ядер окостенения, в то время как улучшение питания включает их в строй. Есть указания на то, что окостенение отчасти зависит от потребления ребенком молока.

Очень большое значение для правильного процесса окостенения принадлежит минеральному составу потребляемой пищи и содержанию витаминов, в частности, витамина D. Поэтому дети, развивающиеся с некоторым опозданием по сравнению с нормальными сверстниками, ускоряют свое развитие и догоняют контрольную группу, когда состав пищи в смысле содержания минеральных солей и необходимых витаминов улучшается.

Окостенение зависит также от общего развития организма ребенка в целом, и здесь сказывается решающее влияние центральной нервной системы. Довольно резкую задержку процессов окостенения мы наблюдали, между прочим, у детей, перенесших родовую травму черепа. Общие заболевания в детском возрасте, как, например, инфекционный процесс, задерживают появление и равномерное увеличение точек окостенения.

Сроки появления точек окостенения графически изображены на табл. 1 и 2 в “Атласе рентгенограмм”, где отмечены только те точки окостенения верхних и нижних конечностей, которые имеют главное практическое значение в рентгенологии. Естественно, что свыше 800 точек окостенения, которые раньше или позже появляются в 206 костях развивающегося человеческого скелета, с клинических позиций далеко не равноценны. Уже имеющиеся налицо на 3-м месяце внутриутробной жизни ядра окостенения длинных трубчатых костей в таблицах не указаны. Пределы колебания времени появления точек обозначены сплошными черными квадратиками, время открытых эпифизарных ростковых хрящевых зон - горизонтальными волнистыми линиями, сроки закрытия эпифизарных линий или наступления костного слияния эпифизов с диа-метафизами - вертикальными линиями. Читая таблицу по вертикальным графам сверху вниз, можно легко определить, какие точки окостенения имеются в данном возрасте; с другой стороны, легко также вывести на основании имеющихся на рентгенограммах ядер окостенения возраст - так называемый костный возраст.

Наиболее удобным объектом для рентгенологического исследования темпа окостенения служат кисти с дистальными концами предплечий, так как именно здесь появление отдельных точек окостенения распределено последовательно и довольно равномерно на большой промежуток в 10-12 лет.

Таким образом, зная пределы вариантов появления отдельных точек окостенения, имея сведения о возрасте исследуемого и определяя на рентгенограммах, какие точки окостенения имеются налицо и какие отсутствуют, можно легко установить изменение темпа окостенения - ускорение, или слишком раннее появление ядер, и замедление, или запоздалое их появление. То же самое относится к определению сроков наступления синостозов - ускорению слияния, которое является причиной приостановки дальнейшего роста в длину, и относительного укорочения кости при патологических условиях, и запоздалому синостозу, когда эпифи-зарная полоска не закрывается в срок, и рост в длину еще может продолжаться. Величина отдельных ядер окостенения сама по себе особого диагностического значения не имеет, так как нарастание размеров точек недостаточно надежно определяет темп роста.

Здесь необходимо указать, что в одной специально с этой целью выполненной нами контрольной рентгено-гистологической работе мы доказали полное соответствие между сроком появления точки окостенения на рентгенограмме и в самой хрящевой основе.

Рациональное использование таблиц для целей рентгенологического определения костного развития - это, несомненно, ценное достижение медицинской науки и врачебной практики. Рентгенологический метод - это и здесь простой, удобный и достаточно надежный способ прижизненного клинического анализа процессов окостенения.

Асимметрия точек окостенения на обеих парных конечностях, т. е. появление их не в одно и то же время, также наблюдается при эндокринных расстройствах. Только резкая асимметрия имеет патологическое значение - незначительная асимметрия совместима и с вполне нормальным эндокринным аппаратом. Синостоз обыкновенно происходит строго симметрично.

Извращение порядка окостенения, или нарушение правильной последовательности появления ядер на рентгенограммах, сказывается в том, что точка окостенения, которая при нормальных условиях должна обрисовываться на снимке лишь после появления другой точки, становится видной раньше этого момента. Так, например, ядро полулунной кости нормально появляется раньше ядра ладьевидной кости кисти, при многожелезистом же расстройстве, наоборот, ладьевидная кость может опередить полулунную. Извращение порядка окостенения еще мало изучено и точная оценка его сейчас еще затруднительна.

Здесь также следует полностью иметь в виду, что порядок или последовательность включения отдельных ядрышек никоим образом не может быть поставлена в зависимость от одних только эндокринных факторов, а влияние оказывают и все перечисленные выше условия внутренней и внешней среды.

Особенно правильного и критического подхода при использовании в качестве симптома эндокринного расстройства заслуживает изменение источников окостенения, например, появление необычной точки окостенения в шиловидном отростке локтевой кости и главным образом появление добавочных эпифизов или так называемых “псевдоэпифизов”. Эти “псевдоэпифизы”, уже давно известные анатомам, приобрели большой практический интерес и в рентгенологии благодаря в особенности работам Д. Г. Рохлина.

При нормальных условиях хорошо развитые самостоятельные точки окостенения имеются только в проксимальных концах всех фаланг, I пястной и I плюсневой костей, а во II, III, IV и V пястных и плюсневых костях - только в дистальных концах. В других концах этих костей, которые нормально окостеневают за счет диафиза, появляются добавочные эпифизы. Они раньше обозначались как “псевдоэпифизы”, так как все исследователи полагали, что они не являются самостоятельными анатомо-функциональными образованиями.

Добавочные эпифизы обыкновенно симметричны. Как и все эпифизы, они, понятно, имеются только в периоде роста. Гистологически добавочные эпифизы имеют совершенно такое же строение, как и основные эпифизы.

Все эти характерные черты добавочных эпифизов с анатомической ясностью видны на рентгенограммах (рис. 320 и 321), так что описывать в отдельности рентгенологическую картину нет надобности.

В результате исследований К. Б. Кочиева теперь установлено, что так называемые “псевдоэпифизы” не ложные эпифизы, а дополнительные нормальные физиологические центры окостенения, способствующие усилению роста отдельных костей; это добавочные самостоятельные эпифизы, равноценные основным. Они наблюдаются у совершенно нормальных детей сплошь и рядом независимо от степени диференциации костной системы и организма в целом. Мы их также наблюдали при самых различных врожденных и приобретенных заболеваниях, ничего общего непосредственно с эндокринной системой не имеющих. Невидимому, они встречаются все же при патологических условиях чаще, чем у нормальных детей. Нет основания считать добавочные эпифизы за симптом суб-генитализма, как это раньше делалось, и придавать им патологическое прогностическое значение для предсказания в будущем нарушения функции половых желез, вплоть до полного их невключения в эндокринную цепь.

Таким образом, при анализе рентгенограмм следует обращать внимание на основные и добавочные эпифизы, являющиеся источниками как нормального, так и патологического окостенения; мы отнюдь не пренебрегаем учетом и анализом добавочных эпифизов и при эндокринных расстройствах, но не считаем “псевдоэпифизы” за прямое морфологическое выражение одних только эндокринных нарушений.

Поражения костей при эндокринных расстройствах носят системный характер. При каждом отдельном заболевании, однако, на первый план выступают более или менее характерные по локализации и всем своим проявлениям изменения.


А. ИЗМЕНЕНИЯ СКЕЛЕТА ПРИ ЗАБОЛЕВАНИЯХ ЩИТОВИДНОЙ ЖЕЛЕЗЫ


1. Атиреоз и гипотиреоз

Выпадение функции щитовидной железы ведет к клинически хорошо изученной картине микседемы. Различают несколько форм недостаточности щитовидной железы. Агенезия щитовидной железы вызывает врожденную форму микседемы, или спорадический кретинизм. Несмотря на врожденный характер заболевания, спорадический кретинизм начинает проявляться клинически только через несколько месяцев после рождения ребенка, так как во время внутриутробного развития гормон щитовидной железы поступает в организм плода через послед из материнского организма, а в грудном возрасте - через молоко матери. Детская микседема, развивающаяся у совершенно здорового ребенка, носит название м и к с и д и о т и и. Врожденный кретинизм не следует смешивать с эндемическим кретинизмом, представляющим собой сложную интоксикацию. При эндемическом кретинизме главнейшим фактором является также гипофункция щитовидной железы, однако здесь более резко выражен многожелезистый характер заболевания.

В отличие от врожденной формы, где щитовидная железа отсутствует или недоразвита, при эндемической форме имеется ее увеличение в виде зоба, но также с глубокой атрофией и понижением функции специфической железистой ткани. Эндемическая микседема редко проявляется раньше 3-4-го года жизни. Атиреоз у взрослыхс рентгенологической точки зрения не представляет интереса.

Микседема характеризуется торможением роста и диференцировки, причем задержка роста чрезвычайно правильный и постоянный симптом этого довольно редкого в СССР заболевания. Задержка роста выражается в том, что все точки окостенения появляются со значительным запозданием и очень медленно увеличиваются в размерах, эпифизарные полосы остаются чрезвычайно долго открытыми и синостозы наступают поздно - весь процесс окостенения происходит исключительно медленно. Таким образом, на рентгенограммах скелета больного атиреозом (рис. 321) в возрасте примерно 4-5 лет степень окостенения соответствует окостенению новорожденного; обычно в этом дошкольном возрасте видны только ядра головчатой и крючковидной кости. В течение первого десятилетия определяется запаздывание до 5 лет, в течение второго десятилетия - на 6-8 лет. Мы недавно видели тяжелого кретина в возрасте 12 лет, у которого кости соответствовали скелету годовалого ребенка. В течение третьего и четвертого десятилетия при врожденной микседеме еще видны широкие эпифизарные линии, которые могут оставаться открытыми на всю жизнь. При эндемическом кретинизме обычно к началу третьего десятилетия рост несколько ускоряется, и к 25-30-летнему возрасту наступают синостозы. Вследствие отсутствия точек окостенения в эпифизах фаланг и пястных костей между костями рентгенологически остаются широкие светлые промежутки.

Порядок появления ядер окостенения при микседеме не представляет уклонений от нормы. Частой находкой являются добавочные эпифизы. Все изменения в костях строго симметричны.

Кость поражается при микседеме главным образом на месте энхон-дрального роста, надкостничный же рост остается нормальным или сравнительно мало подавлен. Так как страдает преимущественно остеокла-стическая функция, а не остеобластическая, кости несколько склеротичны, плотны, толсты, иногда и бесформенны. Искривления диафизов наблюдаются лишь очень редко. Относительно велики и уродливы суставные концы костей. В редких случаях тяжелого атиреоза наступает подлинный карликовый рост.

Череп относительно велик. Его мозговая часть увеличена в передне-заднем диаметре, но укорочена сверху вниз. В основе хорошо известной деформации лицевого черепа, а именно втянутого седловидного носа, лежит укорочение клиновидной кости, ее скат укорочен и вся средняя ямка черепной полости круто приподнята.

Тела позвонков не представляют грубых изменений. Иногда дужки не срастаются с телами и с обеих сторон не смыкаются между собой.

Таз имеет малые размеры, подвздошные кости расположены более вертикально, чем в норме. Особого внимания заслуживают при гипотиреозе тазобедренные суставы, изменения которых определяются почти у двух третей всех больных. Вначале эпифизарные головки бедер становятся с обеих сторон неуклюжими, они расширяются и уплощаются, шейка укорачивается, шеечно-диафизарный угол уменьшается, большой вертел смещается кверху, одним словом, развивается варусная деформация. Соответственно меняется и вертлужная впадина. Но особенно характерна структурная перестройка эпифизарной головки - особая форма нарушения энхондрального окостенения, которая определяется термином “гипотиреоидный остеохондроз”, или “гипотиреоидная дисгене-зия”. Она заключается в том, что головка бедра теряет свою правильную целостную костную структуру и разбивается на множество мелких, иногда почти точечных разрозненных костных островков. Эта картина крапчатости означает, что процесс окостенения происходит при этой эндокринной остеопатии из многих центров, притом весьма замедленно. С течением времени точки расплываются, частично сливаются и тогда дают грубопятнистую структуру. В редких случаях наблюдается осложнение энхондрального окостенения в виде эпифизеолиза, ведущего к асимметрии.

Подобные же структурные изменения, выражая системность поражения, могут встречаться еще симметрично в других местах. Такова, например, ладьевидная кость стопы, головка плечевой кости, которая также деформируется по варусному типу.

Все эти изменения могут наблюдаться не только в типичных, ярко выраженных клинических случаях кретинизма, но также в некоторых редких, еще клинически неясных случаях, когда общие черты заболевания не бросаются в глаза и у ребенка имеется только некоторая ограниченность подвижности в тазобедренных суставах. В этих случаях болезнь без рентгенологического контроля может быть просмотрена, и рентгенологическое исследование поднимается до уровня важного метода распознавания основного заболевания - гипотиреоза. В слабо выраженных случаях, понятно, и задержка окостенения незначительна. Здесь рентгенологическое исследование является тонким критерием для определения слабо выраженных “малых форм” гипотиреоза, этих так называемых “субклинических эндокринопатий” среди детей, производящих внешне впечатление нормальных.

Рентгенологическое исследование, кроме того, является ценным объективным методом контроля результатов лечения. Успешное лечение подтверждает диагностику: даже большие структурные изменения в области бедренных головок хорошо ликвидируются в полгода-год, и восстанавливается нормальная структура (но не форма) при умелом гормональном воздействии.

В типичных случаях микседемы распознавание на основании одних клинических признаков очень легко и рентгенологического исследования для постановки диагноза не требуется. Зато в неясных клинических случаях в детском возрасте рентгенограммы просто и надежно разрешают диагностические сомнения. Ни одно заболевание не сопровождается такой значительной задержкой окостенения, как микседема. На этом основании, например, сразу же исключается рахит, при котором окостенение протекает нормальным темпом.

Серьезные затруднения могут возникнуть при исключении остеохондродистрофии. Ведь головки бедра при обоих заболеваниях претерпевают почти одинаковые структурные изменения и одинаковый вид деформации. Разграничение построено на нормальной картине позвоночника, вернее, на неизмененных размерах и форме тел позвонков при кретинизме в противовес типичной платиспондилии при остеохондродистрофии. Поэтому рентгенограммы позвоночника - это обязательное звено в цепи диференциальной рентгенодиагностики между этими двумя заболеваниями. Кроме того, клинический фон при обоих заболеваниях совершенно различен; при остеохондродистрофии нет эндокринных расстройств, в то время как при гипотиреозе эти нарушения составляют суть и основу всего заболевания.

Что касается диференциации с врожденной эпифизарной точечной дисплазией, то рентгенологические проявления этих двух в корне различных болезней также имеют много общего. Но врожденная крапчатость эпифизов распознается лишь в раннем детском возрасте и затем исчезает, имеет системный, т. е. гораздо более распространенный, характер, крапчатость устанавливается в более ранние по сравнению с нормой, а совсем не в более поздние сроки, чем при гипотиреозе.

При врожденной эпифизарной точечной дисплазии нет никаких эндокринных нарушений, а потому не показано и гормональное лечение.

Очень большие недоразумения могут возникнуть при отличительном распознавании костных поражений при гипотиреозе и остеохондропатии, прежде всего остео-хондропатии бедренной головки.

Отдельного более пристального внимания требует одно заболевание, которое нередко смешивается с микседемой, а именно болезнь Ленгдон-Дауна (Langdon-Dawn), которая в старой литературе обозначается неправильным и неприемлемым для нас термином “монголоидиз м”.

Этиология этой болезни, в частности, ее связь с определенной эндокринной железой, не выяснена. В настоящее время на эту врожденную болезнь смотрят, как на выражение общей дегенерации. Больные дети всегда необычайно похожи друг на друга: на плоском лице прежде всего обращает на себя внимание косой разрез глазных щелей, косоглазие, вдавленный нос, открытый рот с высунутым языком.

Клиническая диагностика в типичных случаях несложна, но сплошь и рядом возникают большие трудности при отличии от микседемы. В этих неясных случаях рентгенография незаменима.

Окостенение при этой болезни происходит в нормальные сроки или даже слегка ускорено, но никогда не запаздывает. Пястные кости и фаланги, особенно большого-пальца, несколько коротки и неуклюжи, другие длинные трубчатые кости стройны. Наиболее характерным, но не постоянным и не патогномоническим признаком этой болезни является своеобразная деформация второй фаланги V пальца (рис. 322). Эта-фаланга укорочена таким образом, что локтевой край ее длиннее лучевого, поэтому V палец согнут под углом, верхушка которого направлена в локтевую сторону. Кончик пальца стоит не на уровне дистального межфалангового сустава IV пальца, как это бывает в норме, а против середины IV пальца или еще ближе. Эта деформация V пальца у новорожденных больных иногда является единственным рентгенологическим-симптомом заболевания.

Конечные фаланги узки и заострены. Иногда наблюдается извращение порядка-появления точек окостенения, встречаются и добавочные эпифизы.


2. Гипертиреоз и дистиреоз

Так как лежащий в основе базедовой болезни гипертиреоз, вернее, дистиреоз, за редчайшим исключением, поражает взрослых, когда рост и диференцировка уже завершены, рентгенологическое исследование костной системы не может иметь особого значения. В тех казуистических случаях, когда базедова болезнь начинается у детей, она обычно протекает бурно и поэтому особого влияния на развитие костей не оказывает. В более редких хронических случаях детской базедовой болезни имеется ускорение роста и диференцировки - слишком раннее появление точек окостенения и преждевременное наступление синостозов. В одном случае мы видели у 4-летней девочки рентгенологическую картину окостенения, которая соответствовала “костному возрасту” в полных 9 лет. Добавочные эпифизы не наблюдаются. В период активной патологической гиперфункции щитовидной железы происходит большая потеря кальциевых солей, которая может повести к распространенному остеопорозу. В редких случаях на этой почве могут возникнуть переломы костей, к тому же повторные.


Б. ИЗМЕНЕНИЯ СКЕЛЕТА ПРИ ЗАБОЛЕВАНИЯХ ГИПОФИЗА

Рентгенологическое исследование гипофиза имеет большое клиническое значение. Рентгеновы лучи - это единственное средство, при помощи которого возможно непосредственное зрительное изучение очертаний этой важнейшей эндокринной железы, глубоко расположенной в основании черепа. Так как ткань мозгового придатка тесно прилегает к костным стенкам турецкого седла спереди, снизу и сзади, рентгенограмма черепа в боковом положении исследования, произведенная специально с центрированием на гипофизарную область, очень точно передает форму гипофиза и его размеры в сагиттальной плоскости.

Увеличенная благодаря гиперплазии или опухоли железа давит на костные стенки и служит причиной истинной атрофии от сдавления. Так как твердая мозговая оболочка, окутывающая со всех сторон мозговой придаток в то же время служит надкостницей для костей черепной полости, то при медленном экспансивном увеличении гипофиза давление на костные стенки не ведет к их исчезновению, так как со стороны сдавленной надкостницы вместе с разрушением кости происходит и созидание костных элементов, и стенки поэтому лишь раздвигаются. При быстром же инфильтративном росте содержимого гипофизарной ямки, например, при злокачественном новообразовании этой области, стенки разрушаются. То и другое хорошо обрисовывается на рентгенограммах.

Понятно, однако, что патологический процесс должен достигнуть значительной степени для того, чтобы стать видимым на рентгенограмме. Увеличение железы в поперечном, фронтальном направлении, иногда довольно значительное, например, увеличение почти в два раза против нормы при беременности, остается при рентгенологическом исследовании необнаруженным.

При распознавании увеличения гипофизарной ямки необходимо иметь в виду, что форма и размеры турецкого седла вариируют в очень широких пределах. Форма ямки довольно точно соответствует внешней форме черепа: у долихоцефалов гипофиз имеет плоскую конфигурацию, у мезоцефалов -овальную, у брахицефалов - круглую. У взрослых чаще всего наблюдается овальная форма, реже круглая, еще реже - плоская, у детей в большинстве случаев имеется круглая форма ямки. Картина клиновидных отростков чрезвычайно изменчива. Листки твердой мозговой оболочки могут при нормальных условиях подвергаться обызвествлению, тогда вход в гипофизарную ямку суживается. В редких нормальных случаях окостеневает вся диафрагма турецкого седла, перекидывающаяся со спинки седла на костный край, и гипофизарная ямка сверху замыкается костной крышей. При этом только в центре остается ход для воронки мозгового придатка.

Величина ямки (рис. 323, А) также широко колеблется, оставаясь в пределах нормы: длина равняется в среднем 12,5 мм и колеблется от 8 до 16 мм, глубина в среднем 8,5 мм и колеблется от 6 до 11 мм. Абсолютные цифры имеют лишь относительное диагностическое значение; так, например, 12 мм длины при очень маленьком черепе могут указывать на большие размеры мозгового придатка, а 15-16 мм у очень крупного человека можно оценить как вполне нормальные. Слишком тщательное измерение гипофизарной ямки на обыкновенной рентгенограмме не оправдывается по той причине, что при самом исследовании всегда вносятся неизбежные технические ошибки, зависящие от проекции, различного расстояния между фокусом анода и пленкой и т. д.

Из-за отсутствия четкой грани между нормальными вариантами и патологическими формами диагностика патологических процессов именно в начале их развития не очень надежна. С определенностью можно считать гипофизарную ямку увеличенной, когда ее длинник превышает 16 мм и глубина 12 мм.

Уменьшение гипофиза не сопровождается костными изменениями со стороны турецкого седла и поэтому недоступно непосредственному рентгенологическому исследованию.


1. Акромегалия

При акромегалии происходит гиперфункция передней доли гипофиза, обычно на почве хронической гиперплазии эозинофильных элементов ее железистой ткани, напоминающей аденому. Широко распространенные представления об основной роли эндокринных желез при эндокринопатиях уступили в настоящее время место новым взглядам о ведущей и решающей роли центральной нервной системы. В основе акромегалии, как и всех других эндокринных заболеваний гипофиза мозгового придатка и вообще всех желез внутренней секреции, лежат, по современным представлениям, первичные нарушения нервного порядка, по всей вероятности, гипоталамических центров, которые в свою очередь контролируются корой серого вещества полушарий большого мозга.

В большинстве случаев при акромегалии имеются внутриседельные разрастания. Поэтому стенки гипофизарной ямки при акромегалии (рис. 323, Б и 324) не столько разрушаются и исчезают, сколько раздвигаются и истончаются. Дно турецкого седла углубляется, спинка седла и задние клиновидные отростки отодвигаются кзади, приподнимаются и удлиняются. Таким образом, акромегалия ведет в первую очередь к увеличению всех размеров гипофизарной ямки, причем овальная, круглая или плоская форма ямки более или менее сохраняется. В очень тяжелых случаях отростки при входе и скат полностью разрушаются и исчезают. При асимметричном увеличении железы дно ямки может давать на рентгеновской проекции двойные контуры; раздвоение контуров, понятно, следует толковать с величайшей осторожностью и лишь при безупречной проекции исследования.

Кроме изменений в области гипофизарной ямки, на рентгенограмме черепа в боковом положении при акромегалии бросается в глаза высту-пание нижней челюсти. Нижняя челюсть увеличена в размерах, ее тело удлинено вперед, так что альвеолярный отросток и верхушки зубов направлены несколько назад, между отдельными зубами развиваются диастазы; угол между телом нижней челюсти и ее ветвью становится более-тупым.

Весь череп может быть увеличен, плоские кости обыкновенно утолщены; лишь редко, впрочем, если присоединяется длительное и сильное повышение внутричерепного давления, кости свода могут стать и более тонкими. Придаточные полости носа, особенно лобные и клиновидная пазухи, сильно пневматизированы. Резко утолщены все выступы на наружной поверхности черепа, особенно наружный затылочный бугор.

Все периферические органы утолщены; в особенности это касается кистей и стоп. Вследствие гипертрофии преимущественно мягких тканей получаются широкие диастазы между головками пястных костей, толстые мясистые пальцы раздвинуты веерообразно. Мягкие ткани больше-изменены, чем кости, но и костный скелет кисти показывает характерные рентгенологические изменения (рис. 325).

Кости утолщены. Все нормально преформированные отростки, шероховатости и бугры значительно более резко выступают. Больше всего утолщены фаланги, точнее, их головки и основания. Ногтевые отростки расширены, вздуты, имеют шероховатую неровную поверхность; на их боковых поверхностях, как и на других фалангах, имеются иногда шипы, острия которых направлены проксимально.

Число сесамовидных костей увеличено. Чаще, чем в нормальных условиях, видны и добавочные кости.

Утолщены и длинные трубчатые кости, однако только в очень тяжелых случаях и то в незначительной степени. Эпифизы более массивны, иногда их структура перестроена вплоть до кистевидных просветлений включительно. Все места прикрепления мышц и сухожилий сильнее обозначены, чем в норме. Часто наблюдаются так называемые шпоры. Тела позвонков обычно массивны, они увеличены в передне-заднем и боковом размере. Соответственно увеличены и утолщены и межпозвонковые хрящевые диски, так что весь позвоночник утолщен. Почти всегда налицо усиленный кифоз грудного отдела позвоночника. Нередко на телах позвонков обнаруживаются изменения типа обезображивающего спонди-лоза. Суставы не представляют изменений. Все изменения, за редкими исключениями, симметричны.


2. Болезнь Иценко-Кушинга

Эта болезнь описана впервые в 1924 и 1925 гг. проф. Н. М. Иценко, а затем в 1932 г. Кушингом (Н. Gushing). Это весьма сложное многожелезистое заболевание с основным поражением передней доли гипофиза и вторичным вовлечением в процесс надпочечников, половых желез и других звеньев эндокринной системы. В придатке мозга при болезни Иценко-Кушинга развивается внутриседельная опухоль - аденома из базофильных клеточных элементов, выделяющих преимущественно гона-дотропный секрет.

Сама гипофизарная ямка при болезни Иценко-Кушинга остается обычно без существенных рентгенологических изменений или немного увеличивается и деформируется.

На первый план выступают явления распространенного или даже системного остеопороза. Мы наблюдали этот остеопороз при болезни Иценко-Кушинга очень часто, но отнюдь не всегда. В резко выраженных и затяжных случаях этой эндокринопатии всеобщий системный пороз костей никогда не отсутствует и в общей многообразной картине заболевания играет важную роль. Особенно сильно структурно меняются череп, позвоночник, таз и ребра, в то время как кости конечностей в меньшей мере участвуют в перестройке, в легких случаях оставаясь совсем неизмененными.

Остеопороз имеет разлитой однородный мелкозернистый характер, несколько симулирующий подобную картину при гиперпаратиреоидизме и при остеомаляции, однако обычно без искривлений, им свойственных, во всяком случае, без резких деформаций, обязательных при остеомаляции.

В результате остеопороза здесь нередко возникают патологические переломы. Чаще всего переломами осложняется остеопороз позвоночника, причем типичным местом для сдавления служат грудной и поясничный отделы позвоночника, на которые падает особенно большая нагрузка - тяжесть тучного туловища больного базофильной аденомой придатка мозга. Подчас ломается несколько позвонков вперемежку между прозрачными уцелевшими телами. Вследствие ряда переломов развивается иногда резкая кифотическая деформация грудного или реже переходного пояснично-грудного отдела позвоночника.

Патологические переломы иногда выявляются рентгенологически и по ходу ребер. Их срастание происходит с образованием пышных костных мозолей. Грудная клетка при болезни Иценко-Кушинга может претерпевать и общую коло кол ообразную деформацию. Истинные патологические переломы с соответствующими клиническими симптомами и здесь не следует смешивать с зонами перестройки, которые свойственны болезни Иценко-Кушинга и протекают без внешних клинических проявлений.

В отдельных случаях тяжело протекающей болезни нам приходилось видеть на фоне общего значительного остеопороза небольшие беспорядочно рассеянные кистевидные просветления в корковом веществе длинных трубчатых костей преимущественно нижних конечностей.

У детей и подростков, больных базофильной аденомой гипофиза, может происходить задержка процесса костного развития.


3. Адипозо-генитальная дистрофия

Адипозо-генитальная дистрофия, или синдром Фрелиха (Frohlich), вызывается, как правило, хромофобной или смешанной аденоматозной опухолью инфундибулярной области, например, дна третьего желудочка мозга, растущей вне турецкого седла. Опухоль сверху давит на мозговой придаток и его костное вместилище, наступает атрофия железистой ткани гипофиза, влекущая за собой ожирение и вторичное уменьшение половых желез.

В соответствии с этим на рентгенограмме (рис. 323, В) прежде всего меняется картина входа в гипофизарную ямку. Клиновидные отростки укорачиваются, заостряются, а впоследствии разрушаются и исчезают. Дно ямки остается либо совершенно неизмененным, либо равномерно несколько углубляется.

При адипозо-генитальной дистрофии, следовательно, также имеется увеличение размеров турецкого седла, но не равномерное и пропорциональное, с сохранением нормальных соотношений, как при акромегалии, а в виде плоского блюдца, которое под тупым углом переходит на переднюю и заднюю черепные ямки. Вследствие повышения внутричерепного давления кости свода черепа истончены.

Чем больше разрушение в гипофизарной области, тем труднее ди-ференциальная рентгенодиагностика между внутри- и внеседельным процессом - точное распознавание возможно только в начале заболевания. Сравнительно часто при ясной клинической картине адипозо-генитальной дистрофии рентгенограммы гипофизарной области вообще не показывают никаких патологических изменений.

Периферические кости при адипозо-генитальной дистрофии представляют изменения, противоположные тем, которые наблюдаются при акромегалии. Кости тонки, стройны, узки; пальцы длинны. В редких случаях у молодых больных бывают структурные изменения эпифизов и коротких губчатых костей, напоминающие дисплазии или остеохондропатии.


4. Так называемый гипофизарный гигантский и карликовый рост

Дисгармония эндокринного аппарата при гиперфункции передней доли гипофиза сказывается в ускорении роста; при гипофункции, наоборот, рост тормозится. Поэтому заболевания гипофиза в детском и чаще в юношеском возрасте сопровождаются нарушением роста.

При акромегалии, начинающейся до периода закрытия эпифизарных зон, кости резко удлиняются; в результате получается гигантский рост с акромегалоидными явлениями.

При разрушении гипофиза опухолью в молодом возрасте, наоборот, рост прекращается, развиваются так называемые “гипофизарные карлики”. Для гипофизарной карликовости рентгенологически характерно появление точек окостенения в положенные сроки, но рост замедлен из-за недостатка специфического гормона роста. Этим “гипофизарный карлик” резко отличается от гипотиреоидного, так как при гипотиреои-дизме ядра окостенения резко запаздывают в своем появлении. Закрытие эпифизов у “гипофизарных карликов” обычно происходит в срок или только немного задерживается - тоже в противовес микседеме, где задержка очень длительна. Как у гипофизарных гигантов, так и у карликов могут происходить множественные или ограниченные нарушения энхон-дрального окостенения по типу остеохондропатии, которые выявляются лишь при тщательном рентгенологическом исследовании в соответствующих возрастных пределах и в надлежащих местах скелета, прежде всего в бедренной головке, ладьевидной кости стопы и т. п.

Рентгенологическое исследование черепа и всего скелета при гигантизме и при карликовости важно потому, что показывает изменения в гипофизарной области и нарушения развития скелета, чем дает возможность развязать до известной степени сложный диагностический эндокринный узел.


В. ВЛИЯНИЕ ПОЛОВЫХ ГОРМОНОВ НА СКЕЛЕТ

Половой гормон - это в основном продукт функциональной деятельности межуточных клеток половых желез как у мужчины, так и у женщины. Считается, что этот гормон вызывает прекращение роста костей в длину, закрытие энхондральных ростковых зон. Преждевременное половое развитие обусловливает закрытие ростковых зон раньше нормальных сроков, а при запоздалом половом развитии энхондральные зоны остаются открытыми. Но, по всей вероятности, действия одного только полового гормона для этого недостаточно; какое-то активное влияние на эти процессы жизнедеятельности кости оказывают и гормоны щитовидной железы, возможно, и кора надпочечников.

Так, например, в клинических условиях тестостерон только стимулирует у детей рост костей в длину, но не ускоряет закрытия ростковых зон. Вообще только в последние годы начато углубленное изучение действия различных гормонов на рост и развитие скелета, преимущественно в период роста, и ряд старых положений приходится подвергать пересмотру и уточнению.

Согласно исследованиям Д. Г. Рохлина, рентгенологическим критерием для суждения о сроке включения половых гормонов может служить состояние окостенения большого пальца кисти. Как при нормальных, так и при патологических условиях включению половых желез будто бы предшествует появление ядра окостенения в сесамовидной косточке пястно-фалангового сустава. Уже после включения гонад, например, после появления месячных, растительности на лобке и других признаков, наступает синостоз эпифиза с метафизом в I пястной кости. Полная половая зрелость обнаруживается рентгенологически на основании исчезновения поперечных плотных костных полосок в длинных трубчатых костях на месте закрывшихся эпифизарных линий. Эти положения в практической деятельности рентгенологов находят в основном свое подтверждение. Однако бывают сплошь и рядом весьма резкие исключения из этих правил, которые трудно объяснить в каждом отдельном случае.


1. Гиперфункция половых желез

Гиперфункция половых желез в период роста наблюдается главным образом при. опухолях половых желез, органов адреналовой системы, а также шишковидной железы мозга. Энергия роста значительно усилена, точки окостенения появляются раньше срока, в результате чего наступает временный относительный гигантский рост. Но затем, в связи со стимулированием диференцировки, чрезмерно рано происходит и синостоз, и дальнейший рост прекращается. Вследствие преждевременного синостоза при преждевременном половом созревании имеется общее укорочение всех конечностей. Мы наблюдали одну 4-летнюю девочку, у которой в течение неполного года (с 3 лет) при явлениях бурно нараставшего полового развития (правильные менструации, развитие молочных желез, растительность на лобке и подмышками, соответствующая психика) костный возраст достиг примерно 12-15 лет. Но что было особенно поразительно, это то, что когда хирургическим путем была удалена опухоль яичника и внешний облик вернулся в несколько месяцев к нормальному детскому, рентгенограммы скелета обнаружили обратное развитие скелета, т. е. рассасывание и исчезновение преждевременно появившихся ядер окостенения.


2. Гипогенитализм

Гипогенитализм первичный или вторичный, как, например, при гиперфункции передней доли гипофиза, подавляющей деятельность половых желез, сказывается рентгенологически в том, что в нескольких или многих местах в губчатом веществе в концах длинных трубчатых костей, на местах бывших эпифизарных зон сохраняются поперечные темные костные полосы. Практически, однако, в большинстве случаев попереч-лые темные полосы в метафизарных концах длинных трубчатых костей ле имеют значения Гипогенитализм а и вообще эндокринного происхождения, а зависят от совершенно иных, весьма различных причин. Этот вопрос освещен более подробно в главе о действии на кость некоторых химических веществ, особенно металлов (стр. 384).

При выпадении функции половых желез, например, при ранней кастрации, синостоз замедляется, и рост в длину продолжается. У евнухов, кроме высокого роста, особенно характерно еще непропорциональное удлинение периферических костей, особенно нижних конечностей, а также отсутствие половых особенностей строения таза.

Имеются также указания на то, что эстрогенные вещества способствуют удержанию костями кальциевых солей и стимулируют остеобла-стическую деятельность. В связи с этим некоторые авторы пытаются объяснить. остеопороз пожилых людей, например, женщин в климактерическом периоде, выключением функции половых желез, т. е. старческий остеопороз рассматривается как явление гормонального происхождения. Убедительных доказательств в пользу правильности этого взгляда никто не представил; разве только могут быть использованы для поддержки этой точки зрения единичные клинико-рентгенологические наблюдения над благоприятным лечебным действием на старческие остеопорозы эст-рогенных веществ; под влиянием этих препаратов явления остеопороза будто бы исчезают и наступает рекальцинация скелета, а при прекращении приема эстрогенных препаратов остеопороз возобновляется и усиливается.


Г. КОСТНЫЕ ИЗМЕНЕНИЯ ПРИ НАРУШЕНИЯХ ВНУТРЕННЕЙ СЕКРЕЦИИ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ

Кальциевый обмен тесно связан с углеводным обменом. Поэтому уже чисто теоретически следует ожидать нарушения минерального кальциевого обмена и, следовательно, костных изменений при патологии внутрисекреторной системы поджелудочной железы, т. е. островкового аппарата (клеток Лангерганса). Прямое влияние островкового внутрисекреторного аппарата на рост и развитие костей находится под сомнением, если же вообще влияние имеется, то лишь косвенное, через вторичные механизмы, т. е., вероятно, через щитовидную железу и мозговой придаток, при обязательной регуляции со стороны центральной нервной системы.

Наибольший интерес представляет, естественно, гипоинсулинизм,, т. е. сахарныйдиабет. Уже больше ста лет известно, что при диабете моча очень богата солями кальция, что потери солей могут превышать их приход. Организм больного диабетом теряет кальций и череа испражнения. Все это должно рано или поздно находить свое отражение-и в костных депо. Действительно, теперь хорошо известно, что диабет в состоянии повлечь за собой остеопороз, степень которого находится в зависимости главным образом от длительности заболевания, его интенсивности и, конечно, от возраста больного, а также некоторых менее установленных причин. Остеопороз у больных сахарным мочеизнурением - это отнюдь не постоянное явление.

У детей, больных диабетом, остеопороз развивается главным образом при раннем начале заболевания. Структура костного вещества, нежна, диафизы трубчатых костей узки, корковое вещество истончено. Особенно страдает костный скелет при наличии длительного ацидоза. Па литературным данным, у детей, страдающих диабетом, извращаются в, ту или другую сторону темпы окостенения - у больных с давностью заболевания нескольких лет процессы окостенения немного или даже довольно заметно, до 2-3 лет, задерживаются по сравнению с контрольной группой нормальных детей, а недавнее заболевание будто бы способ, ствует временному ускорению окостенения.

У взрослых же сравнительно часто кости обнаруживают рентгенологически ту или иную степень остеопороза. Именно по этой причине, как. об этом были осведомлены еще пытливые клиницисты прошлого столетия, у людей, давно страдающих диабетом, чаще происходят переломы, костей, и эти переломы хуже заживают, чем у лиц без данного фактора. Описаны казуистические случаи тяжелых компрессионных переломов позвонков на почве остеопороза при диабете. Очень большую редкость, представляют собой истинные остеоартропатии, которые будто бы имеют именно диабетическое, а не табетическое, сирингомиэлическое и т. п. обычное происхождение. Другими словами, можно думать, что причиной? глубоких изменений костно-суставного аппарата являются процессы в нервной системе, обусловленные самим диабетом (см. также стр. 607).

Если учесть изложенное выше об элиминационных остеодистрофиях, в частности, об остеодистрофии панкреатической (стр.. 346), то вполне-уместны некоторые сомнения относительно природы костных изменений при заболеваниях поджелудочной железы, т. е. возникает вопрос, в какой мере в костной перестройке повинен эндокринный фактор и в какой* мере - фактор внешне-секреторный, алиментарно-элиминационный. Этот вопрос в настоящее время еще остается в отдельных конкретных случаях, зачастую открытым. Но как бы то ни было, при остеопорозе на почве диабета успешное лечение основного заболевания инсулином может повлечь за собой рентгенологически определяемую обратную кальцинацию, скелета.

Что касается гиперинсулин и зма - гипогликемической бог-лезни, то костные поражения здесь еще никем не изучены.


Д. ВЛИЯНИЕ НА СКЕЛЕТ НАДПОЧЕЧНИКОВ

Несмотря на множество клинических и особенно экспериментальных; исследований по вопросу о влиянии надпочечников на минеральный обмен, выполненных за полвека, до сих пор еще нет ясных и точных представлений о том, сказывается ли изменение функции надпочечников на. кальциевый обмен, на жизнедеятельность костной системы, на процессы заживления переломов. Это неудивительно, если учесть, как многочисленны и разнообразны вообще в организме человека факторы, оказывающие то или иное влияние на кальциевый обмен.

Надо полагать, что какое-то прямое или, вернее, косвенное влияние при непременном условии нервной регуляции все же имеет место. В этом трудно разобраться и потому, что ведь и надпочечник состоит из двух -функциональных систем - корковой и мозговой, и обе системы друг с другом теснейшим образом взаимосвязаны.

Особенно разноречивы данные об изменениях костного аппарата при патологических процессах в надпочечниках. Непримиримы противоречия в литературе по вопросу об изменениях надпочечников при остеомаляции и при лечении остеомаляции препаратами надпочечников. По всей вероятности, надпочечники действуют на кости в том же направлении, как гипофиз и половые железы. Повышенная секреция главным образом корковых элементов сказывается на костной системе так же, как действие базофильного аппарата придатка мозга, т. е. вызывает болезнь или синдром Иценко-Кушинга; описаны случаи болезни Иценко-Кушинга при опухолях надпочечников, притом без заметных морфологических изменений на вскрытии со стороны передней доли гипофиза. Так же действуют и некоторые опухоли, исходящие из половых желез. Речь идет преимущественно об остеопорозах с их различными осложнениями. Ничего специфического эти остеопорозы в себе не таят, и отличить их от остео-пороза другого происхождения рентгенологически не представляется возможным. Впрочем, Н. А. Шерешевский указывает, что при усиленной функциональной деятельности надпочечников, вызывающей характерный .супрареногенитальный синдром (интерренализм или гирсутизм), остео-порозов не бывает, и это обстоятельство может помочь в диференциаль-ной диагностике с болезнью Иценко-Кушинга, которой свойственны кост-,ные изменения.

Более или менее резко выраженный остеопороз наблюдается зачастую при бронзовой болезни (болезни Аддисона) с ее резкой . .адинамией и мышечной гипотонией; патогенез этого явления в костях .для нас также далеко еще не ясен.


Е. ВЛИЯНИЕ НА КОСТНУЮ СИСТЕМУ ОКОЛОЩИТОВИДНЫХ И ДРУГИХ ЭНДОКРИННЫХ ЖЕЛЕЗ

Как известно, внутрисекреторная функция околощитовидных .желез самым тесным образом связана с костной системой. Однако это влияние имеет односторонний характер и не распространяется на все проявления жизнедеятельности костей. Паратиреоидные гормоны, пови-димому, не оказывают непосредственного действия на рост и развитие костей в детском и юношеском возрасте.

По всей вероятности, повышенная активность околощитовидных телец обусловливает лишь кажущееся замедление процессов окостенения, т. е. кажущуюся задержку в сроках появления точек окостенения.

Могучее влияние околощитовидные тельца оказывают на связывание костным веществом солей кальция и на так называемую мобилизацию кальция, т. е. его освобождение из костных складов. Гиперпара-тир е о з является причиной возникновения системной фиброзной остео-дистрофии, которая подробно излагается на стр. 513-518.

Что же касается влияния на скелет ги попа р атиреоз а, то у нас имеются основания утверждать, что при хроническом ослаблении функциональной деятельности околощитовидных телец с тетаническими явлениями и понижением уровня кальция в крови постепенно развивается системный остеосклероз. Рентгенологически определяемый остеосклероз в редких случаях длительного и относительно доброкачественного течения заболевания может достигнуть значительной степени, приближающейся к мраморности скелета. Этот новый вопрос требует дальнейшего изучения.

Связь других эндокринных желез с костной системой менее ясна. Ввиду отсутствия твердо установленных фактов мы на этом остановимся лишь совсем коротко.

Зобная железа Обладает безупречно доказанным внутрисекреторным влиянием на костную систему, ее секрет вызывает ускорение роста и развития костей в детском возрасте. Ее действие в известной мере противоположно действию щитовидной железы.

К органам внутренней секреции должна быть отнесена также шишковидная железа мозга, имеющая отношение к минеральному обмену и, следовательно, к костной системе. Опухоли шишковидной железы вызывают главным образом у мальчиков явления преждевременного полового созревания с соответствующим резким ускорением развития костей, с преждевременным появлением ядер окостенения.


Ж. ГИГАНТСКИЙ И КАРЛИКОВЫЙ РОСТ

Здесь уместно сопоставить в виде сводки некоторые данные о г и-гантском и карликовом росте вообще. Гигантский и карликовый рост - это очевидно такой рост, который выходит из соответственных крайних пределов существующих норм для данного возраста и пола. Н. А. Шерешевский предлагает определить рост от высшей нормы в 1,75 м до 2 м как “субгигантизм”, а выше 2м - как “гигантизм”, карликами же обозначаются люди ниже 1,45 м. Как одна, так и другая крайность могут быть самого различного происхождения. По внешним признакам различают пропорциональный и непропорциональный гигантский и карликовый рост.

К пропорциональному гигантскому росту относится только первичный гигантский рост, т. е. рост выше 2 м. На свет рождаются крупные дети, у которых все процессы окостенения - и появление точек окостенения, и темп его, и синостозы - происходят нормальным образом.

Непропорциональный гигантизм развивается в результате либо чрезмерного ускорения роста в нормальные сроки, либо при нормальных темпах роста этот период удлиняется. В первом случае это происходит при наличии ацидофильной опухоли передней доли гипофиза мозга - у молодых акромегаликов, когда точки окостенения появляются в положенные сроки, интенсивно увеличиваются, но ростковые зоны закрываются также и в более или менее нормальные сроки. Во втором случае, когда удлиняются сроки костного роста из-за недостатка половых гормонов и задержки закрытия энхондральных зон, развивается евнухоидный гигантизм. К непропорциональному субгигантизму относятся больные с врожденными системными диафизарными гиперостозами, а также страдающие сравнительно доброкачественными, а потому совместимыми с выживанием формами арахнодактилии.

К пропорциональному карликовому росту причисляется первичный карликовый рост, такой же врожденный, как и соответствующий гигантский рост, характеризующийся только патологически малыми размерами. Рентгенограммы показывают и здесь в сущности вполне нормальную, только уменьшенную картину, так что если разглядывать не оригинальные снимки, а, например, диапозитивы, то ничего необычного на рентгенограммах усмотреть нельзя. Пропорционален также и гипофизарный карликовый рост (гипофизарный нанизм).

Непропорциональный карликовый рост является результатом ряда самых различных по существу заболеваний. Сюда относятся: кретинизм, рахит с его деформированными искривленными конечностями, истинный поздний рахит, почечная остеодистрофия (почечный рахит), кишечная остеодистрофия во всех ее разновидностях (особенно спру) и другие остеодистрофии (желчная, печеночная, поджелудочная и т. п.), множественные хрящевые экзостозы и множественный хондроматоз костей, редкие случаи врожденного сифилиса, болезнь Ленгдон-Дауна, ксантоматоз и болезнь Гоше и т. д. Особую группу составляют еще микромелии с непропорционально короткими конечностями - хондродистрофические карлики и карлики при несовершенном костеобразовании и так называемом идиопатическом остеопсатирозе. Здесь необходимо указать еще на карликовый рост при болезни Кашина-Бека. Относительно длинные конечности при резко укороченном туловище показывают карлики из группы остеохондродистрофии и особенно ее крайней разновидности липоостео-хондродистрофии (гаргойлизма).

Каждая из этих форм имеет свои характерные рентгенологические признаки и рентгенологическому исследованию костного скелета принадлежит одно из важнейших мест при утонченной диференциальной диагностике различных видов гигантского и карликового роста.


3. ЗАБОЛЕВАНИЯ СУСТАВОВ НА ЭНДОКРИННОЙ ПОЧВЕ

Связь между эндокринным аппаратом и костной системой сравнительно хорошо изучена. О влиянии же патологической функции желез внутренней секреции на суставы в настоящее время имеется еще слишком мало достоверных сведений, особенно патологоанатомических и экспериментальных. Существование некоторых патологических изменений в суставах, зависящих от эндрокринных дисгармоний, однако, на основании клинических данных не подлежит никакому сомнению. Эти патологические процессы в суставах, повидимому вызываются рядом условий, из которых нарушение гормональной связи является основным предрасполагающим условием; значительную роль, кроме этого, играют и механиче-.ские или травматические моменты. Многожелезистый характер эндокринных артрозов резче выражен, чем при поражении костей.

Рентгенологическая картина эндокринных суставных процессов совершенно неспецифична, подобные же картины обнаруживаются и в случаях артритов и артрозов, в которых эндокринная система не принимает видимого участия. Поэтому рентгенологическое исследование, по сравнению с клиническими методами, дает очень мало, и центр тяжести диагностики падает всецело на клинику.

Все заболевания суставов при эндрокринных расстройствах можно разбить на две группы: 1) первично-синовиально-хрящевые формы, преимущественно многосуставные, встречающиеся в большинстве случаев у женщин старше 30-40-50 лет, и 2) первично-костные, которые поражают главным образом мужской пол, притом в молодом возрасте, и имеют преимущественно односуставной характер.

Среди первично-синовиально-хрящевых артрозов эндокринного происхождения первое место занимают овариальные и ти-реогенные.

Артриты (вернее, артрозы) овариального происхождения, или так называемые климактерические артрозы, наблюдаются не только в связи с естественным выпадением функции яичников в климактерическом возрасте, но и при кастрации, произведенной хирургическим или рентгеновским путем. В большинстве случаев заболевают полные женщины. Чаще всего поражаются мелкие суставы кисти и стопы, главным образом межфаланговые, а также коленные суставы, иногда с более резкими явлениями в одном только суставе, например, в одном только коленном. Суставная сумка и околосуставные мягкие ткани утолщаются.

Рентгенологическая картина остается нормальной или утолщенная сумка может быть обнаружена на мягких, специально изготовленных для этого снимках. Лишь редко по краям эпифизов на местах прикрепления сумки могут появиться округлые поверхностные дефекты, лучше всего видимые при поражении мелких суставов. В дальнейшем на этой почве могут развиться вторичные пролиферативные изменения типа обезображивающего остеоартроза.

В эти же рамки укладываются и артрозы, развившиеся на почве дисфункции щитовидной железы, - тиреогенные. Эта форма наиболее полно описана Н. А. Вельяминовым, который назвал ее “хроническим прогрессирующим тиреотоксическим полиартритом”. Здесь в большинстве случаев процесс также локализуется в мелких межфаланговых суставах (рис. 326). Тесная связь с щитовидной железой выражается не только в клинических изменениях со стороны этой железы, вплоть до типичных случаев базедовой болезни, с атрофическими изменениями в костях включительно, но и в прекрасном лечебном эффекте при лечении соответствующими препаратами этой железы.

Рентгенологическая симптоматология тиреотоксического полиартроза также очень бедна и диагноз ставится на основании клинических данных.

Первично-костные артрозы эндокринного происхождения гнездятся почти исключительно в тазобедренном суставе.

Сравнительно редко мы их видим в плечевом суставе и в суставах стопы. Подобные остеохондрозы, а иногда и симметричное двустороннее поражение обоих тазобедренных суставов описаны при гипотиреозе, а также при дисфункции гипофиза и половых желез, например, при кретинизме, адипозо-генитальной дистрофии, у евнухов и т. д.

Рентгенологическая картина имеет некоторое внешнее сходство с остеохондропатией. Головка бедра сплющена сверху вниз, структурный рисунок изменен - на фоне эпифизарной головки выступают отдельные изолированные более темные плотные костные островки, точная анатомическая природа которых еще не совсем выяснена. Диагностика нетрудна, так как в клинической картине преобладают общие симптомы основного заболевания, а суставные изменения обнаруживаются лишь при детальном рентгенологическом исследовании. Здесь уместно напомнить и об остеоартропатиях при диабете.


ЛИТЕРАТУРА

Б е и л и н И. А., Акромегалия, изд. АН БССР, Минск, 1938.

Б ,р е и т м а н М. Я., Клиническая семиотика и диференциальная диагностика эндокринных заболеваний, Медгиз, Л., 1949.

Вельяминов Н. A., Polyarthritis chronica progressive thyreotoxica, Русский врач, 1908, № 18-20, стр. 597, 633 и 669.

Г а м б а р о в Г. Г., К вопросу о климактерических артрозах, Клиническая медицина, 1934, № 12, стр. 1027-1031.

И ц е н к о Н. М., Tumor hypophysis с полигляндулярным симптомокомплексом в связи с обозрением вопроса о центральной иннервации вегетативных функций, Юго-восточный вестник здравоохранения, март - апрель 1924, № 3-4, стр. 136.

К о ч и е в К. Б., Добавочные эпифизы или <псевдоэпифизы”, Сборник трудов больницы имени Свердлова, Л., 1940, т. II, стр. 314-324.

Неменов М. И. и Югеябург А. М., Рентгенодиагностика и рентгенотерапия

опухолей придатка мозга, Вестник рентгенологии и радиологии, 1928, т. 6, в. 1,

стр. 3-56. Рохлин Д. Г., Рентгеноостеология и рентгеноантропология, Скелет кисти и дисталь-

ного отдела предплечья, Биомедгиз, Л., 1936. Рохлин Д. Г. и Левей таль Э. Е., Возрастные особенности костной системы на

основании рентгенографических данных. Турецкое седло, Госмедиздат, М.-Л.,

1934. Ро.хлин Д. Г., Костная система при эндокринных и конституциональных аномалиях,.

Госмедиздат, Л., 1931. Рохлин Д. Г., Патология окостенения конечностей при эндокринных заболеваниях.

Вестник рентгенологии и радиологии, 1926, т. 4, стр. 311-327.

Русаков А. В., О структуре костной ткани при дегенерации гипофиза и при гипоплазии щитовидной железы, Архив патологии, 1946, т. 8, № 4, стр. 16-24. С к р ж и н с к а я И. Ч. и Павлова Е. С., Значение ядер окостенения как признака

зрелости новорожденного, Вопросы педиатрии и охраны материнства и детства,.

1932, т. 4, в. 3, стр. 164-167. Фарберов Б. И., Турецкое седло, в кн.: “Рентгенодиагностика”, т. I, Голова, под

ред. И. Г. Шлифера, Госмедиздат УССР, Киев, 1941, стр. 362-387. Фарберов Б. И., Турецкое седло при внутричерепных опухолях (рентгенологическое исследование), под ред. И. 3. Вельвовского и А. С. Золотарева, Харьков, 1941. Шерешевский Н. А., Клиническая эндокринология, Медгиз, М., 1946. Clark D. М., The practical value of roentgenography of the epiphyses in the diagnosis-

of preadult endocrine disorders, Amer. Journ. of Roentgenol. a. Radium-Therapy,

1936, v. 35, No 6, p. 752-771. Ruckensteiner E., Die normale Entwicklung des Knochensystems im Rontgenbild,

Radiol. Prakt, 1931, Leipzig, Verl. G. Thieme, Bd. 15. Siege rt F., Atlas der normalen Ossifikation der menschlichen Hand, Verl. G. Thieme,

Leiipzig, 1935. Siege rt F., Myxodem im Kindesalter, Ergebn. d. inn. Med u. Kinderheilk., 1910,

Bd. 6, p. 601. S о s m a n М. С., Cushings disease - pituitary basophilism, Amer. Journ. of Roentgenol”

a. Radium-Therapy, 1949, v. 62, No 1, p. 1-32.


ПОРАЖЕНИЯ КОСТНОЙ СИСТЕМЫ ПРИ ДЛИТЕЛЬНОМ ВВЕДЕНИИ В ОРГАНИЗМ НЕКОТОРЫХ ХИМИЧЕСКИХ ВЕЩЕСТВ (СВИНЦА, ВИСМУТА, ФТОРА И Т. П.)


1. Кости при хроническом свинцовом отравлении

Изменения костного аппарата при свинцовом отравлении стали известны лишь в последние два десятилетия. Эти изменения представляют большой теоретический и немалый практический интерес.

Химические исследования Майнота и Оба (Minot a. Aub) показали, что свинец, попав в человеческий организм, через сыворотку крови распределяется почти по всем тканям. Но единственная ткань, связывающая при хроническом свинцовом отравлении заметные количества металла., - это костная. При этом в костном мозгу свинец не накапливается. Вопрос о возможности определения отложения свинца в скелете взрослого человека при помощи рентгеновых лучей под современным углом зрения не изучен.

В противовес взрослому, в растущих костях ребенка вводимые в организм свинцовые соли вызывают очень резкие анатомо-рентгенологиче-ские изменения. Источником свинцового отравления у ребенка являются главным образом свинцовые краски, покрывающие стены, мебель, игрушки и всевозможные предметы обихода, которые ребенок, в особенности при извращенном аппетите, лижет и грызет. На основании собственных кли-нико- и экспериментально-рентгенологических исследований (О. К. Ери-химсон) мы считаем, что грудной младенец может получать немалые количества свинца и через молоко кормящей матери. Например, в Японии свинцовое отравление детей имеет широкое распространение, так как кормящие матери применяют пудру, изготовленную из свинцовых белил и не запрещенную государственными актами. Дети отравляются также, поглощая свинцовую пыль, приносимую домой в том или ином виде кем-нибудь из членов семьи или соседями, соприкасающимися в своей профессии с этим металлом. Описаны “малые” эпидемии свинцового отравления при сжигании топлива или отбросов, содержащих по той или иной причине свинец, а также при загрязнении воздуха свинцовой пылью. Наконец, до сих пор еще имеют место отравления через воду, проводимую по свинцовым трубам.

Клиническая картина свинцового отравления у ребенка весьма разнообразна. Обычным признаком является бледность покровов, ряд желудочно-кишечных расстройств: рвота, спастические явления, запоры, нервно-мозговые и менингеальные явления - судороги, крайняя раздражительность и т. д. Очень характерным, но далеко не постоянным признаком служит базофильная зернистость эритроцитов. Поэтому исследование крови является важным диагностическим подспорьем. Разрыхлений десен у детей почти никогда не бывает. Подозрение на свинцовое отравление должны вызывать серые, темные пятна на шейках зубов у детей, особенно на верхних резцах. Течение интоксикации у ребенка может быть очень тяжелым, нередко и смертельным, притом чем меньше ребенок, тем резче сказывается отравление и тем опаснее болезнь и хуже предсказание.

Давно известно, что кальций в кости может замещаться другим элементом, близким ему по второй группе в менделеевской периодической системе элементов, как, например, стронцием. Процессы накопления чужеродного вещества в основном следуют законам нормального отложения извести, так что и свинец откладывается у ребенка и по локализации, и по времени соответственно максимальному росту. Фогт (Vogt) при количественном химическом анализе свинца и кальция в бедренной кости ребенка, погибшего от свинцового отравления при тяжелых явлениях свинцового энцефалита, нашел в метафизах кости концентрацию свинца в четыре раза выше, чем в диафизах, между тем как в отношении кальция была обнаружена обратная зависимость. Особенно убедительно доказана преимущественная поглощаемость свинца ростковым аппаратом при введении в организм щенков свинцовых соединений в экспериментальной работе Кэффи (Caffey).

Рентгенологические проявления свинцовой интоксикации в скелете ребенка весьма постоянно, во всех клинически подтвержденных случаях свинцового отравления Фогт находил изменения в рентгенологической картине костей. Во всяком случае положительные рентгенологические данные не только скрепляют в сомнительном случае клинический диагноз, но нередко наводят клинициста на правильный путь и поэтому делаются одним из важнейших элементов устанавливающей диагностики свинцового отравления вообще. Основной рентгенологический признак - это появление полосы затемнения в метафизарном конце кости, другими словами, расширение и значительное повышение интенсивности зоны пре-параторного обызвествления. Чрезвычайно глубокая тень этой “свинцовой полосы” объясняется не только высоким атомным номером и, следовательно, контрастностью самого свинца, но и гистологически доказанным остеосклерозом губчатой трабекулярной метафизарной сети (рис. 327, 328).

Ширина и интенсивность поперечной метафизарной ленты дают известное представление о длительности отравления и о количестве поглощенного свинца. Так, например, узкая, но интенсивная полоска говорит о краткосрочном отравлении концентрированной дозой; наоборот,, широкая, неинтенсивная лента - о длительном действии небольших количеств яда. Разумеется, при этом ширина полоски пропорциональна и скорости роста, и поэтому в различных отделах скелета при общем действии на него свинца “свинцовая полоска” отличается своей шириной. Сильнее всего у ребенка поражаются передние концы средних шести ребер, ди-стальный конец костей предплечья, оба конца костей голени, дисталь-ный конец бедра и т. д. Все эти данные могут быть использованы для рентгенологической оценки сравнительной скорости роста различных отделов скелета в различные периоды жизни. Лучшим объектом для рентгенологического исследования и здесь служат лучезапястный сустав и голень с коленным суставом. Поперечные ленты иногда не равномерны, а исчерчены рядом полосок различной ширины и интенсивности - это говорит о перемежающемся характере интоксикации. Контуры свинцовой зоны в сторону диафиза могут быть смазаны, т. е. зона постепенно переходит в нормальную структуру. Нередко расширяется и затемняется каемка эпифизарных ядер окостенения. Надкостница не вовлекается в процесс. При прекращении поступления в организм свинца и излечении отравления постепенно рассасывается и “свинцовая полоска”.

Общая диференциальная диагностика свинцового отравления у ребенка из-за богатства и разнообразия клинической картины может быть сопряжена с исключительными трудностями, - ведь клиницисту приходится иметь в виду большой ряд болезней центральной и периферической нервной системы, желудочно-кишечного тракта, кроветворного аппарата и т. д. Трудности усугубляются еще тем, что далеко не всегда в анамнезе удается установить определенные указания на пути и способы попадания яда в детский организм. К сожалению, рентгенологическая картина неспецифична и не имеет патогномонического диагностического значения. Диференциальной рентгенодиагностики требуют врожденный сифилис, мраморная болезнь, некоторые витаминные нарушения, а также другие, несвинцовые, хронические интоксикации.

Подчеркнутые, интенсивные по своей тени сифилитические зоны препараторного обызвествления никогда не достигают ширины “свинцовых лент”. Сифилитические остео-хондриты, как известно, связаны лишь с определенным возрастом, в то время как изменения при свинцовом отравлении могут наблюдаться в любом периоде жизни ребенка. Свинцовые поражения не сопровождаются периоститами и деструктивными процессами. Но сложнее обстоит дело, когда имеется и то, и другое, т. е. когда врожденный сифилис подвергается воздействию металлов, введенных в организм ребенка с лечебной целью. Поэтому, как уже сказано в главе о врожденном костном сифилисе, само собой разумеется, узкорентгенологические соображения всегда будут в практической работе сопоставлены с клиническими данными.

Мраморную болезнь исключить легко. В сомнительных, атипичных случаях этой болезни решающее слово остается за рентгенологом при повторном исследовании, когда определяется судьба метафизарных затемнений, столь мало похожих друг на друга при обоих заболеваниях.

В -диференциации с рахитом трудности могут возникнуть лишь в стадиях восстановления, когда благодаря лечению, особенно слишком энергичному, зоны временного обызвествления становятся широкими и темными. .Это касается чрезмерного введения фосфора с рыбьим жиром, а также передозировки при введении витамина D и особенно вигантоля, вызывающей так называемую гиперкальцификацию кости. Помимо клинических данных, здесь важны ширина зоны затемнения и характер ее контуров со стороны эпифиза (гладких при интоксикации, бахромчатых при рахите), а также наличие остеопороза при рахите, в противовес нормальной структуре при действии свинца, характерная блюдцеобразная деформация метафиза при авитаминозе в противоположность нормальной форме кости при отравлении, искривления костей при рахите и т. д. Интересно указание Кэффи, что при сочетании рахита и действия свинца в раннем детском возрасте, т. е. при антагонистическом действии “а кость двух факторов, “свинцовые полоски” не развиваются.

Элементарной задачей является отличительное распознавание между свинцовым отравлением и детской цынгой.

В этой связи уместно привести еще несколько фактов, касающихся так называемых поперечных метафизарных темных склеротических полос (рис. 329). Эти полосы то в единственном числе, то в числе двух-трех пересекают кость параллельно эпифизарной линии или целиком, на всю толщу диаметра кости, или частично, и постепенно, по мере роста кости в длину, и с течением времени отодвигаются к средней трети диафиза. Раньше их считали - без достаточного основания - чуть ли не за проявление одного только гипогенитализма. Они и в самом деле наблюдаются подчас при пониженной функции половых желез, но особенно постоянно - при гипофункции щитовидной железы, т. е. при эндокринных влияниях, выражающихся в торможении или даже полном прекращении роста кости в длину. Сводить все к гипогени-тализму, - это односторонность и ошибка. Фактически дело обстоит таким образом, что поперечная метафизарная склеротическая исчерчен-ность указывает вообще на временное нарушение правильного процесса роста, а именно подавление роста. Поэтому эти полосы могут появиться и в результате таких общих влияний, как привходящие общие заболевания, например, детские инфекции, значительные сезонные и другие изменения витаминного и минерального пищевого режима, действие того или иного металла и т. п. Такое же значение имеют “кольцевидные тени” - концентрические тонкие тенеобразования вокруг центров окостенения в эпифизах и в коротких губчатых костях, выраженные на рентгенограммах значительно бледнее, нежели метафизарные темные поперечные полосы.

Интерес представляет недавно (1951) опубликованная экспериментальная работа А. В. Гринберга, сумевшего получить у взрослых кроликов путем систематического введения через зонд уксуснокислого свинца в желудок костные изменения, рассматриваемые им на основании рентгенологических и гистологических данных как фиброзная остеоди-строфия.

Что же касается других хронических отравлений, то еще 75 лет назад Вегнер (Wegner) доказал, что неорганический фосфор, даваемый ребенку, страдающему рахитом, внутрь в малых дозах, способен вызвать в метафизах костей остеосклероз. Эти старые гистологические данные нашли при рентгенологическом контроле полное подтверждение со стороны многочисленных авторов, в том числе и Фемистера (Phemister), который обнаружил широкие темные гомогенные ленты в метафизарных концах растущих костей, а также остеосклероз эпифизов.

Подобное же влияние на скелет ребенка оказывает будто бы и мышьяк.

Наши собственные клинико-рентгенологические и экспериментальные исследования показывают, что различные металлы, вводимые в организм ребенка в качестве лекарств, - ртуть и особенно висмут при сифилисе, медь при анемиях и пр. - также не проходят бесследно для костяка ребенка и обусловливают соответствующие изменения на костных рентгенограммах.


2. Изменения костей под влиянием висмута

Наибольший практический интерес представляет висмут, которым так широко пользуется современная клиника, в первую, очередь сифилидологическая, в качестве действенного лечебного средства. Чтобы не повторяться, следует сказать вкратце, что висмут действует на растущую кость в раннем детском возрасте в основном вполне аналогично свинцу. Правда, имеются некоторые несущественные рентгенологические и гистологические особенности. Кэффи указывает, что широкие темные зоны предварительного обызвествления при действии висмута содержат лишь небольшие количества самого висмута, а выделяются они рентгенологически по той причине, что скопления фосфорнокислой извести раcполагаются очень густо и между глыбками извести нет костномозговых пазух.

Мы уже 20 лет назад доказали, что при введении в организм беременной женщины висмутовых солей у развивающегося плода в виде системного и строго симметричного процесса меняется рентгенологическая картина энхондрального окостенения - повсеместно ушютневают и сгущаются зоны предварительного обызвествления. В зависимости от того, когда именно и сколько времени производилось введение того или иного количества солей висмута, на рентгенограммах скелета родившегося ребенка обнаруживаются различные склеротические метафизарные полоски, их локализация по отношению к эпифизарной линии, т. е. степень отодвигания по направлению к диафизу, их ширина и интенсивность тени находятся в известном параллелизме с временем воздействия на мать. Повторные курсы лечения вызывают метафизарную исчерченность - количество темных полосок соответствует числу курсов лечения висмутом, а промежутки в пространстве между метафизарными линиями служат объективной “записью” в костной структуре о промежутках в курсах лечения в смысле времени.

Все то же самое относится и к введению висмутовых солей в организм младенца в грудном возрасте (рис. 330).

Совершенно очевидно, что эти факты имеют большое диференци-ально-диагностическое значение по отношению к основному сифилитическому костному процессу, по поводу которого вводились в организм висмутовые препараты. Поэтому мы данный вопрос уже довольно подробно осветили в главе о врожденном сифилисе костей (стр. 199).

Что же касается действия солей висмута на костный скелет взрослого, то ясно, что это действие слабее и качественно иное, нежели в организме ребенка. У нас имеются непроверенные наблюдения, заставляющие предполагать, что злоупотребление в приеме внутрь висмута с лечебной целью, т. е. введение даже сравнительно не очень больших доз его, но в течение продолжительного периода времени, может повлиять на костную структуру. Не исключена возможность возникновения остео-пороза.


3. Патология скелета при хроническом действии фтора - флюороз костей

Вполне естественно, что на биологию костной ткани оказывают влияние и химические вещества из группы галоидов. Особое внимание уделяется в последние два десятилетия фтору и его соединениям. Этот вопрос заслуживает внимания по многим соображениям, но главным образом по той простой причине, что фтор и его соединения имеют, как известно, весьма широкое распространение в природе и в быту, и современному человеку во многих проявлениях своей деятельности приходится так или иначе сталкиваться с фтором и его производными.

Еще в 1891 г. Брандль и Таппейнер (Brandl u. Tappeiner) экспериментально доказали, что фтор в состоянии вызвать генерализированный остеосклероз. Вводя в течение длительного срока (21 месяц) собаке в пищу фтористый натрий, эти исследователи обнаружили на вскрытии животного значительные изменения скелета - кости отличались особой белизной и блеском, они были легки по весу и хрупки, а специфическое действие фтора было доказано тем, что под микроскопом в костях были найдены в большом количестве кристаллы плавикового шпата.

В 1931 г. Флемминг-Меллер и Гуджонсон (Flemming-Moeller a. Gudjonsson), проводившие в поисках легочного силикоза рентгенологические исследования 78 рабочих, занятых дроблением и переработкой криолита (двойной соли фтористого натрия и фтористого алюминия), открыли патологические изменения в костном скелете. У 30 человек из общего числа были найдены своеобразные склеротические поражения костей, связок и мышечных прикреплений, обусловленные отложениями фтористого кальция.

Затем в 1935 г. Спедер (Speder) в Северной Африке (в Марокко), производя рентгенологическое исследование одного 45-летнего человека в связи с костной травмой, случайно открыл у него мраморность поврежденной кости и всего скелета. Он сопоставил этот факт с наблюдениями ветеринаров над одной местной болезнью у животных - особой пятнистостью зубов и гиперостотическими разрастаниями в различных отделах скелета. Дальнейшие рентгенологические поиски среди внешне здорового населения, но с пятнистыми зубами, показали остеосклероз у очень многих людей; Спедер считает возможным говорить о тысячах больных, выявленных в результате рентгенологической проверки. Поэтому он принимает флюороз костей и зубов за частую местную болезнь, названную по-арабски “дарму”. Дарму наблюдается именно в тех районах Марокко, где почва богата фосфатами и их сателлитом - фтором, где население пользуется водой, проходящей через богатые фтором пласты земли, а также у рабочих криолитовых рудников и разработок.

В результате дальнейших комплексных исследований сейчас хорошо известно, что фтор может попасть в организм человека в токсических дозах при весьма разнообразных условиях. Чаще всего патологические процессы в костях имеют заграницей профессиональный характер. Описаны случаи значительных поражений у рабочих, вдыхающих минеральную пыль на суперфосфатных заводах, на которых вырабатывается удобрение для сельского хозяйства. Хроническое отравление происходит, однако, в широких масштабах и через воду, если содержание фтора превышает допустимые гигиенической наукой нормы. Введение в организм чрезмерных суммарных доз фтора, складывающихся из ничтожных количеств элемента, употребляемых весьма длительный период времени, может иметь место и через обильно потребляемые человеком плоды и фрукты, если они произрастали на соответствующей почве. Повышенные количества фтора содержат также некоторые сорта пива.

Повидимому, обнаруженные рентгенологические изменения в костях, описанные в различных частях света (в Северной Африке - Марокко, Тунис, Алжир, в Скандинавских странах, в Аргентине, Индии, США и пр.), представляют свои местные особенности. Наиболее резко выраженные костные процессы развиваются при поглощении криолитовой пыли. Флемминг-Меллер указывает, что флюороз костей зависит от про-фессиональногб стажа - первая, наиболее слабо выраженная стадия развивается у рабочих со стажем не менее 2/2 лет, вторая стадия - до 4 лет, а третья - не менее 11 лет. Поглощение происходит не ингаляционным легочным путем, а через желудочно-кишечный канал - плавиковый шпат растворяется в кислом желудочном содержимом, а растворимые фтористые соединения всасываются из тонкого кишечника. При химическом исследовании пораженных костей в них оказывается фтора в 20 раз больше, чем в нормальных условиях. По всей вероятности, фтор удерживается в костях в виде кальциевых и магниевых соединений. Железы внутренней секреции, в частности, околощитовидные тельца, в патологическом процессе никакого участия не принимают.

С этим связаны и наиболее частые клинические проявления костного флюороза. Больные жалуются на понижение аппетита, тошноту, рвоту, запоры, а также на так называемые ревматоидные боли в костях. Нередко бывает та или иная степень вторичного малокровия. Важнейшим клиническим симптомом хронического отравления соединениями фтора служат характерные сдвиги со стороны зубной эмали - косметически неприятная темная пятнистость зубов, их негладкая поверхность, ломкость, а в очень редких случаях - остеомиэлиты и даже некрозы челюстей. Эти специфические изменения обнаруживаются в районах поражения не только у людей, но и у домашних животных. Интересно, между прочим, что в Исландии флюороз животных описан после повторных извержений вулканов, меняющих почвенный и, в частности, водный режим. На большое стоматологическое значение фтора обращает особое внимание в своей монографии И. Г. Лукомский.

Мы проверяли рентгенологически костный скелет у рабочих некоторых наших рудников, а также на соответствующих производствах, но кости оказались или совершенно нормальными, или измененными лишь в самой ничтожной степени даже у рабочих с большим производственным стажем. Здесь сказываются благоприятные санитарно-технические условия и охрана труда рабочих в СССР.

Какова же рентгенологическая картина флюороза опорно-двигательного аппарата? Наивысшей концентрации фтор достигает в грудине, позвонках, ребрах, а наименьшей - в длинных трубчатых костях. Поэтому подходящим объектом для рентгенологического выявления костного флюороза являются рентгенограммы грудной клетки и брюшной полости. Первые рентгенологические проявления относятся к поясничным позвонкам и костям таза. Усиливается рисунок губчатой сети, тра-бекулы утолщаются и уплотняются, местами рисунок кости напоминает шерстяные клубки. Затем склероз нарастает, и кость теряет свой рисунок, она становится недиференцированной, однородной, приобретает вид пресловутого белого молочного стекла. Типичными симптомами являются также изменения очертаний пораженных костей, например, позвонков, - их контуры смазываются, они становятся шероховатыми, на телах и отростках (особенно поперечных) развиваются поверхностные мелкие пери-и параостальные разрастания. На местах прикрепления мышц и сухожилий наслоения имеют вид зубцов, заострений, даже игл. Места прикрепления ребер, равно как поверхности седалищных и лонных костей, как бы покрываются своеобразным костным инеем. В тяжелых случаях связки сплошь окостеневают, и тогда между остистыми отростками развивается одна сплошная темная лента. На краях позвонков возвышаются вторичные губо- и клювовидные костные наросты, соседние тела сковываются мостиками и скобками. Важно, что никогда рентгенологически не определяются разрушительные процессы. Флюорозу скелета также свойственно оставлять пощаженными хрящи - межпозвонковые диски, реберные, суставные и другие хрящи.

В очень тяжелых случаях мраморность распространяется на весь скелет, в том числе и на кости конечностей, т. е. процесс становится всеобщим, генерализированным. Корковое вещество длинных костей утолщается как кнаружи, так и кнутри, костномозговой канал суживается или даже полностью исчезает, устанавливается гипер- и эностоз, и вся кость приобретает на рентгенограмме вид широкой гомогенной ленты со смазанными контурами. Могут подвергаться обызвествлению или окостенению межкостные связки голени и предплечья.

Как при воздействии на костную ткань других химических агентов, так и при влиянии фтора у маленьких детей может быть обнаружена уже выше представленная картина внутриутробной интоксикации.

При весьма хроническом, многолетнем воздействии относительно высоких концентраций фтора на человеческий организм через питьевую воду мы имели возможность наблюдать в отдельных населенных пунктах изменения скелета преимущественно в школьном возрасте. До общей мраморности костей здесь дело никогда не доходит. Обращают на себя внимание главным образом широкие и резко подчеркнутые зоны препа-раторного обызвествления, змеевидный ход энхондральных полосок на рентгенограммах, а также структурная перестройка скелета кистей в виде груботрабекулярного и широкопетлистого губчатого рисунка фаланг, пястных и запястных костей. Рентгенологические изменения костей скелета отнюдь не обязательно параллельны видимым глазом поражениям зубов. Этот важный вопрос требует дальнейшего углубленного комплексного изучения.

Казалось бы, что в свете открытия флюороза костей должно было пошатнуться учение о врожденной мраморной болезни. Вполне естественно должны были возникнуть сомнения в самом существовании ее в классическом виде. Существует ли вообще такая самостоятельная болезнь, не относятся ли все случаи мраморной болезни к нераспознанному костному флюорозу?

Эти предположения, однако, не имеют под собой почвы. Мы убеждены в том, что мраморность костей, распространенный множественный или системный остеосклероз - это сборное рентгенологическое понятие иолиэтиологического содержания. Другими словами, мраморность скелета существует и как самостоятельная врожденная нозологическая единица, и как вторичное симптоматическое проявление при различных заболеваниях ретикуло-эндотелиальной и кроветворной систем, и как проявление хронического отравления организма фтором. По всем морфологическим - анатомическим, гистологическим и рентгенологическим данным, в особенности же по клиническим проявлениям, мраморность может быть достаточно разнообразной, такой же различной, как и ее рентгенологическая противоположность, т. е. остеопороз.

По этим соображениям, в каждом отдельном случае мраморности требуется компетентная и вдумчивая общая диференциальная диагностика. Решающее значение для отличительного распознавания костного флюороза имеет, конечно, определение фактора внешней среды - профессионального и токсического. Конкретно это означает в общей диференциальной диагностике, что при различных видах мраморности необходимо учесть возрастные, семейные, профессиональные, гематологические и клинико-симптоматологические данные. Для каждой нозологической формы характерны также уже в своих местах представленные рентгенологические детали - локализация изменений, распространенность процесса, структурный рисунок, характер контуров костей, отношение к патологическим переломам и т. д.

В свете новых данных о костном флюорозе сама собой напрашивается мысль об использовании возможности столь глубинного влияния на биологию костной ткани для лечебных целей. В самом деле, почему не испытать активного химического вмешательства (при помощи фтора) при различных структурных заболеваниях костей? Этот вопрос, как известно, разработан И. Г. Лукомским лишь по отношению к патологии зубов, в частности, этим автором предложено применение фтора для профилактики кариеса зубов. Что же касается сознательного лечебного применения фтора в большой и разнообразной костной патологии, то этот вопрос остается сейчас еще открытым.


ЛИТЕРАТУРА

Гринберг А. В., Рентгенологические наблюдения над экспериментальной фиброзной

остеодистрофией при свинцовом отравлении, Вестник рентгенологии и радиологии,

март - апрель, 1951, № 2, стр. 81-85. Ерихимсон О. К., К вопросу о влиянии солей тяжелых металлов на растущую

кость, Вопросы педиатрии и охраны детства и материнства, 1937, т. 9, № 5, стр. 314-335. Ерихимсон О. К., Новые исследования о действии металлов на растущую кость,

Вопросы педиатрии и охраны материнства и детства, 1933, т. 5, в. 3-4,

стр. 253-256.

Л у ко иски и И. Г., Фтор в медицине, Медгиз, М., 1940. В г a n d I J. u. TappeinerH., Ober die Ablagerung der Fluorverbindungen im

Organismus nach Futterung mit Fluornatrium, Ztschr. fur Biol., 1891-1892, Bd. 10,

p. Ы8-539. С a f f е у J., Clinical and experimental lead poisoning: some roentgenologic and anatomic

changes in growing bones, Radiology, 1931, v. 17, p. 957-983. С a f f е у J., Changes in growing skeleton after administration of bismuth, Amer. Journ.

of Dis. of Child., 1937, v. 53, p. 56-78. Cooper G., An epidemic of inhalation lead poisoning with characteristic skeletal

changes in the children involved, Amer. Journ. of Roentgenol. a. Radium-Therapy,

1947, v. 58, p. 129-141. F1 e m m i n g-M о е 1 1 е г P., Chronic fluorine poisoning, seen from the roentgenolo-

gical standpoint, Brit. Journ. of Radio!., 1939, v. 12, p. 13-20. Fl emmi n g-M о el le r P. a. G u d j о n s s о n S. V., Massive fluorosis of bones and

ligaments, Acta Radiol., 1932, v. 13, p. 269-294. P h e m i s t e r D. В., The effect of phosphorus on growing1, normal and diseased bones,

Journ. of the Amer. Med. Assoc., 1918, v. 70, p. 1737-1743. Speder E., Losteopetrose de la fluorose phosphatique de 1Afrique du Nord, Bull, et

mem. Soc. de radiol. med. de France, mars, 1936, v. 24, p. 200-207. Vogt E. A., Roentgen sign of plumbism, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1930, v. 24, p. 550-553. Wegner G., Der Einfluss des Phosphors auf den Organismus, Virch. Arch., 1872,

Bd. 55, p. 11-45.


ПОРАЖЕНИЯ КОСТНО-СУСТАВНОЙ СИСТЕМЫ ПРИ ДЕЙСТВИИ НЕКОТОРЫХ ВНЕШНИХ ФИЗИЧЕСКИХ ФАКТОРОВ


1. Явления перестройки костной ткани под влиянием чрезмерной механической силы

Костная ткань как сравнительно слабо диференцированная обладает огромной пластической способностью - видоизменяться и перестраиваться, приспосабливаться к самым различным новым условиям жизнедеятельности. В костной системе человека в течение всей его жизни происходят непрерывные процессы физиологической перестройки костного вещества, костная система непрерывно прилаживается к различным, новым условиям, в которые опорно-двигательный аппарат поставлен при* изменившейся статике и динамике. Эта физиологическая перестройка протекает постоянно, медленно и постепенно и обычно никакими внешними клиническими проявлениями не сопровождается.

При возросшей усиленной, но все же физиологической работе тех. или иных отделов опорно-двигательного аппарата возникает анатомо-функциональное приспособление - гипертрофия соответствующих комплексных единиц - мышц, сухожилий, их прикреплений к костям, самих костных апофизов, гребней, бугров и т. д. Внешние влияния самой разнообразной природы, которым подвергается человеческий организм, в первую очередь условия труда и быта, влекут за собой и рентгенологически определяемые изменения скелета. Достаточно сравнить рентгенограммы кистей людей, занятых тяжелым физическим ручным трудом, и у занимающихся только односторонней умственной деятельностью. Приведем здесь в качестве яркого примера рентгенологическую картину стоп танцовщицы с большим стажем, которая в течение десятков лет, начиная с 6-летнего возраста, профессионально нагружает преимущественно средние плюсневые кости на обеих стопах несравнимо больше, чем это происходит в обычных условиях биомеханики стопы. Развивается подлинная рабочая гипертрофия наиболее функционально нагруженных костей, постепенно значительно меняющих свою архитектонику (рис. 331). Весьма показательным примером может служить также мощная гипертрофия; малоберцовой кости, возникшая в течение многих лет у человека с обширным изъяном диафиза болынеберцовой кости (рис. 32).

Рентгенологические наблюдения показывают, что в различных областях скелета могут наступать явления перестройки, выходящие из крайних нормальных физиологических пределов, т. е. носящие в себе все черты патологического процесса, если к определенной кости предъявляются чрезмерные требования. Подобная перегрузка, повидимому, неминуема, если физиологическая нагрузка не чередуется с достаточно продолжительным выключением из активной деятельности, с покоем и отдыхом, тогда физиологическое состояние может перейти в состояние патологическое. Патологические изменения развиваются при условиях либо-непомерной, преувеличенной сверх обычной физической нагрузки на вполне до того нормальной кости, либо при обычных нормальных или даже субнормальных внешних раздражителях, действующих, однако, на неполноценную, несостоятельную, например, на недоразвитую или главным образом на кость, предварительно измененную каким-нибудь патологическим процессом.

Явления патологической костной перестройки, наступающие в ответ на механическую нагрузку и перегрузку, довольно многообразны в кли-нико-рентгенологическом выражении. Наиболее грубым и бурным проявлением резкого несоответствия между приложенной внешней механической силой и анатомо-функциональной способностью костного вещества служит перелом - эта своего рода катастрофическая реакция кости. Нас здесь теперь интересует не травма в обычном и прямом смысле этого понятия, а другой вид механического воздействия - повторно действующая травматизация, т. е. суммарное влияние таких чередующихся, часто повторяющихся инсультов, ударов и толчков, которым подвергается та или иная область опорно-двигательного аппарата, когда каждый из этих инсультов в отдельности неспособен вызвать грубое нарушение целости, т. е. перелом.

В человеческой кости при этом происходят глубокие местные молекулярные изменения с вторичными и последовательными дальнейшими реактивными изменениями.

Само собой разумеется, что основные, ранние глубокие изменения костного вещества никак не могут быть представлены прижизненно рентгенологически - для этого рентгенологический метод исследования является слишком грубым. Тем не менее рентгенологические картины, как всегда в свете клинических данных, предоставляют нам очень богатые практические возможности для суждения о разыгрывающихся в макроскопической морфологической структуре кости патологических процессах. Рентгенологические симптомы сводятся здесь не только к образованию уже упомянутой выше истинной гипертрофии кости, не только к процессам остеосклероза, к периостальным реакциям, но и к одному специфическому анатомо-физиологическому проявлению этой перестройки. Мы имеем в виду уже неоднократно упомянутые особые зоны временной дезинтеграции и дезорганизации кости, т. е. коренной перестройки костной ткани - так называемые зоны перестройки, впервые описанные Эмилем Лоозером, - л о о зе р о век я е зоны просветления кости.

Эти специфические явления костной перестройки, являющиеся результатом анатомо-функционального приспособления к новым механическим требованиям, наблюдаются в клинических условиях отнюдьередко. Они только, к сожалению, не очень хорошо известны широким врачебным кругам и поэтому слишком часто неправильно толкуются; это влечет за собой немало диагностических и лечебных ошибок.

Вполне естественно, что явления перестройки наблюдаются преимущественно в тех частях скелета, которые и при нормальных условиях выдерживают особенно значительную механическую - статическую и динамическую нагрузку. Это в первую очередь скелет нижних конечностей - стопа, голень, бедро, а также тазовые кости, нижние отделы позвоночника. Преимущественное поражение этих отделов опорно-двигательного аппарата определяется, конечно, и ортоетатическим положением человека. В ветеринарной рентгенологии, например, эти патологические перестройки конечностей неизвестны. Человеческий организм филогенетически приспособлен к ритмическим ударам и толчкам, приходящимся на нижние конечности, - самый акт хождения и бега представляет собой чередующуюся ритмическую повышенную нагрузку всей тяжести тела попеременно то на одну, то на другую нижнюю конечность.

Наиболее показательным прототипом патологической костной перестройки может служить болезнь Дойчлендера (Deutschlander). Она особенно хорошо известна военным врачам под названием “м а р-шевый перело м”.

Раньше считали, что эта своеобразная болезнь поражает только молодых солдат в начале службы, особенно при больших переходах с нагрузкой. Она встречается не только спорадически, у отдельных солдат, но порой возникают групповые или даже массовые случаи поражения, когда одновременно заболевают десятки человек, например, после марша по непривычной твердой почве, по гористой местности. Возникновению болезни способствует ношение новой плохо пригнанной обуви.

Рентгенологические исследования показывают еще, что это заболевание встречается нередко среди женщин в возрасте 25-35 лет. По нашим наблюдениям, у женщин особенно часто началу болезни предшествует перемена фасона обуви, например, ношение обуви на высоком каблуке, затем длительное хождение летом во время отдыха в тапочках, т. е. без каблуков. Среди больных много представителей таких профессий, которые требуют длительного хождения, ношения тяжестей или стояния на ногах.

Клинически можно говорить о двух формах недостаточности плюсневой кости - об острой, развивающейся на 2-4-й день острой перегрузки, и подострой, возникающей более постепенно, даже исподволь. Так или иначе без острой травмы наступают сильные боли, относящиеся к средней части стопы, невозможность уверенно наступать на ногу и хромота, продолжающиеся недели и месяцы. На тыле стопы появляется ограниченная твердая припухлость, обыкновенно без каких бы то ни было воспалительных изменений в кожных покровах, повышенная чувствительность, боли при надавливании на палец по направлению к его основанию.

Эта болезнь вызывается чрезмерной нагрузкой плюсневой кости при необычных статических условиях. Интересно отметить, что данная болезнь II плюсневой кости наблюдается в качестве осложнения, развивающегося после операции на головке I плюсневой кости по поводу hallux valgus. Вообще, если исследовать рентгенологически скелет стопы при различных деформациях, меняющих спорность стопы, притом исследовать в соответствующее время, то можно обнаружить новую перестройку, совпадающую с болевыми ощущениями и периодами приспособления к новым анатомо-функциональным условиям. Одна деформация, завершаясь, осложняется новой деформацией с новой перестройкой кости на новом месте; так последовательно могут перестраиваться одна кость за другой или несколько костей одновременно, притом не на обычных местах, а на атипичных, соответственно данной деформации. Так, например, мы наблюдали у инвалидов Великой Отечественной войны с конско-косолапой стопой, что когда опора переносится на передне-наружные части стопы, то происходит болезненный процесс перестройки IV и V плюсневых костей. Равным образом осложняется последовательными явлениями перестройки хроническое, тянущееся десятилетиями течение деформаций нижних конечностей, возникших в результате полиомиэлита; нужно бдительное и тщательное повторное рентгенологическое исследование, когда у ребенка, юноши или взрослого появляются временные болевые ощущения в том или ином месте той или иной стопы.

В случаях типичной болезни на рентгенограммах стопы в течение первых 4-6 недель после появления болей чаще всего обнаруживается совершенно нормальная картина. В дальнейшем же, если по инициативе рентгенолога производятся через правильные промежутки времени повторные снимки, рентгенологическое исследование показывает чрезвычайно характерную, почти патогномоническую картину, которая в настоящее время хорошо изучена (рис. 332, 333, 334, 335, 336). В громадном большинстве случаев поражена II плюсневая кость, лишь немного реже - III, еще реже - IV и V кости. В виде исключения приходится наблюдать не единичное заболевание кости, а множественное заболевание нескольких плюсневых костей, иногда не одновременное, а следующее одно за другим (рис. 333). Изменения обнаруживаются на типичном месте - в диа-физе кости, предпочтительно в средней трети или на границе средней и дистальной трети диафиза II-IV плюсневых костей, а в V плюсневой кости - на границе средней и проксимальной трети (рис. 334).

Вокруг оси диафиза или слегка эксцентрично откладывается плотный костный периостальный нарост, имеющий вполне правильную веретенообразную форму; длинное веретено окутывает в более тяжелых случаях чуть ли не весь диафиз на всем его протяжении и очень постепенно переходит на метафизы. Эпифизы же и в особенности головки плюсневых костей всегда остаются неизмененными. Наружные контуры перио-стального веретена совершенно ровны и гладки. Весь остеофит напоминает костную мозоль (рис. 335). В более редких случаях надкостничные разрастания имеют шаровидную форму и раздаются не столько вдоль, сколько поперек кости. Порой контуры бывают на высоте заболевания неровными, зигзагообразными и смазанными.

Наибольший диаметр веретена рассекается поперечно или слегка наискось проходящей через весь диафиз более прозрачной зоной, иногда распространяющейся и на периостальное наслоение. В начале болезни эта поперечная или косая линия просветления весьма нежна и необходимо с исключительным вниманием изучить через лупу рентгенограммы (не мокрые снимки!), чтобы не просмотреть ее. Вообще врачу-рентгенологу надо учиться выявлять зону перестройки кости - подчас необходимы серии дополнительных снимков в различных проекциях, чтобы заставить рентгенов луч скользнуть по плоскости зоны. Эта светлая поперечная зона ограничивается гладкими или слегка зазубренными смазанными контурами. Костная ткань, составляющая края светлой полоски, теряет структурный рисунок и вполне гомогенна, так что и костномозговой канал, и корковое вещество, и периостальный остеофит сливаются в одну вначале рыхлую, а затем плотную однородную костную массу. Смещения обоих отрезков диафиза, отделенных друг от друга светлой поперечной зоной, обыкновенно не видно совсем, или оно ничтожно.

Бесспорно; рентгенологическая картина имеет большое сходство с поперечным переломом кости, окруженным костной мозолью. Но сейчас уже нет больше споров о том, что сущностью этой болезни является процесс перестройки кости, вызванный чрезмерной перегрузкой ее. Светлая поперечная полоска - это не нарушение целости кости, не загадочный перелом, наступивший вопреки всему, что нам известно о переломах, без острой травмы, а лоозеровская зона. Особенностью лоозеровской зоны здесь является то, что она наступает в кости под влиянием одних только механических факторов, без предшествовавшего патологического про десса в костном веществе, как рахит, остеомаляция и пр.

В некоторых случаях, особенно при поражении основания V плюсневой кости, прозрачный участок рассасывания костного вещества имеет вид совсем не зоны или полоски, т. е. форму диска, а представляется в виде округлого, шаровидного или овоидного просветления с крапчатой структурой и стертыми контурами, прерванными соответственно поверхностному корковому краю.

Нет сомнения в том, что фактором, предрасполагающим к возникновению этой болезни, во всяком случае весьма часто сочетающимся с ней, является плоскостопие. Имеются также весьма противоречивые литературные указания на то, что возникновению перестройки II или III плюсневой кости способствует необычная длина ее - не то укорочение кости, не то ее удлинение. Последнему обстоятельству мы сами особого значения не придаем.

Гистологическая основа перестройки кости и, в частности, самой зоны перестройки вполне удовлетворительно изучена и теперь ясна. Основное заключается в ограниченном лакунарном рассасывании костного вещества, вслед за которым наступает замена старой кости новой костной структурой. Восстановленная кость вначале богата клеточными элементами, но бедна известью и имеет вид рыхлого губчатого переплета, но впоследствии в соответствующих местах создается плотная и даже склеротическая компактная кость. Вместе с надкостничной реакцией происходит и менее выраженный процесс эндостального костеобразования. Костный мозг вытесняется еедиференцированной волокнистой соединительной тканью. Нигде нет никаких воспалительных и тем более опухолевых явлений.

Общая длительность заболевания доходит до 3-4 месяцев. Под влиянием таких лечебных мероприятий, как покой, тепло во всех его видах, разгрузка стопы путем стельки, затем массаж, неизменно наступает полное излечение и предсказание при этой болезни всегда благоприятное. Для успеха лечения очень важно в каждом отдельном случае уяснить себе во всех мелочах причинные моменты - в интересах их устранения и недопущения впредь. Рентгенологически эта благоприятная эволюция сказывается в том, что периостальное веретено постепенно рассасывается и исчезает, зона перестройки обызвествляется и окостеневает, и вся структура диафиза плюсневой кости приобретает вновь нормальный вид. Перестроенная кость слегка отличается своей формой, размерами и положением от первоначальной, она во всяком случае навсегда остается утолщенной и уплотненной, т. е. приспособленной к тому, чтобы впредь выдержать повышенную функциональную нагрузку.

Типичные рентгенологические и анатомо-гистологические картины перестройки костного вещества и в первую очередь зоны перестройки удается без особого труда получить экспериментальным путем при помощи умелого приложения к кости механической силы извне.

Таким образом, никто не может усомниться в большой роли для возникновения явлений перестройки внешних механических факторов. Но научно обоснованный учет внешних механических силовых факторов далеко еще не означает расшифровки всего заболевания в целостном организме человека; односторонний учет механических факторов с пренебрежением к другим обстоятельствам как во всей биологии, так и в медицине неминуемо должен привести к методологически порочному механистическому мышлению. Если так ясно обстоит дело с этиологией перестройки костного вещества, то мы не можем сказать то же о патогенезе данной болезни. Существует множество гипотез и теорий. Некоторые взгляды настолько ненаучны и даже антинаучны, что их не стоит приводить. Следует осудить как несостоятельную точку зрения, вообще отрицающую за этой болезнью ее самостоятельный нозологический характер и сводящую ее к обыкновенному перелому. Так, например, С. Б. Заков приводит ряд действительно типичных переломов II плюсневой кости, возникших от падения на тыл стопы тяжелых металлических предметов и на этом основании неожиданно отрицает явления перестройки. Брейлс-форд (Brailsford) и другие считают, вопреки всем клиническим, рентгенологическим и гистологическим фактам, что явления перестройки - это полный или “неполный перелом кости” с обычной костной мозолью. Никто сейчас больше не поддерживает воспалительную теорию, хотя в зарубежной литературе все еще появляются сообщения о том, что эта болезнь - выражение остеомиэлита, вызванного ослабленной инфекцией, негнойного атипичного остита и т. п. Мало вероятна и непосредственная связь процессов перестройки с васкуляризацией кости, т. е. их сведение к изменениям питающей артерии.

Наиболее близко к истине подошел Г. И. Турнер, который и здесь весьма последовательно защищал свою нервнотрофическую теорию. По Г. И. Турнеру, “утомительное и продолжительное напряжение связочно-мышечного аппарата вызывает раздражение нерва”, и перестройка кости происходит вторично, последовательно. Подтверждение ведущей роли нервного фактора Г. И. Турнер видит в многочисленных клинических симптомах, указывающих на сосудодвигательные, чувствительные и трофические расстройства.

Что касается важной и весьма ответственной диференциальной диагностики недостаточности плюсневой кости, то прежде всего необходимо исключить истинный перелом. О переломе одной из плюсневых костей необходимо думать только в случае наличия в недалеком анамнезе острой травмы, в большинстве случаев - прямого удара >по тылу стопы (рис. 336).

Мы наблюдали, особенно у детей при переломе вследствие удара сверху или л результате грубого наступания на ногу каблуком, такие рентгенограммы, которые при дальнейшем динамическом наблюдении вполне могут симулировать данную болезнь. Поэтому, несмотря на крайне характерную картину при этой болезни, она все же никак не может считаться в принципе патогномоничной и, стало быть, в каждом отдельном случае требует проведения общей клинико-рентгенологической диферен-диальной диагностики, причем выдающееся значение приобретает вдумчиво собранный in правильно оцененный анамнез. При обычном травматическом переломе (рис. 72) рентгенограмма показывает обыкновенно косо-поперечную плоскость перелома, которая проицируется не в виде полоски, а в виде более сложной линии. Часто имеется несколько осколков, смещение отломков, перелом нескольких соседних костей, менее правильной формы и более короткая шаровидная костная мозоль. Кроме того, костная мозоль при переломе развивается через 3-4 недели после начала заболевания, т. е. значительно раньше, чем при заболевании Дойчлеедера. Однако эта болезнь может в некоторых случаях сочетаться с переломом, осложниться истинной травмой. Это может происходить, когда более или менее незначительная травма наступает во время эволюции перестройки кости, т. е. когда надламывается или доламывается на уровне зоны перестройки какая-то часть окружности цилиндра коркового вещества, дополнительно к процессу перестройки. Мы наблюдали несколько подобных случаев, гистологически подтвержденных.

Так называемая мортоновская (Morton) метатарзальная невралгия представляет собой неврит пальцевого нерва IV и редко III пальца, характеризуется сильнейшими болями на подошвенной поверхности стопы в соответствующем месте и, что диагностически особенно важно, протекает без изменений с рентгенологической стороны. Здесь следует подчеркнуть необходимость повторных рентгенологических исследований, ибо дело может касаться начальной стадии “маршевого перелома”, когда рентгенологическая картина временно еще остается нормальной.

Остеохондропатия исключается рентгенологически с легкостью, так как при втором заболевании Альбана Келера бывает поражена эпифизарная головка кости; в третьей стадии этого заболевания, когда вовлекается в процесс и метадиафиз, а кость окутывается периостальными наслоениями, наиболее характерные изменения все же локализуются в головке, между тем как при “маршевом переломе” головка с начала до конца остается нормальной. Наконец, зона перестройки обнаруживается на рентгенограмме неожиданно для клинициста в некоторых случаях, где предполагалась только плоская стопа; в сомнительных случаях внезапно наступающего одностороннего плоскостопия далеко не лишне произвести рентгенологическое исследование, притом повторное, если картина вначале отрицательная.

Наконец, особое значение в отличительном распознавании до сих пор еще продолжает принадлежать истинной опухоли стопы, т. е. злокачественному новообразованию. Саркома кости заподозревается с клинической стороны при полном незнакомстве с патологией перестройки кости, а с рентгенологической - когда к этому еще присоединяется картина пышных шаровидных надкостничных разрастаний при плохо выделяющейся зоне просветления. Автору этих строк известны три консультативных случая, когда на основании клинических и рентгенологических данных болезнь Дойч-лендера была ошибочно принята за саркому II плюсневой кости, и больные были подвергнуты непоказанному оперативному вмешательству; была произведена резекция .кости с последующим гистологическим контролем.

Процессы перестройки кости подобного же типа могут происходить е результате перегрузки и в других отделах скелета. Несомненно, сюда относятся так называемые траншейные периоститы больше-берцовой кости. У вполне здоровых бойцов, подвергающихся усиленной тренировке или чрезмерно занимающихся гимнастикой, могут развиваться подобные явления, гистологически доказанные в шведской армии Олонквистом (Ollonqvist). Клинически наступают жестокие боли в области гребня большеберцовой кости на различном уровне, чаще в ди-стальных частях, особенно мучительные при ходьбе и упражнениях и затихающие во время покоя. Одновременно с болями появляется ограниченная припухлость, объясняющаяся отечностью надкостницы, крайне чувствительная при надавливании. Кожа остается неизмененной. Рентгенологически в этой стадии заболевания не определяется никаких патологических изменений. Через несколько недель или месяцев после начала заболевания на снимках обнаруживаются костные и надкостничные изменения, а иногда и светлые зоны перестройки, которые и здесь симулируют трещины. К моменту появления рентгенологических симптомов клинические признаки обычно стихают.

По нашим наблюдениям, гораздо чаще процессы перестройки происходят в большеберцовой кости в виде отдельных спорадических случаев у детей и в юношеском возрасте - от 4 до 16 лет, притом с весьма характерным анамнезом. Речь идет о так называемых “лыжных переломах” большеберцовой кости, или “переломах юных спортсмене в”, а также других видах “псевдопереломов от переутомления”. Заболевают дети, которые в крайнем увлечении спортом, не подготовленные к усиленным физическим занятиям, не прошедшие постепенной предварительной тренировки, перегружают свои нижние конечности (рис. 337 и 338). Здесь определенную роль играет фактор психический, т. е. увлечение, перевозбуждение, или крайнее перенапряжение всех сил при спасательных работах и при необходимости во что бы то ни стало выполнить ту или иную непосильную физическую задачу. У нас имеются наблюдения над людьми, которые несколько месяцев лежали в кровати в связи с каким-нибудь общим тяжелым заболеванием или повреждением, а затем заболевали костной перестройкой, после того как становились на ноги и вновь начинали ходить.

Рентгенологически зона перестройки определяется в верхней трети одной или обеих большеберцовых костей на передне- или же на задне-медиальной поверхности кости - на месте максимальной нагрузки, так как латеральная сторона все же частично защищена и разгружена малоберцовой костью. Зона перестройки имеет вид то более широкого, то более узкого клина со склеротическими краями, основанием сидящего под надкостницей, которая в свою очередь дает реакцию в виде костной перемычки или скобки (рис. 339).

В малоберцовой кости перестройка наблюдается главным образом у крепких молодых людей - у спортсменов. Мы ее видели у футболистов после длительного отрыва от спортивных или тренировочных занятий, у бегунов, у конькобежцев при тех же условиях, причем излюбленными местами служат дистальная треть на уровне 4-5 см выше лодыжки, а при некоторых определенных видах спорта, при прыганий - в верхней трети кости. Клинически налицо все те же боли, похрамывание, ограничение функции, небольшая припухлость кости и мягких тканей, повышение кожной чувствительности и кожной температуры, а иногда и небольшое покраснение кожи. В первые 2-3-4 недели характерно расхождение между четкой клинической картиной и отрицательными рентгенологическими данными.

В бедре явления перестройки обнаруживаются значительно реже, Они локализуются обычно в дистальной трети диафиза, в диафизарно-метафизарной области. Особое место занимают процессы перестройки в области шейки бедра; об этом речь будет впереди - при изложении вопроса о деформациях этого участка скелета.

В т а з у типичным местом для развития зон перестройки в детском и юношеском возрасте является место соединения седалищной и лонной костей - на стороне, противоположной пораженной кокситом, остеохон-дропатией, врожденным вывихом бедра и различными односторонними деформациями. К явлениям перестройки, правда, несколько иного характера, а именно к развитию склеротического уплотнения кости, без сомнений, относится и выделенный многими авторами в качестве самостоятельной болезни так называемый склерозирующий сакроилеит (ostitis sacro-iliaca condensans). По практическим диференциально-диа-гностическим соображениям мы о нем говорим подробнее при изложении бруцеллезного сакроилеита и болезни Бехтерева (стр. 251 и 615).

Особняком стоит важный вопрос о спондилолизе. Мы его рассматриваем как проявление перестройки кости, а именно межсуставного отдела позвонка, в результате непомерной механической перегрузки. Подробнее об этом говорится в главе о деформациях (стр. 436).

Необходимо указать также на не столь редкие явления перестройки влоктевой кости, которые мы наблюдаем в связи с земляными работами у нетренированных людей. Болезнь имеет поэтому явно сезонный и подчас групповой характер (как, впрочем, и при перестройках больше-берцовой кости у лыжников). При категорическом исключении однократной сильной острой травмы, удара или падения, в области средней трети локтевой кости клинически появляется веретенообразное утолщение с местной болезненностью и другими упомянутыми выше признаками; через некоторое время, исчисляемое неделями, на рентгенограммах выступают пресловутые “ложные переломы”, “костная мозоль”, т. е. типичная зона просветления с корковым склерозом и надкостничной реакцией.

В этой связи интересен один наш случай симметричного поражения широкими светлыми поперечными зонами перестройки дистальных концов обеих лучевых костей, наблюдавшихся у циркового артиста, который подолгу ходил по арене цирка на руках. Аналогичное поражение мы наблюдали у 12-летнего профессионала, у которого широкая зона перестройки проходила как раз по ростковому хрящевому диску в ди-стальном конце одной только правой лучевой кости (мальчик проделывал “колесо” на правую руку).

Наконец, в настоящее время нам понятны явления перестройки, осложняющие всевозможные деформации не только стопы, но и других участков скелета. Сюда относятся, например, зоны просветления, развивающиеся в массиве остистых отростков позвонков при очень сильных кифозах; они хорошо объясняют появившиеся в течение старого процесса болевые ощущения и временно, на протяжении нескольких месяцев, осложняющие старую привычную болезнь вследствие какого-то привходящего механического влияния.

Перестройка может иметь место и у основания шпоры пяточной кости, локтевой кости, а также разросшегося крупного бугра при остео-хондропатии его в болыпеберцовой кости. В литературе описаны зоны перестройки в толще пяточной кости; мы же их не видели ни разу.

Имеются также все основания отнести к группе костных перестроек, вероятно, подавляющее большинство случаев так называемых переломов I ребра, которые не так редко выявляются рентгенологически то совершенно неожиданно (например, при флюорографии), то в связи с длительным кашлем больного и поисках какого-нибудь легочно-плеврального заболевания. Больные либо вовсе не предъявляют никаких местных жалоб, либо жалуются на боли самого различного характера. Нередко при ограниченных болях на одной стороне рентгенологически выявляются симметричные двусторонние зоны просветления, пересекающие ребра спереди, иногда в области даже не самого костного ребра, а в обызвествленном или окостеневшем реберном хряще. Здесь зону перестройки необходимо диференцировать с истинным переломом, а также с ложным суставом.

Особого внимания заслуживают явления перестройки, возникающие в приживших костных трансплантатах. Таковы зоны после остеопластической фиксации позвоночника, после всевозможных операций артродеза в области крупных суставов (тазобедренного, голеностопного, плечевого и т. д.), когда рентгенологический контроль через длительный срок обнаруживает явления частичного рассасывания ассимилированной кости. В этих случаях перестройка может повлечь за собой раньше или позже образование подлинного ложного сустава, сводящего на нет успешно выполненную операцию. После операции артродеза перестройка может происходить в силу изменившихся анатомо-функцио-нальных условий и на отдалении от места вмешательства. Так, например, мы видели очаговую перестройку в области верхнего полюса коленной чашки после обездвижения тазобедренного сустава.

Рентгенологическая картина во всех этих случаях - при различной локализации, в различных возрастных группах, под влиянием разнообразных внешних физико-механических воздействий в отдельных своих деталях крайне разнообразна. Иногда имеется только надкостничная реакция - нарастающая и затем убывающая скобка. В самом корковом веществе появляется то поперечная, то идущая под некоторым углом линия просветления, то прямолинейная, то слегка изогнутая полоска, то лента с параллельными краями, то клиновидная насечка, то зона через всю толщу кости, то короткая и поверхностно расположенная. Особенно важно правильно оценить явления местной костной перестройки, когда костный изъян имеет более или менее ограниченную округлую форму, симулирующую этим самым воспалительное или опухолевое разрушение (рис. 340). Так же важно определить местную надкостничную реакцию в виде ограниченного частокола или широкой кисточки, когда бахромчатые или шиловидные разрастания располагаются на поверхности кости перпендикулярно.

Вся картина эволюции по отдельным фазам развития перестройки, т. е. последовательность появления и исчезновения отдельных рентгенологических признаков для всех разнообразных проявлений перестройки, еще не совсем удовлетворительно изучена. Так, например, склероз костного вещества может подчас являться начальным симптомом перестройки, иногда же рассматривается как признак завершения восстановительных процессов.

Уверенное распознавание явлений перестройки - это весьма ответственная практическая задача современной рентгенодиагностики. Выделение этих явлений в определенную клинико-рентгенологическую нозологическую форму важно уже хотя бы потому, что иначе они дают повод к врачебным ошибкам.

В общей диференциалыюй диагностике необходимо иметь в виду перелом, надлом, трещину, ложный сустав, периостит любой природы, группу воспалительных заболеваний (остеомиэлит и его разновидности, особенно остеомиэлит склерозирую-щий и опухолевидный, туберкулез, сифилис), злокачественные опухоли костей - остеогенную саркому и опухоль Юинга. Название “ложный перелом” с точки зрения диференциальной диагностики имеет при всей его условности и неопределенности . все же какой-то смысл как исключающий истинный перелом и поэтому мы не отказываемся от его применения в наших заключениях, конечно, наряду с положительной констатацией существа процесса.

Четкая диагностика важна и потому, что предопределяет правильный и уверенный прогноз и направляет лечение по рациональному и простому руслу. Предсказание при явлениях перестройки исключительно благоприятное. Покой, разгрузка, самые простые лечебные средства неизменно ведут к относительно быстрому и полному восстановлению нормальной клинической и рентгенологической картины.

Правильная оценка явлений перестройки, наконец, важна и из профилактических соображений; поскольку природа этих явлений разгадана и научно обоснована, мы получаем твердую основу для рекомендации мероприятий по их предотвращению путем исключения внешних причинных механических воздействий, что особенно важно в военной, спортивной и физкультурной медицине.

В заключение еще необходимо указать, что если костная ткань поражена каким-нибудь общим системным патологическим процессом, то перестройка имеет свои особенности. На первый план выступают зоны перестройки, притом множественные. Они были открыты в рахитически измененных костях. Но зоны просветления встречаются не только при обычном и позднем рахите, но и при ряде других заболеваний скелета. Сюда относятся несовершенное костеобразование и остеопсатироз, остео-дистрофии почечная, кишечная и др., поздний врожденный сифилис, особенно же остеомаляция и остеопатии у голодающих. Множественные зоны перестройки у некоторых больных дали повод к тому, чтобы без достаточного основания выделить их в качестве самостоятельной болезни (болезнь Милкмена) (стр. 357). Мы впервые описали зоны перестройки и подчеркнули их частоту при обезображивающей фиброзной остеоди-строфии (стр. 529, рис. 518 и 529).

При системных костных заболеваниях рентгенологическая картина зоны просветления имеет большое сходство с переломом или надломом, а также иногда с ложным суставом и в действительности нередко принимается за настоящее нарушение целости кости с расхождением отломков. Здесь зона перестройки развивается без заметной острой травмы и не дает никаких специальных клинических симптомов - на месте зоны просветления нет подвижности, хруста, большей болезненности, чем в других местах костей, нет припухлости; обыкновенно место зоны перестройки даже не прощупывается. Глубокие изменения обнаруживаются неожиданно только на рентгенограммах. Отсюда ясно, как неприятна ошибка врача, обнаруживающего “перелом” вопреки всем клиническим и анатомическим данным.


2. Костные изменения при судорожных сокращениях мышц - при столбняке, эклампсии, эпилепсии и при судорожном лечении (электрошоковом, лекарственном и т. п.)

Своеобразную группу поражений костей составляют заболевания, обусловленные значительной механической силой, действующей посредством мышечных сокращений. Речь здесь идет не об однократном чрезмерном мышечном сокращении, которое может стать причиной острого нарушения целости костей - перелома или отлома, а о повторных судорожных сокращениях определенных групп поперечнополосатых мышц, вызывающих специфические костные патологические процессы. Судорожные мышечные сокращения могут быть обусловлены внутренними причинами при общих заболеваниях всего организма инфекционного характера - при столбняке, или же возникают на почве тяжелой общей интоксикации - при родовой эклампсии, а также при эпилепсии. Но они могут быть вызваны и внешним приложением действующего механического начала - при судорожном лечении душевных болезней, путем электрошока или лекарственном воздействии. Рентгенологические исследования преимущественно последнего времени показали, что все эти воздействия чреваты достаточно характерными осложнениями со стороны костной системы.

Столбняк раньше давал огромную смертность. Благодаря широкому применению противостолбнячной сыворотки и противосудорож-ному лечению большое количество заболевших этой раневой инфекцией выживает. Среди них наблюдаются костные осложнения после этой чрезвычайно тяжелой общей нейроинфекции.

Большие заслуги в деле расшифровки поражений позвоночника на почве столбняка принадлежат отечественным авторам.

Еще во время болезни в результате сильнейших мышечных сокращений могут возникнуть компрессионные переломы отдельных позвонков. Но чаще после конца болезни, когда в результате успешной профилактики и лечения наступает выздоровление, развивается послестолбнячный кифоз. Не подлежит сомнению, что у выживающих от столбняка изменения позвоночника не так редки. По литературным данным, сводный процент поражений исчисляется от 20 до 85. А. Н. Хазин в Киеве нашел изменения позвоночника у 13 человек из общего числа 21 перенесшего столбняк. Так как очень часто даже значительные поражения позвоночника протекают сравнительно благоприятно и могут не сопровождаться особыми субъективными клиническими проявлениями, то больные не подвергаются рентгенологическому контролю, и патологический процесс остается невыявленным. Но и рентгенологическое исследование не в состоянии определить наличие изменений, если снимок произведен только в одном прямом передне-заднем положении.

Столбнячные поражения позвоночника хорошо изучены патологоанатомически. Это в основном множественные мелкие и мельчайшие переломы трабекулярной структуры тел позвонков с кровоизлияниями и вторичными дальнейшими восстановительными явлениями.

Типичным местом служат V и VI, несколько реже IV и VII грудные позвонки, т. е. средняя часть грудного отдела позвоночника, на долю которого падает 80% всех повреждений. На высоте болезни может происходить полный компрессионный перелом одного или нескольких тел позвонков или же только частичный перелом переднего отдела тела или переднего края площадки.

Во время судорог происходит сильнейшее давление на тела грудных позвонков на высоте дуги, т. е. именно в средней части грудного отдела. Действующая на позвонки сила велика потому, что одновременно сокращаются все мышцы - и разгибатели, и сгибатели, т. е. антагонисты, причем сгибательные мышцы живота сокращаются более интенсивно, чем разгибатели спины. Это способствует сокрушению передних, к тому же более подвижных отделов позвоночного столба. Но и вне столбнячных припадков мускулатура находится при этой болезни в состоянии постоянного напряжения и стойкого тонического сокращения. Несомненно, возникают и глубокие местные нарушения костного кровообращения, так что было бы неправильно рассматривать весь патологический процесс как чисто .травматический.

Клиническая картина складывается из деформации, которая подчас очень резко выражена. Средняя часть грудного отдела позвоночника может быть сильно кифоти-чески изогнута или же выступать кзади в виде более или менее острого углового горба. Соответственно выпячена вперед грудина; грудная клетка обезображивается в виде птичьей. Иногда деформация грудной клетки бывает совсем незначительной по сравнению с богатой рентгенологической картиной. Больной предъявляет жалобы на чувство усталости, реже на боли. Подвижность позвоночника ограничена, налицо невозможность выпрямить ригидную спину. В остальном общее состояние больных с послестолбнячным кифозом вполне удовлетворительное.

Рентгенологическая картина характерна. При более легких поражениях сплющивается только передний участок тела или тел позвонков; развивается клиновидная деформация. При тяжелых же изменениях все тело равномерно снижается до половины или даже до трети нормальной высоты. При сильном сдавлении костное вещество спрессовывается и интенсивность тени сжатого тела повышается. Тело в редких случаях расщепляется. Площадки вдавливаются, их края становятся подчеркнутыми, слегка извилистыми, зазубренными. Межпозвонковые хрящевые диски всегда сохраняются, а иногда даже становятся более высокими. Никогда не повреждаются дужки, отростки, позвоночный канал и никогда нет картины натечного абсцесса. Редко имеются искривления ско-лиотического характера. Понятно, что рост больных может подчас довольно заметно уменьшаться.

В диференциальной диагностике главное внимание следует обратить на юношеский остеохондропатический кифоз. Нельзя отрицать, что оба заболевания в выраженной форме во всех отношениях очень похожи друг на друга. Важно при рентгенологическом обнаружении кифоза прежде всего иметь в виду возможность столбняка в анамнезе, и следует осведомиться об этом. Кроме того, существенно, что послестолбнячный кифоз располагается главным образом в средней части грудного отдела позвоночника, тогда как остеохондропатический кифоз поражает нижнюю его половину, главным образом VII-X грудные позвонки. Вряд ли возникнут в порядке проведения отличительного распознавания практические затруднения при исключении таких заболеваний, как перелом позвоночника, туберкулезный спондилит, аномалии развития, платиспондилия, остео-хондродистрофия и т. п.

Мы неоднократно наблюдали изменения в позвоночнике, вызванные эклампсией во время родов. Они не только не известны широким кругам врачей и в литературе, но и специалисты акушеры и рентгенологи совсем не осведомлены об этой патологической клинико-рентгено-логической форме. Между тем костные поражения на почве эклампсических судорог совсем не так редки. На это указывают наши специальные рентгенологические исследования большой группы женщин, перенесших роды, осложненные эклампсией (Е. А. Соколенке).

Так как патологический процесс разыгрывается у взрослых, то преобладают явления компрессионного перелома одного или нескольких соседних тел позвонков, притом на том же типичном анатомо-физиологи-чески предопределенном месте, т. е. чаще всего рушатся передние части IV и V грудных позвонков. В дальнейшем развивается ограниченный, но резко выраженный, грубый обезображивающий спондилоз, нередко причиняющий довольно значительные боли.

Во время припадков эклампсии могут ломаться и другие кости. Мы видели два раза переломы шейки плеча, один раз - двусторонний. Из-за явного нарушения целости кости конечности более частое поражение позвоночника может оставаться до поры до времени незначительным и нераспознанным, а следовательно, и нелеченным и менее благоприятно протекающим.

Все это соответственно справедливо и по отношению к эпилептическим припадкам. Локализация переломов та же. Недооценка эпилепсии в качестве основного заболевания может стать причиной серьезных диагностических ошибок. В качестве примера приведем лишь одно наше наблюдение над одновременным переломом шейки плеча с обеих сторон.в сочетании с компрессионным переломом тела V грудного позвонка у одной женщины. Диагнозы до рентгенологической расшифровки колебались между такими нозологическими формами, как инфаркт миокарда, метастазы рака при невыясненной первичной локализации, и миэломной болезнью.

Большой опыт накопился по вопросу о так называемых механических осложнениях, которыми сопровождается современное судорожное лечение душевных болезней. Приблизительно с 1935 г. в психиатрии стали довольно широко применять шоковую терапию большого круга заболеваний. Шок вызывается различными способами. Наибольшее распространение получила электрошоковая терапия, осуществляемая при помощи специальных электрических приборов. Шок вызывают у больных повторно, иногда несколько десятков раз.

Рентгенологический контроль над психическими больными, подвергшимися этому виду лечения, не оставляет никаких сомнений в большой частоте осложнений со стороны позвоночника. Рентгенологическая картина все та же: она укладывается в закономерности, уже выше вскрытые для всей этой группы. Компрессионный перелом происходит в передних отделах одного, реже двух-трех тел позвонков и всегда на типичном, излюбленном месте. По данным иностранных авторов, при электрошоковой терапии у каждого пострадавшего ломается в среднем не менее двух-трех грудных позвонков. Нередки в дальнейшем шморлевские узлы и вторичные обезображивающие спондилозы. Некоторой особенностью у психических больных служит разве только то обстоятельство, что часто довольно сильно выражен общий остеопороз позвоночника, объясняемый тем, что многие больные - хроники, по многу лет прикованные к кровати. Вероятно, остеопороз создает условия для более легкой повреждаемости костного вещества.

В некоторых учреждениях вызывают шок такими препаратами, как инсулин, особенно же кардиазол (метразол). Применяется также кураре. Кардиазол в больших дозах вводится внутривенно, курс лечения состоит из 15-20 и более сеансов. Через несколько десятков секунд после введения этого лекарства, близкого по действию к камфоре, наступают сильнейшие тонические и клонические судороги поперечнополосатых мышц тела.

Встречаются также переломы других костей, кроме позвонков. Довольно богатая казуистика обнимает переломы плеча - анатомической и хирургической шейки - на одной или на обеих сторонах, то же и шейки бедра, переломы таза в области дна вертлужной впадины и в окружности запирательного отверстия, переломы и вывихи нижней челюсти и другие более редкие локализации.


3. Изменения костей и суставов под действием пневматического инструментария

Благодаря рентгенологическому методу сейчас хорошо изучены разнообразные изменения костей и суставов, иногда наблюдаемые у лиц различных профессий (горняки, шахтеры, врубовщики и др.), возникающие у них под воздействием ритмически действующего пневматического и вибрирующего инструментария, с которым им приходится работать.

Частота и интенсивность поражений костно-суставного аппарата нарастают, как правило, в зависимости от профессионального стажа, однако у некоторых рабочих с незначительным стажем работы могут быть неожиданно рентгенологически обнаружены обширные изменения, тогда как у других с продолжительностью работы в два-три десятка лет определяются подчас лишь скудные патологические уклонения или даже нормальная картина костного скелета.

Патологические сдвиги возникают обычно только в скелете верхних конечностей. Диагностически важно, что поражается не только правая конечность у правши, как это должно было казаться, но, хотя реже и в меньшей степени, и левая конечность, так как рабочий перекладывает отбойный молоток из руки в руку, или упирается в рукоятку обеими руками. Таким образом, двусторонность поражения при рентгенологическом исследовании не должна смущать и вызывать сомнения.

Рентгенологическая картина складывается из нескольких элементов.

Чаще всего обнаруживаются единичные или множественные кистевидные просветления в губчатом веществе костей кисти. Они располагаются в запястных костях - в порядке убывающей частоты в головчатой, полулунной, ладьевидной, а также в эпифизарных концах, главным образом в головках пястных, преимущественно II и III, костей. Размеры кист невелики, примерно с булавочную головку и немного больше. Каждая киста обычно правильной округлой формы, окаймлена тонким склеротическим ободком. Кисты, как правило, не проявляются клинически, а определяются рентгенологически лишь при случайном исследовании по другому поводу или же в порядке сознательных поисков.

Далее рентгенологически выявляются ограниченные склеротические островки, т. е. костные симптомы противоположного знака. Эти мелкие участки уплотнения губчатой костной ткани наблюдаются главным образом в фалангах, предпочтительно в их основаниях. Островки, так же как и кисты, то одиночны, то чаще множественны; они имеют неправильно округлую, но чаще треугольно-призматическую или многоугольную форму; иногда они плашмя прилегают изнутри к корковому слою, вызывая его местное утолщение. Как кисты, так и островки остеосклероза могут быть выражены без каких бы то ни было изменений со стороны соседних суставов. Внешне-клиническими проявлениями они не сопровождаются. Затем следует указать на довольно типичные остеонекрозы полулунной кости. Этот процесс более подробно описывается в главе об остеохондро-патиях. Некроз полулунной кости возникает на явно профессиональном фоне вне обычных для остеохондропатий возрастных пределов. Описываемые и неожиданно обнаруживаемые рентгенологически медленно развивающиеся “переломы” костей запястья в свете новых данных следует и здесь понимать как явления перестройки с образованием зон рассасывания, а подчас и вторичным ложным суставом. Андрезен (Andresen) нашел у 31 рабочего этой профессии из 74 некроз полулунной кости, в том числе пять раз двусторонний, у 5 - псевдартроз ладьевидной кости, в том числе три раза двусторонний, у 18 - структурные изменения, .в основном мелкие кисты.

Наконец, возможны у данной группы рабочих уж чисто суставные изменения типа обезображивающего остеоартроза лучезапястного сустава, чаще всего - локтевого, а в редких случаях - и плечевого сустава. Хронический прогрессирующий деформирующий остеоартроз вызывается, очевидно, длительной травматизацией суставных хрящей, вероятно, и подхрящевыми мелкими остеонекрозами. Сравнительно нередки ,и внутрисуставные свободные тела, особенно в локтевом суставе, дающие характерную клиническую картину. Бросаются также в глаза довольно значительные костные разрастания у мест прикрепления суставной сумки :и сухожилий мышц.

Патогенез изменений в костной системе в их тончайших деталях не может считаться окончательно разгаданным. Можно лишь с уверенностью сказать, что короткие и сильные повторные ритмические удары при напряженных мышцах, очевидно, вызывают местные нервно-сосудистые нарушения. Кисты возникают в результате рассасывания костного вещества, гистологически обычно обнаруживаются те или иные остатки кровоизлияний. Что же касается островков остеосклероза, то их можно рассматривать как продукт избыточного восстановления костного вещества на месте таких же мелких кровоизлияний. Все это происходит асептически. Поэтому широко распространенную на страницах специальной литературы теорию воспалительного происхождения описываемых изменений в костях у лиц, работающих с пневматическим инструментом, надо окончательно отбросить как совершенно несостоятельную.


4. Изменения костей и суставов при кессонной болезни

Впервые в 1939 г. на рентгенологическую почву были перенесены, общепатологические и клинические данные, относящиеся к кессонной болезни, и благодаря рентгенологии распознавание и изучение костных я суставных поражений при “болезни сжатого воздуха”, или, как ее еще правильно называют, “декомпрессионной болезни”, получили мощный толчок к дальнейшему развитию.

Сущность кессонной болезни выяснена. Эта болезнь возникает при быстром переходе человека из условий повышенного давления в условия с нормальным атмосферным давлением. При высоком давлении ткани насыщаются газами, главным образом соответственно законам парциального поглощения, азотом. При медленном снижении давления - декомпрессии - избыток растворенных в организме газов удаляется постепенно посредством диффузии из тканей в кровь, а из крови через легкие и альвеолярное содержимое наружу. Если же понижение давления совершается слишком быстро, то в крови и в различных тканях образуются пузырьки свободного газа - “кровь вскипает”. .Эти мельчайшие пузырьки состоят из азота (до 80%), кислорода (15-18%), углекислого газа (всего 5-10%); они создают газовые эмболии, газовые инфаркты, разрывают мелкие кровеносные сосуды, сдавливают и разрывают различные ткани, в результате чего возникают множественные рассеянные асептические некрозы. При этом выяснено, что жиры растворяют примерно в пять раз больше азота, чем одинаковые по объему количества плазмы крови или иные жидкости. Поэтому больше всего и повреждается жировая ткань и костный мозг, притом именно костный мозг больших длинных трубчатых костей, являющийся не кроветворным, а жировым костным мозгом.

Болезнь сжатого воздуха - это удел людей, занятых на кессонных и водолазных работах, подводников, туннельщиков, а также некоторых категорий шахтеров, действующих в шахтах, особенно глубокого залегания. Теоретически эта болезнь возможна у летчиков при высотных полетах. Наиболее резко она поражает кессонщиков, отсюда и наиболее популярное название болезни. Возникает кессонная болезнь не при обычных условиях погружения и подъема тренированных специалистов, когда выполняются все диктуемые физиологией требования постепенной адаптации, а в обстановке какой-нибудь катастрофической спешки, в условиях вынужденного нарушения правил. Чем выше было давление и чем короче переход к нормальному атмосферному давлению, тем тяжелее повреждения и тем опаснее для самой жизни кессонная болезнь. Острые проявления кессонной болезни непосредственно не интересуют рентгенолога, занимающегося остеопатологией. Уместно только мимоходом заметить, что в мировой литературе описаны единичные случаи рентгенологического определения газа в свободной полости коленного сустава при острой кессонной болезни, т. е. своеобразного патологического пневмоартроза. Свежие костные инфаркты и эмболии костного мозга, понятно, в настоящее время рентгенологически не определяются.

Рентгенологический интерес представляют случаи хронических костных и суставных поражений, развивающиеся через месяцы после декомпрессии. Поэтому, натолкнувшись на описываемые ниже рентгенологические картины, рентгенолог должен при собирании анамнеза учесть возможность происшествия даже много лет назад. У некоторых лиц профессиональная кессонная болезнь, впрочем, развивается хронически и без указаний на острые явления в прошлом. Другими словами, декомпрессия, которая обычно сопровождается сильными болями в костях и суставах, в мышцах, животе, ушах, а также типичным наиболее частым кожным зудом и расстройствами со стороны дыхательной, -сердечнососудистой и нервной системы, - подобный симптомокомплекс может в отдельных случаях в анамнезе отсутствовать. Мы многократно в этом убеждались. Поэтому рентгенологический контроль состояния костно-суставной системы у лиц с определенным профессиональным обликом представляет значительный научный и практический интерес - можно неожиданно рентгенологически выявить характерные изменения и без соответствующих клинических симптомов заболевания.

Когда рентгенологическая картина становится положительной, уже налицо бессимптомная фаза в клиническом течении заболевания. Это утверждение не распространяется на суставные поражения, при которых рентгенодиагностика всегда представляет большую ценность. Рентгенологическое исследование костных поражений при кессонной болезни имеет большое ретроспективное значение. Однако и здесь необходима оговорка: существует какая-то группа рентгенологически одинаковых поражений как профессионального, так и заведомо непрофессионального характера и происхождения, т. е., кроме кессонных поражений костей, имеется подобная же в рентгенологическом отношении группа, этиология которой пока еще не расшифрована. Таким образом, несмотря на характерность рентгенологической картины, она и здесь не имеет патогномонического значения.

Какова же рентгенологическая симптоматология костно-суставных изменений при кессонной болезни? Рентгенографический материал показывает в качестве наиболее частых и глубоких изменений множественные асептические остеонекрозы проксимального конца бедра с обеих сторон со значительными вторичными и последовательными реактивными явлениями. Головка бедра уплощена и сильно изменена структурно, она частично затемнена и уплотнена, некротические участки вдавлены в губчатую основу, оставшаяся губчатая масса головки, шейки и даже межвертельного отдела бедренной кости теряет свой правильный трабекуляр-ный рисунок, местами могут выделяться довольно крупные кистевидные просветления. Так как к тому же укорачивается и утолщается шейка бедра, формируется coxa vara. Соответственно перестраивается и верт-лужная впадина; в результате происходит обезображивающий остеоартроз первично-костной природы. Такова же в основном и несколько более редкая картина изменений в обеих плечевых головках и прилегающих глубоких мета-эпифизарных проксимальных участках плечевой кости, также более или менее симметрично с обеих сторон (рис. 341). Очень редки изменения в голеностопных суставах.

Эта картина рисует максимальные поражения суставов при кессонной болезни. Обычно же у лиц с большим стажем работы в условиях сжатого воздуха развиваются обезображивающие остеоартрозы крупных суставов, подчас множественные, по своей рентгенологической картине мало чем отличающиеся от подобных же обычных хронических поражений суставов. В редких случаях при кессонной болезни в толще самой суставной сумки определяются обызвествления и окостенения, напоминающие внутрисуставные хондроматозные тела. Они такого же происхождения, как и все другие обызвествления при кессонной болезни, т. е. являются результатом некроза, в данном случае некроз жировых элементов в синовиальной оболочке.

Вторым, по нашим данным, более редким, но зато диагностически особенно показательным и ярким проявлением кессонной болезни служат обызвествления и даже окостенения костного мозга, так называемые медуллярные обызвествления (рис. 342). В толще костномозгового канала, в метафизарном конце кости, наиболее часто в ди-стальном мета-диафизе бедренной кости рентгенологически определяется характерное центрально расположенное облаковидное или скорлупообразное обызвествление или окостенение. Оно также является симметричным, подчас и множественным, может, однако, быть и одиночным. Это ни с чем не смешиваемая картина исхода некроза жирового костного мозга. По всей вероятности, обызвествляются, а затем и окостеневают фиброзные валы и капсулы, разрастающиеся вокруг множественных участков омертвевшего костного мозга. Эти округлые крупнопятнистые шириной от 1,5 до 3 см, длиной до 10-15 см скопления извести с крапчатым рисунком и с полициклическими, фестончатыми или волнистыми четкими контурами, находящиеся в костномозговой полости кнутри от неизмененного, нормального цилиндра коркового вещества, держатся на рентгенограммах годами и могут стать случайной находкой в клинически уже бессимптомных случаях.

Иногда обызвествления костного мозга располагаются в середине диафиза бедра, в крайних случаях они могут занимать чуть ли не всю костномозговую полость длинной трубчатой кости. Они обнаруживаются также в проксимальном конце большеберцовой кости, в проксимальном конце бедра, плечевой кости. Очень редко поражается и ключица. Симметрия может быть нарушена. Корковое вещество больших трубчатых костей всегда остается изнутри и снаружи нормальным, надкостничной реакции не бывает.

Но как ни характерна эта рентгенологическая картина, она требует диферен-циальной диагностики. Вернее, она всегда говорит об одном - о некрозе костного мозга, что повторно подтверждено гистологическими исследованиями. Но этиология некротического процесса может быть различной. В отличительном распознавании необходимо иметь в виду главным образом некроз костного мозга на почве творожистого туберкулеза и после травмы с кровоизлиянием в костномозговую полость, в частности, и огнестрельного происхождения (рис. 343 и 344). Близкие по рентгенологической симптоматике картины могут давать и центральные хондромы с их частичным крапчатым обызвествлением и окостенением, а также центрально растущие склерози-рующие остеогенные саркомы. Следует также иметь в виду возможность фиброзной дисплазии кости в стадии обызвествления и окостенения.

В свое время выдвигались предложения объединить самые различные центральные окостенения под общим названием “эностозы”. Но этот термин имеет, как, впрочем, и аналогичный ему “экзостоз”, лишь формально-описательное значение, он по существу ничего не говорит, лишен этиологического содержания и конкретности, а потому и клинического смысла. Писать “эностоз” - это значит санкционировать незаконченную диагностическую работу. Поэтому ясно, что пропагандировать и даже поддерживать такие диагнозы, как “эностоз”, не следует.

Наконец, мы несколько раз наблюдали при кессонной болезни, в литературе еще не описанные, но объективно нами доказанные, поражения тел позвонков (рис. 345). Речь идет о возникающих у бывших шахтеров и особенно моряков-подводников компрессиях тел позвонков, преимущественно в нижней половине грудного отдела позвоночного столба, то единичных, то множественных, обычно сочетающихся с другими скелетными поражениями, которые до поры до времени не вызывают клинических проявлений и потому остаются невыявленными до рентгенологической проверки. Рентгенологическая картина кессонной платиспондилии соответствует другим платиспондилиям на почве асептического некроза; она неспецифична. Межиозвонковые хрящевые диски остаются неизмененными. Этой платиспондилии свойственно весьма длительное и доброкачественное течение, если нет осложнений со стороны спинного мозга и его оболочек. Ее распознавание сопряжено с очень большими диференциально-диагностическими трудностями, пока по инициативе рентгенолога не будет поднят и решен вопрос о профессиональном анамнезе. Большую остроту в нашем одном наблюдении представляло отличительное распознавание между кессонной платиспондилией и метастазами раковой опухоли в телах позвонков.


5. Изменения костей при электротравме

Костная, как и всякая другая, ткань человеческого организма подвергается под влиянием прямого действия электрической травмы глубоким изменениям. Не подлежит сомнению факт, что костные повреждения от электрического тока на производстве и в быту встречаются значительно чаще, чем это принято считать.

Вопрос о костной электротравме в настоящее время еще недостаточно глубоко изучен. Это объясняется главным образом тем, что костные повреждения, возникающие от электрического шока, вообще редко подвергаются рентгенологическому исследованию. В остром периоде они не являются особенно благодарным объектом для рентгенологического исследования. Последствия же электрического воздействия, разыгрывающиеся в костной ткани, обычно занимают в общей клинической картине хронического заболевания второстепенное место, так как на первый план выступают патология нервной системы и кожных покровов, а также сосудистые нарушения. Поэтому, как справедливо на это указывает А. Д. Каплан, врачи обычно относят боли и ограничение функции пораженных отделов конечностей за счет изменений “мягких тканей”, и костный скелет остается рентгенологически недоисследованным. Точная и безупречная расшифровка рентгенологических картин также затруднена вследствие недостаточности патологоанатомических и патофизиологических знаний о костных изменениях яри электротравме и особенно ее последствиях.

Рентгенологическая семиотика костных поражений при вредном действии электрического тока может быть сведена в первую очередь к изменениям механического порядка, т. е. к электротравме в непосредственном и прямом смысле этого понятия. Это нарушения целости костного вещества, в огромном большинстве случаев - скелета кисти, в виде расщепления, растрескивания, разрыва трабекулярной и корковой структуры. Подчас хорошо виден и так называемый ход тока в кости в виде ограниченного округлого изъяна, наподобие малого дырчатого перелома, например, в губчатом веществе фаланги, пробитой током. В редких случаях так называемое динамическое, а вернее, механическое действие тока вызывает и грубое нарушение целости большой трубчатой кости, например, плечевой, вплоть до перелома включительно, как нам это пришлось видеть у пострадавшего от удара молнии.

Но известны и специфические для электротравмы костные изменения, вызываемые термическим действием электрического тока. Это большая градация изменений: от незначительной ожоговой реакции надкостницы с периостозом, утолщением кости, ее вздутием до полной дезинтеграции костного вещества - расплавления и спекания костных элементов вследствие чрезвычайно сильного, хотя и кратковременного повышения температуры в живых тканях, когда вследствие образования паров из жидких сред и сплавления минералов кости (фосфорнокислой извести) развиваются так называемые костные бусы или жемчужины. Взамен нормального структурного рисунка на рентгенограммах возникают округлые дефекты или участки некротического уплотнения.

В дальнейшем в результате нервнотрофических нарушений неминуемо появляется остеопороз - то ограниченный, пятнистый, то диффузный и равномерный, а затем развиваются последовательные явления остеолиза, истончения фаланг, спонтанных ампутаций, осевых смещений, деформаций всякого вида._

А. Д. Каплан считаетхарактерной особенностью костной патологии, обусловленной электротравмой, отсутствие воспалительных нагноитель-ных процессов. Поэтому, несмотря на частоту некроза, вторичная инфекция кости и секвестрация наблюдаются будто бы исключительно редко. Мы неоднократно наблюдали длительные, весьма вяло протекающие вторичные остеомиэлиты фаланг и пястных костей вслед за электротравмой. Вторичные нагноительные процессы осложняют электротравму будто бы преимущественно при локализации ожогов в области плоских костей свода черепа.

Общее предсказание при этих костных изменениях, возникших в результате электротравмы, принято расценивать как благоприятное.

При оценке костных повреждений, возникших в результате электрического удара, необходимо иметь в виду, что резкие судорожные сокращения мышц, которыми сопровождается электротравма, могут стать причиной переломов и вывихов обычного типа.


6. Лучевые повреждения костей

Как всякая живая ткань, так и костная не безразлична к воздействию лучистой энергии. Невидимому, различные участки скелета обладают неодинаковой чувствительностью к рентгеновым лучам и гамма-излучению радиоактивных элементов. Особенно чувствительна к рентгеновым лучам молодая, растущая кость. Это показал впервые еще на заре рентгенологии в 1903 г. своим известным опытом Пертес (Perthes): облучение рентгеновыми лучами крыла однодневного цыпленка вызвало заметную уже на 12-й день задержку роста (на 3 см) и развития этого крыла по сравнению с необлученным на противоположной стороне. С этим важным фактом приходится серьезно считаться в практике рентгенотерапии у детей. Как известно, подвергать действию рентгеновых лучей области ростковых хрящей можно только в случае весьма обоснованных показаний и всегда с большой осторожностью, прибегая к минимальной дозировке. Отставание роста и развития конечности после вынужденной массивной рентгенотерапии сказывается при рентгенографическом контроле главным образом в количественных изменениях, т. е. не сопровождается сколько-нибудь заметными качественными структурными уклонениями от нормы.

Проведенное нами изучение вопроса о костных изменениях под влиянием рентгеновых лучей у взрослого человека (в 1944-1948 гг.) заставляет нас рассматривать костную ткань как весьма чувствительную по отношению к лучистой энергии. Эти утверждение не согласуется с общепринятым в рентгенологии и в рентгенотерапии взглядом на высокую сопротивляемость костной ткани воздействию рентгеновых лучей..

Во всех таблицах сравнительной рентгеночувствительности нормальных и патологических тканей костная ткань, как известно, занимает самое последнее место. Правда, патологические изменения в костном веществе определяются лишь при весьма тщательном гистологическом изучении: обычное рентгенологическое исследование неспособно их обнаружить, и поэтому явные уклонения от нормы при рентгенологическом контроле не наблюдаются. Так, например, Е. А. Соколенке, проверив по нашему предложению рентгенологически костную систему у 100 женщин, подвергавшихся в прошлом энергичному облучению по поводу злокачественных новообразований, преимущественно рака шейки матки и молочной железы, ни разу не обнаружила ясно выраженных костных лучевых повреждений, тогда как в 10 случаях, проверенных -после вскрытия гистологическим путем, соответственные изменения, притом немалые, были найдены на трупных препаратах, особенно в ребрах. Впрочем, и рентгенологически удалось отметить заметные структурные уклонения, в первую очередь остеопороз, но только на мацерированных, трупных костях.

Если в старое время в рентгенологии были известны только поверхностные повреждения (кожи, слизистых покровов), то теперь с каждым годом все больше и чаще приходится считаться с характерными лучевыми повреждениями костей, обусловленными массивной рентгено- и кюритерапией злокачественных опухолей различных органов, располагающихся по соседству с той или иной костью. Наибольшее практическое значение имеют специфические лучевые поражения, вплоть до патологических переломов включительно, шейки бедра, осложняющие лучевое лечение злокачественных опухолей женской половой сферы - рака шейки матки и яичников.

Лучевые поражения костей таза и проксимальных концов бедренных костей могут развиваться главным образом у пожилых женщин, которые года 1>/2-2, самое раннее Ј-10 месяцев назад, подвергались курсу интенсивного облучения рентгеновыми лучами. Особенное значение для возникновения этого осложнения имеет применение боковых полей облучения, когда в лучевой конус попадают большие костные массивы. ТТо этим соображениям эти так называемые вертельные поля в настоящее время либо вовсе отвергнуты, либо сокращены до предела. Чем больше гинекологических больных дольше выживает после лучевого лечения рака половой сферы, тем чаще наблюдаются костные осложнения. Если установить тщательный долголетний контроль за леченными, то количество костных осложнений доходит, по сводным литературным данным, до 2-3% по отношению ко всем подвергшимся облучению.

Особенностью этих патологических переломов шейки бедра является их частая двусторонность. От обычных банальных переломов “лучевые переломы” отличаются еще тем, что внезапному нарушению целости кости иа несколько месяцев предшествуют тупые, ноющие, иногда довольно сильные боли. Эти боли совсем нередко принимаются больными и лечащими врачами за радикулит, ишиас, невралгии. Истинный перелом с характерным смещением отломков, как это и свойственно перелому патологически измененной костной ткани, может возникнуть и без резкой травмы-от одной мышечной тяги, иногда при обычном спокойном движении, подчас даже ночью.

Рентгенологически вначале определяется лишь картина равномерного или более или менее пятнистого остеопороза. Важно, что боли могут сплошь и рядом тревожить больную, когда рентгенологическая картина остается еще нормальной. Подчас сразу же выявляется большая перестройка губчатого вещества головки, шейки и межвертельной области бедренной кости. В выраженных случаях появляются пестрые структуры, не оставляющие сомнений в том, что налицо некротические участки. Причиной образования местных асептических некротических затемненных гнезд, наверное, служат стойкие сосудистые и нервно-сосудистые поражения в результате лучевого воздействия. Переломы шейки бедра, по нашим наблюдениям, нередко имеют характер вклиненных, вколоченных, с варусной деформацией бедра. Концы отломков иногда на некотором расстоянии от линии перелома рассасываются и в результате может сформироваться ложный сустав.

Но самое поразительное при этих лучевых переломах шейки бедра заключается в том, что вопреки всему тому, что можно было бы теоретически ожидать, они отличаются относительно вполне благоприятным течением и предсказанием; хотя глубокие структурные изменения в костном веществе разыгрываются у пожилых больных раком, заживление переломов происходит при применении обычных методов лечения в подавляющем большинстве случаев отнюдь не хуже, чем у контрольно”1, группы женщин без лучевого воздействия в анамнезе.

Эти особенности могут в немалой степени затруднить клинико-рентгенологическую диагностику. А между тем точное распознавание, в особенности же отличительное распознавание лучевых переломов шейки бедра, исключительно важно и ответственно. Особенной уверенности требует диференциальная диагностика лучевого поражения и метастатического ракового процесса. Когда лучевое повреждение принимается за раковое, то это побуждает к настойчивому продолжению рентгенотерапии, которая, естественно, при нарастающей передозировке лишь усугубляет тяжесть заболевания и его исход. С другой стороны, необоснованный отказ от рентгенотерапии, когда подлинные метастазы ошибочно оценивались как лучевые повреждения, приводит к тому, что больные лишаются благ рентгенотерапии.

Интересно, что лучевые повреждения лонных костей при раке шейки, матки и яичников не описаны, зато они известны при интенсивном комбинированном лучевом лечении рака влагалища.

Вторым после таза и бедер излюбленным местом для лучевого остео-некроза являются челюсти - нижняя (рис. 346) и немного реже верхняя. Здесь речь идет главным образом о последствиях кюритерапии рака! ротовой полости и шеи, причем костные осложнения возникают иногда очень поздно, например, через 5-7-8 лет после успешного излечения основного опасного заболевания. По некоторым данным, например,. Уотеона (Watson) и сотрудников, чуть ли не у каждого больного из. восьми (в 12,9%) при этих условиях возникают впоследствии радиоостео-некрозы. И при этой локализации характерным признаком служат сильные постоянные боли, напоминающие зубную; зубы расшатываются и. затем выпадают, наступает зачастую патологический перелом. Довольно-часто присоединяется еще вторичная инфекция, т. е. некротический асептический процесс переходит в септический, в длительно очень вяло про текающий остеомиэлит с секвестрацией и свищами.

Рентгенологическое исследование здесь также не может являться ранним диагностическим подспорьем в смысле выявления специфических структурных лучевых повреждений. Предсказание при этой локализации неблагоприятное.

Известны также обширные лучевые повреждения плоских костей свода черепа, омрачающие течение заболевания после интенсивного-облучения мозга по поводу его опухолей, а также других патологических процессов. Мы наблюдали, например, случаи частичного некроза лобной кости через 18 лет после рентгенотерапии по поводу аденомы придатка мозга. При этой локализации в клинико-рентгенологической параллели преимущество остается на стороне рентгенологии; без особых клинических проявлений, например, без видимых изменений мягких покровов,, подчас даже без значительных головных болей, определяется богатый характерный скиалогический синдром. Рентгенограммы показывают множество мелких и крупных участков разрежения кости, чередующихся с довольно большими ландкартообразными пластинчатыми затемнениями, контрастно выступающими на фоне окружающих их светлых “рвов”. Это в сущности типичная картина очаговых множественных асептических некрозов, обусловленных нарушением артериального питания.

Что же касается поражения ребер и ключиц при лучевом лечении рака молочной железы, то при тщательном анализе рентгенограмм органов грудной клетки структурные изменения вовлеченных в облучение ребер, их остеопороз - это явление весьма частое, хотя и недооцененное широкими кругами рентгенологов и онкологов, так как оно лишено особого клинического значения. Впрочем, и при этой локализации измененная кость подвержена патологической ломкости, которая может наступить через ряд лет после облучения. Истинную природу поражения крайне важно точно расшифровать, чтобы не принять ошибочно за метастаз или рецидив опухолевого процесса.

Особняком стоит важный в теоретическом и практическом отношении вопрос о возникновении в облученной кости злокачественного новообразования. Саркома кости, развивающаяся в связи или вслед за ее облучением, - это, несомненно, очень редкое осложнение. Однако в литературе имеется около трех десятков подобных случаев. Особенную известность получили сообщения в 20-х годах Мартленда (Martland), описавшего лучевые осложнения у большой группы работниц, занятых на часовых фабриках покрытием светящимися составами циферблатов и стрелок. Молодые женщины, у которых была привычка заострять губами кисточки, смоченные составом, богатым радиоактивными веществами, во многих случаях заболевали: у них развивались обширные некрозы нижних, реже верхних челюстей. Поражение кости напоминало фосфорный некроз, с той, однако, разницей, что не было секвестрации, надкостничной реакции и наклонности к заживлению. Из нескольких сот человек, работавших на этом производстве в течение ряда лет, серьезно пострадало 2%. Предрасполагающим фактором служили кариес зубов, альвеолярная пиоррея и инфекция ротовой полости. Но самым грозным осложнением оказались истинные злокачественные опухоли челюстей, от которых впоследствии погибло 10 человек.

В других же опубликованных случаях дело касалось костей, которые в прошлом, вплоть до десятков лет назад, подвергались облучению по поводу туберкулеза, кистевидных остеодистрофических процессов, гигантоклеточных опухолей и т. д. Конечно, методически крайне трудно точно разобраться в том, является ли вторичное озлока-чествление следствием воздействия самой лучистой энергии, или же причина кроется в основном патологическом процессе, по поводу которого это облучение производилось. Как мы увидим ниже (стр. 511), гигантоклеточные опухоли обладают сами по себе способностью к малигнизадии, т. е. злокачественный переход может происходить и у лиц, вовсе не подвергавшихся рентгенотерапии.

Саркомы после облучения развиваются как в длинных трубчатых костях конечностей, так и в других костях, как уже подчеркивалось, - в челюстях. Описаны также случаи поражения костей свода черепа. Обычно это остеогенные саркомы, нередко с хрящевыми элементами, но бывают и фибросаркомы и самые различные разновидности злокачественных опухолей мезенхимного ряда.


7. Термические поражения костей - обморожения и ожоги

Обморожения костей - это патологические процессы в костях, возникающие в результате действия низкой температуры внешней среды. Хорошо известно, что эти термические повреждения происходят при соответствующих предрасполагающих условиях не только в сильные морозы, но, и в холодную сырую погоду выше нуля градусов. Единичные случаи обморожения довольно редко наблюдаются в мирное время. На войне обморожения обычно имеют характер множественных, подчас даже массовых поражений.

Весьма сложные патологические изменения, разыгрывающиеся непосредственно под влиянием термической травмы в органах и в организме в целом, как и возникающие последовательно вторичные реактивные процессы, глубоко изучены советскими учеными.

На значительное участие костной системы при обморожениях указал впервые в Юрьеве еще в 1908 г. в экспериментальной работе И. Р. Мантейфель-Цеге. Этот автор, однако, ограничился лишь микроскопическим анализом, рентгенологического метода он не использовал. В настоящее время выдающаяся роль рентгенологического исследования для теории и практики обморожений ясна. Рентгенологическое исследование нужно не для устанавливающего диагноза костных изменений при обморожениях, а для детального прижизненного их изучения, для их количественного и качественного определения, для распознавания различных местных осложнений и в особенности для уточнения ряда фактов, относящихся к эволюции патологических процессов, научного обоснования предсказания и неразделимо с ним связанной лечебной тактики.

Существует ряд группировок и классификаций обморожений. Наиболее популяр-кой у нас является четырехстепенная классификация Т. Я. Арьева (из клиники С. С. Гирголава). Согласно этому подразделению, только IV, т. е. наиболее тяжелая,, степень обморожения включает поражения костной системы. Между тем почти все-наши советские рентгенологи, особенно А. В. Рязанская, а также А. И. Меркулов,, подчеркивают, что уже при обморожении I степени, т. е. озноблении поверхностных, кожных покровов, отнюдь нередко рентгенологически выявляются костные нарушения. Тем более вовлекается в патологический процесс костная ткань при обморожениях. II и III степени. Другими словами, костные поражения наблюдаются при всех четырех, степенях обморожения, не исключая и первой. Что особенно важно, костные изменения: не ограничиваются участком явного клинического поражения, а сплошь и рядом распространяются значительно выше, на большую область скелета конечности, - нет полного параллелизма между данными общеклиническими и рентгенологическими, на> что указывали Д. Г. Рохлин и др. Общепринятые клинические классификации по существу не раскрывают всех сторон дела, не учитывают объема и глубины поражения, .He-оценивают с необходимой точностью важных костных изменений, определяемых только, рентгенологически; поэтому с рентгенологических позиций эти классификации неприемлемы.

Обморожению подвергаются в огромном большинстве случаев, как известно, самые периферические отделы конечностей, .причем больше 90-95% этих термических, повреждений падает на пальцы нижних конечностей. Первое место по частоте занимают концевые фаланги большого пальца, затем V, далее следуют фаланги II пальца, реже-всего- средних пальцев. Значительно реже поражаются плюсневые кости, очень, редко - пяточная кость.

Что же конкретно показывает рентгенологическое исследование при-обморожениях? Наиболее частым ведущим симптомом является остео-пороз всех разновидностей, степеней, проявлений. Он отличается здесь, большой длительностью, стойкостью. Обычно чем тяжелее обморожение, тем обширнее район остеопороза и тем он резче выражен. Однако остео-пороз хотя и служит наиболее частым признаком обморожения, все же необязателен в каждом отдельном случае. Так, например, именно при-самых тяжелых обморожениях IV степени он может иногда полностью отсутствовать. Это, впрочем, только с первого взгляда парадоксально, а по существу вполне понятно, ибо при некрозе костной ткани в ней вообще прекращается всякая жизнедеятельность, а остеопороз служит выражением именно эволютивно развертывающихся местных и общих жизненных обменных процессов.

Затем при обморожениях следуют на сериях рентгенограмм процессы асептического литического и некротического характера. Дисталь-ные отделы концевой фаланги подвергаются рассасыванию частичному или более распространенному, вплоть до полного исчезновения, без замещения новообразований костной тканью. Ранним рентгенологическим, симптомом рассасывания и здесь служит исчезновение тонкой замыкающей костной пластинки, дугообразно окаймляющей ногтевой отросток, ногтевой фаланги, так что обнажаются кончики костных трабекул. Краевой изъян затем углубляется, часто сбоку исчезают все большие участки ногтевой бугристости и вся бугристость, иногда весь дистальный отдел фаланги или вся фаланга. В местах мелких некрозов может постепенно,, в результате реакции костной ткани, развиться очаговый остеосклероз. Асептический некроз в подхрящевых участках суставных поверхностей* эпифизов может давать также изменения, напоминающие секвестропо-добные картины при остеохондропатиях, своеобразные ниши с костными плотными включениями наподобие рассекающей остеохондропатии. Могут возникнуть патологические надломы и переломы.

Наконец, при открытых формах обморожений неизбежно наступает осложнение основного процесса вторичной инфекцией.- остеомиэлитом гнойным артритом межфаланговых суставов. Для этих нагноительных процессов считается типичным их хроническое медленное вялое течение с ничтожной силой ответных реакций, в частности, со стороны надкостницы, а также с весьма вялой секвестрацией.

Начиная со II степени обморожений, могут образоваться глубокие изменения в суставной сумке и выпоты в суставах. Рентгенологически поэтому понятны подвывихи и вывихи с осевыми отклонениями и порочным стоянием фаланг.

Что касается рентгенологической картины соответственно различным степеням обморожений по классификации Т. Я. Арьева, то при I степени (озноблений, когда считается, что поражены только поверхностные слои эпидермиса) рентгенологически определяется один только остеопороз. При обморожении II степени (когда повреждения поверхностных слоев кожи считаются необратимыми) рентгенологически остеопороз выражен более резко, имеется очаговая рарефикация, а подчас в дальнейшем и ограниченный очаговый остеосклероз. При III степени (т. е. при некрозе более глубоких слоев кожи, подкожной клетчатки с дальнейшим образованием грануляций и исходом в рубцевание) рентгенологическая картина разнообразна, налицо краевые изъяны на фоне резко выраженного остеопороза. Наконец, при обморожении IV степени (здесь только Т. Я. Арьев признает переход патологического некротического процесса на кость) рентгенологически имеется вся сложная многообразная картина, слагающаяся из значительных некротических литических и деструктивных изменений, нарушения целости костей, остеомиэлита и истинных периоститов.

На важный практический вопрос о сроках появления самых ранних рентгенологических признаков обморожения ответить трудно; эти сроки у авторов весьма различны, в зависимости от многих факторов: характера, локализации и степени обморожения, этапа исследования, техники и частоты повторяемости рентгенографии, субъективизма в оценке начала остеопороза и т. д. Неправы авторы, указывающие на такие сроки, как 3-4-я неделя и даже позже. В серии наблюдений поражения пальцев стоп при массовых лыжных переходах А. И. Меркулов показал, что первые признаки остеопороза можно обнаружить раньше всего в ди-стальных отделах ногтевых фаланг уже через 7 дней после получения термической травмы. По А. В. Рязанской, самый ранний срок превращения рентгенотрицательной картины в рентгенположительную - это 5-й день (в одном случае обморожения IV степени); наверняка тщательное рентгенологическое исследование способно показать первоначальные симптомы остеопороза на 7-10-12-й день.

Ясно, что сама по себе рентгенологическая картина костно-суетавного аппарата при обморожениях не содержит ничего характерного, тем более патогномонического. Диференциальная диагностика одними только рентгенологическими средствами невоз-можна; в этом в клинической обстановке нет надобности. Слишком веско, с одной стороны, решает анамнез, с другой, рентгенологической, стороны, эта картина одинакова для большого ряда заболеваний, объединяемых общими патогенетическими моментами, т. е. основными нервно-сосудистыми трофическими факторами. Трудности возникают лишь при толковании рентгенограмм главным образом при определении наличия или отсутствия вторичных воспалительных изменений. Из-за вялости присоединившегося остеомиэлита критерии для отличительного распознавания ненадежны, и рентгенологу не следует итти слишком далеко в трактовке скиаяогических симптомов, принципиально не следует решать подобные вопросы в отрыве от клиники или даже в противовес ей. Расслоенное, разрыхленное при общем остеопорозе корковое вещество нередко принимается за периостит, когда на самом деле надкостница недеятельна и вовсе не продуцирует новых пластинок компактного вещества. Мы здесь относимся с большой сдержанностью к так называемым невоспалительным периоститам. Самым достоверным показателем остеомиэлита является секвестрация.

При благоприятном течении обморожений I и II степени рентгенологически можно нередко доказать, что наступает полное восстановление нормальной структуры кости, т. е. легкие степени костных поражений полностью обратимы. Остеопороз может совсем исчезнуть, правда, не в короткие сроки. Через длительные промежутки времени, иногда только через месяцы и даже годы, в результате обморожений остаются ограниченные участки необратимого остеосклероза.

Отсутствие параллелизма между клиническими и рентгенологическими проявлениями обморожений, т. е. несоответствие границ костных изменений, определяемых клиническими и рентгенологическими средствами, поднимает рентгенологическое исследование до уровня важного фактора выбора места и времени для оперативного вмешательства. Коллективный опыт показал, что без рентгенологического исследования хирургическое вмешательство (речь идет о некрозах кости) в принципе недопустимо, оно чревато неприятными последствиями и дальнейшими осложнениями; вследствие пренебрежения к рентгенологии производятся недостаточно радикальные операции, которые впоследствии неизбежно вынуждают прибегнуть к повторным вмешательствам. Действительные размеры костных поражений при обморожениях определяются главным образом рентгенологически; современный радикальный хирургический подход, имеющий целью излечение в короткие сроки, немыслим без рентгенологического контроля. Это доказано в диссертации А. В. Рязанской.

В заключение необходимо указать, что в результате перенесенных обморожений верхних конечностей в детском и юношеском возрасте могут впоследствии, через месяцы и годы, образоваться эпифизарные поражения, являющиеся причиной задержки местного энхондрального развития, т. е. отставания роста. Рентгенологическая картина соответствует множественным остеохондропатиям эпифизарных оснований фаланг пальцев (стр. 482). В работе совместно с В. П. Грацианским мы указывали на это обстоятельство; все наши больные с множественными остеохондро-патиями фаланг относятся к жителям сурового севера, и в анамнезе у больных имеются точные указания на обморожения рук вследствие длительного и повторного пребывания на холоду. Мы также подчеркиваем, что остеохондропатии в дистальных участках скелета наблюдаются в северных странах (например, скандинавских) значительно чаще, чем в юж- . ных (например, в Италии), а в СССР - значительно чаще в холодных районах, чем в теплых. В основе этих Холодовых эпифизеонекрозов лежат изменения нервно-сосудистого аппарата - спазм сосудов, их длительный тромбоз, вызывающие ишемию особенно чувствительного к переходу артериального кровоснабжения росткового энхондрального аппарата в детском и юношеском возрасте.

Рентгенологическая картина костной системы при термических ожогах тканей различной степени почти совсем не изучена. Можно уверенно заявить, что при правильном методическом и техническом подходе она окажется положительной и способной дополнить наши представления о тех глубоких нервнотрофических процессах, которые развиваются при этом виде воздействия на организм и отдельные его системы (рис. 349, 350). Что это действительно так, подтверждают недавно (1951) опубликованные Д. Г. Рохлиным и А. П. Хомутовой рентгенологические наблюдения над изменениями в скелете при ожогах вне области повреждения. Авторы убедительно показывают образование остеопороза и некоторых других, еще не совсем ясных, структурных изменений преимущественно дистальных отделов конечностей, чаще всего верхних, развивающихся через довольно длительные сроки, обычно через 6-8 недель после термических ожогов кожных покровов II и III степени.


8. Вторичные изменения костей при воздействии соседних тканей, преимущественно патологически измененных сосудов (аневризм, варикозно расширенных вен и т. п.)

В практической костной рентгенодиагностике приходится иметь дело с довольно многообразной группой заболеваний, связанных с костной системой близким соседством. Патологический процесс одной системы чисто топографически переходит на костные элементы. Сюда относятся прежде всего относительно доброкачественные заболевания соседних органов, сопровождающиеся увеличением их объема.

О переходе на кость истинных злокачественных опухолей речь будет впереди в соответствующей главе. Здесь же уместно сказать несколько слов об осложнении костными изменениями сосудистых патологических процессов. Давно известно, что плотная костная ткань относительно легко поддается разрушению извне, когда на ее поверхность действует пульсирующий сосуд: “Капля долбит камень не силой, а частым падением”. Чаще всего поражаются те элементы скелета, которые составляют стенки более или менее замкнутых костных полостей - черепной, грудной, тазовой, позвоночного канала и т. д. Однако не избегают участи разрушения и периферические кости, т. е. длинные и малые трубчатые. Особенно легко поддаются рассасыванию соответствующие боковые поверхности костей, параллельно друг другу расположенных, например, костей предплечья и голени, главным же образом весьма прочно друг с другом связанные кости пястные и плюсневые. Эти же закономерности оправдываются и по отношению к ребрам.

Практически работающему рентгенологу наиболее важно хорошо знать рентгенологическую картину разрушения позвоночника при аневризме аорты. Аневризматически расширенная грудная аорта, именно нисходящий ее отдел (но подчас при больших поражениях также левое колено дуги), удерживаемая межреберными артериями, значительно чаще, чем это принято считать, вызывает разрушения позвонков. Характерна локализация - уровень поражения ряда тел строго соответствует расположению аневризмы. При этом следует учесть, что разрушения позвонков особенно резко выражены на месте живо пульсирующих участков стенки аневризмы, а против участков с затромбированными или обызвествленными стенками, где пульсация слаба или вовсе не происходит, поражение скелета необязательно. Суммарная форма краевых изъянов тел позвонков в какой-то мере находится в соответствии с формой аневризматически расширенной аорты, то шаровидной, то чаще всего веретенообразной, то цилиндрической. Дефект тела позвонка расположен, понятно, сбоку слева, и необходимы хорошо продуманные, в каждом индивидуальном случае отличные друг от друга проекции, чтобы на рентгенограммах выявить и представить костные изменения в наиболее показательном виде.

Поверхностный изъян тела позвонка рентгенологически весьма типичен (рис. 351). Высота тела даже при большом дефекте сохранена. Сбоку костное вещество целиком отсутствует, причем контуры дефекта вогнуты дугообразно, т. е. верхняя и нижняя площадки тела дольше всего сохраняются и выступают в виде заострений. Поперечник тела, следовательно; гораздо сильнее суживается по середине, чем выше и ниже. Полуразрушенное тело приобретает странную форму узкой и высокой катушки. Самое же характерное заключается в полной сохранности межпозвонковых хрящевых дисков. В далеко зашедших случаях разрушения тел могут быть огромными, вплоть до полного их исчезновения, и на рентгенограмме остаются лишь какие-то части дужек и отростков. В этих случаях непонятно, как позвоночный столб еще в состоянии сохранить свои ста-тико-механические качества. В патологический процесс в подобных тяжелых и запущенных случаях могут быть втянуты и задние отделы ребер с весьма различным объемом поражения в каждом отдельном случае.

Мы наблюдали также обширные краевые узуры поясничных позвонков при аневризмах брюшной аорты с очень значительными, особого вида вторичными изменениями со стороны межпозвонковых суставных отростков типа истинной гипертрофии, а также с деформирующим спондилозом оставшейся целой правой половины позвоночника.

Рентгенологическое изображение разрушения позвонков при аневризме аорты нередко приобретает выдающееся диагностическое и диференциально-диагностическое значение. Нам неоднократно приходилось ставить диагноз аневризмы аорты по одной только рентгенологической картине костных поражений, притом именно в условиях хирургической или ортопедической клиники или даже на наших специальных южных курортах для лечения костно-суставных больных, куда эти непоказанные больные были направлены с такими обычными диагнозами, как туберкулезный спондилит, спондилоз и т. д. Только после распознавания природы костного патологического процесса дополнительно произведенное просвечивание органов грудной клетки и полное клиническое кардиологическое исследование давали возможность впервые поставить точный диагноз аневризмы аорты. Отсюда следует, что довольно крупная аневризма аорты может до поры до времени протекать скрыто, или же это опасное заболевание проявляется под маской костного процесса, вызывая нарушения лишь со стороны позвоночника, симулируя этим заболевание другой системы.

С другой стороны, мы могли убедиться и в том, что систематическое целеустремленное рентгенологическое исследование позвоночника в соответствующих проекциях дает нам возможность сравнительно часто и рано определить при аневризмах аорты осложнения со стороны скелета грудной клетки. Этим самым рентгенологическое исследование скелета приобретает при аневризме аорты, в особенности же в сомнительных или трудных в диференциально-диагностическом отношении случаях, большое практическое значение, и мы в последние годы считаем тщательное рентгенологическое исследование позвоночника в клинике аневризмы аорты обязательным.

Здесь следует также упомянуть (стр. 161) об изменениях тел позвонков пульсаторного происхождения у больных с натечным абсцессом при туберкулезном спондилите.

Аналогичные разрушения костных элементов грудной клетки могут наблюдаться при медленно экспансивно растущей эхинококковой кисте и вообще при всяких кистевидных заболеваниях средостения и всей грудной полости. Особенного внимания требуют доброкачественные опухоли нервной системы, исходящие как из оболочек спинного мозга, так и из пограничного симпатического ствола, а именно невриномы. Их рентгенологическая симптоматика глубоко разработана в современной нейро-рентгенологии.

Весьма характерна рентгенологическая картина ребер при врожденном сужении перешейка аорты, т. е. при коаркта-ции аорты (рис. 352). Сильно утолщенные, удлиненные и извилистые межреберные артерии, осуществляющие при этом пороке развития коллатеральное кровообращение, вызывают ни с чем не смешиваемую по яркости картину перестройки ребер. Меняются средние ребра - от IV до X - с обеих сторон симметрично, притом главным образом сзади. Нижние края этих ребер, вдоль которых, как известно, пробегают межреберные артерии, показывают на рентгенограмме множество поверхностных плоских блюдцеобразных дефектов с четкими вогнутыми контурами. Кое-где по нижнему краю видны и нежные периостальные тонкие гребни. Края везде слегка склерозированы.

Подобная рентгенологическая находка на легочной обзорной рентгенограмме, даже на флюорограмме, должна вызвать необходимость тщательного исследования сердца и крупных сосудов, если до этого основное заболевание еще осталось не расшифрованным. При этом надо иметь в виду, что врожденное сужение перешейка аорты на всегда сопровождается костными изменениями, а с другой стороны, костные изменения означают наиболее часто, но отнюдь не всегда, именно этот порок развития. Другими словами, изменения ребер говорят только о коллатеральных путях кровообращения, а не непосредственно о причинах последнего. Диференциально-диагностически надо иметь в виду аналогичные изъяны на нижнем крае отдельных ребер при неврофиброматозе, когда причиной рассасывания кости служат не расширенные межреберные артерии, а червеобразно извитые и утолщенные нервные стволы.

Приблизительно подобные же в принципе, но менее резко выраженные картины, мы наблюдаем при поражениях сосудов на пер И" ф е р и и. Здесь необходимо иметь в виду аневризмы артерий любого происхождения, чаще всего травматического, в частности, огнестрельного. Понятно, что при поражениях коркового слоя длинной трубчатой кости краевые деструктивные изменения выражены относительно слабо, в то время как вторичная реакция активной надкостницы развита, наоборот, сильно. Там, где аневризмы и сосудистые опухоли увеличиваются в тес* ном костном пространстве, особенно в промежутках между пястными или плюсневыми костями, кроме глубокого краевого дефекта может возник-нуть еще и дугообразное отклонение одной из костей или обеих раздви* гаемых костей в сторону от основного патологического очага (рис. 353). Рентгенологическое распознавание гемангиом еще в высокой степени облегчается благодаря нахождению в сосудистых пазухах ангиоли-тов (рис. 354, 355).

Что же касается изменений костной системы при варикозных расширенияхвен, то этот вопрос еще мало изучен, но несомненно, заслуживает большого внимания (рис. 356). Еще в 1918 г. Нобль (Nobl) указывал на относительно большую частоту (20% всех случаев) поражения костей при варикозно расширенных венах голени. На самом деле эта цифра, по нашим наблюдениям, преуменьшена. Мы уже упомянули выше, при изложении диференциальной рентгенодиагностики сифилиса костей голени, о работах И. П. Брацлавского и В. П. Панова.

Изменения костей голени и периостальные наслоения на их поверхностях могут возникнуть при расширениях вен в тех ранних стадиях, когда еще не определяются никакие внешние изменения, например, кожных покровов. Костные изменения при этом обычно двусторонни, тогда как язвы варикозного характера обнаруживаются лишь на одной стороне. Как бы то ни было, патологические изменения костей, выявляемые рентгенологически, в большинстве случаев могут быть первыми объективными проявлениями нарушения венозного кровообращения. О роли нервного фактора здесь вряд ли могут быть два мнения.

При “барабанных палочках” костный скелет обычно существенных уклонений от нормы не представляет - изменения ограничиваются лишь одними мягкими тканями. Однако в резко выраженных случаях рентгенологически определяется разрыхление структуры ногтевого отростка ногтевой фаланги, а иногда и краевой остеолиз этого отростка то симметричный, то асимметричный, то единичный, то множественный.

Отдельно стоит вопрос об изменениях костной системы при гипертонической болезни. Мы наблюдали у лиц, страдающих артериальной гипертонией, в несколько большем проценте случаев, чем у контрольной группы людей с нормальными цифрами артериального давления, утолщение костей свода черепа. 3. Г. Спекторова указывает на некоторые особенности костной структуры, в частности, на относительную частоту склеротических островков в губчатом веществе костей кисти, особенно фаланг. Значение этих изменений далеко еще не ясно, и вопрос этот ну- ждается в дальнейшем изучении.


ЛИТЕРАТУРА

А з и н а М. А., Компрессионный перелом позвоночника при столбняке, Труды госпитальной хирургической клиники Свердловского медицинского института и хирургических отделений Областной клинической больницы, Свердловск, 1941, т. 2, стр. 312-317.

Арьев Т. Я., Обморожение - патологическая анатомия, патологическая физиология, патогенез, клиника, профилактика и лечение, изд. 2-е, Медгиз, Л., 1940.

Арьев Т. Я., О рентгенографии при обморожениях конечностей, Труды ВМА РККА имени С. М. Кирова, 1937, т. 9, стр. 53.

Арьев Т. Я. и Рохлин Д. Г., Диагностика обморожений, гл. 5. Обморожение, Опыт советской медицины в Великой Отечественной войне 1941-1945 гг., Медгиз, М., 1951, т. I, стр. 241-251.

Бабкин С. С. и Косте,ров П. В., О маршевой опухоли стопы военнослужащих (болезнь Дейчлендера), Ортопедия и травматология, 1934, № 2, стр. 35-40.

В е р б о в А. Ф., Об остеомиэлите при обморожении, в сб. “Огнестрельный остео-миэлит”, изд. 95-го РЭП, Вологда, 1945, стр. 152-(158.

Грацианский В, П., К вопросу о лоозеровских зонах перестройки и периоститах от перенапряжения, Хирургия, 1937, № 3, стр. 71-82.

Гринберг А. В., Рентгенологические данные об изменениях в костях кисти профессионального характера, Труды юбилейной научной сессии Ленинградского института гигиены труда и профзаболеваний, изд. Института, Л., 1940, стр. 103-ПО.

Дьяченко В. А., О костных изменениях при кессонной болезни, Вестник рентгенологии и радиологии, 1951, № 1, стр. 74-77.

3 а к о в С. Б., О так называемой “болезни Дейчлендера”, Труды Саратовского государственного научно-исследовательского института восстановительной хирургии и ортопедии, Саратов, 1950, в. 1, стр. 239-250.

Имерлишвили А. С., Рентгенологические наблюдения над замедлением окостенения лобково-седалищного соединения при понижении нагрузки на детский таз, Дисс., Л., 1937.

Каплан А. Д., Поражение электрическим током и молнией, Библиотека практического врача, Медгиз, М., 1948.

Каплан А. Д., Повреждения костей при электротравме, Хирургия, 1941, № 1, стр. 48-52.

Каплан А. Д. и БерковицМ. М., К вопросу о реакции костной ткани на электротравму, Клиническая медицина, 1951, т. 29, № 2, стр. 73-79.

К и бель И. Б., Рентгенологические данные при обморожениях, Сборник научных работ санитарного отдела Уральского военного округа, Свердловск 1941 стр. 441-446.

Ковалев П. А., Отдаленные результаты длительного освещения рентгеновыми лучами черепа у детей, Педиатрия, 1938, № 3, стр. 40-47. ;

Кривошеенко Н., Кессонная болезнь, Энциклопедический словарь военной медицины, Медгиз, М., 1947, т. 2, стр. 1203-1211.

Кузьмин Д. С., Об изменениях костей запястья у слесарей-паровозников, Ортопедия и травматология, 1936, № 4, стр. 150-153.

Кураченков А. И., Функциональные изменения в скелете спортсмена, Вестник рентгенологии и радиологии, 1951, № 4, стр. 66-76.

Л е и б е р г А. А., Хронические изменения костно-сустачвной системы у горнякав i(pe-i ферат), Вестник рентгенологии и радиологии, 1933, т. 12, в. 1-2, стр. 95.

Лихтенштейн Е. А. и Бринд И. Е., Репараторные процессы при рентгенотерапии опухолей костей, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии имени В. М. Молотова, изд. АМН СССР М., 1949, стр. 19-41.

14 Рентгенодиагностика 417

Ma за ев П. Н., Кровообращение при обморожениях, Хирургия, 1942, № 7, стр. 26-38.

Мантейфель-Сцеге И. Р., Экспериментальное исследование тканей скелета, подвергшихся замораживанию и застою, Дисс., Юрьев, 1908.

Меркулов А. И., Изменения в костях при обморожениях (рентгенологические наблюдения), Военно-морской врач, 1942, № 5-6, стр. 91-96.

Николаев Л. П., Влияние перегрузки на возникновение остеолитических процессов в IV и V плюсневых костях, Хирургия, 1951, № 7, стр. 27-32.

Подл я шу к Л. Д. и Фридкин В. Я., Вопросы регенерации и репарации костной ткани под влиянием рентгеновых лучей, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии имени В. М. Мо-лотова, изд. АМН СССР, М., 1949, стр. 5-10.

Р а и х м а н А. Б., Деформирующие остеоартрозы при кессонной болезни, Клиническая медицина, 1941, т. 19, № 7-8, стр. 119-124.

Р е и н б е р г С. А., Маршевый перелом, Энциклопедический словарь военной медицины, Медгиз, М., 1948, т. 3, стр. 676-678.

Рейнберг С. А. и Грацианский В. П., О множественной остеохондропатии эпифизарных оснований фаланг кистей, Вопросы общей и частной рентгенологии, под ред. С. А. Рейнберга, Изд. АН СССР, М. - Л., 1935, в. I, стр. 155-170.

Реккандт А. А., К вопросу недостаточности плюсневых костей (опухоль стопы), Ортопедия и травматология, 1932, № 5-6, стр. 73-76.

Рохлин Д. Г., Рентгенологические данные костно-суставного аппарата при обморожениях, в кн.: “Очерки рентгенологии ранений и заболеваний военного времени”, изд. 95-го РЭП, Вологда, 1945, стр. 171-177.

Рохлин Д. Г., Обморожения, разд. IV, Труды второго пленума Госпитального Совета в 1942 г., Медгиз, 1943, стр. 280-282.

Рохлин Д. Г. и X о м у т о в а А. П., Рентгенологические наблюдения над изменениями в скелете при ожогах вне области повреждения, Вестник рентгенологии и радиологии, март - апрель 1951, № 2, стр. 65-74.

Рязанская А. В., Рентгенологическая картина костных изменений при обморожении, Дисс., Саратов, 1945.

Ситенко М. И., К вопросу о так называемых “зонах перестройки” в костях (Umbau-zonen), Ортопедия и травматология, 1928, т. 1, кн. 3, стр. 1-8.

С о ко лен ко Е. А., Влияние рентгеновых лучей на нормальную костную ткань, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии имени В. М. Молотова, изд. АМН СССР, М., 1949, стр. 15-18.

Соколенке Е. А., Костные изменения при эклампсии, Вопросы рентгенологии, изд. АМН СССР, 1952, т. 7, стр. 167-168.

Спекторова 3. Г., Изменения в костной ткани при гипертонической болезни, Труды АМН СССР, т. 7, 1950, стр. 180-190.

С п и в а к Т. Л., Рентгеновские данные об изменениях костей при обморожениях, Врачебное дело, 1941, № 2, стр. 101-108.

Т у р н е р Г. И., О так называемой опухоли стопы, Новый хирургический архив, 1924, т. 6, стр. 507.

Успенская Л. Ф., Влияние рентгеновых лучей на нормальную костную ткань (экспериментальное исследование), Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии имени В. М. Молотова, изд. АМН СССР, М., 1949, стр. 11-14.

Шнее А. Я-> К вопросу о так называемой “опухоли стопы”, Новая хирургия, 1927, т. 4, № 3, стр. 235-244.

Шульман М. С. и Гликин М. И., Изменения костей при обморожении, Сборник научных работ санитарного отдела Уральского военного округа, Свердловск, 1941, стр. 428-440.

Andreesen R., Ermudungserscheinungen (Nekrose und Pseudarthrose) des Kahn-beins durch chronisches Trauma (Pressluftwerkzeugarbeiten), Fortschr. auf dem Geb. der Rontgenstrahl., 1939, Bd. 60, p. 253-263.

В а е п s с h W., Knochenschadigung nach RSntgenbestrahlung, Fortschr. auf dem Geb. der Rontgenstrahl., 1927, Bd. 36, p. 1245.

Bell L. L, Edson G. N. a. Hornick N., Characteristic bone and joint changes in compressed-air workers, survey of symptomless cases, Radiology, 1942, v. 38. p. 698-707.

С h a s i n A., Ober Vefanderungen in der Wirbelsaule nach Tetanus, Fortschr. auf dem Geb. der Kontgenstrahl., 1932, Bd. 46, p. 427.

Deutschlander C., Ober entziindliche Mittelfussgeschwiilste, Arch. f. klin. Chir.. 1921, Bd. 118, p. 530-549.

Ewing J., Radiation osteitis, Acta Radiol., 1926, v. 6, p. 399-412.

Gilbert R. et Voluter G., Contribution a 1etude radiologique des modifications osseuses et cutannees concomitantes dans la region des jambes, Acta Radiol., 1948, 29, 403-428.

Hansson C. J., On insufficiency fractures of femur and tibia, Acta radio!., 1938, v. 19,

p. 554-559.

James C. C., Late bone lesions in caisson disease, The Lancet, 1945, N. 2, p. 6-8. KaaeS. a. Glahn M., Case of sarcoma in irradiated mandible, Acta Radiol., 1949,

v. 31, p. 431-434. Kahlstrom S. C., Burton C. C. a. Phernister D. В., Aseptic necrosis of bone.

I. Infarction of bones in caisson disease resulting in encapsulated and calcified areas

in diaphyses and in arthritis deformans, Surg., Gynaecol. a. Obstetrics, 1939, v. 68, p. 129-146, также II, p. 631-641. Krause G. R. a. Langsam C. L., Fractures of the vertebrae following metrazol

therapy, Radiology, 1941, v. 36, No 6, p. 725-730. Looser E., Ueber pathologische Formen von Infraktionen und Callusbildung bei

Raehits und Ostemalakie und anderen Knochenerkrankungen, Ztbl. f. Chir., 1920,

No 47, p. 1470-1474. M a r 11 a n d H. S., С о n 1 о n P а. К n e f J. P., Some unrecognized dangers in the use

and handling of radioactive substances, Journ. of the Amer. Med. Assoc., 1925, v. 85,

No 23, p. 1769-4776. McCrorie W. D. C., Fractures of the femoral neck following pelvic irradiation,

a review of ten cases, Brit. Journ. of Radio!., 1950, v. 23, No 274, p. 587-592. Meschan I., Scruggs J. B. a. Calhoun J. D., Convulsive fractures of the

dorsal spine following electric-shock therapy, Radiology, 1950, v. 54, No 2, p. 180-193, N a r v i E. J., Durch Uberlastung hervorgerufene Knochenerkrankungen, Acta Chir.

Scandinavica, 1931, v. 68, p. 211-224.

Ollonqvist L. J., Osteopathia itineraria tibiae, Acta Radiol., 1937, v. 18, p. 526. О 11 о n q v i s t L. J., Ober Kallusbildungen am Schienbein ohne Knochenbruch, Arch.

f. klin. Chir., 1931, Bd. 166, p. 412. Palugyay J., Knochenveranderungen bei Verletzung durch elektrischen Strom

(Kasuistischer Bericht iiber zwei Falle), Fortschr. auf dem Geb. der Rontgenstrahl.,

1924, Bd. 32, H. 5/6, p. 568-579. P h i 1 i p p E., Knochenerkrankungen bei wegen Uteruskarzinoms mit Rontgenstrahlen

bestrahlten Frauen, Strahlentherapie, 1932, Bd. 44, p. 363-378. R e i s с h a u e г F., Ermiidungs- und Uebernutzungserscheinungen am Knochen, Fortschr.

auf d. Geb. der Rontgenstrahl., 1938, Bd. 58, H. 4, p. 343-365. R e n d i с h R. A. a, H a r r i n g t о n L. A., Roentgen findings in caisson disease of

bone, with case reports, Radiology, 1940, v. 35, p. 439-448. Taylor H. K., Aseptic necrosis in adults; caisson workers and others, Radiology, 1944,

v. 42, p. 550-569. Vogt A., Fracture of the column after treatment of psychoses with cardiazol shock,

Acta Radiol., 1940, v. 21, p. 538-542. W a t s о n W. L. a. Scarborough J. F., Osteoradionecrosis in intraoral cancer,

Amer. Journ. of Roemtgenol. a. Radium-Therapy, 1938, v. 40, p. 524-534.


ВРОЖДЕННЫЕ И ПРИОБРЕТЕННЫЕ ДЕФОРМАЦИИ

Деформации костей представляют собой этиологически разнообразную группу заболеваний. Здесь рентгенологическое исследование - это только часть общего изучения и распознавания патологических уклонений от нормы. Поэтому и изложение основ рентгенодиагностики деформаций поневоле должно быть односторонним. Анализ рентгенологической картины различных наиболее важных в практическом отношении врожденных и приобретенных деформаций, а также критическая оценка клинического значения рентгенологических симптомов и являются предметом настоящей главы.


1. Череп

Полное врожденное отсутствие черепа (acrania) и врожденное недоразвитие мозгового черепа (апепсе-phalia) несовместимы с жизнью и практического интереса не представляют. Следует заметить, что акрания и анэнцефалия могут быть рентгенологически распознаны еще в утробе матери, и этот диагноз приобретает тогда немаловажное акушерское значение. То же самое относится и к врожденной водянке мозга - гидроцефалии, которая часто является причиной мертворожденности. Возможность рентгенологического распознавания врожденной водянки мозга у беременной очень важна, так как сильно увеличенная или огромная головка осложняет роды.

Весьма ценно рентгенологическое исследование для уточненного распознавания крайностей о зо в, которые возникают при преждевременном закрытии того или иного шва или группы швов. Краниостеноз влечет за собой у ребенка деформацию черепа, так как прогрессирующий краниостеноз препятствует росту и развитию мозга. Если раньше в медицине краниостенозы представляли только теоретический интерес, то в настоящее время, благодаря успехам хирургии, ряд краниостенозов становится объектом оперативных вмешательств. Облитерация шва определяется рентгенологически точно по исчезновению его, по некоторому повышению плотности костной ткани на месте перехода одной кости в другую.

Наиболее важными деформациями черепа на почве краниостенозов являются следующие. Равномерное раннее сращение всех швов служит причиной несоответственно малого черепа - м и к р о ц е ф а л и и. Преждевременное заращение венечного шва или венечного и ламбдовидного швов влечет за собой уменьшение передне-заднего размера черепа, его укорочение - брахицефалию, а сагиттального шва - удлинение черепа - долихоцефалию. Резкая степень брахицефалии, когда при закрытии венечного шва укороченный череп особенно сильно поддается вверх в сторону переднего родничка, носит название башенного черепа. Закрытие ламбдовидного шва обусловливает развитие разновидностей брахицефалии, а именно так называемого остроконечного черепа (рис. 357) и черепа с расширенным сводом. Аналогичное изменение стреловидного шва является причиной узкого, сжатого с боков, ладьевидного черепа. Преждевременное заращение клиновидно-теменного шва повинно в развитии седловидного черепа. Наконец, при асимметрическом одно- и двустороннем неравномерном за-ращении швов может получиться косой череп. Бывают и сочетания элементов различных краниостенозов, т. е. более сложные деформации.

Клиническая картина отдельных деформаций разнообразна. Особенно важны проявления со стороны нервных центров, сказывающиеся как в общем психическом развитии, так и в неврологическом отношении. Также хорошо изучены глазные синдромы, до полной потери зрения, изменения со стороны основания черепа, ото-ринологические симптомы, че-люстно-лицевые и т. д. Поэтому, помимо общих обзорных снимков, на основании которых ставится при учете клинических данных общий диагноз деформации, необходимы специальные уточненные методы рентгенологического определения тончайших деталей.

При водянке головного мозга рентгенологически определяется расхождение черепных швов, сама же деформация головного и лицевого черепа чрезвычайно разнообразна в зависимости от многих факторов, главным образом от характера водянки, ее степени, возраста, начала заболевания и его длительности и т. д.

Важен рентгенологический анализ при одной специфической деформации черепа, которая сказывается во внедрении в полость черепа средней части его основания. Это так называемое базилярное вдавлен и е. На боковой рентгенограмме черепа основной угол, образованный верхней плоскостью клиновидных костей и скатом, при нормальных условиях равен в среднем около 135-140°. Существуют специальные рентгенологические методы определения и измерения базилярного угла в нормальных и патологических условиях. Базилярное вдавление - это увеличение основного угла. Тогда высоко поднимается в сторону черепа и верхний (I) шейный позвонок атлант, а за ним и эпистрофей. Приподнимается высоко и большое затылочное отверстие, оно оттеснено в заднюю черепную ямку и сужено со всеми вытекающими отсюда серьезными неврологическими последствиями. При этом укорачивается шея, ограничивается подвижность головы. Этот порок может быть редким врожденным - при преждевременном окостенении клиновидно-затылочного шва, например, при хондродистрофии, остеохондродистрофии и несовершенном костеобразовании. Чаще всего этот порок развивается при рахите, остеомаляции, генерализированных остеодистрофиях - паратиреоидной и деформирующей и ряде других заболеваний, вызывающих известное размягчение костей.

Важные данные представляют рентгеновские снимки при кранио-стенозах, при водянке мозга и при множестве заболеваний мозга относительно внутреннего рельефа костей свода черепа; в диагностике п о-вышения внутричерепного давления рентгенологический метод исследования поэтому приобрел большое практическое значение. Рентгенологические симптомы повышения внутричерепного давления сплошь и рядом являются ранними.

Повышение внутричерепного давления сказывается в истончении костей свода, уплощении гипофизарной ямки и основания черепной коробки. Истончение плоских костей черепного свода видно непосредственно на местах тангенциального хода лучей; в особенности же оно выражается в углублении пальцевых вдавлений, вследствие чего соответствующие места становятся более прозрачными; окаймляющие их мозговые гребни более круто возвышаются и резче выступают на снимках, чем при нормальных условиях. Черепной свод обрисовывается поэтому в виде более пестрого, грубопятнистого рисунка. При этом не следует упускать из виду, что близ основания черепной полости в лобной и затылочной областях эти пальцевые вдавления и мозговые костные гребни хорошо видны и при нормальных условиях, так что несомненным морфологическим признаком повышенного давления могут- служить глубокие вдавления и высокие гребни только в области свода, близ стреловидного шва.

Кроме этого, наступает углубление всех нормально преформирован-ных борозд и расширение костных каналов - борозды средне-менинге-альной артерии и ее разветвлений, венозных каналов костномозговой прослойки, углублений пахионовых грануляций и венозных синусов. Повышение внутричерепного давления, начинающееся еще в детском возрасте, например, при водянке мозга, ведет, кроме того, к расхождению швов и изменению очертаний черепа; истончение костей черепа и уплощение гипофизарной ямки в молодом возрасте особенно велико.

При нормальных условиях, но главным образом при различных неправильностях развития черепа рентгенологически точно обнаруживаются на снимках так называемые добавочные вставочные кости - вормиевы кости швов.

При мозговых грыжах рентгенологическое исследование нередко наглядно показывает все особенности костного изъяна, через который мозговое вещество и мозговые оболочки выпадают из черепной полости наружу. Врожденные грыжи характеризуются рентгенологически очень правильной формой дефекта, его типичной локализацией и главным образом гладкими четкими контурами костных краев, обычно заметно еклерозированных. Приобретенные грыжи, вызванные нарушением1 целости костных покровов, главным образом огнестрельного происхождения, дают более разнообразные рентгенологические картины, обусловленные природой грыжи, местоположением, формой и размерами дефекта, проекционными закономерностями и другими факторами.

Деформация черепа может быть вызвана гиперостозом. О& этом подробно сказано в главах об остеодистрофиях и опухолях костей. Вопрос о внутричерепных обызвествлениях, хорошо разработанный в нейрорентгенологии, всесторонне освещен в монографии Н. Н. Альт-гаузена, а также в руководствах М. Б. Копылова, И. Г. Шлифера, Б. И. Фарберова, отчасти М. М. Балтина и т. д.


2. Позвоночник

При исследовании статических деформаций позвоночного-столба рентгенологический метод занимает довольно скромное место. Особенно при сколиозах клиническое исследование дает больше, чем рентгенологическое (рис. 358). Плоскостная рентгенограмма не может точно передать всех сложных изгибов позвоночника; к тому же даже рентгеновский снимок больших размеров не захватывает всех отделов позвоночника у взрослого человека, а исследование всего столба при сколиозе или подозрении на сколиоз является обязательным. Главное применение рентгенологии в клинике сколиозов заключается в определении характера сколиоза, - протекает ли искривление с костными изменениями или без костной перестройки, в проведении диференциальной диагностики между различными деформациями, особенно врожденными и приобретенными, а также в исключении какого-нибудь заболевания, маскируемого сколиозом. Важная задача заключается также в эволю-тивно-динамическом исследовании деформированного позвоночника для учета происшедших с течением времени и под влиянием лечебных мероприятий объективных сдвигов в скелете позвоночного столба. В практической работе сколиоз и кифосколиоз сравнительно часто все же принимаются за туберкулезный спондилит, и рентгенолог обязан точно сказать, имеется ли или отсутствует деструктивный костный процесс.

Ближайшая причина образования сколиоза окончательно не выяснена. Сколиоз - это не первично-костное заболевание, а сочетанный патологический процесс всего нервно-мышечно-костно-хрящевого опорно-двигательного аппарата позвоночника, обусловленный нарушением функции высших нервных регулирующих приборов. Не случайно так часто развивается сколиоз в результате перенесенного спинномозгового детского паралича. Сколиоз отнюдь не редко наблюдается также в качестве осложнения хронических заболеваний внутренних органов, например, застарелого гнойного плеврита. Очень резко выраженный сколиоз может давать осложнения со стороны спинного мозга и его оболочек, вплоть до параплегии на уровне гребня изгиба позвоночника.

В нормальных условиях остистые отростки проицируются при правильной технике исследования по середине поперечника тела позвонка, и тени остистых отростков располагаются вдоль прямой линии, которая сливается с длинной осью позвоночника. При сколиозе, помимо дугообразного смещения ряда позвонков в ту или другую сторону, рентгенограмма показывает еще клиновидную деформацию каждого отдельного позвонка, причем на вогнутой стороне высота тела меньше, чем на выпуклой. Клиновидное сплющивание каждого отдельного тела нарастает постепенно и равномерно до уровня максимального бокового выпячивания, затем постепенно убывает, что очень характерно для рентгенологической картины статического дугообразного сколиоза.

Большим преимуществом рентгенологического исследования является то, что на снимках хорошо видна т о р з и я позвоночника, как правило, наблюдаемая при сколиозах; торзия выражается в том, что тело позвонка совершает поворот вокруг длинной оси позвоночника. Передняя часть тела становится более высокой, чем задняя. В этом же смысле изменены и межпозвонковые хрящевые диски. Студенистое ядро смещается в выпуклую сторону. Рентгенологическое исследование дает также ценные сведения о патологической физиологии сколиозов, а именно при рентгенографии больного в различных положениях, при сгибании, разгибании, поворотах и т. д. Известный интерес представляет также исследование V поясничного позвонка, всегда при более или менее значительном сколиозе вторично деформированного. При застарелых искривлениях часто можно наблюдать вторичные изменения тел типа обезображивающего спондилоза. В очень длительно протекающих случаях может наступить и костное слияние тел позвонков наподобие картины старческого кифоза. Сколиозы обнаруживаются рентгенологически значительно чаще, чем при клиническом исследовании; небольшие боковые смещения позвоночного столба, выходящие из пределов физиологических, являются скорее правилом, чем исключением. Совсем нередко впервые замечает и распознает сколиоз не сам больной и не мать или отец заболевшего ребенка, а именно рентгенолог.

Вообще рентгенологическая картина позвоночника никогда не яв ляется абсолютно симметричной. Поэтому не следует переоценивать значение найденных рентгенологом небольших сколиозов, если последние не вызывают никаких клинических изменений.

При кифозе боковой снимок показывает дугообразное искривление1 позвоночного столба кзади, тела отдельных позвонков также деформированы в виде клина, причем укорочена передняя часть тела. Деформация1 отдельных тел также постепенно нарастает к месту наибольшего откло- нения дуги от ее хорды. Рентгенологическое исследование и здесь важно1 для диференциации различных видов его. Совсем нередко можно при кифозах у взрослых людей наблюдать зоны перестройки, развивающиеся в остистых отростках из-за сильной тяги связочного аппарата. Вокруг поперечных зон могут появиться периостальные скобки. Подчас развитие, явлений перестройки сопровождается болевыми ощущениями.

Своеобразную анатомо-рентгенологическую картину представляет старческий кифоз. Этот старческий горб начинает появляться не раньше б-7-го десятилетия и достигает полного развития лишь в более глубокой старости. “Старческая круглая спина” больше всего поражает грудной отдел позвоночника, отчасти также и верхнюю часть поясничного отдела его. Женщины поражаются в четыре-пять раз чаще, чем мужчины. Нередко “старческая круглая спина” развивается отнюдь не в физиологических, возрастных рамках, а сопровождается сильными болями, ощущением слабости и утомления в спине, полной неработоспособностью.

Характерен сильно выраженный остеопороз, иногда весьма распространенный, захватывающий в ряде случаев весь скелет, т. е. и кости конечностей. В позвоночном столбе основные патологические изменения происходят при старческом кифозе в межпозвонковых хрящевых дисках, которые резко увеличиваются и внедряются в площадки тел позвонков. В результате развивающихся при этом трещин в передних участках дисков, где хрящ подвергается большой травматизации и последующей организации кровоизлияний и прорастания соединительной тканью, передние участки хрящей постепенно окостеневают. Под передней продольной связкой, таким образом, развивается непрерывная лента губчатого костного вещества. Еще чаще первоначально наступает старческое разволок-нение хрящевых дисков, особенно также спереди. Вследствие потери хрящом буферных свойств передние края площадок тел трутся друг о друга и склерозируются, разрастаются соединительнотканные " перемычки, вследствие чего наступает костное спаяние позвонков.

На боковой рентгенограмме (рис. 359) при старческом горбе характерно сохранение нормальной формы тел позвонков, отсутствует заметная клиновидная деформация их. Кифоз и истинное укорочение позвоночного столба, обусловливающие известное уменьшение роста стариков, объясняются лишь исчезновением передних участков хрящевых дисков. Передняя вогнутая поверхность позвоночника вполне гладкая. Как только наступает полное костное спаяние тел, рассасываются элементы обезображивающего спондилоза. В отличие от одеревенелости позвоночника на почве анкилозирующего спондилартрита мелкие межпозвонковые суставы при старческом кифозе не представляют изменений. В отдельных случаях мы наблюдали патологические переломы одного или нескольких разрозненных тел на почве тяжелого остеопороза. Это важно знать, так как переломы тел позвонков обычно принимаются за проявление метастатического опухолевого поражения и допускаются диагностические ошибки. В подчас нелегкой диференциальной диагностике надо также иметь в виду миэломную болезнь, гиперпаратиреоз, базофильную аденому передней доли гипофиза с остеопорозом позвоночника и другие нервно-эндокринные расстройства.

Неизмеримо большее значение имеет рентгенодиагностика деформаций позвоночника, обусловленных различными врожденными неправильностями развития позвонков. Сюда относятся бочковые и задние клиновидные позвонки, а также бабочковидные, асимметричное костное спаяние позвонков, расщепление их и многие разновидности так называемых переходных позвонков. Анатомо-рентгенологиче-ской картине аномалий развития позвоночника посвящена монография В. А. Дьяченко.

Боковые клиновидные позвонки (рис. 360, 361) наблюдаются в любом отделе позвоночного столба, чаще всего в нижне-шей-ной и верхне-грудной части, а также в средней части поясничного отдела. Лри этом не слишком редком заболевании между двумя нормальными позвонками вклинивается сверхкомплектный недоразвитый полупозвонок, состоящий из полутела с поперечным отростком и полудужки. Боковая поверхность клиновидного позвонка, составляющая основание клина, имеет обыкновенно нормальную высоту, верхушка клина в горизонтальном направлении достигает длинной оси позвоночника и лишь редко переходит на другую сторону. В грудном отделе позвоночника клиновидный позвонок дает начало еще добавочному непарному хорошо развитому ребру, так что на пораженной стороне имеется лишнее - XIII ребро. Клиновидный позвонок обыкновенно отделяется от выше- и нижележащих нормальных позвонков межпозвонковым хрящевым диском, который рентгенологически изображается в виде светлой лежащей буквы “у”. Нередко, однако, полупозвонок сливается с телом соседнего позвонка, и хрящевая прослойка исчезает.

Клиновидный позвонок является причиной врожденного углового сколиоза. Несмотря на различие клинических признаков, это заболевание в практике обыкновенно принимается за туберкулезный спондилит. Решающее диференциально-диагностическое значение имеет только рентгенологическое исследование. Сколиоз, вызванный клиновидным позвонком, в отличие от статических сколиозов, никогда не достигает значительной степени. Автору пришлось наблюдать и такие случаи, где на различной высоте (через один-два промежуточных нормальных позвонка) имелось по одному клиновидному позвонку с правой и с левой стороны, что привело к компенсации одного сколиоза другим, направленным в обратную сторону, так что при внешнем клиническом исследовании можно было отметить лишь едва заметную деформацию позвоночника.

В редких случаях врожденная клиновидная деформация тела позвонка выражается в том, что она заостряется не в сторону, а кпереди. Тогда развивается так называемый задний клиновидный позвонок. Тело позвонка значительно уменьшено, сохранено только сзади, л передняя часть недоразвита. Так может образоваться врожденный угло-,вой или дугообразный кифоз. Истинные весьма редкие изолированные задние клиновидные позвонки не следует смешивать с характерной аналогичной деформацией при врожденном системном заболевании - остео-хондродистрофии.

Прохождение остатков эмбриональной спинной струны через тело позвонка может быть причиной аномалий в виде щелей и изъянов, в частности, и так называемой “бабочковидной аномалии” (рис. 362). Так обозначается врожденная расщелина тела позвонка в сагиттальной плоскости, идущая спереди назад, когда тело разбивается на правую и левую клиновидные половины, сходящиеся верхушками, и вся картина на прямой рентгенограмме напоминает крылья бабочки или катушку. Перехваченный посередине и продырявленный сверху вниз позвонок обычно немного расширен и уплощен.

В этой связи уместно уточнить терминологию деформаций тела позвонка. Расширение тела позвонка в поперечнике принято именовать платиспондилией. Уменьшение тела по высоте, уплощение и укорочение его называется брахиспондилией. Сочетание расширения и сплющивания - это платибрахиспондилия. Клинически особенно важна брахиспондилия, так как она означает какое-то уменьшение роста человека за счет укорочения туловища. При поражении ряда позвонков уменьшение роста может быть значительным. Так, например, мы видели при приобретенной множественной брахиспондилии уменьшение роста в одном случае на 12 см, а в другом случае на 10 см. “Рыбьими позвонками” принято обозначать такую деформацию, которая сказывается в большем или меньшем сближении средних отделов верхней и нижней площадок тела позвонка. Внешние очертания тел позвонков не меняются, площадки же становятся блюдцеобразно вогнутыми друг другу навстречу. Межпозвонковые диски, наоборот, утолщаются, становятся двояковыпуклыми (рис. 363).

При бабочковидной врожденной деформации, следовательно, межпозвонковые хрящи могут быть немного сужены. Обе половины аномального позвонка то строго симметричны, то слегка несимметричны; в последнем случае может возникнуть некоторый угловой сколиоз или кифосколиоз, Бабочковидная деформация тела позвонка чаще всего наблюдается в грудном или поясничном отделе позвоночника; расщеплен один позвонок, реже несколько, притом соседних позвонков или разъединенных нормальными телами. Нередко такая аномалия обнаруживается рентгенологически лишь при исследовании позвоночника по другому поводу. Иногда же при этой неправильности развития бывают те или иные клинические объективные и субъективные проявления.

Большое практическое значение в рентгенологии позвоночного столба имеют врожденные синостозы позвонков. Слияние соседних позвонков может происходить весьма разнообразно. Довольно редкой находкой при рентгенографии позвоночника является синостоз в виде блока, в основе которого лежит недоразвитие межпозвонковых хрящевых дисков. Этот вид синостоза наблюдается на любом уровне столба, но чаще всего в шейном его отделе (рис. 364), причем особенно часто сливается с соседним выше- или нижестоящим позвонком IV шейный позвонок. Укорочения- позвоночника нет, ибо высота всего костного блока равняется или приближается к нормальной сумме высот слившихся тел и хрящевых прослоек. Иногда на снимках видны следы прозрачной хрящевой ткани. Нередко слиянию подвергаются не только тела, но и дужки и даже отростки, что значительно облегчает диференциацию между врожденным и приобретенным спаянием. Характерным для врожденного заболевания, кроме того, является нормальный структурный рисунок слившихся позвонков, а также отсутствие каких бы то ни было деструктивных или реактивных явлений.

Изолированное .врожденное сращение шейных позвонков закономерно осложняется в сравнительно раннем возрастном периоде вторичным деформирующим спонди-л о з о м на ограниченном участке выше и ниже блокированных позвонков, очевидно, вследствие усиленных компенсаторных движений выше и ниже неподвижного костного блока. Это проявляется клинически в местных и отраженных болевых ощущениях, тугоподвижности и ограничении объема движения головы и шеи и приобретает практическое значение после присоединившейся травмы, инфекции и т. п. Обычно клинический интерес к этому заболеванию возникает только в возрасте 40-60 лет. Это дало нам основание выделить и описать данное изменение в виде .самостоятельной клинико-рентгенологической болезненной формы. Значение рентгенологического исследования заключается в том, чтобы правильно оценить этот синдром, провести обычно простую и легкую дифе-ренциальную рентгенодиагностику, а главное предотвратить диагностические и терапевтические ошибки, когда люди с ранним осложнением врожденного синостоза шейных позвонков обезображивающим спондилозом длительно подвергаются лечению по поводу мнимого туберкулезного спондилита, перелома позвонков и т. п.

Наблюдается также в самом различном индивидуальном проявлении .асимметричный врожденный синостоз. Здесь костное слияние происходит между клиновидным и соседним нормальным или же между недоразвитыми бесформенными позвонками. Рентгенограммы показывают отсутствие межпозвонковой щели и непосредственный переход губчатой структуры из одного тела в другое. Здесь только рентгенограммы дают возможность поставить правильный анатомический диагноз при жизни.

Обширные синостозы позвонков лежат в основе болезни или синдрома Клиппеля-Файля (КПрре! и Feil, 1912). Здесь большая часть шейных позвонков, около 4-б, чаще всего нижних, а иногда и несколько верхних грудных сливаются вместе в одну сплошную мало-диференцированную костную массу (рис. 365). Число позвонков, таким образом, уменьшается. Высота костной массы значительно меньше нормальной высоты позвонков с межпозвоночными дисками. Поэтому шея укорочена или вовсе отсутствует, так что в резко выраженных случаях подбородок непосредственно прилегает к грудине. В редких весьма резко выраженных случаях у детей бывают затруднения дыхания и глотания. В связи с этим находятся характерные клинические признаки данного синдрома, а именно: низкое расположение края волос, более или менее значительное ограничение подвижности шейного отдела позвоночника, ,а также кифоз грудного отдела позвоночника. Обыкновенно при этом заболевании имеются также и другие неправильности развития позвонков, как клиновидные позвонки, расщепление позвонков и т. д., иногда и неправильности развития неврологического характера, но важнейшим моментом является именно синостоз позвонков с абсолютным укорочением шейного отдела позвоночного столба. Нередко наблюдается и высокое стояние одной или обеих лопаток. От болезни Шпренгеля (стр. 442) болезнь Клиппеля-Файля вообще отличается не по существу - обе болезни представляют собой порочное развитие позвоночника, - а по преимущественной локализации неправильно развитых позвонков в шейном отделе столба. Вполне естественны поэтому и переходные формы болезни.

Это заболевание необходимо иметь в виду при диференциальной диагностике с туберкулезом верхних шейных позвонков. Клиническая картина, конечно, во многом различна - синдром Клиппеля-Файля является врожденным, безболезненным, он не сопровождается явлениями сдавле-ния нервных стволов, но окончательно сомнения разрешаются только при рентгенологическом исследовании. Думать об этой болезни необходимо в каждом неясном и упорном случае кривошеи. Бывает, что клиническая картина значительно беднее рентгенологической. Точный рентгенологический диагноз врожденного заболевания важен практически прежде всего потому, что он снимает вопрос об оперативном вмешательстве.

Большего внимания, чем им до сих пор уделялось, заслуживают некоторые аномалии в области переходной черепно-шейной границы, т. е. в области большого затылочного отверстия. Эти довольна редко встречающиеся неправильности развития могут стать причиной довольно серьезных клинических неврологических проявлений, которые ошибочно истолковываются как множественный склероз, сирингобульбия, сирингомиэлия и тому подобные заболевания продолговатого и самой верхней части спинного мозга. Сюда относятся атланто-затылоч-ное слияние или ассимиляция атланта, манифестация атланта, т. е. выявление из-за затылочной кости так называемого затылочного позвонка, а также образование так называемой т е р м и н а л ь но и косточки.

При слиянии атланта с затылочной костью атлант может сместиться вперед, в сторону, симметрично или несимметрично. В результате суживается большое затылочное отверстие с его важным содержимым. Зуб эпистрофея в этих случаях оказывает непосредственное давление на продолговатый или спинной мозг. Терминальная (конечная) косточка - это дериват спинной струны, который обычно сливается с зубом эпистрофея, но в очень редких случаях сохраняет свою самостоятельность. Напомним также, что зубной отросток эпистрофея в очень редких случаях также может оставаться в процессе развития неслившимся с телом эпистрофея. Это так называемая зубовидная кость. К этой же категории аномалий относятся более или менее массивные добавочные костные бугры на передне-латеральных краях нижней поверхности большого затылочного отверстия, та или иная степень образования затылочного позвонка. Неврологические нарушения обусловлены не только непосредственным сужением большого затылочного отверстия с прямым давлением костных массивов на нервные элементы, но и сращениями и спайками, а также затруднениями кровообращения и циркуляции спинномозговой жидкости и* повышением давления в задней черепной, мозжечковой ямке.

Рентгенологическое исследование требует продуманной специально приспособленной для решения узких задач методики и техники рентгенографии, соответственных проекций и укладок, умелого чтения рентгенограмм, расшифровки патологии под контролем нормы при прочих равных технических условиях. Много дают и простые обзорные боковые снимки, произведенные с сильно согнутой вперед и разогнутой кзади головой. Тогда сразу видно, имеется ли костное слияние или же костные элементы функционально разъединимы.

Точное клиническое и особенно рентгенологическое распознавание необходимо не только по диференциально-диагностическим соображениям, но и главным образом потому, что в последнее время нейрохирурги стали оказывать подобным больным успешную оперативную помощь. Новые методы вмешательства основываются на детальном анализе рентгенологических данных.

Особую роль играет рентгенодиагностика так называемых переходных позвонков пояснично-крестцового отдела позвоночника. Анатомо-рентгенологическая картина этой области весьма изменчива и многообразна. При просмотре тысяч рентгенограмм взрослых мы находим только у каждого третьего или четвертого ту типичную картину, которую принято было считать за “нормальную”. В большинстве случаев, в 60-75% всех просматриваемых больших серий рентгенограмм, снимк” обнаруживают тот или иной анатомический вариант.

Процесс, когда V поясничный позвонок принимает форму крестцового позвонка, принято обозначать термином “сакрализация”. Развитие этого последнего поясничного позвонка может приостановиться на любой из промежуточных фаз - от нормального поясничного позвонка до настоящего крестцового (рис. 366).

Чаще всего имеется лишь простое увеличение поперечного отростка V поясничного позвонка (рис. 366, Б). При увеличении размеров отростка его форма может оставаться нормальной или же он заостряется, приобретает форму клина, крыла, изгибается кверху или книзу, в более редких случаях удлиняется до 3-5 см, напоминает генетически ему близкое ребро и т. д. Следующая ступень увеличения (рис. 366, В) сказывается в приближении края отростка к крестцу, однако без их костного слияния. При наступлении синостоза (рис. 366, Г) замыкается межпозвонковое отверстие, пропускающее нервный ствол. Дальнейшим этапом служит (рис. 366, Д и Ё) не только костное слияние увеличенного поперечного отростка V поясничного позвонка крестцом, но и участие его в крестцово-подвздошном синхондрозе, и, наконец (рис. 366, Ж), полное костное сращение не только массивного поперечного отростка с соседними костями, но и тела V поясничного позвонка с телом I крестцового (рис. 367, 368).

Полное костное слияние увеличенных поперечных отростков с крестцом и синхондроз с подвздошными костями обозначается как полная, или лучше, истинная сакрализация. Возможность настоящего синостоза между поперечными отростками и подвздошными костями с анатомической стороны исключается. Под неполной сакрализацией понимают увеличение поперечных отростков. Наконец, псевдосакрализацией называется окостенение подвздошно-поясничной связки, перекидывающейся от поперечного отростка V поясничного позвонка на гребень подвздошной кости и симулирующей сакрализацию. Псевдосакрализация не является врожденным заболеванием.

В большинстве случаев различные формы сакрализации являются двусторонними и довольно строго симметричны; впрочем, не очень редко встречается и односторонняя, несимметричная сакрализация, предпочтительно левосторонняя; поперечные отростки с правой и левой стороны отличаются не только по величине, но и по форме и по характеру соприкосновения с соседними костными участками. Истинная сакрализация наблюдается не реже чем в 5-7% всех случаев, а увеличение поперечных отростков необходимо считать обычным анатомическим вариантом, встречающимся приблизительно в одной трети всех случаев.

Для того чтобы поставить диагноз сакрализации, необходимо прежде всего произвести счет поясничных и крестцовых позвонков. Самым надежным средством для этого служит обзорный снимок, который захватывает XII или XI и XII грудные позвонки, всю поясничную область и верхнюю часть крестца. Нам представляется наиболее простым и надежным критерием начало большой поясничной мышцы, латеральный край которой так хорошо виден на прямой задней рентгенограмме и всегда начинается на боковой поверхности тела грудного позвонка. Менее верным опознавательным критерием является то, что горизонтальная линия, проведенная как касательная через крылья обеих подвздошных костей, как правило, проходит через межпозвонковый диск IV-V поясничных позвонков, т. е. отделяет их один от другого. Но мы уже знаем (стр. 37 и рис. 39 и 40), что рентгенологическая картина пояснично-крестцового отдела находится в большой зависимости от проекции исследования; поэтому второй способ, достаточно точный в анатомическом отношении, может в рентгенологической практике вести к ошибкам. Считать же крестцовые позвонки совершенно “е имеет смысла, так как крестец, как известно, лежит не на прямой, а на вогнутой поверхности, и на рентгенограмме тени отдельных крестцовых позвонков проицируются не рядом, а частично покрывая друг друга. IK тому же и “нормальный” крестец может состоять из четырех или шести позвонков, причем последний вариант, согласно анатомическим данным, наблюдается не реже чем у одной трети всех людей.

Легче всего распознается рентгенологически односторонняя сакрализация, когда другая сторона может служить объектом для сравнения. Без труда диагносцируется также и истинная сакрализация, когда с несомненностью определяется синостоз с переходом трабекулярного рисунка с сакрализованного позвонка на крестец и массивные поперечные отростки участвуют в крестцово-подвздошном сочленении, так что мыс лежит на уровне линии, соединяющей оба гребня подвздошных костей.

Противоположное сакрализации явление ассимиляции, так называемая люмбализация I крестцового позвонка, наблюдается несравненно более редко. Люмбализация может быть заподозрена рентгенологом в том Случае, когда под горизонтальной линией, соединяющей оба гребня подвздошных костей, обнаруживается два свободных по типу поясничных позвонка, а не один, как при нормальных условиях. Для того чтобы с уверенностью поставить диагноз люмбализации, необходимо, однако, неопровержимо доказать, что число крестцовых позвонков сокращено с пяти до четырех и что имеется шесть поясничных позвонков. Последнее требует еще полного счета грудных позвонков и ребер, так как на рентгенограмме могут быть обнаружены шесть по своему виду поясничных позвонков и без люмбализации, а именно при врожденном отсутствии 12-й пары ребер.

Таким образом, точная диагностика сакрализации и люмбализации практически весьма затруднительна. Нередко это только спор из-за термина. Шморль и ряд анатомов предлагают отказаться от терминов “сакрализация” и “люмбализация” и пользоваться обозначением “п е р е-ходный по я с н и ч н о - крестцовый по звон о к”. Мы применяем удобный для рентгенолога и клинициста термин “н а д к р е с т ц с-в ы и п о з в о н о к”.

При истолковании рентгенограмм пояснично-крестцового отдела позвоночника сравнительно часто возникают большие трудности. Этим самым открывается широкий простор для субъективного толкования и, таким образом, можно найти на снимках все, что угодно клиницисту. Большинство так называемых дисплазий V поясничного позвонка, которые приходится видеть в практической работе, - это плод неправильного неумелого истолкования рентгенограмм, а не деформация позвонка.

В сознании широких масс врачей укоренился неправильный подход к различным неправильностям развития этой области. Многие думают, что при том или ином варианте анатомического строения “не может быть” правильной функции и что вариант “должен” означать клинико-функциональную неполноценность.

Каждый объективный рентгенолог должен признать, что между клинической картиной (поясничные и крестцовые боли, явления люмбо-ишиалгии, радикулит и т. д.) и рентгенологической во многих случаях имеется полное несоответствие. Все виды сакрализации попадаются рентгенологу сплошь и рядом случайно у больных, исследованных по поводу кишечных, урологических и других заболеваний. При этом произведенный нами, как и многими другими авторами, статистический подсчет лиц, предъявляющих жалобы и свободных от них, в процентном отношении одинаков во всех перекрестных контрольных группах. С другой стороны, весь клинический симптомокомплекс, связываемый с сакрализацией и аномалиями пояснично-крестцового отдела позвоночника, нередко встречается у лиц, позвоночник которых рентгенологически абсолютно нормален или у которых обнаруживаются именно сравнительно некрупные поперечные отростки. Мало того, например, при резких правосторонних клинических изменениях попадается левосторонняя сакрализация или массивный поперечный отросток слева и т. п. Предвзятое мнение, что переходный позвонок создает неполноценность пояснично-крестцового отдела позвоночника, опровергается наблюдениями над физкультурниками, у которых всевозможные аномалии пояснично-крестцового отдела позвоночника не служат препятствием для рекордных достижений (А. Е. Халя-вин). Шморль никогда не обнаруживал при переходных позвонках сужения отверстий, пропускающих нервные стволы; он считает сдавление нервов невероятным. Ни разу не находил сужения межпозвонковых отверстий при сакрализации и И. С. Рыжов. Необходимо помнить, что вызывать раздражение нервов могут не только костные, но и хрящевые и фиброзные образования, прозрачные для рентгеновых лучей.

Лишь синтетическое понимание клиники пояенично-крестцовой области в ее костном, связочно-суставном, мышечном и нервном единстве с учетом статико-механических и функциональных (профессиональных, бытовых и пр.) моментов может углубить наши знания.

Гораздо больше внимания требуют от рентгенолога при чтении рентгенограмм переходного пояснично-крестцового отдела позвоночника межпозвонковые суставы [И. Л. Тагер, В. А. Дьяченко, Тейлор (Taylor), наши наблюдения]. Оба парных сустава между V поясничным позвонком и крестцом часто не получают полной развернутой характеристики. Аномалии этих суставов важнее многих других врожденных неправильностей развития пояснично-крестцового отдела позвоночника с клинической точки зрения, т. е. с точки зрения морфологического и функционального субстрата болевых ощущений. Важна не аномалия сама по себе, т. е. не аномалия должна оцениваться как непосредственная причина возникновения болей, а осложнение аномалии приобретенным вторичным патологическим процессом, чаще всего типа обезображивающего остеоартроза, т. е. спондилартроза, но не спондилоза.

Аномалии обоих межпозвонковых суставов между V поясничным и I крестцовым весьма часты. Вариируют их форма и величина, но главным образом их расположение и симметрия, что здесь приобретает большое функциональное значение. Ясно, что именно от расположения каждого из суставов в отдельности и их взаимного расположения зависят направление и объем движений в этой ответственной части скелета человека. Сочленовные поверхности верхние и латеральные слегка вогнуты, чашеобразны, а поверхности нижних и медиальных фасеток слегка выпуклы. Чаще всего суставные фасетки и суставные щели лежат вертикально в сагиттальной плоскости, идут спереди назад, притом чуть наискось таким образом, что передние края правого и левого суставов более близки друг к другу, чем задние. Тогда суставные щели обычно хорошо видны на обзорной задней прямой рентгенограмме.

Но очень часто - почти в половине всех случаев - суставы располагаются не так правильно. Во-первых, они могут лежать в косых плоскостях, т. е. больше сместиться кнутри или кнаружи, или же они могут располагаться не строго вертикально, а с наклоном к горизонту в ту или иную сторону. Нередко суставы лежат почти совсем во фронтальной плоскости, тогда боковые движения тормозятся не костными элементами, а одними только мягкими тканями. Во-вторых, гораздо более редко суставные щели располагаются в горизонтальной плоскости, что создает, естественно, неустойчивое положение для туловища. Но клинически наи* более существенную роль играет сочетание разных положений правого и левого суставов, что, по нашим наблюдениям, встречается в одной трети всех случаев. Тогда на рентгенограммах видно различие в проекции правой и левой стороны. Так, например, правый сустав располагается вертикально, а левый - горизонтально,, правый - в сагиттальной плоскости, а левый - во фронтальной и т. д. Отсюда в дальнейшем односторонность болевых ощущений. Вообще на прямой рентгенограмме видны хорошо варианты сагиттальный и горизонтальный, но не проици-руется фронтальный, а также косой ход суставной щели. Ширина суставной щели на снимке дает некоторое представление и о расположении суставных плоскостей. Чем шире щель, тем больше приближается положение ее к сагиттальной и горизонтальной.

Довольно большая литература посвящена вопросу о клиническом значении величины угла мыса. На боковом снимке нормальный наклон поясничного отдела позвоночника к крестцу равен в среднем 43°. Довольно значительные колебания этого угла в ту или иную сторону, т. е. уплощение мыса и особенно его заострение (так называемое promontorium acutum), многие исследователи также ставили в причинную зависимость от пояенично-креетцовых болей. Методически безупречные исследования, однако, показали, что нет оснований придавать этому фактору особо серьезное значение. Этот вопрос представляет только определенный акушерский интерес.

Немало внимания уделено и высоте межпозвонкового диска между V поясничным позвонком и I крестцовым. Этот фактор никак не может быть поставлен в прямую связь с болевыми ощущениями.

Особое значение принадлежит еще рентгенодиагностике врожденной расщелины позвонка. Различают расщелину тела позвонка (рис. 369, Д - Ж) и неполное соединение парных зачатков дужек позвонка (рис. 369, А - Г).

Передняя расщелина позвонка - весьма редкое заболевание. Она локализуется предпочтительно в нижних шейных и верхних грудных позвонках, но может поражать любой позвонок и в другом отделе позвоночного столба. Обычно имеется расщепление не одного тела, а нескольких рядом лежащих. В громадном большинстве случаев передняя расщелина позвонка встречается не в виде самостоятельной неправильности развития, а совместно с другими тяжелыми деформациями позвоночника, например, синостозами, а также при пороках развития других органов.

Продольная щель, рассекающая тело позвонка на две части, может проходить по средней линии (рис. 369, Ж), что наблюдается чаще всего или сбоку (рис. 369, Е), или у основания поперечного отростка (рис. 369, Д). Ширина щели значительно вариирует от едва заметного просвета в несколько миллиметров до почти полного дефекта тела позвонка. Ширина щели колеблется и на различных уровнях в пределах одного и того же позвонка. Иногда она проходит косо сверху вниз. Обычно щель не лежит строго симметрично.

Расщелина тела позвонка только в том случае видна на рентгенограмме, если центральный луч Скользит по ее плоскости; так, например, на обыкновенном заднем снимке позвоночника может быть видна лишь расщелина Ж на рис. 369, или же еще Е в том случае, если она очень широка, но не расщелина Д, которая, впрочем, анатомически наблюдается очень редко. Рентгенологические симптомы передней расщелины позвонка сводятся к щелевому дефекту в тени тела -позвонка; края дефекта, представляющие проекцию тонкого слоя компактного костного вещества, ограничиваются гладкими ровными контурами. Диференциаль-ная диагностика с травматическим нарушением целости позвонка является для рентгенолога простой.

Чаще приходится наблюдать заднююрасщелинупозвонка, типичным местом которой служат нижние поясничные и крестцовые позвонки и значительно более редко шейно-грудной отдел позвоночника. .Незаращение дужек также может происходить в различных частях: по Средней линии с расщеплением и недоразвитием остистого отростка (рис. 369, А), сбоку от основания остистого отростка (рис. 369,Б) и у основания сочленового отростка (рис. 369, В, Г). Наиболее обычным дефектом при задней расщелине позвонка является полное отсутствие заднего неврального отдела позвонка, т. е. дефект медиальнее В или А. Таким образом, как правило, позвоночный канал сзади остается незамкнутым и клинически определяются различные формы грыжи мозговых оболочек. Если при клиническом исследовании отмечаются симптомы незара-щения позвоночного канала, то тем более они обнаруживаются рентгено-логияески (рис. 370).

Рентгенологическая картина обширной поясничной или пояснично-крестцовой расщелины позвонков очень характерна и лишь при поверхностном чтении рентгенограммы может остаться незамеченной. Прежде всего бросается в глаза отсутствие тени остистых отростков и дужек, которые при нормальных условиях проицируются в тень тел и межпозвон-ховых пространств. Горизонтальные контуры тел, таким образом, при задней расщелине позвонка ничем не пересекаются и тени тел выступают очень пластично. Резко выделяются тени сочленовных отростков, особенно с медиальной стороны, где они слепо обрываются. Дефект дужек при задней расщелине позвонков, так же как и тел при передней их расщелине, не строго симметричен.

Рентгенологическое исследование при задней расщелине позвонка -очень важно не только для постановки диагноза, оно дает точное представление о распространении процесса и топографических взаимоотношениях, и .поэтому является необходимым подспорьем для хирурга.

В последние годы благодаря рентгенологии исключительный интерес возбуждает вопрос о так называемой скрытой задней расще-линепозвонка, т. е. таком неполном заращении дужек, которое протекает без внешних местных проявлений, как грыжа мозговых оболочек, ограниченный гипертрихоз, пигментация кожи и т. д. (рис. 371). Открытая расщелина позвонка встречается настолько часто, что должна быть рассматриваема как вариант анатомической нормы. Чаще всего, приблизительно у 30-35% всех больных, которым производилось рентгенографическое исследование, наблюдается неполное заращение дужек I крестцового позвонка (рис. 372) и несколько реже - V поясничного (рис. 373). Часто приходится видеть и врожденную расщелину нижних крестцовых позвонков; в большинстве случаев при средних нормальных условиях крестцовый канал открыт сзади снизу до уровня III-IV крестцового позвонка и образует крестцовое отверстие, имеющее вид готического свода. При довольно частой расщелине и вышележащих крестцовых позвонков крестцовое отверстие удлиняется кверху, а в 3-5% весь крестцовый канал остается сзади открытым (рис. 374). Расщепление дужек IV и вышележащих поясничных позвонков следует считать за патологию (рис. 375).

Величина костного дефекта здесь также широко вариирует, но характерно для скрытой расщелины позвонка то, что щель никогда не достигает значительной ширины, например, у взрослого она не превышает ;8-10 мм. При поражении ряда позвонков наибольшие изменения, т. е. наиболее широкую расщелину, всегда показывает I крестцовый позвонок. Наряду со строго симметричными щелями, здесь попадаются несимметричные, например, отсутствие одной только полудуги. Остистый отро-“сток в большинстве случаев отсутствует, что может быть использовано для рентгенологической диференциации между врожденной и травматической, приобретенной расщелиной дужки; однако остистый отросток иногда только косо расщеплен у основания и сохранен. В некоторых случаях одна дужка заходит за другую и располагается несимметрично, выше другой (обыкновенно левая лежит выше правой), тогда щель проходит косо сверху вниз и не всегда четко выступает на снимке.

Статика и динамика позвоночника при задней скрытой расщелине позвонка не нарушены, во всяком случае различные патологические изменения при расщелине бывают, повидимому, не чаще, чем при закрытых дужках.

При современной совершенной технике рентгенологического исследования позвоночника распознавание не представляет особых трудностей. Симметрично расположенные по средней линии расщелины не должны просматриваться. Особенно легко распознавание при расположении полудужек одна над другой. Если плоскость щели проходит под углом к центральному лучу и щель не очень широка, то, как уже было сказано относительно передней расщелины позвонка, она остается неизображенной на рентгеновском снимке.

Необходимо особенно подчеркнуть один из источников ошибок при рентгенодиагностике, который в практической работе недостаточно учитывается, а именно возрастной фактор. Окостенение дужек верхних крестцовых и нижних поясничных позвонков наступает поздно, только в 10-12 лет, и, следовательно, до 10-летнего возраста незаращение дужки I крестцового позвонка наблюдается рентгенологически во всех 100%. В период 12-16 лет рентгенологу в некоторых случаях бывает трудно решить вопрос, имеется ли истинная щель или же задержка окостенения замкнутой хрящевой дужки, ибо перерыв в костной структуре с щелевидным просветлением на рентгенограмме ничего не говорит о том, какой прозрачной для рентгеновых лучей тканью заполнена эта щель.

Сравнительно часто на рентгенограммах пояснично-крестцовой границы взрослого человека приходится наблюдать, наряду с врожденным отсутствием заднего отдела дужек и широкой расщелиной крестцовых позвонков, еще изолированное костное включение, как бы свободно лежащее в крестцовом канале. Это самостоятельный апофиз остистого отростка, развивающийся, несмотря на отсутствие основного костного массива остистого отростка. Иногда встречается несколько друг над другом расположенных изолированных апофизарных ядер, а в некоторых случаях они сливаются друг с другом в виде продольной пластинки или же срастаются с вышележащим нормально развитым остистым отростком, вызывая его удлинение и заострение книзу (рис. 376). Последний врожденный вариант был в свое время принят И. А. Голяницким за особую болезнь, названную им “пояснично-крестцовый диссецирующий остит”. Этот автор ошибочно считал, что при опрокидывании V поясничного позвонка кзади его остистый отросток вклинивается сзади в дужку крестца, разъединяет ее и при болезненных явлениях вызывает щель.

Каково же клиническое значение скрытой расщелины позвонков, обнаруженной рентгенологом случайно или при специальных поисках? В результате большой коллективной работы преимущественно советских авторов произошли глубокие изменения во взглядах на роль и значение этих вариантов развития. Клиническое значение, безусловно, невелико. В 20-х и даже 30-х годах существовало стремление ставить в причинную связь со скрытой расщелиной позвонков ряд самых разнообразных симптомов и заболеваний: крестцовые боли, ночное недержание мочи, различные расстройства половой сферы, плоскостопие и другие ортопедические заболевания стоп, варикозное расширение вен нижних конечностей, трофические язвы, потливость ног и т. д. На основании новейших анатомических и рентгенологических данных подобные односторонние взгляды и тем более предложения оперативного закрытия щели как причинного лечения не выдерживают критики.

Рентгенологически сравнительно нередко обнаруживается неожиданно для клинициста скрытая врожденная задняя расщелина и в других переходных участках позвоночного столба, особенно в области шейно-грудной границы (рис. 377), а также в атланте.

Самого пристального внимания со стороны рентгенолога требует спондилолистез. Этим названием обозначается смещение или соскальзывание вперед V поясничного позвонка, в редких случаях (приблизительно в 10% по отношению ко всем случаям спондилолистеза) смещение и IV поясничного позвонка над V. Неоднократно нам приходилось наблюдать и спондилолистез IV поясничного позвонка при полной сакрализации переходного позвонка, т. е. при шестипозвонковом крестце. Собственно, это название не совсем точно передает сущность заболевания, так как смещается не весь позвонок со всеми его элементами, а только его тело вместе с основанием дужек и верхними сочленовными отростками, в то время как задняя часть позвонка, а именно дужки с нижними суставными отростками и остистым отростком остаются на месте.

Спондилолистез, следовательно, возможен только при условии нарушения целости V поясничного позвонка, которое редко может быть чисто травматическим, а именно при переломе обеих дужек. В большинстве случаев травма является лишь вызывающим фактором, а истинной причиной спондилолистеза служит патологический процесс в костной ткани дужки позвонка. Всегда раньше считалось, что это - особая неправильность развития V поясничного позвонка, изученная подробно еще в конце прошлого века варшавскими врачами Д. Ф. Лямблем и особенно Ф. Л. Нейгебауэром и названная последними врожденным межсуставным с п о н д и л о л и з о м.

При нормальных условиях оба отростка на одной половине позвонка, т. е. верхний и нижний суставные отростки, лежат несколько наискось почти рядом, верхний передний над нижним задним. При спондилолизе же этот межсуставной перешеек, эта область суставных отростков удлинена до 1-2 см, и дужка содержит не одно, как в норме, а два ядра окостенения. Эти две точки окостенения не сливаются друг с другом и тело отделено от дужек щелью, так что оба разъединенных отдела позвонка связаны не костью, а очень плотной фиброзной связкой или псевдартрозом. Вследствие удлинения дужек увеличено в передне-заднем размере и позвоночное отверстие. Спон-дилолиз, на основании данных анатомических исследований, встречается приблизительно в 10-12% у всех взрослых людей, т. е. значительно чаще, чем спондилолистез, и может быть одно- или двусторонним. К этой неправильности нередко присоединяется еще задняя расщелина позвонка с врожденным отсутствием или недоразвитием остистого отростка - местом прикрепления важных в функциональном отношении крепких связок, вследствие чего пояснично-крестцовый отдел позвоночника, возможно, становится более подвижным. Тело V поясничного позвонка и при физиологических условиях стоит наклоненным косо вперед под углом приблизительно в 30° или еще более круто (пояснично-крестцовый угол, определяемый осями, а не телами, как уже выше сказано, равен приблизительно 43°). Кроме того, тело этого последнего поясничного позвонка, на котором покоится вся тяжесть позвоночника, туловище и т. д., имеет клиновидную форму - высота тела спереди больше, чем сзади. Все эти моменты создают предрасположение к соскальзыванию тела V поясничного позвонка - олистезу.

Каково происхождение спондилолястеза?

Травма играет в клинике спондилолистеза большую роль в качестве анамнестического указания на начало появления субъективных и объективных симптомов заболевания. Но совершенно очевидно, что падение или сильный удар по спине или в области ягодиц не вызывает болезни, а только ее осложняет, а чаще всего лишь выявляет ее. Поэтому чисто травматическая теория должна быть отвергнута как несостоятельная.

Весьма стройной, казалось бы, обоснованной фактическим материалом, а потому и почти общепризнанной в течение многих десятков лет считалась врожденная теория, созданная еще в 1885 г. Ф. Л. Нейгебауэром. Однако ряд морфологических и особенно клинических данных, уже не говоря о рентгенологических, не укладывался в рамки этой теории. Сам пытливый автор ее, чрезвычайно глубоко изучивший разбираемую1 болезнь, был вынужден указать на возможность вторичного возникновения спондило-листеза, хотя он и не мог в более конкретной форме расшифровать это понятие. Равным образом и Г. И. Турнер, имеющий особенно крупные заслуги в деле изучения вопроса о спондилолизе и спондилолистезе, стоя в основном на позициях традиционной врожденной теории, указал на возможность перестройки межсуставного участка дужек в результате внешних воздействий - чрезмерного давления и нагрузки. По Майер-Бургдорфу (Meyer-Burgdorff), спондилолиз является не врожденной аномалией развития межсуставного перешейка, а приобретенным заболеванием. Он считает, что при сильном лордозе соседние суставные отростки как ножницы сжимают межсуставную часть дужки и влекут за собой ее рассасывание наподобие зоны перестройки.

Мы всегда усматривали причину епондилолиза и следующего за ним спондилоли-стеза в костной перестройке. Спондилолиз и спондилолистез возникают только у человека в силу его ортостатического положения; как сполдилолиз, так и спондилолистез. еще никогда никем не описаны у животных и, наверное, в типичном для человека месте у четвероногих не бывают. При определенных условиях перегрузки межсуставной части дужки V или реже IV поясничного позвонка, этой “критической зоны” в скелете, возможно, при некоторых врожденных предрасполагающих предпосылках, при сильном лордозе и несоответствии между морфологическим строением и функциональной перегрузкой наступает рассасывание костной ткани перешейка, замещаемое фиброзными тяжами или ведущее к образованию ложного сустава, а иногда и завершающееся травматическим нарушением целости.

К критике врожденной теории прибавим еще некоторые важные новые факты из области эмбриологии. Исследования Бетса (Batts) в 1939 г. на 200 плодах показали, что вопреки традиционному общепринятому мнению межсуставной перешеек дужки вовсе не развивается между двумя самостоятельными ядрами окостенения.

Спондилолистезом мужчины заболевают в два раза чаще, чем женщины; у последних заболевание имеет особое практическое значение по акушерским соображениям. Главный контингент больных падает на возраст 20-35 лет. Среди больных много рабочих, особенно занятых тяжелым физическим трудом, например, шахтеров. Характерно развитие спондилолистеза и у беременных женщин, а также у располневших людей. Клиническое начало спондилолистеза бывает то острым после сильной-травмы, то медленным и незаметным. Жалобы сводятся к болям в пояснично-крестцо-вой области, которые бывают в 80% всех случаев спондилолистеза. В тяжелых случаях клиническая картина очень характерна; тогда распознавание на основании одних только клинических признаков не сопряжено с трудностями. Туловище укорочено (“как подзорная труба”), на коже живота и по бокам выступают поперечные складки, крестец сильно выдается своим верхним концом и лежит совсем поверхностно, подкожно, так что его очертания хорошо обрисовываются. Выше него имеется глубокое впячивание или провал, характерный срединный желоб между мышечными валами. Поясничный отдел сильно искривлен лордотически, подвижность позвоночника сравнительно хорошо сохранена.

В начальных и менее резких случаях клиническая картина очень нехарактерна, и диагноз очень труден. Решающее значение для распознавания спондилолистеза имеет только рентгенологическое исследование. Многие случаи спондилолистеза, распознанные нами, до рентгенологического исследования, толковались в клинике иначе, и, наоборот, среди множества больных с определенным или предполагаемым клиническим диагнозом спондилолистеза рентгенограммы дали возможность в большинстве случаев исключить это заболевание с абсолютной уверенностью. По вопросу о частоте спондилолистеза вообще мнения резко расходятся.

Рентгенологическая картина при обычной проекции-исследования (т. е. в заднем положении больного) различна в зависимости от степени спондилолистеза: наименьшая степень спондилолистеза - это только небольшое смещение тела вперед над основанием” крестца, следующая степень - это поворот тела вокруг его горизонтальной фронтальной оси, дальнейшая - соскальзывание вперед и вниз перед крестцом и, наконец, наибольшая степень спондилолистеза - нижний или нижние поясничные позвонки целиком лежат впереди тазовой поверхности крестца и глубоко опущены в малый таз. Небольшое смещение, при котором тело позвонка только соскользнуло вперед и еще не-повернулось вокруг горизонтальной оси, обрисовывается в этой прямой проекции в виде слишком неясной и неубедительной картины. При большем же смещении вперед и вниз рентгенологические признаки довольно характерны (рис. 378). Так как тело V поясничного позвонка лежит впереди крестца и его продольная ось становится почти горизонтальной, то его тень проицируется и врисовывается в тень крестцовой кости. На обзорном обычном прямом снимке V поясничный позвонок не виден. Дугообразный контур передней поверхности тела направлен выпуклостью книзу; иногда заметны вместо одного два менее четких концентрических контура, которые соответствуют краям верхней и нижней поверхности тела смещенного позвонка. Размеры этого полудиска, особенно поперечник, больше размеров других вышележащих позвонков, что вполне понятно, так как тело V позвонка лежит ближе кпереди, дру.-гими словами, на большем расстоянии от пленки. Так появляется (рис. 379) так называемая линия Брейлсфорда (Brailsford). Это своеобразная характерная по очертаниям дуга переднего края V поясничного позвонка. Дуга посередине (рис. 379, А) выпукла, а по краям на месте поперечных отростков переходит в легкую вогнутость (рис. 379, Б). Эта линия действительно достаточно показательна, однако не патогномонична.

Дужки приподняты из горизонтальной плоскости во фронтальную, и отверстие V поясничного позвонка, если только оно достаточно ясно обрисовывается на снимке, длиннее в передне-заднем, т. е. в рентгеновской проекции в верхне-нижнем размере. Остистый отросток дает не короткую округлую или овальную тень, а, будучи приподнят задним концом кверху, удлиняется и приближается к остистому отростку IV поясничного позвонка. Ввиду значительного лордоза и измененных топографических взаимоотношений на снимке выступают тени только четырех, вернее, трех поясничных позвонков; IV поясничный позвонок при этом очень плохо виден, так как в его тень проицируется задняя часть V позвонка. Также вследствие лордоза остистые отростки всех поясничных позвонков приближены друг к другу, по меткому выражению Г. И. Турнера, как воробьиные хвосты, а ребра опускаются к гребням обеих подвздошных костей. Не всегда вся картина симметрична, так как тело V поясничного позвонка при спондилолистезе нередко отступает от средней линии в ту или другую сторону.

Истолкование рентгенологической картины пояснично-крестцового отдела при спондилолистезе может быть чрезвычайно трудным. Очень крутой мыс, особенно при наклонном ходе лучей, и без спондилолистеза дает иногда рентгенологическую картину, сильно напоминающую только что описанную. Крестец может у человека располагаться то более вертикально, то более горизонтально. Если (рис. 380) верхняя часть крестца лежит перпендикулярно к пленке или, другими словами, центральный луч скользит по передней поверхности I крестцового позвонка, то тень тела последнего получается очень интенсивной, резко и непривычно выступает и напоминает полудиск смещенного позвонка, что часто принимается за спондилолистез. Точно так же при очень сильном лордозе поясничного отдела позвоночника и низко расположенном мысе тень тела V поясничного позвонка, вовсе не смещенная вперед, может проици-роваться в тень крестца и симулировать олистез. Во всех сомнительных случаях мы прибегаем к рентгенографии не только в боковом лежачем, но и в стоячем положении больного. Вероятно, в этом методическом приеме секрет относительно частого выявления спондилолистеза.

На боковом снимке (рис. 381, 382, 383, 384 и 385, Б) прежде всего обрисовывается и самое незначительное смещение V поясничного позвонка вперед. Это смещение сказывается по уступо- или штыкообразному перерыву линии, соединяющей все передние поверхности поясничных и крестцовых позвонков, на уровне мыса или, проще, на технически менее совершенных снимках, по перерыву позвоночного канала на месте его перехода из поясничного отдела в крестцовый.

Суждение о смещении по задним краям тел позвонков, а не по передлим представляет еще то важное преимущество для распознавания оли-стеза, что на передней поверхности тел позвонков часто развиваются костные разрастания вторичного обезображивающего характера. В этом осложнении нет ничего неожиданного, ибо дегенеративные изменения в хрящевом диске между V поясничным позвонком и I крестцовым ведут к потере его буферных свойств. Костные площадки травмируются, скле-розируются; на их краях появляются костные губы. Иногда при давно существующем спондилолистезе на передне-верхнем крае крестца возвышается склерозированный выступ, поддерживающий снизу нависающее тело V поясничного позвонка (рис. 384). Этот консолеподобный выступ и может скрадывать даже резко выраженный спондилолистез, если рентгенолог на боковом снимке пренебрежет анализом линии задних поверхностей тел. Отсутствие смещения исключает спондилолистез. Боковой снимок дает точное представление о степени и направлении смещения и о положении нижних поясничных позвонков по отношению к тазу. Нижняя поверхность тела V поясничного позвонка может лежать еще против основания крестца или в тяжелых случаях располагаться в малом тазу против передней поверхности крестцовой кости. Вследствие лордоза все светлые межпозвонковые пространства спереди значительно выше, чем сзади, т. е. имеют подчеркнутую форму клиньев, и здесь видно, что ости-стые отростки собраны близко друг к другу. Иногда хорошо выступают костные мостики и вторичные обызвествления, скрепляющие смещенный позвонок с крестцом и вышележащими поясничными позвонками.

На боковом снимке важно при истинном спондилолистезе удлинение всей системы патологически измененного позвонка, т. е. увеличение передне-заднего размера - от передней поверхности тела до свободного конца остистого отростка, так как без нарушения целости межсуставной части нет подлинного спондилолистеза. Поэтому, проводя диференциаль-ную диагностику спондилолистеза, очень легко не только клинически, но >и рентгенологически исключить вывих. При истинном вывихе, который кряд ли кто-нибудь наблюдал в пояснично-крестцовом отделе позвоночника, в отличие от спондилолистеза, смещаются все элементы ненарушенного в целости позвонка.

Немало спорного имеется вокруг вопроса о так называемом заднем парадоксальном спондилолистезе (рис. 385, В). Возможность действительного смещения вышестоящего позвонка не вперед, а назад по отношению к нижестоящему в настоящее время сомнений не вызывает. Смещение позвонка кзади может встречаться на любом уровне позвоночного столба, но чаще всего на типичном для всех спондилолисте-зов месте, т. е. в области пояснично-крестцового перехода.

Эта деформация может возникнуть лишь при определенных анатомических предпосылках, которые сводятся к особенностям расположения межпозвонковых суставов. Ясно, что смещение кзади мыслимо лишь при горизонтальном варианте или же таком фронтальном варианте, когда имеется уклон суставной щели сверху спереди книзу и кзади. Кроме того, очевидно, должно быть налицо глубокое поражение, обычно травматический разрыв межпозвонкового хрящевого диска.

О частоте заднего спондилолистеза еще трудно высказываться с определенностью, так как он, несомненно, плохо распознается и поэтому остается невыявленным. Этот вид спондилолистеза клинически отличается сильными болями по ходу седалищных нервов, как правило, возникших остро после сильной травмы. Только боковой снимок обеспечивает решение диагностического вопроса. Особенно ясна картина, когда рентгенограмма производится в стоячем положении больного, к тому же с наклоном туловища кзади, т. е. в состоянии чрезмерного разгибания. Непрерывность линии позвонков нарушена как по передним, так и по решающим задним контурам тел, получается типичный штыкообразный уступ, по направлению противоположный обычному переднему олистезу. Соответствующий хрящевой диск резко сужен. Нарушения целости элементов смещенного позвонка нет.

Особенный интерес представляет так называемый псевдоспон-дйлолистез (рис. 385, Г). Эта деформация наблюдается главным образом у старых людей, чаще у женщин, и обычно касается смещения IV поясничного позвонка над V или V поясничного над I крестцовым. Без боковой рентгенограммы эта деформация не может быть распознана.

В основе псевдоспондилолистеза лежит, по всей вероятности, врожденный горизонтальный вариант межпозвонковых суставов. Псевдоспон-дилолистез обусловлен тем, что межпозвонковые суставы захвачены тяжелым обезображивающим остеоартрозом, вследствие чего суставные поверхности отшлифовываются и их фасетки увеличиваются, а суставная щель ложится совсем горизонтально. Поэтому угол между корнем дужек и суставным отростком на боковом снимке значительно увеличивается, уплощается. Вышележащее тело позвонка может сильно (на 1, а в редких случаях на 1,5-2 см) сместиться вперед. При псевдо-спондилолистезе, следовательно, нарушения целости межсуставного участка нет. Происхождение псевдоспондилолистеза еще окончательно не выяснено. Скорее всего резко выраженный, уже отмеченный деформирующий артроз является причиной смещения тела, однако, не исключена возможность врожденной аномалии развития сочленовных отростков со вторичным остеоартрозом.

Чрезвычайно важно научиться распознавать рентгенологически спондилолиз, который является потенциальным спондилолистезом и даже обозначается как “преспондилолистез” и поэтому имеет особое практическое значение. Рентгенологическая симптоматология спондилолиза еще не изучена достаточно главным образом из-за трудности получить структурный боковой снимок. О спондилолизе можно думать, когда передне-задний размер дужек на боковом снимке увеличен; уверенным же в этом диагнозе можно быть только в том случае, когда виден непосредственно костный дефект между верхними и нижними суставными отростками, идущий в виде продольной или косой щели. И на обычном прямом заднем снимке, как это доказано на сравнительных анатомо-рентгенологических исследованиях на трупе, спондилолиз может давать прямой рентгенологический симптом, а именно щеле-видное просветление. Это, естественно, возможно лишь в том случае, если из-за сильного лордоза поясничного отдела позвоночного столба или при специальной укладке больного для рентгенографии дужки располагаются параллельно или почти параллельно пленке и остистый отросток вздернут кверху. Но даже при этих условиях рентгенодиагностика одно- или двустороннего спондилолиза не всегда легка.


3. Ребра

Наибольший практический интерес представляют добавочные или сверхкомплектные ребра, главным образом шейные.

Шейные ребра наблюдаются сравнительно нередко. Они бывают преимущественно у женщин. Несмотря на их врожденный характер, они обыкновенно обращают на себя внимание, вызывая хорошо известные нервные и сосудистые симптомы лишь в период полового созревания или в возрасте 20-30-40 лет и лишь относительно редко в детском возрасте.

Клиническая картина обусловливается в каждом отдельном случае анатомическими особенностями добавочного ребра и главным образом его отношением к сосудисто-нервному пучку, который испытывает из-за добавочного ребра чрезмерное натяжение и сдавление. Обычно в надключичной ямке имеется видная на глаз или прощупываемая припухлость костной консистенции, нередко принимаемая за опухолевое разрастание. Расстройства нервной системы имеют вначале характер нарушений чувствительной сферы: боли, похолодание конечности, парестезии, иногда зуд, а при дальнейшем развитии - нарушений двигательного порядка: ослабление мышечной силы, прогрессирующая атрофия мышц. Нарушения кровообращения сводятся преимущественно к сдавлению подключичной артерии либо самим добавочным ребром, либо передней лестничной мышцей. В результате ослабляется или даже полностью исчезает пульс на лучевой артерии и может возникнуть тромбоз вен. Иногда у детей развивается кривошея, поэтому все случаи кривошеи необходимо проверять рентгенологически-.

Чаще всего шейные ребра связаны с VII шейным, реже с VI позвонком. Они исходят от переднего реберного бугорка поперечного отростка позвонка. В 70-80% всех случаев добавочные шейные ребра развиваются с обеих сторон, но почти никогда не бывают симметричными. Их форма и размеры чрезвычайно разнообразны. Приходится видеть то совсем короткий рудимент, едва выступающий дальше поперечного отростка, то клиновидно заостренное плоское или более цилиндрическое ребро длиной в 3-5 см, то, наконец, широкое хорошо сформированное ребро, идущее в виде полукольца параллельно ребру.

Передний конец шейного ребра почти никогда не доходит до грудины и не сочленяется с ней. Обыкновенно передний конец связан синостозом или суставом с I ребром, но чаще всего от переднего конца тянется вперед фиброзный тяж, прикрепляющийся к I ребру по соседству с лисфранковым бугорком и, конечно, невидимый на рентгенограмме. Именно короткие рудиментарные, а не длинные хорошо развитые добавочные ребра больше всего беспокоят больного и требуют оперативного удаления. Часто шейные ребра связаны с позвоночником анкилозом.

С истинным шейным ребром не следует смешивать более часто встречающееся простое увеличение поперечного отростка VII шейного позвонка.

Распознавание шейных ребер, представляющее в некоторых случаях немалые трудности для клинициста, с рентгенологической точки зрения является элементарной задачей (рис. 386, 387). Кроме обычного прямого заднего снимка, необходим для уточнения топографических деталей и боковой снимок. Оперативное удаление шейного ребра относится к разряду технически трудных вмешательств и поэтому без серьезной нужды не следует оперировать. Показаниями к хирургическому вмешательству являются не сами по себе обнаруженные рентгенологически шейные ребра, а клинические расстройства, которые причиняют эти аномалии развития.

Из других неправильностей развития ребер следует упомянуть о так называемой вилке Лушки - раздвоении переднего грудинного конца костного, обыкновенно I, II или III ребра. Наблюдаются еще .сочленения между необычными отростками на передних концах верхних костных ребер, а также синостозы в виде довольно крупных костных пластинок. При обнаружении неправильностей передних концов нескольких или многих ребер далеко не лишне проверить рентгенологически весь скелет, - именно так нередко распознаются множественные хрящевые экзостозы. Обширные синостозы задних отделов ребер встречаются чаще всего в сочетаний с синостозами позвонков; и другими неправильностями развития позвоночника.

Добавочные поясничные ребра важны для рентгенолога в том- отношении, что могут симулировать перелом поперечного отростка позвонка.

При рентгенологическом распознавании чрезмерно длинных или, наоборот, слишком коротких двенадцатых ребер, а также полного врожденного отсутствия XII ребра на одной или на обеих сторонах необходимо помнить уже указанный выше наиболее точный критерий для определения XII грудного позвонка: на его боковой поверхности начинается с величайшим постоянством поясничная мышца и этот край большой поясничной мышцы, идущий косо сверху и с медиальной стороны вниз w латерально между XII грудным и I поясничным позвонком, хорошо, обозначается и дает возможность безошибочно произвести счет позвонков на месте перехода грудного отдела позвоночника в поясничный..


4. Грудина, плечевой пояс и верхние конечности

Грудина. Деформации грудины не играют в клинической рентгенодиагностике существенной роли по той простой причине, что они. достаточно определяются обычными клиническими средствами - осмотром и ощупыванием. Таковы, например, деформации грудины при ско лиозах, значительных кифозах, кифосколиозах, застарелых горбах и т. д. Толщина коркового слоя рукоятки грудины или тела ее, интересующая < клинициста с точки зрения прокола костного мозга, определяется, рентгенологически по понятным техническим причинам крайне несовершенно, - поэтому никто не прибегает в этих случаях к помощи рентгено логического исследования.

Врожденная расщелина грудины бывает полной или чаще частичной. Дефект грудины наблюдается то в виде единственной неправильности развития, то в более редких случаях в сочетании с другими аномалиями скелета и других систем, например при эктопии сердца. Обычно расщепляется нижний конец кости и концы, расходятся, под некоторым углом. Иногда врожденный дефект грудины выдает себя: наличием уплотненного кожного тяжа, идущего, кверху от грудины или по направлению к пупку.

Ключица. Врожденное отсутствие ключицы - ведущий симптом. особой очень редкой системной болезни - черепно-ключичного дизостоза,. уже подробно описанного (стр. 283).

Определенный клинико-рентгенологический интерес представляет одна мало известная аномалия - рудиментарный аномальный сустав. венечно-ключичное сочленение (рис. 388). При нормальных условиях ключица связана с клювовидным отростком лопатки только связками, идущими от нижней поверхности наружной трети ключицы к телу этого отростка. Иногда же между ключицей и лопаткой, а именно клювовидным отростком, развивается добавочный сустав, причем это происходит то на одной, то на обеих сторонах. Значение его заключается в том, что он может причинять боли, которые обычно следуют вслед за травмой, иррадиируют в плечо, в верхнюю конечность, усиливаются после нагрузки, но не исчезают при покое. Кроме того, венечно-ключичное рудиментарное сочленение ограничивает функцию плечевого; пояса. Наконец, в этом аномальном суставе легко развиваются вторичные изменения типа обезображивающего остеоартроза. Имеются указа*-ния на полное излечение после оперативного иссечения аномальных образований.

Лопатка. Сравнительно редко рентгенологу приходится иметь дело с болезнью Шпренгеля (Sprengel). Всего в мировой литературе известно около 300 случаев этой деформации. Мы наблюдали 20 подобных случаев. Эта врожденная деформация представляет собой довольно сложный комплекс неправильностей развития обыкновенно не только лопатки, но и позвоночника и ребер. Заболевание это одинаково часто бывает одно- или двусторонним.

Основу деформации Шпренгеля, имеющей свои онто- и филогенетические прообразы, составляет высокое (на 8-10 см выше нормы) стояние лопатки. Последняя при этом обыкновенно уменьшена в размерах, деформирована и повернута вокруг сагиттальной оси тела таким образом, что ее позвоночный край оказывается выше латерального. Последний ложится горизонтально и ость лопатки становится параллельно позвоночнику. В резко выраженных случаях край лопатки становится так высоко, что проицируется выше уровня шейки I ребра.

Рентгенологическая картина в некоторых более редких случаях исчерпывается только высоким стоянием сравнительно мало измененной лопатки, чаще же рентгенограммы показывают еще шейные ребра, неравномерность развития обеих половин тел позвонков, клиновидные позвонки, синостозы ряда позвонков с их расщелинами, а также кифоско-лиоз грудного отдела позвоночника, синостозы задних отделов верхних и средних ребер и другие неправильности развития. Часто видно также полное или частичное костное соединение между шейной частью позвоночника и лопаткой, так называемая омовертебральная кость. Эта добавочная надлопаточная кость представляется рентгенологически то в виде узкой костной полоски или ленты и напоминает ребро, то в виде продолговатой пластины. Обычно она связана с лопаткой и позвоночником при помощи хрящей, имеет иногда выступы и площадки, уподобляющиеся суставам, сочленяющиеся с соседними костными образованиями. Точное происхождение этой омовертебральной кости не выяснено.

Плечевой сустав. Врожденный вывих плеча встречается исключительно редко. Поражение имеет двусторонний характер. С рентгенологической точки зрения характерно недоразвитие суставной впадины лопатки.

Весьма редки случаи одно- или двустороннего полного недоразвития плечевой головки, которое наблюдается то в виде самостоятельной деформации, то в сочетании с другими пороками развития. Клинически имеется относительно хорошо сохраненная функция плечевого сустава.

При параличе Дюшенн-Эрба плечевого сплетения, являющемся травматическим осложнением во время тяжело протекавшего родового акта, родители обычно замечают лишь через несколько месяцев или еще позже, что ребенок не пользуется рукой. Больная рука короче и тоньше другой и повернута характерным образом ладонью кзади. Кисть свисает.

Рентгенологическая картина не показывает никаких особых изменений, кроме атрофии. Эпифизеолиза эпифизарного ядра головки плеча, как это раньше предполагалось на основании рентгенологических исследований, нет; вследствие поворота плеча внутрь, наступающего из-за разболтанности сустава, эпифизарное ядро головки проицируется с латеральной стороны и симулирует его смещение. Иногда некоторое недоразвитие головки плеча остается на всю жизнь, несмотря на энергичное лечение. Соответственно этому остается несколько недоразвита и суставная впадина лопатки.

Рентгенограммы служат ценным объективным основанием для точного измерения оси шейки плеча при humerus varus (рис. 389). Под: humerus varus, как известно, по аналогии с coxa vara, понимают уменьшение шеечно-диафизарного угла ниже нормальных 130-140°, т. е. приближение этого угла к прямому. Само собой разумеется, что измерение на рентгенограмме допустимо только в том случае, если снимок произведен в правильной проекции, а именно, когда плоскость этого угла лежит параллельно плоскости пленки или, что то же самое, перпендикулярно к центральному лучу. Рентгенологически humerus varus определяется касательной, проведенной через поверхностные точки головки плеча и большого бугра. При нормальных условиях (рис. 389, А) эта линия проходит с дистально-латеральной стороны в проксимальном и медиальном направлении, при humerus varus (рис. 389, Б) она становится горизонтальной или даже располагается в обратном направлении (с проксимально-латеральной стороны дистально и медиально). Варус-ная деформация проксимального конца плеча наблюдается при ряде-заболевании и в результате травматического нарушения целости кости.

В новой рентгенологической литературе с полным основанием выделен особый, пусть и весьма редкий, но типичный вид вар ус ной1 деформации верхнего конца плечевой кости в юношеском возрасте, аналогичный соответствующей деформации бедра невыясненной этиологии (рис. 390 и 391). Имеется заметное укорочение плеча, значительное ограничение подвижности в плечевом суставе, особенно затруднение при отведении плеча, а также недоразвитие мышц плечевого пояса, главным образом дельтовидной. Только рентгенограммы раскрывают глубину и своеобразие морфологических изменений. Головка плеча остается правильной шаровидной, но варусная деформация доходит до крайней степени, примерно до угла в 50°; особенно показательно, что шейка плеча с медиальной стороны резко истончена. Имеются указания на действенность оперативного исправления этой своеобразной деформации при помощи клиновидной остеотомии.

В практической работе следует иметь в виду один не очень редко-встречающийся врожденный вариант развития плечевой кости - надмыщелковый отросток плеча (рис. 392). Этот давно и хорошо известный анатомам шиловидный отросток возвышается на типичном месте, а именно на передне-медиальной поверхности дистальной трети плечевой кости, где он может быть определен ощупыванием. Значение этого врожденного экзостоза определяется не только тем, что при незнакомстве с ним он может быть ошибочно принят за патологическое образование вплоть до опухоли включительно, но и тем обстоятельством, что-он нередко сопровождается довольно характерными клиническими проявлениями.

Дело в том, что от надмыщелкового отростка к медиальному мыщелку плеча нередко тянется прочная невидимая рентгенологически-связка, на которой аномально начинается круглая пронирующая мышца. Срединный нерв испытывает сдавление, и боли иррадиируют по ходу этого нерва. Эти боли характерным образом усиливаются при пронации выпрямленной в локтевом суставе конечности.

Решающее значение для точного прижизненного распознавания надмыщелкового отростка имеет только рентгенологическое исследование. При этом в силу топографических особенностей этого отростка прямой задний снимок, как и обычный боковой, могут подчас, при небольших размерах отростка, ничего особенного не показывать, так как шип располагается наискось на передне-медиальной поверхности диафиза, поэтому требуется специальный дополнительный снимок в касательной проекции.

Локтевой сустав и предплечье. Здесь рентгенограммы являются лучшим объективным подспорьем для определения с u b i t и s valgus и varus. Измеряется угол, образованный длинными осями диафизов плечевой и локтевой костей. Нормальное физиологическое валь-гусное положение, когда угол обращен верхушкой в медиальную и открыт в радиальную сторону, колеблется между 170° и 160°. Cubitus rec-t u s показывает прямолинейное продолжение оси, т. е. угол равен 180°. Cubitus varus, характеризующийся углом, открытым в медиальную сторону, всегда патологичен; он чаще всего наблюдается в результате над-мыщелкового перелома плеча в детском возрасте.

В области локтевого сустава в редких случаях встречается крупная добавочная кость, аналогичная надколеннику в области коленного сустава (нормальное явление у некоторых животных), - это с е с а м о-видная кость - patella cubiti - в сухожилии трехглавой мышцы плеча. Она имеет овальную форму, правильную структуру и характерную локализацию, а именно проицируется сзади на уровне дисталь-ного эпифиза плечевой кости. Этих сведений достаточно для того, чтобы ее не принимать за что-то патологическое, например, за отломанный кусок локтевого отростка локтевой кости, за свободное внутрисуставное костно-хрящевое тело и т. п.

При врожденном вывихе головки лучевой кости рентгенологическое исследование является благодарной задачей, так как из-за хорошо сохраняющейся функции клинический диагноз сплошь и рядом не ставится достаточно уверенно (рис. 393). Этот вывих чаще всего односторонен. Лучевая кость чрезмерно удлинена, вернее, локтевая патологически укорочена, и. поэтому лучевая кость выступает кзади от суставной щели, как будто растет мимо плеча и приподнимает коническую кожную складку. Головка лучевой кости не плоска, как при нормальных условиях, а выпукла наподобие шляпки гриба. Остающаяся без функции область головчатого выступа атрофирована, а венечный отросток локтевой кости, наоборот, развит больше обычного.

Интересно, что врожденный вывих лучевой кости нередко сочетается с другими неправильностями развития, прежде всего с отсутствием или недоразвитием надколенной чашки, причем процесс обычно симметричен. Поэтому не следует упускать из виду необходимость производить снимки как локтевых, так и коленных суставов. При этой костной аномалии нередко также наблюдается врожденное недоразвитие или полное отсутствие ногтей на пальцах рук и ног.

Врожденные деформации области локтевых суставов могут быть ошибочно смешаны с приобретенными в раннем детском возрасте деформациями, развившимися в результате оспенных деструктивных процессов с последующей разболтанностью суставов.

Врожденный радио-ульнарный синостоз - это весьма характерная аномалия развития, нередко семейного характера, сказывающаяся в частичном костном сращении лучевой и локтевой костей.

В большинстве случаев процесс имеет двусторонний симметричный характер, но бывают и односторонние сращения. Мужчины поражаются чаще, чем женщины. Сращение костей происходит в ранней фазе эмбрионального развития. Кости предплечья спаиваются в положении пронации. Таким образом, клинически эта деформация выражается в стойкой вынужденной пронации, совершенно безболезненной. Больной лишен возможности производить супинацию предплечья и кисти и поэтому старается обращать ладони кверху широким и неуклюжим движением в плечевом и локтевом суставах. Сгибание и разгибание в локтевом суставе происходит либо совершенно свободно, либо только сгибание немного ограничено, когда головка лучевой кости смещена несколько кпереди и этим самым создает некоторое механическое препятствие.

Только рентгенологическое исследование, выявляющее типичную картину, вносит полную диагностическую ясность. Кости предплечья сами по себе более или менее нормальны, а на рентгенограммах обнаруживается нечто дополнительное в виде костного мостика между соседними диафизами. Обе кости предплечья спаяны широким костным мостиком с правильной трабекулярной структурой в положении пронации в проксимальной или в средней трети, на том месте, где они при пронации в нормальных условиях перекрещиваются. Ширина этой костной перемычки равна от 2 до 5-6 см. Корковый слой правильной дугой перекидывается с одной кости на другую. Иногда на некотором протяжении окостеневает и межкостная связка предплечья. Головка лучевой кости то остается неизмененной, то смещена в сторону, удлинена или иным образом деформирована. Опыт учит, что хирургическое лечение не дает благоприятного функционального результата.

Эта деформация также может иметь место в сочетании с другими неправильностями развития; особенно часты при радио-ульнарном синостозе аномалии пальцев.

Описаны единичные редчайшие случаи врожденных синостозов и между другими костями, например, симметричные синостозы между плечом и лучевой костью без участия локтевой кости.

Дефект лучевой кости, частичный или полный, один из наиболее частых врожденных дефектов длинных трубчатых костей нередко бывает симметричным. Локтевая кость при этом уродстве характерным образом утолщена и изогнута, кисть согнута под углом в радиальную сторону и сочленяется с боковой радиальной поверхностью дистального конца локтевой кости. Обычно отсутствует большой палец и другие кости эмбрионального радиального луча: ладьевидная, иногда и большая многоугольная.

При редчайшем врожденном дефекте локтевой кости кисть согнута в обратном, ульнарном направлении. Число пальцев нормально или сокращено за счет костей второго-пятого ульнарных эмбриональных лучей, чаще всего V пальца; иногда отсутствует и гороховидная кость.

Кисть и пальцы. Деформация Маделунга, по всей вероятности, является врожденным заболеванием, хотя клинически она проявляется главным образом лишь в возрасте 10-18 лет и отнюдь нельзя исключить какой-то приобретенный патологический процесс в ростковом хряще. Женский пол поражается в четыре раза чаще, чем мужской. Процесс в 60% всех случаев двусторонний. Функция лучезапястного сустава обыкновенно хорошо сохраняется, боли отсутствуют или же совершенно незначительны. Беспокоит главным образом косметическая сторона. Вся кисть вместе с дистальным концом лучевой кости смещена в ладонном направлении, а также немного вбок, то в лучевую, то в локтевую сторону. Дистальный конец локтевой кости занимает при этом типичное штыкообразное положение на тыльной поверхности, т. е. локтевая кость выступает свободно к тылу от смещенного вперед эпифиза луча вместе с запястьем и приподнимает кожу.

На рентгенограммах (рис. 394, 395) лучевая кость дугообразно искривлена на протяжении всего диафиза. Она укорочена, локтевая кость относительно удлинена. Дистальный эпифизарный конец лучевой кости стоит круто и его суставная поверхность скошена таким образом, что укорочена ульнарная сторона. Дистальный конец локтевой кости отодвинут от лучевой, имеется расхождение обеих костей. Проксимальный ряд запястных костей вклинивается в промежуток между лучевой и локтевой костью и образует угол, верхушка которого направлена проксимально и составляет полулунную кость. Шиловидный отросток локтевой кости выступает на тыльную поверхность. Кисть согнута в ладонном направлении.

Эта деформация встречается иногда в качестве осложнения при хондродистрофии (рис. 231), еще чаще - при множественных хрящевых экзостозах; при этом обыкновенно локтевая кость не сохраняет нормальную длину, а по сравнению с лучевой укорочена (рис. 244).

Уродства кисти и пальцев бесконечно разнообразны. Здесь задача рентгенологического исследования сводится к точному выяснению анатомической картины заболевания - необходимо определить наименование костей и их число, полное или частичное отсутствие различных костей, взаимное положение при разнообразных расщеплениях и сращениях, размеры, выяснить направление осей, измерить углы, изучить неправильности эпифизарных зон и процесса окостенения и т. д. Все это представляет большой теоретический интерес и имеет практическое значение при выборе хирургом метода оперативного вмешательства.

Рентгенолог должен быть очень осторожен с диагнозом врожденного отсутствия кости в детском возрасте, когда целые отделы костей еще являются хрящевыми и не видны на снимках.

При внутриутробных так называемых амниотических ампутациях, сущность которых еще недостаточно выяснена, рентгенограммы показывают до уровня ампутации вполне нормальную картину. Культя имеет правильную слегка закругленную форму. При глубоких кожных перетяжках кости могут оставаться неизмененными или показывают на рентгенограммах поперечные желобки.

Увеличение числа пальцев называется полидактилией. Такова, например, наиболее частая шестипалость. Наибольшее практическое значение имеет двойной большой палец. Оба пальца могут быть различны или одинаковы по размерам и форме. Рентгенологически определяются либо две основные фаланги, хорошо развитые, но имеющие в основании один общий эпифиз, либо только раздвоение конечной фаланги. В последнем случае каждая ногтевая фаланга имеет свой собственный эпифиз или же обнаруживается общий эпифиз треугольной формы. Вообще же при полидактилии определяется либо расщепление фаланг, либо вполне нормально развитой скелет пальца. Боковые придатки, или обрубки, напоминающие пальцы, иногда хорошо сформированные и с ногтями, висящие чаще всего в области головки V пястной кости, обычно не содержат костного скелета.

Уменьшение числа пальцев обычно до трех встречается значительно реже полидактилии и большей частью связано с отсутствием лучевой или локтевой кости.

При расщепленной кисти (кисть в виде ножниц или клещей) имеется глубокое разъединение кисти между III и IV пальцем, доходящее до запястья. В ряде случаев при этом средний или средние пальцы отсутствуют; соответствующая или соответствующие пястные кости также могут быть недоразвиты. Отдельные кости самым причудливым образом могут быть сращены в виде обыкновенной или перевернутой буквы Y или V. Обычно поражены все четыре конечности.

При синдактилии рентгенограммы, как правило, обнаруживают отсутствие с и н ф а л а н г и и, т. е. костный скелет изменений не представляет. Другими словами, рентгенологически легко провести важную для хирурга диференциальную диагностику между так называемой перепончатой и костной синдактилией.

Очень редкая аномалия - это трехфаланговый большой палец. Рентгенограмма показывает наличие трех суставов. Увеличение количества фаланг называется полифалангией. Хорошо изучена аналогичная врожденная деформация - прямопалость. Все пальцы от II до V являются двуфаланговыми, т. е. имеется недоразвитие одного из межфаланговых суставов. Укорочение фаланг именуется б р а х и ф а-л а н г и е и. Она, естественно, означает и брахидактилию - укорочение пальца.

Рентгенологически приходится также наблюдать врожденное слияние отдельных костей друг с другом в единый блок. Чаще всего это происходит с костями запястья, притом симметрично с обеих сторон. Так, например, при клинических явлениях некоторого ограничения движений рентгенограммы выявляют это слияние ладьевидной кости с большой многогранной, одной или двух костей проксимального ряда запястья {той же самой ладьевидной кости) с эпифизом лучевой кости.

Здесь приводится для памяти схематическое изображение истинных сверхкомплектных, добавочных костей области запястья (рис. 396). Известное практическое значение эти кости в области запястья приобретают главным образом в отличительном распознавании травматических нарушений целости отдельных элементов области запястья.

Арахнодактилия - удлинение и истончение всех пальцев на всех четырех конечностях наподобие члеников паука обычно служит лишь проявлением общей неправильности развития всего двигательного аппарата, в первую очередь нервно-мышечного, и наблюдается чаще всего в качестве костного симптома врожденной миатонии (стр. 279).

Вообще же аномалии фаланг наблюдаются сплошь и рядом в сочетании с другими весьма разнообразными неправильностями развития не только скелета, но и различных органов и систем, как, например, центральной нервной системы, эндокринных органов, половых желез, кожных покровов и их дериватов и т. д.

В заключение этого раздела необходимо отметить некоторые практически важные деформации конечности в целом. Полное отсутствие одной конечности называется эктромелией, отсутствие дистальной половины конечности - гемимелией. Термином “ф о к о-м е л и я” обозначается такое уродство, когда проксимальная часть конечности недоразвита, а дистальный ее конец отходит непосредственно от туловища.

Макрсдактилия,или ограниченный местный гигантизм, обыкновенно не связана с другими уклонениями от нормы, кроме увеличения размеров отдельных костных элементов одного или нескольких соседних пальцев (рис. 397).

В этой связи следует указать на общий односторонний гигантизм, или, лучше, гемигипертрофию целой конечности или части ее. При асимметрии парных одноименных конечностей подчас бывает не легко сказать, имеется ли действительно гемигипертрофия, а не гемиатрофия, так как при нерезкой степени различия может отсутствовать критерий для безошибочного суждения о норме как каноне для сравнения. Кости могут быть пропорционально увеличены или уменьшены в размерах, без качественных изменений. Иногда процессы окостенения в детском и юношеском возрасте происходят в срок,, иногда сроки появления ядер окостенения и наступления синостозов уклоняются от нормы и неодинаковы в симметричных областях. При гемигипертрофии и гемиатрофии мы наблюдали как ускорение, так и замедление окостенения. Рентгенологически определяются и явные как удлинения, так и укорочения трубчатых костей, подчас с деформацией; одновременно отмечаются лимфангиомы и гемангиомы мягких тканей конечностей, - кожи, мышц и т. д.


5. Таз и тазобедренный сустав

Из врожденных заболеваний таза чаще всего наблюдается передняя расщелина его, обнаруживаемая рентгенологически при эктопии мочевого пузыря. Кроме широкого симфиза, вернее, отсутствия его, когда лонные кости широко раздвинуты, а также некоторых статических и структурных особенностей, вызванных изменением направления силовых линий, рентгенограммы не представляют уклонений от нормы. Вызывает удивление обычно отлично сохраненная опорная и динамическая функция таза, когда тазовое кольцо спереди широко разомкнуто и зияет, походка сплошь и рядом остается совершенно нормальной.

Деформации таза в целом весьма многочисленны и разнообразны по происхождению, по количественному выражению и особенно по качественной характеристике. Деформации таза, естественно, имеют большое практическое акушерское значение. Специальное измерение таза, интересующее акушера, является предметом хорошо разработанной в современной так называемой рентгенологической пельвиметрии.

В акушерстве существует ряд подробно разработанных классификационных схем и группировок деформаций таза, представляющих частный интерес, и поэтому здесь нет надобности останавливаться на деталях этого вопроса. К асимметрии таза, к образованию так называемого косо суженного таза могут вести самые различные дисплазии V поясничного и I крестцового позвонков, сколиозы и кифосколиозы, асимметричные аномалии одной нижней конечности. Интерес представляет крутой, выдающийся в полость малого таза острый мыс. К тяжелой деформации приводит спондилолистез. Особенно тяжелы последствия переломов таза в целом, а также отдельных его элементов. Затем исходом в деформацию могут завершиться и многие воспалительные костные и костно-суставные процессы в самом тазу и по соседству с ним, например, туберкулез, остеомиэлит, бруцеллез, микотичеекие заболевания, ревматический полиартрит, паразитарные кисты (эхинококк) и т. д.

Особое место среди деформаций таза занимает не столь редкое так называемое внедрение вертлужной впадины (рис. 398, 399) (protrusio acetabuli).

Эта деформация выражается в специфическом углублении и смещении вертлужной впадины в сторону малого таза и внедрении вслед за* продавленным дном вертлужной впадины головки бедра.

Внедрение вертлужной впадины - это не самостоятельная этиологическая нозологическая единица, а потому и рассматривается именно как деформация с определенной анатомо-функциональной, клинической и> рентгенологической картиной. Наблюдаются и самые различные клинические формы внедрения вертлужной впадины. Наиболее четко можно противопоставить врожденную форму и приобретенную.

Врожденная первичная форма внедрения характеризуется двусто-ронностью, ранним появлением и развитием; она наблюдается почти исключительно у женского пола и представляет собой, по всей вероятности, неправильность окостенения. Приобретенная вторичная форма развивается в результате того или иного деструктивного процесса в крыше вертлужной впадины. Она, как правило, имеет односторонний характер. Особенно часто внедрение вертлужной впадины наблюдается при гигантоклеточных опухолях в тазу в области дна вертлужной впадины.

По клиническому течению наблюдаются формы относительно острые, быстро прогрессирующие, к которым относятся преимущественно случаи ясного инфекционного происхождения, например, гонорройной природы. Так же остро начинаются деформации в случаях частичных и последовательно повторно происходящих надломов и переломов костных пластин при гигантоклеточной опухоли. Значительно чаще внедрение протекает хронически, исподволь, и деформация не только начинается, но и усиливается постепенно, в течение многих лет.

Клинически выступает на первый план ограничение подвижности в тазобедренном суставе, подчас очень значительное и особенно тягостное у молодой женщины, когда процесс является двусторонним. Так как бедро смещено вверх, кнутри и по оси шейки бедра - в сторону малого таза, то ограничено главным образом отведение, приведение и вращение, а сгибание и разгибание в небольшом объеме сохранены. В связи с этим почти всегда хорошо выражен лордоз поясничного отдела позвоночника. Болезненность бывает по интенсивности и по характеру довольно разнообразной.

Наиболее точное прижизненное представление о внедрении вертлужной впадины дает, конечно, рентгенологическое исследование. При нормальных условиях глубина вертлужной впадины подвержена довольно большим колебаниям - в качестве индивидуальных вариантов наблюдаются иногда довольно плоские, поверхностные, с большим радиусом вертлужные ямки, но бывают и довольно глубокие с малым радиусом, особенно у женщин. При внедрении же на снимке таза дно вертлужной впадины выступает в сторону малого таза в виде более или менее высокого правильного сегмента или полушария. Костная крыша резко истончена и обыкновенно значительно склерозирована. Поверхность головки бедра, которая сохраняет в большинстве случаев нормальные очертания или лишь несколько уменьшена и деформирована, проицируется в терминальную линию, а в более резких случаях вместе с дном вертлужной впадины переходит эту границу. С течением времени может развиться умеренная варусная деформация. Суставная щель может быть нормальной ширины, даже расширена, но чаще всего она заметно сужена. Тень шейки бедра лежит не свободно, а суммируется с тенью входа в вертлуж-ную впадину; большой вертел приближается к тазу. Костного анкилоза мы ни разу не наблюдали. Отличительное распознавание благодаря типичности этой картины практически отсутствует.

Врожденный вывих бедра - это среди всех деформаций один из важнейших по частоте и клиническому значению объект рентгенологического исследования таза. Женский пол, как известно, поражается в 5-6 раз чаще, чем мужской. В двух третях всех случаев вывих двусторонний и более или менее симметричный, односторонний процесс наблюдается чаще с левой стороны.

Собственно врожденным является не вывих, а известное первичное недоразвитие элементов тазобедренного сустава, вследствие которого происходит настоящее смещение головки бедра в тот момент, когда ребенок становится на ноги и начинает ходить, т. е. к концу первого и в течение второго года жизни.

У новорожденного ребенка и в грудном возрасте в течение первого года жизни, когда еще отсутствует ядро окостенения в эпифизарной головке бедра и обширные части сустава еще являются хрящевыми, диагностика врожденного вывиха бедра основана не на определении смещения головки, а на изучении рентгенологических симптомов недоразвития. Такими ранними симптомами являются: более тонкое гипопластиче-ское бедро на пораженной стороне, а также уплощение вертлужной впадины. Понятно, что в каждом отдельном случае трудно бывает утверждать, что эти обыкновенно едва заметно выраженные уклонения от нормы действительно налицо; очень ранняя рентгенодиагностика мало убедительна. К лечению необходимо приступить возможно раньше, как только поставлен диагноз. После появления в конце первого года жизни отчетливо видных ядер окостенения в обеих головках бедра (по уточненным тщательным исследованиям Г. П. Назаришвили, точки окостенения появляются у мальчиков с 6-го и у девочек с 4-го месяца жизни) можно заметить, что на стороне вывиха эпифизарная точка имеет меньшие размеры, чем на здоровой стороне. При двустороннем поражении эти признаки отпадают, так как нет критерия для сравнения (рис. 400).

В дальнейшем течении заболевания главное практическое значение при рентгенодиагностике приобретают некоторые построения, облегчающие топографическую ориентацию. При нормальных условиях (рис.401) горизонтальная линия А, проведенная через правый и левый светлый у-образный хрящ, составляющий дно вертлужнои впадины, пересекает середину или верхнюю часть костного ядра головки бедра, т. е. эпифизарная головка лежит как раз на уровне у-образного хряща или же несколько ниже его. Очень ценной является еще вертикальная линия Б, проведенная через верхне-латеральныи выступ вертлужнои впадины - головка бедра в норме лежит медиальнее этой вертикали. Другим опознавательным моментом служит нижний край шейки бедра. Если контур нижнего края шейки продолжить в медиальном направлении, то эта линия пересекает нижнюю часть так называемой “петли” или “слезинки” или “запятой” Альбана Келера (В), или же этот контур шейки бедра переходит в нижний контур горизонтальной ветви лонной кости и составляет с ним одну правильную дугообразную линию Г, так называемую линию Шентона.

Головка бедра в очень ранней стадии врожденного вывиха бедра, например, у еще не ставшего на ножки ребенка, отодвинута только в горизонтальном направлении в сторону и становится латерально от вертикали, проходящей через верхне-латеральныи выступ вертлужнои впадины, другими словами, расстояние между головкой и у-образным хрящом увеличивается.

Это смещение, наряду с уменьшением эпифизарной головки, служит наиболее надежным ранним симптомом вывиха. Таким образом, точный диагноз врожденного вывиха бедра может и должен быть поставлен рентгенологом еще раньше того момента, когда головка типичным образом смещена вверх.

Четким опознавательным критерием для определения топографических соотношений между головкой бедра и вертлужнои впадиной у взрослых и у старших детей (по Г. П. Назаришвили) от 6 лет может служить симптом Майковой-Строгановой, т. е. проекция бедра ко дну sulcus tuberoglenoidalis. Дно sulcus tuberoglenoidalis - “фигура полумесяца” - это небольшая скобообразная или полулунная плотная тень, вогнутая в медиальную сторону, располагающаяся в верхней части седалищного бугра кнаружи от “фигуры слезы”. При нормальных условиях на задней рентгенограмме области тазобедренного сустава “фигура полумесяца” проекционно накладывается на нижне-медиальный квадрант головки, при подвывихе же и тем более при вывихе головка бедра смещается в латеральном направлении. У детей на sulcus tuberoglenoidalis накладывается не медиальный контур головки, а медиальный контур шейки бедра.

Очень важным диагностическим критерием для раннего распознавания недоразвития вертлужнои впадины и для определения так называемого предвывиха, т. е. той неправильности строения вертлужнои впадины, которая и осложняется выхождением из нее бедренной головки, является еще оценка состояния верхне-наружного участка впадины. От степени наклонения этой “крыши” зависит устойчивость головки бедра. Если крыша стоит низко, близко к горизонтали, то это нормальные взаимоотношения. Если же она располагается высоко, круто, то ясно, что головка может выскользнуть, когда ребенок становится на ножки. Учету этого важного обстоятельства помогает рентгенологическое определение так называемого показателя вертлужной впадины (рис. 402) - угла, образованного контуром верхне-наружной, т. е. подвздошной части вертлужной впадины и горизонталью, проведенной через у-образный хрящ. У новорожденного ребенка этот показатель невелик, он в среднем равняется 27,5°, у двухлетнего ребенка - приблизительно 20°. При врожденном вывихе бедра он высок - доходит до 35-40°. Если у новорожденного вертлужный показатель больше 30°, то у него может наступить вывих бедра.

К сожалению, ценность всех этих симптомов значительно умаляется в случае двустороннего вывиха. Дело в том, что из-за уплощения вертлужной впадины ее верхне-латеральный выступ обычно сглажен (рис. 401, 402); тогда при одностороннем вывихе продольная линия проводится сначала на здоровой стороне, измеряется расстояние между ней и срединной линией и затем уже проводится вертикаль на том же расстоянии и на другой, больной стороне (рис. 401, Б). При двустороннем вывихе это, понятно, невозможно, поэтому именно двусторонний вывих хуже и позже распознается, чем односторонний.

Смещение бедра вверх определяется с легкостью и дает возможность окончательно решить диагностическую задачу. Это смещение, наступающее, когда ребенок уже стоит или ходит, узнается и по тому, что головка становится над горизонталью, соединяющей оба у-образных хряща, и что контур шейки бедра пересекает “петлю”, и что дугообразная линия уступообразно прерывается, т. е. латеральная половина смещается вверх по отношению к медиальной (рис. 401).

Первая степень вывиха бедра - смещение главным образом вперед - характеризуется с рентгенологической точки зрения положением головки на уровне передней нижней подвздошной ости; нижний контур шейки бедра находится на высоте у-образного хряща. Решающее значение для определения переднего смещения головки, наблюдаемого довольно редко, имеет боковой снимок, который сразу же показывает пустую вертлужную впадину и нахождение головки бедра под передней верхней подвздошной остью. При второй степени смещения, главным образом вверх и латерально (рис. 403), головка больше отходит в латеральную сторону и может подняться почти до уровня передней верхней подвздошной ости; на уровне нижней ости теперь стоит шейка бедра. Чем больше смещена головка вперед, тем тень ее на обыкновенном заднем снимке становится больше и очертания более расплывчатыми. Третья степень -- смещение кзади, так называемый подвздошный вывих, сказывается рентгенологически в том, что тень бедра, приблизившегося к пленке, обрисовывается более резко, головка бедра обыкновенно лежит в тени подвздошной кости, таз опрокидывается более или менее вперед (рис. 404).

Головка бедра в типичных случаях врожденного вывиха не только уменьшена по сравнению с нормой, но обыкновенно слегка деформирована - косо-конически заострена с медиальной стороны или уплощена, в зависимости от того, упирается ли она в новую суставную впадину боковой или верхней поверхностью.- Вместе с головкой перемещается вверх, конечно, и большой вертел. Область вертлужной впадины на рентгенограмме показывает, помимо опустения и уплощения, еще небольшое общее выпячивание в медиальную сторону по направлению к малому тазу. Горизонтальный поперечник у-образного хряща увеличивается. Весь латеральный контур таза на пораженной стороне теряет свои нормальные выступы и, выравниваясь, становится почти прямолинейным. Поперечник таза уменьшается при одностороннем вывихе преимущественно за счет этой половины. При опрокидывании таза вперед тазовый канал весь проицируется на снимке, симфиз лонных костей ложится не плоскостью, а краем, запирательные отверстия на рентгенограмме суживаются или исчезают.

Особого внимания требует истолкование тени бедренной шейки. Шейка обыкновенно представляется на снимках укороченной и увеличенной в диаметре. В большинстве случаев это не истинное изменение ее формы и размеров, а только проекционное извращение. Очень часто при врожденном вывихе бедра шейка бедра вместе с головкой и большим и малым вертелами совершает поворот вперед вокруг длинной оси диа-физа бедра и становится почти параллельно длинной оси стопы, следовательно, головка поворачивается кпереди, а большой вертел кзади. Таким образом, при правильной проекции исследования, когда, например, надколенник смотрит строго вперед и медиальный край стопы стоит перпендикулярно к плоскости стола при рентгенографии больного, тень головки проицируется в одну вертикаль с тенью большого вертела. Рентгенологическая картина напоминает тогда coxa valga или поворот нормального бедра наружу. Антеторзию, однако, легко узнать по тому признаку, что когда головка и большой вертел приближаются к длинной оси бедра, малый вертел остается на нормальном месте, т. е. его тень видна с медиальной стороны бедра, а не в тени бедра. В случае сомнения необходимо произвести контрольный снимок при максимальном повороте бедра внутрь; если и в этом положении исследования рентгенограмма показывает ту же картину приближения головки и большого вертела друг к другу, то поворот шейки вперед можно считать действительным, ибо при максимальном вращении внутрь при нормальных условиях большой вертел далеко отступает от головки. При значительной антеторзии проекция эпифизарной линии исчезает и тень эпифизарной головки сливается с тенью шейки бедра.

В случае застарелого нелеченного врожденного вывиха головка стоит особенно высоко на задней поверхности подвздошной кости. На снимке может быть прослежена та борозда, по которой скользила головка, прежде чем окончательно стать на новое место. Здесь развивается неоартроз - создается углубление в кости, напоминающее вертлужную впадину. Нередко при врожденном вывихе бедра приходится наблюдать осложнение процесса остеохондропатией эпифизарной головки, а в застарелых случаях у взрослых - умеренные вторичные изменения типа обезображивающего остеоартроза. Поэтому больных с излеченным врожденным вывихом бедра надо сохранять под длительным дальнейшим клинико-рентгенологическим диспансерным наблюдением.

Рентгенологическому методу принадлежит очень важная роль при контроле над бескровным вправлением бедра, особенно при первой позиции по Лоренцу. Головка при удачном вправлении занимает положение глубоко в вертлужной впадине, ее тень частично накладывается на тень седалищной кости; горизонтальная линия, проведенная через у-образные хрящи, пересекает головку по середине ее или в верхней части, поверхность большого вертела направлена вниз, диафиз бедра лежит почти горизонтально или несколько приподнят своим дистальным концом вверх. Хорошему определению топографических взаимоотношений головки и вертлужной впадины в гипсовой повязке в последние годы способствует томографическое исследование.

Обыкновенно рентгенологическое исследование имеет наибольшее диференциально-диагностическое значение в грудных для распознавания случаях. При первом взгляде на снимок легко исключается coxa vaira. Отвергнуть патологический вывих, как правило, также не представляет никаких трудностей; при патологическом вывихе, наступающем в результате тяжелых деструктивных изменений в головке бедра и вертлужной впадине, прежде всего видны на снимке именно эти деструктивные изменения - элементы сустава разрушены и частично отсутствуют. Кроме того, головка притянута к тазу, а не отодвинута от него, как при врожденном вывихе. При гнойном коксите грудного возраста, который может оставаться нераспознанным в остром периоде и затем протекать с хорошо сохраняющейся функцией, разрушается не только головка, но и шейка бедра; и остальном же оба столь различных заболевания могут иметь много общего рентгенологически. У взрослых врожденный вывих легко отличим от приобретенного травматического тем, что при врожденном заболевании имеются характерные явления недоразвития головки и вертлужной впадины, в то время как при невправленном старом травматическом вывихе форма этих суставных элементов остается почти неизмененной, и рентгенограммы показывают, кроме смещения, только оетеопороз или атрофию.

Громадное значение принадлежит рентгенологическому исследованию при coxa v a I g a и vara. Пожалуй, ни при одном другом ортопедическом заболевании нет с рентгенологической стороны такого большого количества неправильных представлений и ошибочных заключений, как именно при этих деформациях.

Coxa valga встречается редко. Обычно вальгусное положение шейки бедра развивается при выключении опорной функции бедра, т. е. при отсутствии нагрузки, которая в свою очередь вызывается длительным лежанием ребенка в постели, чаще всего в результате тяжелого спинномозгового детского паралича. Типичная вальгусная деформация закономерно развивается после ампутации нижней конечности ниже вертелов.

При нормальных условиях .угол, образованный осями головки и шейки бедра и его диафизом, колеблется в пределах от 115° до 140°; в среднем у взрослого шеечно-диафизарный угол бедра равен 127°. Увеличение этого угла, как известно, и обозначается как coxa valga. Так как максимальной величины шеечно-диафизарный угол достигает у новорожденного, а в течение жизни этот угол физиологически все уменьшается, то coxa valga может быть охарактеризована также, ка;к сохранение у ребенка или взрослого более примитивной фазы развития или формы бедра новорожденного.

Измерение угла шейки на рентгенограмме допустимо только в том случае, когда плоскость шейки лежит строго параллельно плоскости рентгеновской пленки и перпендикулярно к центральному рентгенову лучу. Все это пространственно очень ясно, если повращать перед глазами модель, например, изогнутую под углом толстую проволоку. Если в плоскости проекции располагается только одна из осей, скажем, диа-физа бедра, то при тупом угле, т. е.-больше 90°, демонстрирующем валь-гусную деформацию, на рентгенограмме проицируется еще более тупой угол, чем в действительности (рис. 405, А и Б), и, наоборот, при остром угле меньше 90°, характеризующем варусную деформацию, проекция отображает угол еще более острым, чем он представляется на самом деле в пространстве (рис. 405, Г и Д).

Практически это требование производить снимки в строгом соответствии с этими геометрическими построениями, т. е. иметь ось бедра и ось шейки в одной плоскости, строго параллельной пленке, не так-то легко и не сразу выполнимо по той причине, что coxa valga всегда сочетается с антеторзией и потому при обычном способе исследования тазобедренного сустава угол при coxa valga кажется еще большим и приближается: к 180°, т. е. шейка кажется прямым продолжением диафиза бедра.

Истинную величину угла при coxa valga можно получить, лишь исследуя больного повторно при сильной ротации бедра внутрь, когда малый вертел обрисовывается на рентгенограмме в профиль и возвышается над медиальной поверхностью бедра (рис. 406). При coxa valga luxans, помимо характерным образом измененной вальгусной шейки, рентгенограмма показывает еще больший или меньший подвывих головки бедра, смещенный вверх и латерально. Верхне-латеральный квадрант вертлужной впадины соответственно уплощен и приподнят. В этом месте суставная щель сужена, в медиальной ее части, наоборот, расширена вследствие смещения головки наружу. Исходом вывиха валь-гированного бедра является широкое обызвествление и дальнейшее окостенение хрящевой губы у края вертлужной впадины, т. е. у верхненаружного квадранта развивается нечто вроде естественного навеса или упора, обычно со значительными и сравнительно очень рано> (у 20-30-летних) появляющимися деформирующими изменениями.

Клинически иногда бывает нелегко диференцировать coxa valga luxans с остеохондропатией бедренной головки. При вальгусной деформации головка бедра так же может быть увеличенных размеров и стать шаровидной, как при остеохондропатии. Наружная половина ее также проицируется вне вертлужной впадины. Тем не менее провести грань легко, так как, во-первых, деформация имеет противоположный характер - вальгусный, в противовес варусной при остеохондропатии, а во-вторых, при coxa valga luxans сохраняется нормальная структура бедра, в то время как в результате перенесенной остеохондропатии все же остаются структурные нарушения.

Coxa vara, наоборот, встречается сравнительно часто. Под соха vara понимают не только такую деформацию верхнего конца бедра, когда шеечно-диафизарный угол уменьшается и приближается к прямому или становится острым, но и укорочение шейки, хотя бы и не сопровождающееся изменением угла. То и другое влечет за собой высокое стояние большого вертела, обусловливает валкую походку и является препятствием для отведения бедра. В этом и заключается функциональная суть варусной деформации.

Измерение угла здесь также связано с трудностями (рис. 405, Г-Д). Ось шейки часто идет не прямолинейно, а в виде сложной кривой, и тогда измерение угла всегда несколько произвольно. Кроме того, при coxa vara частым осложнением является такое положение, когда шейка бедра вместе с головкой поворачивается вокруг длинной оси диафиза бедра кзади - ретроверзия шейки.

С рентгенологической точки зрения наиболее удобно различать четыре вида coxa vara, а именно: 1) врожденную изолированную, 2) детскую, 3) юношескую и 4) симптоматическую.

Врожденная варусная деформация вызывала до последнего времени больше всего споров, ее существование ставилось под сомнение. Но сейчас вопрос о реальности изолированной (без других системных костных изменений, т. е. не в качестве местного симптоматического проявления какого-то общего заболевания) врожденной coxa vara можно считать окончательно решенным в положительном смысле. Это, действительно, очень редкая деформация, сочетающаяся с укорочением бедра, до микромелии включительно в особенно тяжелых случаях.

Клинически существенно, что уже у новорожденного сразу же определяется укорочение бедра и, следовательно, всей пораженной нижней конечности. Большой вертел располагается высоко. Бедро имеет костный упор, но тем не менее, как правило, ставится диагноз врожденного вывиха бедра. Когда ребенок становится на ножки и начинает ходить, он прихрамывает или хромает; симптом Тренделенбурга положителен.

Рентгенологическая картина вначале прочитывается нелегко, так как обширные и решающие для распознавания участки проксимального конца бедра остаются еще хрящевыми. Когда процессы окостенения уже достигли соответствующей фазы развития, выступают типичные признаки врожденной формы, а именно - согнутая шейка бедра и укорочение его диафиза. Дистальный конец бедра приведен. Эпифизарная ростковая зона стоит почти вертикально. Головка бедренной кости нередко увеличена в размерах, смещена книзу и кзади, но сидит в суставной впадине. Вертлужная впадина поверхностна, уплощена. Большой вертел не только высоко приподнят, но и клювовидно перестроен.

Детская варусная деформация развивается в типичном возрасте до 3-5 лет у вполне нормальных от рождения детей. Эта деформация - заведомо приобретенная. Родителей тревожит, что у ребенка появилась качающаяся походка, прихрамывание, выстояние большого вертела, наклон таза в сторону поражения, нередко отчетливый поясничный лордоз. Болями этот вид coxa vara или совсем не сопровождается, или же боли бывают очень незначительными. Деформация бывает односторонней или значительно реже двусторонней. В последнем случае процесс симметричен по локализации, но чаще всего несимметричен по степени поражения. Это изменение отличается прогрессирующим течением.

Рентгенологическая картина весьма типична и довольно однообразна. Наиболее ярким признаком детской coxa vara служит появление в шейке бедра латерально от росткового хряща и в непосредственной близости к нему зоны просветления - своеобразной прозрачной “щели” (рис. 407). Эта щель идет наискось от середины или границы верхней и средней трети ростковой зоны книзу и в латеральном направлении. Таким образом, в нижне-медиальном отделе шейки бедра выделяется трехгранный костный кусок. Иногда щель разъединяет костную ткайь шейки почти параллельно ростковому диску. Ясно, что эта картина немало зависит и от проекционных условий. Ход щели всегда извилист, костные края зазубрены, неровны, обычно немного склерозированы (рис. 408).

В дальнейшем щель расширяется до 10-12 мм, и у ее краев выделяются как бы свободно оставшиеся в хрящевой ткани отдельные мелкие костные островки и включения. Ростковая зона также разрыхляется и расширяется, а нередко теряется, т. е. сливается с патологической шеечной зоной просветления. Тогда головка бедра, которая сама по себе сохраняет нормальный структурный рисунок, как бы отделяется на рентгенограмме от массива бедра и как бы виснет в воздухе. Постепенно головка бедра все больше смещается дистально. Шейка все прогрессивно укорачивается, и вместе с тем головка приближается и прижимается к диафизу бедра - на уровне малого вертела или даже дистальнее его; при этом она резко отстает в развитии, имеет очень малые размеры. Утолщение шейки никогда не наблюдается. Большой вертел становится очень высоко - уже у ребенка на 4-5 см выше верхнего края вертлуж-ной впадины (рис. 409). Таким образом, если при нормальных условиях эпифизарная линия, отделяющая головку бедра от шейки, проходит почти горизонтально или несколько косо с медиально-нижней стороны в лате-рально-верхнем направлении, то при этом виде coxa vara эпифизарный диск располагается в сагиттальной плоскости и его рентгеновская проекция - эпифизарная линия - стоит вертикально.

Юношеская варусная деформация начинается у юношей обычно в 14-16 лет, у девочек - в 10-12 лет. Юноши заболевают заведомо чаще, чем девочки (в пропорции 3-4:. 1). Как правило, поражается молодежь тяжелого физического труда, притом юноши полные, а девочки высокие, стройные. Патологический процесс возникает еа какой бы то ни было явной травмы. Эта форма в большинстве случаев, бывает односторонней, но все же, по нашим наблюдениям, число двустсь ронних поражений достигает 30% всех случаев.

Клиническая картина юношеской coxa vara, вполне естественно,, близка к описанной выше в детском возрасте, с тем, однако, отличием, что у юношей деформация развивается в большинстве случаев не исподволь, а довольно остро и быстро, в течение нескольких месяцев, сопрог вождаясь при этом нередко сильными болями. Боли препятствуют работе, они облегчаются от покоя даже в несколько дней. В то же время развит вается типичное ограничение объема движений в тазобедренном су-ставе - ограничение вращения бедра кнутри, при свободном вращении его кнаружи. Деформация при юношеской форме coxa vara никогда не достигает такой значительной степени, как при детской форме.

Рентгенологическая картина также имеет свои отличительные особенности. Весь основной патологический процесс разыгрывается при юношеской coxa vara в ростковом аппарате, а не в костной части шейки. В ранней стадии развития юношеской coxa vara наблюдается только расширение энхондральной полоски - ее разрыхление, а также расса-. сываиие костной, губчатой ткани в прилегающих участках шеищ бедра.

В дальнейшем эпифизарная головка медленно и постепенно сползает, передвигается вниз, кнутри и кзади, т. е. происходит какой-то своеобразный процесс прогрессирующего нетравматического эпифизео-лиза. Шейка бедра становится в положение антеторзии, а головка сползает “на затылок”. Поэтому на прямом обзорном снимке никогда не ви-. ден профиль головки, и эпифизарный диск не лежит в сагиттальной плоскости и никогда не проицируется на рентгенограмме в виде светлой: полоски, а только намечается в виде серпа или части окружности. Эти топографически важные взаимоотношения особенно наглядны при стерео рентгенографическом исследовании и на дополнительных снимках в бо-ковом и в косых положениях.

Рентгенологическая картина coxa vara в каждом отдельном случае при повторных исследованиях, конечно, не может оставаться при росте организма неизменной. Как уже сказано, с течением времени головка бедра все больше отходит вниз, большой вертел становится все выше, угол шейки все уменьшается (рис. 410). Рентгенологическая картина, схема которой изображена на рис. 410, В, представляет собой не что иное, как дальнейшие стадии - А и Б. Рост кости в длину в метафизе, т. е. в шейке бедра, происходит под нагрузкой, и с течением времени деформации еще больше усиливается. Эпифизарный хрящ окостеневает при coxa vara в нормальный срок, т. е. в возрасте 18-20 лет.

Характерно, что при coxa vara вследствие изменившихся условий статики медиальный полуцилиндр коркового вещества бедра всегда значительно толще, чем латеральный. В последующем, через годы после начала процесса, в тазобедренном суставе возникают тяжелые вторичные изменения типа обезображивающего остеоартроза (рис. 411).

Что касается отличительного распознавания варусной деформации, то, как показывает опыт, эти два последних вида coxa vara, детская и юношеская, представляют частый предмет диагностических ошибок. Больные с врожденной coxa vara в большинстве случаев попадают к рентгенологу с диагнозом врожденного вывиха бедра,. Рентгенолор легко исключает вывих, но ставит неправильный рентгенологический диагноз - травматический эпифизеолиз, перелом шейки или туберкулезный коксит.

Эпифизеолиз шейки бедра чисто травматического происхождения - исключительно редкое повреждение, обычно поражающее патологическую, а не нормальную кость, и чаще всего при гнойном коксите. Травматический эпифизеолиз может быть вызван лишь очень значительной травмой, которая обычно отсутствует в анамнезе при coxa vara; эпифизеолиз к тому же никогда еще не был описан с достоверностью как двустороннее поражение. Чисто рентгенологически эпифизеолиз, кроме того, характерен не только смещением эпифизарной головки, но и трещиной в метафизарном отделе кости; при эпифизеолизе, наконец, отсутствует поворот головки назад и не бывает укорочения шейки, шеечно-диафизарный угол остается неизмененным. Поэтому понятно, что юношеская coxa vara чаще всего и принимается за “чистый” травматический эпифизеолиз. Диференциация с туберкулезом шейки в сущности также несложна, здесь поводом к смешению, очевидно, служат костные островки, принимаемые рентгенологом за множественные секвестры, вопреки несоответствию с клинической картиной заболевания.

Природа детской и юношеской coxa vara всегда считалась совершенно невыясненной. Детская и юношеская варусные деформации - это не что иное, как явления перестройки кости; щель в шейке бедра при детской coxa vara - это типичная зона перестройки, а изменения при юношеской coxa vara - аналогичные изменения в самой ростковой зоне и в ее соседстве. Все это уже детально разобрано в специальной главе (стр. 396). Отличие в детской и юношеской деформациях объясняется лишь возрастными особенностями.

Предсказание при coxa varai в детском и юношеском возрасте неблагоприятное в функциональном отношении. Только при очень ранней и точной рентгенодиагностике можно рассчитывать на относительно удовлетворительные результаты лечения, главным образом консервативного. Помогает разгрузка пораженной конечности - отказ от ношения тяжести, похудание у чрезмерно тучных, во время обострения - постельное содержание и все это в сочетании со специальными ортопедическими мероприятиями и лечебной гимнастикой обеспечивает наиболее успешный исход. Большой интерес представляет при юношеской деформации лечение трехлопастным металлическим гвоздем по аналогии с переломами шейки бедра.

Четвертый вид варусной деформации проксимального конца бедра - это симптоматическая деформация. Она вызывается различными патологическими процессами шейки бедра или даже верхнего его мета-диафиза.

Такою является прежде всего coxa vara в результате перелома шейки бедра в среднем и пожилом возрасте. Частой причиной coxa vara служит сплющивание головки и укорочение шейки при обезображивающем остеоартрозе и особенно часто как исход остеохондропатии головки бедра, дугообразное искривление всего верхнего конца бедра при рахите, остеомаляции, почечной и кишечной остеодистрофии, уров-ской болезни, кессонной болезни, при несовершенном костеобразовании, хондродистро-фии, остеохондродистрофии, множественных хрящевых экзостозах, множественном хондроматозе костей. Важно помнить, что варусная деформация совсем нередко сочетается с эндокринными нарушениями - гипотиреозом, кретинизмом, гипосексуализ-мом, гипофизарными нарушениями (адипозо-генитальная. дистрофия, гигантизм, карликовость и т. д.). К симптоматической варусной деформации приводят также гипер-паратиреоидизм, деформирующая остеодистрофия, полиостатическая фиброзная дисплазия костей, кисты, гигантоклеточные и истинные опухоли. Наконец, следует иметь в виду остеомиэлит, сифилис, туберкулез и другие инфекционно-воспалительные заболевания. При симптоматической coxa vara рентгенологическое исследование ценно не только для определения деформации, но главным образом для выяснения характера основного заболевания, а также для общей диференциальной диагностики. Поэтому непреложным законом для рентгенолога является не ограничивать круг исследований одним только тазобедренным суставом, а распространять исследование на скелет, вернее, на те его участки, которые при возникшем подозрении на то или иное системное или общее заболевание внесут ясность для распознавания основного заболевания. Это требование оправдано не только при заведомой coxa vara symptoma-tica, но и при всех видах coxa vara. Можно указать, например, на врожденную варус-ную деформацию, когда диагноз ставится при остеохондродистрофии только потому, что рентгенолог, некритически выполняя указания клинициста, исследовал один тольк” таз и поэтому просмотрел общее заболевание.


6. Коленный сустав и голень

В редких случаях наблюдается врожденный вывих надколенника. Недоразвитый надколенник располагается то на одной, то на обеих сторонах не на обычном месте, а смещен в латеральную сторону и ложится против наружного мыщелка бедра. На соответствующем месте мыщелка определяется краевое поверхностное вдавление. При этом заболевании нужно включить в круг исследования и область локтевого сустава с обеих сторон, так как врожденный вывих коленной чашки нередко сочетается с аномалией развития головки лучевой кости, а также с различными неправильностями развития ногтей.

Важнейшей деформацией области коленного сустава является g e n u v a I g и т. Угол, образованный осями бедра и большеберцовой кости при germ valgum, лежит во фронтальной плоскости и направлен верхушкой в медиальную сторону. Нижние конечности приобретают сходство с буквой X. Незначительное искривление нижней конечности в этом смысле можно считать физиологическим у женщин. Редко встречаются и врожденные germ valga. Эту деформацию приходится видеть при системных заболеваниях, инфекционных, травматических и др. Поэтому совершенно необходимо при рентгенологическом исследовании выходить за пределы местной деформации и производить рентгенограммы других решающих областей скелета. Совсем нередко деформация, даже после произведенной исправляющей операции, при тщательном рентгенологическом общем контроле оказывается лишь симптоматической.

Особенно ценно рентгенологическое исследование при статической форме genu valgum - заболевании, аналогичном юношеской форме coxa vara и поражающем преимущественно тот же возраст и пол. В основе этой деформации лежит относительно усиленная продукция1 костного вещества на месте эпифизарного хряща внутреннего мыщелка бедра. Энхондральный рост происходит, как и при нормальных условиях, главным образом по направлению к метафизу и лишь в незначительной степени в обратном направлении - к эпифизу. Поэтому главные костные массы откладываются в виде широкого клина в первую очередь в медиальной половине дистального метафиза бедра, а в соответствующем отделе эпифиза образуется лишь небольшой острый клин. Медиальная половина эпифиза поэтому на рентгенограмме (рис. 412) лишь несколько выше латеральной и главное искривление происходит за счет неравномерного одностороннего удлинения метафиза бедра. Эпифизарная хрящевая, линия несколько более извилиста, чем обычно (рис. 413).

Большеберцовая кость остается без изменений или же в ее медиальном мыщелке рентгенологически определяются аналогичные изменения, что еще больше усиливает деформацию.

Genu varum - деформация в виде буквы О - наблюдается несравненно более редко. Здесь рентгенологическое исследование обнаруживает другую патологическую основу - изменены не эпифизарные хрящи, как при genu valgum, а дугообразно искривлена верхняя часть диафиза большеберцовой кости.

Варусные искривления голеней развиваются отнюдь не всегда обязательно на почве рахита. В настоящее время известна в большеберцовой. кости деформация, аналогичная coxa vara и маделунговской деформации.

Ее подробно изучил и описал Блаунт (Blount), назвав ее обезображивающим остеохондрозом большеберцовой кости. Речь идет о довольно редком типичном виде местного ограниченного углового варусного перегиба большеберцовой кости, притом аналогично coxa vara, также в двух вариантах - детском и юношеском. Эта деформация отличается еще тем, в частности, от рахита, что непосредственно под мыщелками ниже изгиба диафиз кости не дугообразен, а цилиндрически прямолинеен. Этот вид деформации обусловливается, на наш взгляд, явлениями перестройки в медиальной половине проксимальной ростковой зоны, где и происходит процесс торможения окостенения. На рентгенограммах энхондральная зона расширена, зияет и показывает все признаки, хорошо знакомые по отношению к coxa vara. Диагностически еще особенно показателен клювовидный вырост медиального проксимального метафиза большеберцовой кости в медиальную сторону, где он клинически легко прощупывается под кожей.

В литературе имеются еще правильные указания на особую деформацию внутренней лодыжки большеберцовой кости. У некоторых лиц с обеих сторон симметрично эта лодыжка по величине, по массивности своей выходит из высших нормальных анатомических пределов. Она в таком случае способна вызывать боли, некоторые функциональные нарушения при ходьбе и беге. Особенный же интерес эта деформация приобретает в условиях военной службы, так как она препятствует ношению сапог. Этот врожденный вариант развития осложняется тогда потертостями, бурситом, изъязвлениями и другими вторичными изменениями со стороны мягких тканей. Решающее значение для распознавания и экспертизы имеет только рентгенологическое исследование.

При врожденном дефекте одной из костей голени рентгенограммы обычно обнаруживают гипертрофию и искривление другой кости. Только рентгенологически удается точно определить размеры, форму и положение оставшегося отдела при частичном недоразвитии, т. е. выяснить анатомический характер уродства и дать хирургу необходимые для пластической операции сведения.

Большой интерес представляет по своей природе и по происхождению довольно редкая, но, несомненно, вполне самостоятельная нозологическая форма - так называемый врожденный псевдартроз голени. Эту болезнь также называют врожденным переломом голени.

В первые же дни после рождения ребенка, а иногда и позже, когда ребенок становится на ножки, родители замечают искривление одной голени вначале только дугообразного, а иногда и углового вида. Подкожное костное выпячивание на границе средней нижней трети направлено вперед и немного наружу и постепенно все больше и больше заостряется. В особенно тяжелых случаях угол настолько острый, что передняя поверхность голени ниже типичного меета перегиба соприкасается с тыльной поверхностью стопы. Кожа над изгибом сильно натягивается и истончается. Только в исключительно редких случаях наблюдается противоположный по направлению перегиб, когда угол направлен не вперед, а назад. Болей во время нарастания деформации обычно не бывает, иногда они появляются только позже, к периоду полового созревания. В этих условиях главные жалобы сводятся к функциональным и косметическим. По картине местных изменений эта болезнь не типична - каждый отдельный случай представляет свои индивидуальные особенности. Общее состояние больных во всех отношениях вполне нормальное. В давнишних и резко выраженных случаях неизбежны вторичные изменения скелета, обусловленные укорочением одной конечности, а лменно: косое стояние таза, кифоскояиоз, асимметрия грудной клетки.

Весьма разнообразна в отдельных случаях и рентгенологическая картина (рис. 414, 415, 416). Патологический процесс локализуется в диа-физе длинной трубчатой кости, в огромном большинстве случаев в большеберцовой кости. В редчайших случаях наблюдается нечто аналогичное в верхней трети бедра, в плече, также в средней или акромиальной трети ключицы, в костях предплечья, чаще в дйстальной трети локтевой кости. ;

Вначале диафиз кости показывает только общие признаки недораз-вития, некоторую степень атрофии, и только в большей или меньшей степени кость бывает искривлена. Если учесть это искривление, то в большинстве случаев обнаруживается и некоторое общее удлинение больше-берцовой кости. В корковом веществе под надкостницей или глубже на типичном месте появляется довольно хорошо ограниченное овальное ки-стовидное просветление или же несколько рядом расположенных подобных участков разрежения костной ткани. Затем на уровне поражения наступает либо рассасывание костной ткани с заострением диафизарных концов, либо надлом или полный перелом патологического характера. Перелом не заживает, никогда не бывает следов костной мозоли. Процесс завершается образованием ложного сустава, который обладает рядом отличительных для этого заболевания черт: развивается замыкающая пластинка, закрывающая костномозговую полость костных фрагментов - это картина обычная; но костные концы не моделируются в виде суставной головки и впадины, как это имеет место при формировании псевдартроза после обычного перелома, а истончаются, вытягиваются в длину и заостряются. Это напоминает картину, хорошо известную при перестройке костей на нервнотрофической почве. Иногда заостренные концы не соприкасаются друг с другом, а между ними остается прозрачное пространство. Имеется патологическая подвижность, и перегиб постепенно нарастает. В некоторых случаях все эти фазы развития совершаются в течение многих лет, иногда же они протекают быстро в раннем детстве.

Такая рентгенологическая картина, теперь хорошо изученная, дает возможность лучше понимать сущность этой болезни и прежде всего подвергнуть критике общепринятое название. Старое название “врожденный псевдартроз” явно неудачно. Истинного ложного сустава здесь нет, во всяком случае в первых стадиях врожденного порока. Псевдартроза нет и впоследствии - обычный ложный сустав со всеми его обязательными структурными элементами не образуется вовсе или только в редких случаях, как самая последняя фаза далеко зашедшего патологического процесса. Таким образом, так называемый врожденный псевдартроз - это не сущность болезни, а один из возможных исходов. Гистологически между диафизарными фрагментами имеется только фиброзная связь, суставная щель отсутствует, равно как и хрящевая ткань далеко не всегда развивается при этой деформации. Поэтому лучше называть этот врожденный порок развития врожденной деформацией голени, .не псевдартрозом, а такназываемым псевдартрозом.

Нам кажется наиболее вероятным предположение, что так называемый врожденный псевдартроз голени есть результат внутриутробной перестройки костной ткани, вероятно, нервнотрофической природы, хотя фактических данных для обоснования этого предположения у нас еще нет.

В практической деятельности врачей так называемый врожденный псевдартроз голени плохо распознается. Дети обычно направляются на рентгенологическое исследование с утвердительным или предположительным диагнозом несовершенного костеобразования, врожденного сифилиса (после многократных отрицательных серологических данных в трех поколениях в одном нашем случае), нетипичного остеомиэлита, плохо сросшегося перелома и т. д. Однако ясно, что при достаточном знакомстве с этой нозологической формой как клиническое, так и рентгенологическое исследование вполне обеспечивает точную диференциальную диагностику.

С тех пор, как эта болезнь стала известна, ее консервативное и оперативное лечение остается безуспешным. Это объясняется тем обстоятельством, что восстановительная способность костной ткани, в частности, и надкостницы, при этом пороке развития крайне слабо выражена. В последний период при хирургическом лечении так называемого врожденного псевдартроза голени результаты получаются значительно лучше.


7. Стопа и пальцы ног

При статических деформациях стопы, столь важных для ортопеда, рентгенологическое исследование имеет лишь ничтожное диагностическое значение и рентгеновы лучи в этих случаях применяются только для углубления сведений о той или иной деформации. Анатомические изменения при деформациях стопы довольно сложны. Кости смещены по отношению друг к другу и, кроме того, изменена форма и структура отдельных костей, причем это происходит в различных плоскостях, часто с поворотом вокруг нескольких осей. Так как свод стопы при этом сам составляет сложную полусферическую поверхность, то рентгенограммы в любом положении исследования дают сравнительно значительные проекционные извращения, которые лишают права производить измерения, если только эти трудности не учтены при разработке специальных методов. На отдельных концах стопы появляются новые сочленовные поверхности, бугры и борозды, однако незначительных размеров и мало доступные рентгенографии вследствие их положения.

Наиболее частое врожденное уродство стопы, косолапость, встречающаяся чаще у мальчиков и обычно симметричная с обеих сторон, выражается в том, что стопа находится в положении супинации, т. е. покоится на наружном крае, подошвенного сгибания и приведения; передний конец стопы, следовательно, опущен и повернут кнутри. Таранная кость на рентгенограмме уплощена. Опущена и передняя часть пяточной кости, которая на боковом снимке кажется укороченной: ладьевидная кость приобретает форму клина, верхушка которого смотрит книзу в подошвенном направлении. V плюсневая кость, на которой покоится стопа, утолщена, а I плюсневая, наоборот, истончена, атрофирована. У новорожденного и у детей в первые годы жизни, когда рентгенограммы обычно представляют особую клиническую ценность, они дают очень мало - скелет стопы большей частью состоит еще из хряща, и отдельные мало измененные ядра окостенения не помогают ориентации.

Важным подспорьем служит рентгенодиагностика в диференциации между очень сходными клинически варусной стопой, врожденно-приведенной стопой или варусной плюсной. В первом случае вся стопа находится в положении супинации, во втором в варусном положении лежит одна только I плюсневая кость, которая смещена своей головкой в медиальную сторону, а тарзальные кости остаются неизмененными.

В последние годы делаются попытки выделения еще одной особенности I пястной кости, а именно укорочение ее. Чрезмерное укорочение I плюсневой кости ставится в зависимость с некоторыми статико-механическими нарушениями функциональных качеств стопы. Естественно, что такая деформация меняет условия нагрузки на другие пястные кости стопы и кости стопы в целом. Клиническое значение рентгенологически определяемого укорочения I пястной кости, однако, еще не совсем ясно и требует дальнейшего изучения. При этом полезно учесть большие компенсаторные возможности, заложенные в стопе и не рассматривать относящиеся сюда вопросы узколокалистически, анализируя анатомо-функциональные особенности каждой кости или части кости в отдельности, в отрыве от стопы в целом.

Конская стопа характеризуется подошвенным сгибанием в голеностопном суставе. Здесь снимки особенно рельефно показывают перестройку губчатого вещества пяточной кости, вызванную изменившимися условиями статики. Задний отдел кости подвергается местному остеопо-розу, а продольно расположенные трабекулы, составляющие продолжение оси голени и в свою очередь направленные по ходу оси пястных костей к точке опоры стопы, резко утолщены и умножены (рис. 417).

Очень типична рентгенологическая картина пяточной стопы. Пяточная кость максимально согнута передней частью кверху, круто стоящая пяточная кость упирается в землю не подошвенной частью бугра, как в норме, а задней. Пальцы направлены кверху. Здесь губчатая структура пяточной кости также наглядно показывает на рентгенограмме направление внутриархитектурных силовых линий.

При полой стопе передняя часть стопы согнута по отношению к задней ее части под углом, равным почти прямому. Стопа укорачивается, и получается высокий глубокий свод. Рентгенограмма показывает в ранних или маловыраженных случаях нормальную или лишь мало измененную картину. В дальнейшем же верхушка этого угла состоит из клиновидно деформированной ладьевидной кости.

Боковая рентгенограмма подгибающейся стопы вполне нормальна. Здесь свод стопы сохраняется, и только вертикальная ось голени составляет с вертикальной осью пяточной кости угол, верхушка которого при разглядывании сзади направлена в медиальную сторону. Эти изменения не могут по техническим соображениям быть изображены с достаточной ясностью рентгенографически.

При наиболее частой и практически важной деформации - при плоской стопе свод опускается и стопа удлинена (рис. 418). Передние отделы пяточной и особенно таранной кости опущены, так что на боковом снимке тени обеих костей спереди сливаются и нормальная рентгеновская щель между ними исчезает. Практически при плоской стопе важно еще знакомство со вторичными изменениями в мелких суставах, главным образом в таранно-ладьевидном суставе, типа обезображивающего остеоартроза; ,на тыльной поверхности предплюсневых костей близ суставной щели развиваются неровные бугристые костные разрастания.

Растопыренная стопа дает на рентгенограмме изображение веерообразно расходящихся плюсневых костей, между головками которых образуются широкие промежутки. Обыкновенно эта деформация сочетается с плоской стопой, и вообще большинство деформаций стопы встречаются не в чистом виде, а в различных сочетаниях.

Большое практическое применение имеет рентгенологическое исследование для более детального анализа картины hallux valgus (рис. 419). При нормальных условиях основная фаланга I пальца находится в положении отведения и ее ось образует с осью I плюсневой кости угол, верхушкой направленный в медиальную сторону. О патологическом hallux valgus говорят поэтому только в тех случаях, когда эта деформация достигает значительной степени. Это чаще всего бывает в виде двустороннего не вполне симметричного заболевания, сочетающегося с плоской стопой.

Дистальный конец I плюсневой кости при hallux valgus отодвигается в медиальную сторону, и между головками I и II плюсневых костей образуется широкий светлый промежуток. Основная фаланга большого пальца показывает в предплюсно-фаланговом суставе настоящий подвывих; суставные поверхности только частично соприкасаются друг с другом, а именно только медиальная часть основания фаланги прилегает к латеральной половине головки плюсневой кости. Вместе с этим наступает и подвывих сесамовидных костей. Обе эти кости смещаются в латеральную сторону так, что медиальная кость совсем исчезает или едва виднеется в тени головки I плюсневой кости, а латеральная всей массой появляется в первом межплюсневом промежутке (рис. 420).

При оценке вальгированного I пальца и вальгусной деформации I плюсневой кости надо всегда помнить, что рентгенологическая картина сильно зависит от проекционных условий. Дело в том, что первая плюсневая кость не только отведена, но и повернута вокруг своей длинной оси так, что подошвенный массив головки смотрит в медиальную сторону. Поэтому так называемые экзостозы, которые хирурги удаляют оперативным путем - это обычно не истинные экзостозы, не разрастания кости, а лишь анатомо-проекционная особенность рентгенологической картины стопы, снятой в подошвенном положении при hallux valgus.

Почти всегда при смещении I пальца в сторону имеются и вторичные явления обезображивающего типа, особенно заметные по уплощению головки плюсневой кости и появлению на ней характерных костных разрастаний. Эти костные наслоения особенно заметны с медиальной стороны, которая вследствие смещения I пальца в сторону лежит открыто под кожей и легко подвергается травме при ходьбе. Бурсит, обычно осложняющий эту деформацию, понятно, не определяется рентгенологически.

Отдельного обсуждения требуют сверхкомплектные кости стопы (рис. 421). Здесь они имеют гораздо большее практическое значение, чем в области кисти. Подавляющее большинство этих костей является лишь случайной находкой при рентгенологическом исследовании, предпринятом по другому поводу. Такова, например, межплюсневая кость (рис. 422), которая в какой-то мере повинна в диастазе между I и II плюсневой костями.

По практическому значению выделяется особенно одна сверхкомплектная кость, нередко вызывающая деформацию стопы, функциональные нарушения и болевые ощущения, подчас довольно значительные, заставляющие больного искать врачебной помощи. Это оs tibia1e externum - добавочная кость, лежащая у медиального края стопы медиально и позади от ладьевидной кости (рис. 423). Она развивается, как и все добавочные кости, из отдельного ядра окостенения, но не сливается с соседней основной костью. Иногда эта добавочная ладьевидная кость стопы, достигая больших размеров, выступая поверхностно под кожными покровами и вызывая покраснение и раздражение кожи, осложняется бурситом. Как правило, процесс двусторонний. Настоящего сустава между основной костью и добавочной обычно нет, оба образования соединены лишь фиброзной тканью, среди пучков которой иногда имеется лишь более или менее слабо развитый рудиментарный хрящ и только очень редко нечто вроде суставной щели. При очень сильных болях и неудобствах, например, невозможности ношения обуви показано оперативное удаление “лишней” кости.

Врожденные костные слияния соседних костей наблюдаются и на стопе. Чаще всего имеется слияние таранной кости с ладьевидной или таранной с пяточной,

В общей диференциальной диагностике заболеваний стопы необходимо иметь в виду болезнь, описанную Мортоном (Morton). Этот автор сообщил о болевом синдроме - (мортоновская) метатарзалгия. Сильнейшие боли невралгического характера локализуются в подошвен-

463

ной области стопы строго соответственно четвертому и очень редко третьему, но никогда не второму пястно-фаланговому суставу. Усиливаются боли при стоянии и ходьбе и ослабевают или совсем исчезают после снятия обуви. Доказано, что в основе этой болезни лежит своеобразный так называемый подошвенный пальцевой неврит - резкое фиброзное утолщение и дегенерация соответствующего пальцевого нервного ствола, причем обычно изменена также идущая вместе с ним артериальная ветвь. По всей вероятности, местные изменения имеют ишемическое происхождение и обусловлены уплощением переднего конца стопы (“передняя плоская стопа”). Во всем этом важно в порядке диференциальной диагностики разобраться, ибо, во-первых, при метатарзалгии с ее богатой клинической картиной нет никаких костных изменений, и рентгенологическое исследование дает всегда отрицательный ответ, во-вторых, оперативное удаление рубцовой ткани с резекцией пораженного нервного ствола избавляет человека от неподдающихся консервативному лечению весьма мучительных болей.

Что касается, наконец, уродств пальцев ноги, то их рентгенологическая картина вполне укладывается в уже известные нам рамки уродств пальцев рук и их не стоит здесь повторять. Приведем лишь один пример (рис. 424).

Упомянем еще только об айнум (dactylolysis spontanea) -своеобразном заболевании в Африке и в тропических и субтропических районах. Эта болезнь заключается в совершенно невыясненной по этиологии ампутации V пальца стопы почти исключительно у мужчин в зрелом возрасте. Патологический процесс обычно имеет двусторонний характер; ампутация обоих малых пальцев происходит одновременно или последовательно.

Узкая линейная полоса уплотненной кожи перехватывает V палец стопы на уровне подошвенно-пальцевой складки, постепенно погружается в глубь тканей, и через определенный период все дистально расположенные мягкие ткани отекают, увеличиваются в объеме, виснут на узкой ножке и, наконец, отпадают в результате присоединившейся неизбежной мелкой травмы или гангрены. Общее состояние организма при айнуме остается совершенно нормальным. Во всяком случае исключается сифилис, общая склеродермия, проказа, какое бы то ни было из известных нервных заболеваний и. т. д.

Рентгенологическая картина характерна и заключается в постепенно нарастающем остеолизе средней фаланги V пальца, а часто также в рассасывании дистальной части, т. е. головки, основной фаланги, в то время как ногтевая фаланга остается целой и неизмененной. Атрофии костей не бывает.

Основным методом исследования в клинике так называемых шпор является рентгенологический. Наибольшее практическое значение имеет шпора пяточной кости (рис. 425). Она чаще встречается у мужчин в возрасте 30-40 лет и в более пожилом возрасте и бывает то одно-, то двусторонней, но несимметричной.

Под названием “пяточная шпора” понимают костные разрастания на подошвенной поверхности бугра пяточной кости, обыкновенно исходящие из медиального отростка бугра. Шпора имеет самую различную форму. Чаще всего приходится видеть шиловидный или клиновидный остеофит, основание которого сливается с бугром пяточной кости, а острие направлено вперед или иногда в виде клюва загнуто кверху. В других случаях шпора прилегает к поверхности кости широким основанием и возвышается над массивом пяточной кости, как бугристый гребень или более плоский нарост с шероховатым свободным краем. Шпора состоит из очень плотного бесструктурного вещества, которое сливается со склеро-. зированными поверхностными слоями пяточной кости (рис. 426).

Требуется крайняя сдержанность при клинической оценке рентгенологически обнаруженной шпоры. Дело в том, что клинические и рентгенологические симптомы в значительной степени самостоятельны и могут быть не связаны друг с другом. Как правило, при строго локализованной типичной болезненности с подошвенной стороны, когда больной жалуется, что наступает при ходьбе как будто на иголку, рентгенограмма показывает наличие шпоры. Однако клинический симптомокомплекс совместим и с нормальной рентгенологической картиной. С другой стороны, нередко шпора обнаруживается рентгенологически совершенно случайно при исследовании стопы по другому поводу, когда с клинической стороны отсутствуют соответствующие явления. Наибольшие жалобы вызывают иногда небольшие и плоские шпоры, а крупные и острые наросты сплошь и рядом протекают бессимптомно. Не подлежит сомнению, что клинические симптомы обусловлены не столько самой шпорой, сколько изменениями в мягких тканях, в первую очередь именно в слизистых сумках. Шпора может осложниться бурситом, но и бурсит может вызвать реактивный остеобластический процесс и стать причиной возникновения шпоры. Вопрос о рентгенодиагностике так называемых ахиллобурситов, т. е. воспаления слизистой сумки под ахилловым сухожилием на задней поверхности пяточной кости, которое может быть обнаружено вследствие поверхностного краевого дефекта кости на месте давления на нее увеличенной и туго растянутой сумкой, освещен в работе Н. Е. Штерна и Г. Я. Швабауэра.

Большая осторожность необходима также при учете показаний к оперативному удалению шпоры. Операция показана только в случае с положительными рентгенологическими данными; но решающим моментом служит не рентгенологическая, а клиническая картина заболевания, причем только в случае безуспешности настойчивого консервативного лечения. Весьма благоприятные результаты дает рентгенотерапия. Как показывают рентгенологические наблюдения, очень часто после хирургического вмешательства наступают рецидивы, и на подошвенной поверхности пяточной кости вырастают еще большие плотные костные массы, чем до операции.

Определенная наклонность пяточной кости к чрезмерной пролифера-тивной реакции под влиянием различных раздражителей, в том числе и оперативной травмы, сказывается в особенности в болезни, описанной наиболее полно В. Р. Брайцевым. Здесь разрастание ткани надкостницы с образованием плотного костного вещества происходит не только на подошвенной поверхности кости, но преимущественно на заднем и задне-верхнем отростке бугра.

Шпора локтевого отростка (рис. 427) не имет того клинического значения, как шпора пяточной кости. Она встречается реже, поражает предпочтительно тот же пол и возраст и также бывает чаще неодинаковой по форме и величине с обеих сторон. Иногда трудно провести грань между нормальным окостенением сухожилия трехглавой мышцы плеча и истинной шпорой.

Нередко внимание к локтевой шпоре приковывается лишь после травмы, когда на соответствующем строго локализованном месте возникает болезненность. Но и без травмы шпора иногда бывает отделена у основания светлой щелью, и диагноз перелома шпоры может быть поставлен лишь с известной вероятностью. Достоверным становится рентгенодиагностика перелома шпоры только в том случае, когда почему-либо произведенное еще до травмы рентгенологическое исследование не показало щели в тени шпоры.

Затылочная шпора, представляющая собой заостренный костный шип, растущий из наружно-затылочного выступа острием вниз, не имеет клинического значения.


ЛИТЕРАТУРА

Абарбанель Е. Э., К рентгенодиагностике спондилолистеза V поясничного позвонка, Клиническая медицина, 1929, т. 7, кн. 7, стр. 407-413.

Альтгаузен Н. Н., Рентгенодиагностика обызвествленных образований головного мозга и оболочек, в кн.: “Рентгенодиагностика”, т. I, Голова, под ред. проф. И. Г. Шлифера, Гослитиздат УССР, Киев, 1941, стр. 347-362.

Альтгаузен Н. Н., Рентгенодиагностика обызвествленных образований головного мозга и его оболочек, под ред. акад. Н. Н. Бурденко, изд. Центрального нейрохирургического научно-исследовательского института НКЗ СССР, М., 1941.

Балтии М. М., Рентгенодиагностика и рентгенотерапия в офталмологии, Медгиз, М., 1951.

Б л о х и н В. Н., К вопросу о врожденном высоком стоянии лопатки, Советская хирургия, 1932, т. 2, в. 3-4, стр. 103.

БлохинВ. Н. и Виноградова Т. П., Шпоры пяточных костей, Ортопедия и травматология, 1937, № 1, стр. 96-113.

Брайцев В. Р., Продуктивный оссифицирующий периостит бугра пяточной кости,. Журнал современной хирургии, 1927, т. 2, стр. 253.

Гладыревекий Н. Л., Пяточная шпора, Клиника, патогенез, лечение и оценка трудоспособности, Клиническая медицина, 1934, № 2, стр. 240-250.

Грацианский В. П., Варусные искривления шейки бедра, Дисс., Л., 1951.

Грацианский В. П., Coxa vara congenita, Ортопедия и травматология, 1939Г № 6, стр. 33-40.

Грацианский В. П., Рентгенодиагностика, течение и патогенез детской coxa vara,. в кн.: “Сборник трудов, посвященный 55-летию научной и учебной деятельности Г. И. Турнера”, Сборник трудов ВМА РККА имени С. М. Кирова, г. 13, Л., 1938, стр. 328-346.

Дьяченко В. А., Аномалии развития позвоночника в рентгеноанатомическом освещении, Медгиз, М., 1949.

Козловский А. А., Соха vara у детей, в кн.: Сборник трудов, посвященный 55-летию научной и учебной деятельности проф. Г. И. Турнера, Сборник трудов; ВМА РККА имени С. М. Кирова, т. 13, Л., 1938, стр. 37-60.

Копылов М. Б., Основы нейрохирургической рентгенодиагностики, Медгиз, М. - Л., 1940.

Л а б у н с к а я О. В., К казуистике синдрома КНрре1-Ре!Гя, Вестник хирургии и пограничных областей, 1930, т. 19, кн. 58-60, стр. 265-270.

Лямбль Д. Ф., Самовывих позвоночника - спондилолистез, Варшава, 1895.

Майков а-С т р о г а н о в а В. С., Врожденный задний клиновидный позвоночник, Вестник рентгенологии и радиологии, 1937, т. 18, в. 3, стр. 202-206.

Маркс В. и., Дальнейшие наблюдения над врожденными вывихами бедра у новорожденных, Ортопедия и травматология, 1938, год изд. 12-й, № 1, стр. 25-37.

Маркс В. О., Диагностика и лечение врожденных вывихов бедра у новорожденных. Ортопедия и травматология, 1934, № 3, стр. 3-16.

Меркулов А. И., Инволютивные изменения поясничного отдела позвоночника в рентгеновском изображении (клинико-рентгенологическое и патологоанатомиче-ское исследование), Дисс., Л., 1949.

Михайловский Б. М., Материалы к рентгенодиагностике спондилолистеза и спондилолиза, в кн.: “19-й съезд российских хирургов”, М. - Л., 1928, стр. 337-355.

Мосесян 3. Г., Спондилолиз, опондилолистез и диететический сколиоз, Дисс., Ереван, 1940.

Назаришвили Г. П., Возрастные особенности тазобедренного сустава в рентгеновском изображении, Вестник рентгенологии и радиологии, 1952, № 4, стр. 35-43.

П ы т е л ь А. Я. и Ш а е в и ч 3. 3., Болезнь Клиппель-Файля, Вестник рентгенологии и радиологии, 1930, т. 8, стр. 45-52.

РабинерзонА. Б., К рентгенодиагностике и клинике врожденного радиоульнар-ного синостоза, Вестник рентгенологии и радиологии, 1931, т. 9, стр. 413.

Резников Л. В., О врожденном радиоульнарном синостозе, Ортопедия и травматология, 1934, № 3, стр. 43-58.

РейнбергГ. А. и ЦаткинС. Л., Анатомические изменения пояснично-крестцо-вой области и поясничные боли, Советская хирургия, 1932, т. 3, в. 6, стр. 289-296.

Рей ибер г С. А., Об одном еще не описанном типичном клинико-рентгенологическом синдроме - раннем осложнении врожденного сращения шейных позвонков деформирующим спондилозом, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии имени В. М. Молотова изд. АМН СССР, М., 1949, стр. 50-60.

Р о х л и н Д. Г., К вопросу о spina bifida occulta, Журнал для усовершенствования врачей, 1927, № 9, стр. 697.

Рыжов И. С., Варианты, аномалии и деформация позвоночника, Журнал современной хирургии, 1931, т. 6, в. 4 (39), стр. 610.

Сафронова К. И., Добавочные косточки верхних и нижних конечностей и их практическое значение, Новая хирургия, 1929, т. 9, в. 8, стр. 219-229.

С в и рядов С. А. и Та г ер И. Л., О признаках патологического состояния сочленений переходного пояснично-крестцового позвонка, Хирургия, 1938, № 10, стр. 148-151.

С косо гор ен ко Г. Ф., К вопросу о деформации Шпренгеля, Ортопедия и травматология, 1927, кн. 2-3, стр. 104-113.

Т ai г е р И. Л., Рентгенологическое исследование при поясничных болях, Библиотека практического врача, изд. Центрального института усовершенствования врачей, М., 1949.

Т а г е р И. Л. и К у п р и я н о в В. Ф., Аномалии суставных отростков позвонков, их классификация и значение, Хирургия, 1937, № 1, стр. 88-100.

Т а г е р И. Л. и С в и р и д о в С. А., Рентгеновское исследование суставных отростков позвоночника при синдроме поясничных болей, Сборник трудов по рентгенологии Центрального государственного института рентгенологии и радиологии, Био-медгиз, М., 1936, т. 2, стр. 71-80.

Т и м о ф еев а-В итте н Н. А., Рентгенологические особенности врожденного вывиха бедра, Вопросы восстановительной хирургии, травматологии и ортопедии, т. 2, Свердловск, 1951, стр. 160-164.

Т у р н е р Г. И., Порочное развитие позвоночника в этиологии его деформаций, Ортопедия и травматология, 1929, № 1-2, стр. 9-22.

Т у р н е р Г. И., Основы ортопедии позвоночника, Врачебная газета, 1927, № 13-14, стр. 933.

Т у р н е р Г. И., Спондилолистез, его сущность, клинические проявления и значение в изменении статики тела, Вестник хирургии и пограничных областей, 1926, кн. 16, стр. 3-17.

Т у р н е р Г. И., Статические расстройства позвоночника при спондилолистезе, Труды 17-го хирургического съезда в Ленинграде в 1925 г., 1926, стр. 225.

X а л я в и н А. Е., К вопросу о физической полноценности носителей spina bifida occulta и иных вариантов костной системы (рентгенологические наблюдения над физкультурниками), Вестник рентгенологии и радиологии, 1935, т. 14, стр. 187-193.

Цейтлин А. А., О болезни Маделунга, Журнал современной хирургии, 1931, т. 6, в. 1-2 (35-36), стр. 99.

Цейтлин А. А., Обызвествления в межпозвоночном хряще и их клиническое значение, Советская рентгенология, Госмедиздат, М. - Л., 1934, т. 1, стр. 5-13.

Цимбал О. Л., К вопросу о protrusio acetabuli, в кн.: Рентгенология в практике вра-

чебно-трудовой экспертизы, под ред. 3. Э. Григорьева, Л., 1937, стр. 30-35. Ч а клин В. Д., Оперативная ортопедия, Медгиз, М., 1951. Чиркин Н. И., К рентгенодиагностике спондилолистеза, Вестник рентгенологии и

радиологии, 1925, т. 3, в. 3-4, стр. 87. Шлиф ер И. Г., Рентгенологические признаки общего повышения внутричерепного

давления, в кн.: “Рентгенодиагностика”, т. I, Голова, под ред. проф. И. Г. Шли-

фера, Госмедиздат УССР, Киев, 1941, стр. 334-346. Шмарьевич Н. Б., К вопросу о spondylolysis, Ортопедия и травматология, 1931,

№ 6, стр. 106-110. Шнейдеров 3. И., К вопросу о шейных ребрах, Ортопедия и травматология, 1937,

кн. 6, стр. 33-40. Яхняч И. М., О шейных ребрах, Советская врачебная газета, 1934, № 11,

стр. 848-850. В a Its M., The etiology of spondylolisthesis, Journ. of Bone a. Joint Sufg. 1939, v. 21,

p. 879-884. В 1 о u n t W. P., Tibia vara, osteochondrosis deformans tibiae, Journ. of Bone a. Joint

Surg., 1937, v. 19, p. 1-29. В r a i 1 s f о r d J. F., Deformities of the lumbosacral region of the spine, Brit. Journ. of

Surg., 1929, v. 16, No 64, p. 562-62,7.

Burckhardt E., Spondylolisthesis, Deutsch. Zeitschr. f. Chirurgie, 1931, Bd. 232, p. 25. В u r m a n M. S. а. С 1 a r k Н. С., A roentgenologic study of the hip joint of the infant

in the first twelve months of life, with reference to early diagnosis of its congenital

dislocation, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1940, v. 44, No. 1,

p. 37-47. Caffey J., Prenatal bowing and thickening of tubular bones, with multiple cutaneous

dimples in arms and legs, a congenital syndrome of mechanical origin, Amer. Journ.

of Dis., of Child., 1947, v. 74, p. 543-562. Evans W. A., Abnormalities of the vertebral body, Amer. Journ. of Roentgenol. a.

Radium-Therapy, 1932, v. 27, p. 801-817.

Freund, Zur Frage der Femurkopfverunstaltung nach unblutig eingerenkten angebo-renen Huftgelenksluxationen, Fortschr. auf dem Geb. der Rontgenstrahl., 1931, Bd. 43, p. 131.

G а г 1 a n d L. H. a. Т h о m a s S. F., Spondylolisthesis, criteria for more accurate diagnosis of true anterior slip of the involved vertebral segment, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1946, v. 55, No 3, p. 275-291.

G1 о r i e u x P. et R о e d e r e r C., La spondylolyse et ses consequences, spondylolisthe-sis, scoliose listhesique, Ed. Masson et C-ie, Pads, 1937.

H a d 1 e у L. A., Atlanto-occipital fusion, ossiculum terminale and occipital vertebra as related to basilar impression with neurological symptoms, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1948, v. 59, No 4, p. 511-524.

Junghanns H., Spondylolisthese, Pseudospondylolisthese und Wirbelverschiebung nach hinten, Bruns Beitr. z. klin. Chir., 1931, Bd. 151, p. 376-385.

Joachimsthal, Die angeborenen Verbildungen der oberen ExtremJtaten, Fortschr. auf d. Geb. der Rontgenstrahl., Erganzungsb. 2, Hamburg, 1900.

Joachimsthal, Die angeborenen Verbildungen der unteren Extremitaten, Fortschr. auf dem Geb. der Rontgenstrahl., Erganzungsb. 8, Hamburg, 1902.

К e у e s D. С. а. С о m p e r e E. L., The normal and pathological physiology of the nucleus pulposus of the intervertebral disc, an anatomical, clinical and experimental study, Journ. of Bone a. Joint Surg., 1932, v. 14, p. 897-938.

Kleinberg S. a. Lieberman H. S., The acetabular index in infants in relation to congenital dislocation of the hip, Arch, of Surg., 1936, v. 32, No 6, p. 1049-1054.

Liechti A., Die Rontgendiagnostik der Wirbelsaule und ihre Grundlagen, 2-е Aufl., Verl. J. Spring, Wien, 1948.

M e 1 a m e d A. a. A n s f i e 1 d D. J., Posterior displacement of lumbar vertebrae, classification and criteria for diagnosis of true retrodisplacement of lumbar vertebrae, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1947, v. 58, No 3, p. 307-328.

Me Gregor M., The significance of certain measurements of the skull in the diagnosis of basilar impression, Brit. Journ. of Radiol., 1948, v. 21, No 244, p. 171181.

Meyer-Burgdorff, Untersuchungen fiber das Wirbelgleiten, Verl. G. Thieme, Leipzig, 1931.

Putti V., Die angeborenen Deformitaten der Wirbelsaule, Fortschr. auf dem Geb. der Rontgjenstrak, 1910, Bd. 14, p. 285, Bd. 15, p. 65 u. 243.

Roederer et Lagrot, Le diagnostic radiologique du spina bifida occulta lumbo-sacre, Journ. de Radiol. et dElectrol., 1926, v. 10, p. 255.

Schmorl G. u. Junghanns H., Die gesunde und kranke Wirbelsaule im Rontgenbilde, Pathologisch-anatomische Untersuchungen, Verl. G. Thieme, Leipzig, 1932.


ОСТЕОХОНДРОПАТИИ

Учение об остеохондропатиях возникло благодаря рентгенологии; в дорентгенологическое время о существовании этих заболеваний ничего не было известно. Только широкое применение рентгеновых лучей показало, что под названием “туберкулез”, “сифилис”, “рахит” и др. скрывается довольно большой ряд поражений, составляющих самостоятельную нозологическую группу.

Общим для всех остеохондропатий является преимущественное поражение детского и юношеского возраста; всем им свойственно хроническое доброкачественное клиническое течение и благоприятный исход.

С морфологической и патофизиологической точки зрения остеохондропатий представляют собой асептические костные некрозы, протекающие со своеобразными осложнениями, как, например, патологическими переломами. Некрозу подвергается губчатая костная ткань, притом только некоторых определенных эпифизов, коротких и мелких костей и апофизов, которые в силу своего анатомического расположения находятся в условиях повышенной механической нагрузки.

Этиология остеохондропатий до сих пор изучена недостаточно. Остео-некроз развивается в результате нарушения местного артериального питания костного вещества и костного мозга. Но каковы причины и каков ближайший механизм этого патологического срыва местного кровоснабжения? Одно лишь установлено твердо - некроз не является -следствием грубо механической закупорки сосудов; эмболическая теория остеохондропатий справедливо расценивается как умозрительная, несостоятельная. В настоящее время все более подтверждается ведущая и решающая роль нервно-сосудистых, т. е. в конечном счете именно нервных факторов, при возникновении этих болезненных явлений в жизнедеятельности костей. Асептический остеонекроз вызывается, очевидно, нарушением иннервации сосудов, которое стоит под контролем высших регулирующих систем в целостном человеческом организме.

В основу дальнейшего изложения положена простая схема деления всех разнообразных остеохондропатий на четыре группы.

А. Остеохондропатия эпифизарных концов трубчатых костей

1. Остеохондропатия головки бедренной кости.

2. Остеохондропатия головки II или III плюсневой кости.

3. Остеохондропатия грудинного конца ключицы.

4. Множественная Остеохондропатия фаланг пальцев рук.

5. Остеохондропатия ладьевидной кости стопы.

6. Остеохондропатия полулунной кости кисти.

7. Остеохондропатия тела позвонка.

8. Остеохондропатия сесамовидной кости первого плюсне-фаланго-вого сустава.

В. Остеохондропатия апофизов

9. Остеохондропатия бугристости большеберцовой кости.

10. Остеохондропатия бугра пяточной кости.

11. Остеохондропатия апофизарных дисков позвонков или юношеский кифоз.

12. Остеохондропатия лонной кости.

Г. Частичные (клиновидные) остеохондропатии суставных поверхностей (диссецирующий остеохондрит коленного, локтевого и других суставов).


1. Остеохондропатия головки бедренной кости (болезнь Легг-Кальве-Пертеса)

Эта Остеохондропатия головки бедренной кости является одной из наиболее частых. Наиболее предрасположенный к этому заболеванию возраст -от 5 до 12 лет, но нередки случаи заболевания и в более раннем и особенно в более позднем возрасте (до 18-19 лет). У взрослых, начиная с 3-го десятка лет, можно наблюдать только результаты остеохондропатии, но не свежее заболевание. Мальчики и юноши поражаются в 4-5 раз чаще, чем девочки. В большинстве случаев процесс односторонний, но встречается и двустороннее поражение, последнее - чаще у юношей в предельном для этой болезни возрасте. При этом двустороннее поражение развивается сначала на одной стороне, затем на другой.

Обычно остеохондропатией головки бедра заболевают видимо здоровые, нормально развитые дети. В большинстве историй болезни в анамнезе отсутствуют указания на травму, иногда же начало связывается с определенным травматическим моментом, падением или ушибом. В тазобедренном суставе появляются боли, обыкновенно незначительные и нестойкие, почти никогда не достигающие такой степени, как при туберкулезном коксите. Иногда эти боли относятся к области паха и иррадиируют в область коленного сустава, как при коксите. Боли наступают чаще после ходьбы, реже ночью. Ребенок начинает прихрамывать и слегка волочить больную ногу. Временами все эти явления исчезают, потом возобновляются. Общие симптомы, как, например, лихорадка, отсутствуют. Кровь нормальна. Реакция оседания эритроцитов показывает нормальные цифры. Болезнь имеет относительно доброкачественное хроническое медленное течение. В среднем через 4-4/2 года, но нередко и значительно раньше - через 2-2/2 года, как, впрочем, подчас и значительно позже, через 6-8 лет после начала заболевания, неизменно наступает излечение. Никогда не бывает образования свищей или натечных абсцессов, исключается также исход в анкилоз.

За врачебной помощью больные обращаются обыкновенно через несколько месяцев, а -иногда и несколько лет после начала заболевания. Объективно определяется отсутствие атрофии пораженной конечности или очень незначительная степень ее. Характерным клиническим симптомом является более или менее значительное ограничение отведения при нормально сохраненном сгибании и разгибании в тазобедренном суставе; несколько затруднено вращение, особенно внутрь. В редких случаях приходится при остеохондропатии головки бедра наблюдать и такой клинический синдром, который полностью укладывается в объективную картину раннего туберкулезного коксита. Это объясняется тем, что и при остеохондропатии синовиальная оболочка сустава может быть в разгар заболевания отечной, полнокровной и утолщенной, а мягкие ткани в окружности сустава оказываются припухшими. Обыкновенно движения мало болезненны, нагрузка не вызывает болей, при давлении на головку или большой вертел могут быть жалобы. Симптом Тренделен-бурга в большинстве случаев бывает положительным. Больная конечность укорочена в пределах нескольких сантиметров.

В основе патологогистологических изменений, происходящих в эпифизарной части головки бедра, лежит так называемый первичный асептический подхрящевой эпифизеонекроз. Вся сложная и пестрая патологоанатомическая и рентгенологическая картина остеохондропатии головки бедра объясняется рядом вторичных последовательно протекающих изменений, имеющих отчасти характер осложнений, наступающих вслед за некрозом, главным же образом характер регенеративных процессов, восстанавливающих омертвевшую головку.

В первой стадии остеохондропатии головки бедра, стадии некроза, обнаруживается типичная гистологическая картина полного некроза как губчатого костного вещества эпифизарной головки, так и ее костного мозга. Только хрящевой покров головки не омертвевает, почему процесс и носит название подхрящевого. Макроскопически бедренная головка в этой начальной стадии остеохондропатии не представляет никаких уклонений от нормы, и глубокие внутренние изменения ничем не проявляются при осмотре препарата невооруженным глазом.

Присутствие омертвевшей костной ткани вызывает ответную реакцию со стороны здоровых, не подвергшихся некрозу, соседних соединительнотканных элементов. Отсюда исходит регенерация - рассасывание мертвой ткани и замещение ее живой новообразованной костной тканью. Метафизарная надкостница внедряется со стороны шейки бедра в мертвый очаг через хрящ у края его прикрепления к кости; поверхностные-краевые части эпифиза, следовательно, подкапываются и разрыхляются. Кроме того, некротизированный костный остов головки, естественно, теряет свои нормальные механические свойства.

Головка бедра уже не является функционально достаточной, она теряет способность выдерживать обычную нагрузку. Сравнительно небольшой травмы, которую выдержала бы нормальная кость, достаточно-для того, чтобы наступило осложнение в виде так называемого вдавленного подхрящевого перелома некротизированной головки. Этот перелом,, вернее, бесконечное множество микроскопических переломов, является, таким образом, не первичным, а патологическим, вторичным, наступающим в измененной ткани переломом. Костные балочки вклиниваются друг в друга, спрессовываются, тесно прилегают друг к другу и образуют единую плотную массу, так называемую костную муку. Макроскопически в этой второй стадии остеохондропатии, стадии и м п р е с-сионного перелома, головка сплющивается сверху вниз, хрящевая покрышка, в остальном не измененная, вдавлена и утолщена.

Третья стадия остеохондропатии - -стадия рассасывания - характеризуется ликвидацией растертого плотного костного песка. Заживление своеобразного перелома омертвевших костных балок не может протекать обычным путем, например, при помощи костной мозоли, как при переломе диафиэа. Костные обломки подвергаются медленному рассасыванию окружающими здоровыми тканями. Вглубь мертвого поля проникают соединительнотканные тяжи из шейки бедра; от суставной хрящевой скорлупы и эпифизарного хрящевого диска отшнуровываются и внедряются в “поле обломков” хрящевые островки, и вся головка разбивается на отдельные участки. Отдельные участки некротических масс окружены со всех сторон остеокластическими валами. Гистологически в этой стадии появляются еще различные вторичные изменения, как образование кист с выстилающими их стенки гигантскими клетками, различные процессы разложения гемоглобина из кровоизлияний, так называемые жировые кисты с остатками жировых скоплений из костномозговых липоидов и других элементов -и т. д.

Вслед за рассасыванием или, вернее, почти одновременно с ним вдет и образование новой костной ткани; это четвертая стадия - стадия репарации. Реконструкция губчатого костного вещества головки происходит благодаря тем же соединительнотканным и хрящевым элементам, которые вросли в эпифизарную головку из соседних тканей. Эти элементы метапластически превращаются в костную ткань. Именно в этой стадии восстановления, а не в начале патологического процесса, приходится особенно часто наблюдать кистевидные просветления различных p-азмеров. Таким образом, вместо некротизированных и раздробленных костных балок воссоздается вновь живая плотная губчатая ткань головки.

Пятая стадия остеохондропатии головки бедра носит название конечной стадии и характеризуется рядом вторичных изменений в тазобедренном суставе типа обезображивающего артроза. Если обычно более или менее полностью восстанавливается структура головки, то форма ее, понятно, в течение болезни претерпевает существенные изменения. Вдавленный перелом и главным образом нагрузка на потерявшую нормальную крепость головку, в которой протекает длительный процесс перестройки, ведут к тому, что форма реконструированной головки отличается от первоначальной. Вместе с этим изменяется вторично форма вертлужной впадины. Благодаря тому правилу, что форма суставной впадины всегда прилаживается к форме головки и за изменениями в одной из суставных поверхностей обязательно следуют изменения в другой, вторично уплощается и вертлужная впадина. Сумка сустава остается утолщенной и уплотненной. Анатомическим исходом остеохондропатии головки бедра является особого рода обезображивающий оетеоартроз.

С анатомической точки зрения остеохондропатия может быть, таким образом, охарактеризована как своеобразный регенеративно-репаративный процесс, следующий за первичным асептическим костным некрозом. От начала до конца отсутствуют какие бы то ни было чисто воспалительные изменения в тканях. Поэтому названия, указывающие на воспаление, как, например, обезображивающий юношеский остео-хондрит тазобедренного сустава, не должны применяться.

Такова анатомическая эволюция этой болезни, здесь изложенная в несколько схематичном виде. На самом деле отдельные стадии не следуют одна за другой с такой правильностью, а в один и тот же момент бывают налицо признаки двух, а иногда трех последовательных стадий.

Анатомо-гистологические изменения при остеохондропатии головки бедра очень демонстративно изображаются на рейтгенограммах.

В первой стадии (рис. 428, А), когда уже наступил некроз, но макроскопическая картина головки бедра еще вполне нормальна, абсолютно неизмененной остается и рентгенологическая картина остеохондропатии. Это имеет большое практическое значение; рентгенолог лишен права на основании отрицательных рентгенологических данных в начале заболевания исключить возможность остеохондропатии, если с клинической стороны возникает подозрение на эту болезнь. Точно неизвестно, как долго тянется этот скрытый период для рентгенодиагностики - в некоторых случаях до второй стадии проходит несколько месяцев, в других - полгода и редко даже больше. Рентгенолог в подобных ранних сомнительных случаях должен настаивать на повторных исследованиях через каждые 2-3 недели, пока с клинической или рентгенологической стороны Диагностическая задача не будет решена в ту или иную сторону.

Вторая стадия (рис. 428, Б, 429, 430) дает характерную рентгенологическую картину. Головка бедра прежде всего равномерно затемнена и лишена структурного рисунка; на снимке таза пораженная эпи-физарная головка поэтому резко контрастно выделяется. Глубокая интенсивная тень эпифизарной головки объясняется тем, что сама по себе некротическая костная ткань всегда отмечается повышением плотности своей тени по сравнению с нормой. Кроме того, вследствие спрессовывания костных балок в костную муку на единицу объема приходится значительно большее количество этих балок, чем при нормальных условиях. Остеосклероза головки, как это раньше предполагали на основании рентгеновских снимков, конечно, нет. Лишь в редких, очень ранних случаях остеохондропатии приходится наблюдать не равномерное затемнение головки, а очаговое, - тогда на нормальном фоне выступают отдельные более темные бесструктурные островки, которые очень быстро сливаются друг с другом в одну сплошную темную шляпку. В единичных случаях удается обнаружить параллельную эпифизарной полоске извилистую змеевидную линию, пересекающую головку на некотором расстоянии от ее поверхности, которая может быть использована как линия перелома; обыкновенно же импрессионный перелом непосредственно не виден. Эпифизарная линия во второй стадии особых изменений не представляет или же она “неспокойна”, более извилиста, чем при нормальных условиях, а иногда раздваивается.

Большое диагностическое значение имеет еще сплющивание или сдавление головки сверху вниз; ее высота уменьшается по сравнению с другой нормальной стороной на одну четверть или треть. Контуры головки резко ограничены, как в норме, но теряют свою гладкость; на поверхности головки появляются более плоские неровные места, напоминающие фасетки, или же вся головка принимает несколько неправильную многогранную форму. Особенно ценно в диагностическом отношении расширение суставной щели. Это расширение объясняется тем, что уже имеется ранний реактивный процесс со стороны суставного хряща,, а именно его пролиферация, ведущая к утолщению прозрачного на снимке хряща.

Вторая стадия длится, как это показывают серии снимков, произведенные через правильные короткие промежутки времени, различно” долго - от нескольких месяцев до полугода и больше. Точную длительность ее определить невозможно, ибо появление начальных симптомов, приходится наблюдать только в исключительных случаях.

Чрезвычайно характерную, почти патогномоническую картину представляют рентгенограммы в третьей стадии (рис. 428, В, 431, 432). Головка уже больше не дает гомогенной тени - она вся разбита на несколько темных бесструктурных изолированных отломков совершенно неправильной формы, чаще всего плоских, сплющенных сверху вниз. Контуры этих интенсивных участков, соответствующих некротической костной муке, резко ограничены и неровны, бухтообразны и извилисты,. особенно со стороны шейки. Светлый фон на рентгенограмме соответствует прозрачным для рентгеновых лучей разрастаниям соединительной; ткани и хряща. Это так называемая секвестроподобная картина, столь типичная для третьей стадии остеохондропатии. В ранних фазах третьей стадии приходится наблюдать очаги рассасывания в виде главным образом краевых дефектов основания эпифизарной головки на границе с шейкой бедра. Сравнительно рано появляется также расщепление некротических масс, лежащих непосредственно под хрящевым чепчиком, на больший латеральный и меньший медиальный фрагменты, что обусловливается внедрением в головку живых и активных соединительнотканных элементов через круглую связку.

Головка бедра, состоящая теперь из одних только костных остатков, еще больше уплощается. Суставная щель - проекция суставных хрящей - также шире, чем во второй стадии. Эпифизарная линия, вначале резко извилистая, разрыхляется, разбивается на несколько пересекающих друг друга разветвлений, обхватывающих так называемые костные островки, и затем совсем исчезает, т. е. плоский вначале хрящевой эпи-физарный диск превращается благодаря пролиферации его клеток в очень сложный неровный рельеф с бугристыми возвышениями. В стадии рассасывания светлая эпифизарная зона сливается с просветлениями между отдельными секвестроподобными тенями. Имеет место внедрение хрящевых разрастаний и настоящих островковых образований в губчатое костное вещество. Другими словами, постепенно углубляясь, хрящевые ростки теряют связь с эпифизарным диском, отторгаются, принимают округлую форму, а затем постепенно уменьшаются, окостеневают, теряются в общей костной структуре. Эти хрящевые образования, таким образом, имеют временный характер, в отличие от более стойких жировых и кровяных кистевидных просветлений с их склеротическим ободком. Остеопороз в этой стадии, как и в течение всего заболевания, отсутствует или лишь едва заметно выражен.

Большие изменения претерпевает и рентгенологическая картина бедренной шейки. Шейка прежде всего утолщается и укорачивается; первое происходит благодаря значительной надкостничной реакции и лучше всего обрисовывается на верхне-наружном участке между большим вертелом и головкой. Укорочение же объясняется нарушением процесса энхондрального эпифизарного роста. Кроме этого абсолютного укорочения шейки, на рентгенограмме можно еще отметить относительное ее укорочение вследствие развивающейся ретроверзии (рис. 432).

В некоторых тяжелых случаях остеохондропатии некрозу подвергается не только эпифизарная головка, но и прилегающий к ней больший или меньший участок шейки бедра. В этих шеечных очагах просветления, однако, никоим образом не следует усматривать первичную локализацию остеохондропатического деструктивного процесса, предшествующую будто бы изменениям эпифизарной головки. Предположение, что главные изменения гнездятся в шейке, под головкой, и, прилегая к эпи-физарному хрящу, вовлекают его в процесс, противоречит всем анатомическим сведениям; оно основывается на ошибочном истолковании рентгенограмм. Уже во второй стадии, когда тень головки еще не вполне гомогенна, эпифизарная светлая линия может раздваиваться или разбиваться на несколько разветвлений, пересекающих друг друга и образующих так называемые островки. Эти островки нередко являются мнимыми, это - продукт проекции на рентгенограмме отдельных костных возвышений, соответствующих бугристому рельефу разрастающегося эпифизарного хряща. Островки выступают иногда на снимках очень рельефно и в действительности могут напоминать отдельные костные очаги; они, конечно, не располагаются в самой шейке бедра. Еще больше могут симулировать субкапитальные очаги и в третьей стадии заболевания отдельные “секвестроподобные тени”, а именно: если рентгенограмма произведена в положении поворота бедра наружу или при просмотренном повороте шейки назад. Тогда головка “становится в затылок” и проицируется на рентгенограмме не в профиль, а больше спереди назад, секвестроподобные тени оказываются лежащими в тени шейки бедра, а головка сохраняет более или менее нормальную шаровидную форму и гладкие наружные контуры (рис. 433, 434).

Здесь также нельзя пользоваться одной только типичной прямой проекцией, а обязательно производить дополнительные снимки .и в других положениях исследования. Именно в третьей стадии при этом определяются весьма ценные детали. Головка в некоторых случаях до такой степени смещается кзади, что есть основание говорить о подлинном патологическом эпифизеолизе.

Третья стадия длится наиболее долго, а именно около 1/2-2/2 и больше лет, и поэтому наибольший контингент больных остеохондропа-тией головки бедра рентгенологу приходится видеть преимущественно в этой стадии. Диагностика данной болезни именно в этой стадии является наиболее легкой.

В четвертой стадии (рис. 428, Г, 435) на рентгенограммах секвестроподобные участки уже больше не видны. Над вновь появившейся эпифизарной линией опять обрисовывается губчатая костная тень эпифизарной головки бедра. Головка, однако, еще не дает правильного-структурного рисунка, отдельные балки обыкновенно являются утолщенными и частично сливаются друг с другом, образуя участки остеосклероза. Местами же, наоборот, сохраняются небольшие светлые прослойки еще не окостеневших тяжей соединительной ткани или хряща. Островки живой склерозированной кости могут напоминать некротические темные-участки; разница между ними заключается лишь в том, что склерозиро-ванные участки лежат среди губчатой кости, в то время как некрозы более резко изолированы на светлом фоне прозрачных мягких тканей. В ряде случаев только серийное исследование может окончательно выяснить вопрос: на последующих снимках некротические участки становятся все меньше, между тем как размеры плотных живых костных участков, до полной перестройки всей головки медленно увеличиваются.

В этой стадии наиболее отчетливо выступают и правильные округлые кистевидные просветления, окаймленные тонким склеротическим пояском (рис. 436).

Имеются указания, что кисты будто бы особенно часто развиваются в случаях остеохондропатии у малых детей, когда болезнь начинается в возрасте 3-5 лет. Наши собственные наблюдения, наоборот, говорят в пользу большей частоты кистевидных просветлений в тяжелых случаях, особенно двусторонних, в юношеском возрасте. Продолжительность восстановительной стадии колеблется от полугода до полутора лет.

Затянувшийся на годы процесс восстановления объясняется главным образом повторными некрозами и патологическими переломами, наслаивающимися на ранее имевшие место.

Не менее характерны рентгенологические признаки и конечной стадии остеохондропатии головки бедра (рис. 428, Д и Д\). Воссозданная головка имеет вполне правильный структурный губчатый рисунок, но форма ее резко изменена. Главным является заметное уплощение головки бедра.

Восстановление происходит по двум типам. Первый тип (рис. 428, Д и 437) характеризуется тем, что головка опять приобретает очень правильную шаровидную или едва заметно сдавленную сверху вниз, слегка яйцевидную форму, отличающуюся от исходной только значительно увеличенными размерами. В два раза чаще, однако, головка восстанавливается по валикообразному типу, т. е. деформируется в виде валика или гриба (рис. 428, Д, 438): суставная поверхность головки принимает форму, напоминающую усеченный конус, узкая часть которого направлена в медиальную сторону.

В том и другом случае шейка бедра резко утолщена, укорочена, несколько дугообразно искривлена, шеечно-диафизарный угол уменьшается и развивается истинная coxa vara; частым осложнением является еще сочетающийся с coxa vara поворот шейки назад. Иногда шейка совершенно исчезает, и увеличенная головка почти вплотную придвигается к большому вертелу. Суставная щель бывает в конечной стадии остеохондропатии очень различной, она чаще всего расширяется, притом равномерно во всех отделах сустава или неравномерно, реже остается нормальной и еще реже суживается также в одинаковой или неодинаковой степени с внутренней и наружной стороны. Вертлужная впадина своим верхне-наружным квадрантом приподнята соответственно большему или меньшему уплощению головки, но при этом обыкновенно не охватывает сверху всю головку, и значительная часть последней, иногда вся ее латеральная половина, остается вне костной суставной впадины, т. е. развивается подвывих головки бедра, функционально почти ничем не сказывающийся, Изменения вертлужной впадины при этой остеохондропатии имеют вторичный характер.

Иногда костная структура в окружности впадины довольно значительно перестраивается, особенно при двусторонних поражениях.

Пышных костных разрастаний в результате остеохондропатии, в отличие от первично-хрящевого обезображивающего процесса, обыкновенно не приходится видеть. Хрящевой покров головки за все время остается целым, и костная головка при остеохондропатии не обнажается. Поэтому исхода в костный анкилоз здесь никогда не бывает.

Таковы пять стадий эволюции остеохондропатии головки бедренной кости. Так как одна фаза не следует за другой через четкие пороги, то различными авторами делаются попытки заменить разбивку на фазы развития болезни более совершенными группировками на стадии. Так, например, Д. Г. Рохлин различает три последовательно развивающиеся фазы остеохондропатии - некротическую, дегенеративно-продуктивную и фазу исхода. Первая и третья фазы возражений не вызывают. Но вся сложная эволюция болезни, в активной стадии обычно продолжающаяся несколько лет и имеющая большое практическое и клиническое значение, сводится к одной только второй фазе - дегенеративно-продуктивной. В. П. Грацианский предлагает различать 8 периодов в течении этого заболевания. Но это слишком громоздко. Поэтому, вполне сознавая некоторые условности и недостатки пятистепенной разбивки, мы продолжаем держаться этой группировки, наиболее точно и в свете новейших данных соответствующей действительному положению дела.

Несмотря на многочисленные теории, опирающиеся на большой коллективный опыт и значительное количество исследований, причина этой болезни остается неизвестной. Не разрешен вопрос, почему наступает некроз головки. В качестве причины приводились: острая и хроническая травма, статические моменты, ослабленная инфекция, паратуберкулезные и парасифилитические процессы, поздний рахит, заболевания эндокринной системы, конституциональные врожденные неправильности развития, аномалии, патологические процессы окостенения, авитаминоз. Остеохондропатию рассматривали как особый вид врожденного вывиха бедра, неправильность. развития вертлужной впадины, фиброзный остит и др. Большинство этих предположений потеряло свой смысл, когда стал понятен формальный генез.

Несомненно одно - некроз вызывается нарушением артериального питания зпифизарной головки бедра. Экспериментальные исследования Буркхарда показывают, что костная ткань очень чувствительна к перерыву кровоснабжения. Если при помощи эластического жгута на продолжительное время сдавить просвет идущих к периферии конечности артерий, то костная ткань подвергается очаговому омертвению, которое лишь очень медленно восстанавливается, в противовес репаративным процессам “мягких” соединительнотканных образований. Асептические некрозы можно" вызвать при помощи закупорки артериальных ветвей путем впрыскивания порошка серебра в жидком гумми-арабике или вводя в артерию взвесь туши. Перерезая соответствующие артерии головки бедра у молодой собаки, Нусбаум экспериментально создал заболевание, которое клинически, патологогистологически и рентгенологически во всех деталях сходно с остеохондропатией головки бедра у человека.

Все эти данные о роли сосудистого фактора подтверждены также Такером {Tucker) в 1950 г. при помощи наиболее убедительной методики меченых атомов.

Эти исследования показали, что после введения в кровяное русло радиоактивного фосфора, устремляющегося в кость, можно точными измерениями показать большую разницу 1 : 16 и 1 :20 в содержимом изотопов в головке бедра и в веществе соседнего большого вертела.

Из общей патологии известно, что асептические некрозы кости вообще могут быть вызваны всевозможными причинами: механическим нарушением целости артерий, их перекручиванием или сдавливанием, травматическими моментами, эмболией, возможно, облитерирующим эндартериитом, возможно также венозным стазом и т. д.

Наиболее вероятным условием возникновения некроза служит постоянная трав-матизация сосудов в виде их сжимания, натяжения или перекручивания на местах прикрепления суставной сумки, связок и мышц. С этой точки зрения интересны многочисленные наблюдения над развитием остеохондропатии после вправления бедра по поводу врожденного вывиха его, а также ряд наших наблюдений, когда некроз произошел при так называемой идиопатической coxa vara.

Наиболее вероятным представляется предположение, что нарушение артериального питания происходит в результате вазомоторных иннервационных нарушений, т. е. что остеохондропатия - это асептический остеонекроз нервно-сосудистого происхождения. Еще в 1926 г. Бентцон экспериментальным путем у крольчат и коз получал гистологически доказанные изменения, аналогичные остеохондропатии головки бедра у человека, воздействуя впрыскиванием алкоголя на сосудодвигательные нервы, снабжающие сосуды верхнего эпифиза бедра. Можно допустить, что самые различные общие и местные факторы в целостном организме в результате нарушений регуляторных механизмов вызывают через сосудистые нервные приборы те или иные местные расстройства кровообращения, непосредственно влекущие за собой некроз. Это не мыслится как обязательный спазм сосудов; теоретически не должен быть исключен парез сосудов, т. е. артериальная активная гиперемия со стазом крови. При таком предположении можно объяснить возникновение некроза одними лишь местными функциональными нарушениями в сосудах, которые обычными грубыми гистологическими методами исследования не обнаруживаются. Таким образом, можно считать, что остеохондропатия обусловливается в каждом отдельном случае сочетанным действием ряда причинных моментов, что ее этиология неоднородна и не может быть сведена к одному только фактору. Остеохондропатия - это полиэтиологическое понятие.

Что касается диференциальной диагностики остеохондропатии головки бедра, то рентгенологическое исследование, начиная со второй стадии, сразу же вносит полную ясность в распознавание заболевания. Собственно говоря, диференциальной рентгенодиагностики в типичных случаях заболевания не существует, рентгенологическая картина во всех стадиях, за исключением первой, почти патогномо-нична. Типичные случаи остеохондропатии могут и должны быть распознаны и на основании одних только клинических данных, главным образом симптомов благоприятного амбулаторного течения, ограничения отведения бедра при свободном сгибании его, положительном феномене Тренделенбурга и т. д. Однако полной уверенности в правильности клинического диагноза без рентгеновских снимков никогда не может быть.

С диференцяально-диагностической точки зрения можно противопоставить классической - истинной, так называемой генуинной остеохондропатии довольно большую группу симптоматических остеохондропдтий, этиологически весьма пеструю.

В весьма подчас сложной диференциальной рентгенодиагностике с туберкулезным кокситом надо (стр. 182) иметь в виду нами совместно с П. Г. Корневым гистологически доказанные комбинированные, сочетанные формы. Туберкулезный процесс в головке бедра может иногда осложняться некрозом, развивающимся эволютивно как остеохондропатия. Тогда на сериях рентгенограмм налицо элементы того и другого заболевания - воспалительного и некротического. Это, несомненно, совместимые явления.

То же самое справедливо и по отношению к гнойному кокситу, особенно септическому, чаще всего послеокарлатинозному. Полная и правильная оценка сочетанного поражения основывается на важных анамнестических данных и на наличии клинических .и рентгенологических симптомов как воспалительно-деструктивного порядка со , стороны суставных поверхностей, так и некротических со стороны структуры эпифи-зарной головки. В этих случаях картина остеохондропатии совместима с образованием анкилоза сустава. Мы также не раз наблюдали картину постепенного развития ложного сустава в субкапитальной части шейки бедра после полного слияния сперва омертвевшей, а затем восстановившейся, живой головки бедра с вертлужной впадиной.

Отнюдь нередки асептические некрозы головки бедра после грубой травмы, преимущественно у взрослых и даже старых людей. Общеизвестна теперь картина асептического некроза после перелома шейки бедра, особенно же после вправления бедра по случаю врожденного и травматического вывиха. Патологический процесс тогда разыгрывается в такой последовательности: травма, вправление, светлый период в несколько месяцев рецидивный период болей, а затем типичная клинико-рентгенологическая эволюция остеохондропатии. Прогноз в этих случаях всегда хуже, чем; при так называемой генуинной остеохондропатии.

Особого внимания заслуживают частичные поверхностные внутрисуставные поражения только узких пластин костного вещества под хрящеввш покровом. Эти переломы определяются рентгенологически в виде змеевидной полоски, пересекающей эпифизарную головку более или менее параллельно энхондральному хрящевому диску. Иногда отсекается только латеральная половина или какая-то верхне-наружная часть сегмента головки. Затем в более сжатые, чем обычно, сроки развивается также частичный остеохондропатический процесс с исходом в нерезкий обезображивающий, остеоартроз.

Что касается диференциальной диагностики между остеохондропатией и частичным рассекающим остеохондропатическим процессом, то из дальнейшего (стр. 494) будет ясно, что речь идет по существу лишь о количественно различных проявлениях одного и того же патологического некротического процесса.

То же можно сказать и об эпифизеолизе, и о coxa vara. Остеохондропатия влечет за собой своего рода патологический эпифизеолиз. Но и эпифизеолиз со своей стороны может вызвать в качестве осложнения остеохондропатию. В результате остеохондропатии в обязательном порядке развивается вирусная деформация верхнего конца бедра. Но мы неоднократно наблюдали и обратные взаимоотношения, а именно: типичная coxa vara вторично осложняется остеохондропатией. Ясно, что выяснение подобных случаев возможно только при использовании всех анамнестических и клинических данных, но немыслимо без использования основных и решающих рентгенологических данных, особенно в динамическом разрезе.

Особенно же важно рентгенологическое исследование наиболее показательных и решающих в диференциальной диагностике отделов скелета при таких врожденных и системных заболеваниях, как хондродистрофия, множественные хрящевые экзостозы, болезнь Олье, и в первую очередь остеохондродистрофия. Иногда в случаях мало известной и плохо распознаваемой, нередкой врожденной, остеохондродистрофии (рис. 237, 238) ставится диагноз какого-то системного остеохондропатического процесса, в то время как на самом деле такой болезни не существует. Так, в нашей практике встречались больные с остеохондропатией с весьма значительными структурными изменениями в головке и шейке, которые в онкологических учреждениях по недоразумению были приняты за те или иные опухоли, доброкачественные и злокачественные, первичные и метастатические.

В диференциальной диагностике Остеохондропатия, наконец, приобретает немаловажное практическое значение и обезображивающий остеоартроз, например, когда при неполноценном анамнезе у больного в возрасте 25-30 лет рентгенологически впервые обнаруживается в той или иной степени характерная для остеохондропатии картина поражения головки бедра и всего тазобедренного сустава. Диференциально-диагности-ческие трудности могут возникнуть особенно при постановке очень позднего диагноза, когда уже не представляется возможным восстановить клиническую и особенно рентгенологическую динамику перенесенной много лет назад болезни. Особенно пышные костные разрастания наблюдаются при двустороннем процессе. Понятно, что в некоторых трудных случаях в среднем или старческом возрасте становится весьма сомнительной вся ретроспективная рентгенодиагностика остеохондропатии головки бедра, так как в течение многих лет в результате прогрессирующей деформации головка бедра может совсем потерять свой характерный для остеохондропатии вид. Однако в подавляющем большинстве случаев все же остаются характерные для остеохондропатии черты: типичная правильная уплощенная форма головки и широкая суставная щель.

Прогноз остеохондропатии головки бедра в смысле жизни, естественно,, вполне благоприятен, но в функциональном отношении он может быть различным. Во всяком случае нельзя считать эту болезнь исключительно доброкачественной. Длительные наблюдения над больными, у которых свежее заболевание закончилось уже несколько лет назад, показывают, что приблизительно в 10-15% после остеохондропатии наблюдаются боли довольно постоянного характера, ограниченная подвижность, периодически наступающая хромота и, следовательно, понижение работоспособном1!. В других более многочисленных случаях результатом остеохондропатии является лишь ограничение подвижности в тазобедренном суставе без субъективных жалоб, причем, так же как и в разгар болезни, чаще всего страдает отведение бедра. При этом, в отличие от свежих случаев, где причиной ограничения отведения служат мышечные явления и под наркозом отведение может быть произведено свободно, в конечной стадии препятствие является анатомическим. Эти случаи относятся целиком к валикообраз-ному типу деформирующего артроза. Полное клиническое и анатомическое излечение, которому обычно соответствует шарообразная головка, наступает в 20-25% всех случаев. Согласно сводным статистическим данным, в 80-85% всех случаев болезни Легг-Кальве-Пертеса наступает клиническое стойкое излечение. Двусторонняя остео-хондропатия, особенно несимметричная, всегда протекает хуже, чем односторонняя; начало болезни в более позднем возрасте также ухудшает предсказание. В редких, исключительно благоприятно протекающих -случаях рентгенологу приходится обнаруживать старую излеченную оетеохондропатию головки бедра неожиданно для клинициста и даже для не очень внимательного к себе больного.

Что касается лечения остеохондропатий головки бедра, то все изменения, следующие за первичным асептическим эпифизеонекрозом, являются восстановительными и ведут к реконструкции головки бедра. Так как условия возникновения некроза остаются неизвестными, то профилактика и причинное лечение, естественно, пока неизвестны. Поэтому все лечебные мероприятия сводятся только к обычным симптоматическим, например, физиотерапевтическим. При очень сильных болях показаны иммобилизация и временная разгрузка с применением вытяжения. Однако конечные результаты в смысле образования шаровидной головки и восстановления функции тазобедренного сустава значительно лучше в тех случаях, когда больной не был иммоби-лизирован. Мнение, будто бы удается легко приостановить или даже ликвидировать оетеохондропатию головки бедра в любой стадии развития, нужно считать ошибочным, так как быстрое излечение по крайней мере с анатомической и рентгенологической точки зрения никогда не наступает.

При наклонности заболевания к самоизлечению оперативное вмешательство не только не показано, но, по единодушному мнению всех авторов, противопоказано.


2. Остеохондропатия головки II и III плюсневой кости - так называемая вторая болезнь Альбана Келера

Так как Келером описаны две локализации остеохондропатий стопы и обе обозначаются его именем, то во избежание смешения принято оетеохондропатию ладьевидной кости стопы называть “первой болезнью Келера”, а оетеохондропатию головки плюсневой кости - “второй”. Мнемонически это легко удержать в памяти, так как вторая болезнь Келера поражает II плюсневую кость. Лучше всего вообще оставить собственные имена и определять болезнь словом “остеохондропатия” с указанием ее локализации.

Остеохондропатия II плюсневой кости является вместе с остеохон-дропатией головки бедра одной из самых распространенных локализаций остеохондропатий. Л. Л. Гольст и Г. В. Хандриков еще в 1926 г. опубликовали 29 случаев второй болезни Келера; нами исследованы в течение 8 лет до 1934 г. свыше 180 случаев этой болезни.

В отличие от остеохондропатий головки бедра, эта болезнь в четыре раза чаще поражает женский пол, причем преимущественно в период полового созревания, т. е. в возрасте от 13 до 18 лет. Встречаются больные и в более раннем и в особенности в более позднем возрасте, причем на развитии болезни нередко сказываются бытовые и особенно профессиональные моменты; так, например, часто поражаются остеохондропа-тией плюсневые кости у молодых текстильщиц и ткачих, работающих стоя с наклоном туловища вперед и опорой на область головок выступающих плюсневых костей. Нередко заболевание наблюдалось раньше у молодых работниц швейных фабрик, часто прибегающих к сгибатель-ным движениям стоп с нажимом на головки плюсневых костей со стороны подошвы.

Рентгенологу сравнительно нередко приходится иметь дело с больными и в зрелом возрасте до 40-50 лет, у которых болезнь якобы только что появилась. Собирая в подобных случаях анамнез с особой тщательностью, .можно всегда убедиться, что это не свежий случай, а результат забытого, перенесенного в юношеском возрасте процесса, осложненного в настоящее время травмой.

Правая стопа несколько более часто заболевает, чем левая. В 10% всех случаев болезнь гнездится в головке не II, а III и очень редко - в головке IV плюсневой кости. Также в 10% всех случаев наблюдается двустороннее заболевание обеих вторых метатарзальных костей, реже II и III с обеих сторон и очень редко двух рядом лежащих головок на одной стопе.

Все, что были Сказано об эволюции остеохондропатии головки бедра, с небольшими изменениями можно повторить и об остеохондропатии головки плюсневой кости. С клинической точки зрения остеохондропатия головки плюсневой кости протекает чрезвычайно типично, так что все истории болезни очень однообразны. В анамнезе чаще всего отсутствует острый травматический момент. Процесс начинается обычно исподволь, иногда - сразу. В переднем конце стопы появляются боли, периодически вызывающие небольшую хромоту. Боли становятся очень резкими, когда больная случайно наступает на какой-нибудь предмет, в особенности же значительна болезненность, когда больные ходят без обуви.

При объективном клиническом исследовании страдающие остеохон-дропатией головки плюсневой кости представляются в остальном совершенно здоровыми молодыми людьми. Нередко имеется плоская или растопыренная стопа. На тыле стопы, в области плюсне-фаланговых суставов, обнаруживается припухлость, так что продольные углубления между сухожилиями разгибателей исчезают. В некоторых случаях отмечается и небольшое покраснение кожи. При ощупывании определяются незначительные, а иногда и довольно большие костные разрастания на головке пораженной плюсневой кости. Пораженный II палец несколько укорочен. Движения в плюсне-фаланговом суставе ограничены. Надавливание на головку и толчок по оси пораженной кости вызывают резкую боль. Общее течение вполне благоприятное; после 2-2/2 лет все явления исчезают или лишь временами возобновляются боли, особенно во время работы или после травмы. Никогда не бывает распада или нагноения, свищей, анкилозов.

Патологоанатомическая и гистологическая картина остеохондропатии головки плюсневой кости до мельчайших деталей соответствует уже известной картине формальной эволюции при остеохондропатии головки бедра. Совершенно такой же является и рентгенологическая картина.

Скрытый период рентгенодиагностики - время от начала клинических явлений до появления первых рентгенологических симптомов - длится не больше 10-12 недель.

Во второй стадии на рентгенограмме (рис. 439, Б), в полном соответствии с анатомическими данными, эпифизарная головка теряет свою правильную шаровидную или яйцевидную форму и уплощается, высота ее уменьшается в два-три раза против нормы - один из основных рентгенологических симптомов остеохондропатии головки плюсневой кости. Таким образом, за счет укорочения головки укорачивается и вся II плюсневая кость, а за ней II палец стопы; рентгенологически это сразу же бросается в глаза, так как светлая суставная щель второго плюсне-фа-лангового сустава становится на один уровень со щелями суставов I и III пальцев (рис. 440).

Кроме сплющивания, во второй стадии имеются еще глубокие структурные изменения: губчатый рисунок эпифиза исчезает, и вся головка дает интенсивную однородную бесструктурную тень, которая в виде темной полоски очень контрастно выделяется на снимке. Эпифизарная линия разрыхляется. Суставная щель расширяется вследствие утолщения хряща суставной головки (рис. 441).

В третьей стадии (рис. 439, В) сплошная тень головки разбивается на “секвестроподобные тени”. У краев головки некротические костные массы исчезают наиболее быстро; поэтому секвестроподобные тени имеют форму уплощенных островков с неровными, резко ограниченными контурами, а в некоторых случаях представляются в виде поперечно лежащих полосок с более гладким дистальным краем. Эпифизарная линия сливается со светлым рвом, отграничивающим секвестроподобные тени (рис. 442).

Ответная деятельность надкостницы сказывается в типичных для третьей стадии значительных периоетальных наслоениях, равномерно в виде конуса окутывающих дистальный конец плюсневой кости и ведущих к типичному утолщению метадиафиза кости. Ввиду того, что по краям метаэпифизарных разрастаний сравнительно рано происходит и окостенение, пораженная плюсневая кость напоминает опрокинутую бутылку со вдавленным дном, а головка приобретает сходство с блюдцем, в котором лежат темные секвестроподобные тени. Головка плюсневой кости становится значительно шире, чем противолежащее основание фаланги. Суставная щель еще больше расширена, чем во второй стадии (рис. 443).

В четвертой стадии (рис. 439, Г), секвестроподобные тени отсутствуют. Надкостничные костные наслоения находятся в стадии обратного развития, мета-диафиз метатарзальной кости становится тоньше. Головка имеет блюдцеобразную форму с центральным углублением и приподнятыми заостренными краями. Ее структурный рисунок груб и беспорядочен (рис. 444).

Наконец, в пятой стадии остеохондропатии головки плюсневой кости рентгенограммы показывают картину обезображивающего остеоартроза (рис. 439, Д и 445, 446). Головка стойко деформирована, ее суставная поверхность бугриста, на краях обрисовываются типичные костные разрастания в виде губ и гребней, вся головка значительно уплощена и увеличена в поперечнике. Конечная стадия отличается от предыдущих еще вторичными последовательными изменениями со стороны основной фаланги - ее основание, так же как и головка плюсневой кости, расширено, уплощено, неровно-бугристо. Суставная щель второго шгасне-фалангового сустава дает сложную извилистую то расширенную, то суженную проекцию. На обязательном боковом снимке стопы пышные костные гребни обнаруживаются и на тыльной поверхности головки метатарзальной кости.

Далеко не всегда эта болезнь ведет к значительной деформации сустава; в ряде случаев приходится наблюдать более совершенное восстановление не только структуры, но и формы головки. Повидимому, далеко не всякий первичный некроз обязательно осложняется переломом. В этих случаях восстановление головки будет более полным и весь, вероятно, скрыто протекающий процесс закончится полным восстановлением.

В большинстве случаев, кроме начальной и стойкой конечной стадии остеохондропатии головки плюсневой кости, рентгенограммы в начале заболевания показывают признаки не одной стадии, а переходные изменения из одной стадии в другую. Анатомически это вполне понятно.

Распознавание остеохондропатии плюсневой кости в настоящее время не представляет никаких трудностей уже на основании одних только клинических признаков. Типичное поражение на типичном месте в определенном возрасте, доброкачественное общее течение, изолированная болезненность при надавливании на головку II плюсневой кости, отсутствие распада и свищей - всех этих признаков совершенно достаточно для обоснования клинического диагноза.

Во всех случаях рентгенологическое исследование дает возможность отбросить всякие диагностические сомнения. Во второй, третьей и четвертой стадиях рентгенологическая картина патогномонична; в пятой она чрезвычайно характерна, почти патогномонична, вернее, патогномонична не картина изменений, а их локализация в головке II или III плюсневой кости; лишь в первой стадии распознавание целиком основывается на клинической картине. Повторные рентгенологические исследования в начале заболевания, самое позднее через 2-3 месяца, решают вопрос окончательно. Впрочем, большинство больных попадает к врачу уже с третьей стадией или даже позже, и первые стадии приходится в практике наблюдать редко. Довольно обычная рентгенологическая ошибка - это диагноз закончившейся остеохондропатии головки I плюсневой кости; здесь деформирующий остеоартроз в первом плюсне-фаланговом суставе является не первично-костным, как при остеохондропатии, а первично-хрящевым (стр. 589).

Лечение при остеохондропатии головки II плюсневой кости следует проводить консервативное. Симптоматическое лечение, как правило, вполне достигает цели; особую пользу приносит частичная разгрузка пораженной головки при помощи специальной стельки и соответствующей обуви. Оперативное удаление головки в свежих случаях противопоказано.

На операцию можно направлять лишь больных с застарелой и стойкой пятой стадией заболевания, когда имеются сильная болезненность и большие костные разрастания, мешающие носить удобную обувь.


3. Остеохондропатия грудинного конца ключицы

Эта локализация остеохондропатии представляет собой довольно большую редкость. Основу наших представлений об остеохондропатии грудинного конца ключицы составили два случая Фридриха (Friedrich), клинически, рентгенологически и гистологически укладывающиеся в знакомую картину. Мы также имеем ряд неопубликованных наблюдений. Пораженная ключица на рентгенограммах немного укорочена, ее грудин-ный конец деформирован, структура эпифиза кости заменена пятнистым рисунком, где на светлом фоне выступают отдельные темные секвестро-подобные тени.


4. Множественная остеохондропатия эпифизарных оснований фаланг пальцев рук

Это заболевание встречается сравнительно редко. В мировой-литературе известны всего только несколько десятков подобных случаев. В 1935 г. мы совместно с В. П. Грацианским описали 6 случаев этой остеохондропатии. Поражается главным образом мужской пол в возрасте 12-19 лет, появляются припухлость в области суставов средних пальцев, небольшие боли, ограничение подвижности и т. д.

Главные изменения происходят в эпифизарных основаниях средней фаланги III пальца, затем в меньшей степени-в IV и V пальцах и еще меньше - в указательном. Большой палец не представляет изменений. Пощаженными остаются эпифизарные основания основных фаланг, а эпифизы ногтевых фаланг вовлекаются в процесс только в тяжелых случаях, особенно на III пальце, иногда и на IV, но в незначительной степени.

Эта Остеохондропатия является не только множественной, но и локализуется в симметричных эпифизах, хотя степень поражения и не строго одинакова с обеих сторон. Эмболия поэтому может быть исключена с уверенностью. На основании собственных наблюдений мы считаем наиболее вероятной внешней причиной возникновения этой остеохондропатии влияние холода - заболевают преимущественно жители севера, дети и юноши, не пользующиеся перчатками или рукавицами. Другими словами, здесь внешний фактор, действующий через нервно-сосудистую систему, и обусловливает возникновение асептических эпифи-зеонекрозов.

Основываясь на гистологических, клинических и главным образом i рентгенологических признаках, мы считаем, что это заболевание, несомненно, принадлежит к остеохондропатиям. У наших больных, прослеженных в течение ряда лет, наблюдалась знакомая нам эволюция рентгенологической картины. Эпифизарные полоски в начале заболевания сдавлены, теряют структурный рисунок и приобретают однородную интенсивную тень. В дальнейшем они распадаются на ряд фрагментов (рис. 447). Поперечные переломы эпифизарных оснований видны на рентгенограммах непосредственно, отломки смещены по отношению друг к другу (рис. 448 и 449). Отдельные ееквестроподобные тени затем рассасываются. Проксимальные отделы метадиафизов средних фаланг утолщаются благодаря значительным периостальным наслоениям. Суставные концы расширяются и обезображиваются, и весь процесс завершается множественным деформирующим остеоартрозом (рис. 450 и 451).

Распознавание возможно только при помощи рентгенографии, и то лишь в свежих случаях, когда налицо патогномоничные рентгенологические симптомы остеохондропатии. В застарелых же случаях характерна только локализация остеоартрозов преимущественно в проксимальных межфаланговых суставах III пальца, а также IV-V и других пальцев с ульнарной стороны обеих кистей, сами же обезображивающие изменения мало отличаются от подобных же изменений при других поражениях суставов, например, первично-хрящевого обезображивающего эндокринного и т. п. характера.


5. Остеохондропатия ладьевидной кости стопы

Остеохондропатия ладьевидной кости стопы (первая болезнь Альбана Келера) наблюдается довольно редко. Заболевают дети, чаще всего в возрасте 3-7 лет, но встречаются больные и 2-летние и 12-14-летние. Мальчики заболевают в три раза чаще, чем девочки. В большинстве случаев процесс одноеторонен.

Клиническая картина очень типична. На тыльной поверхности стопы у медиального края ее обычно без видимой внешней причины появляются припухлость, не очень сильные боли, периодическое небольшое прихрамывание. Ладьевидная кость при надавливании резко чувствительна. Обычное в остальном благоприятное течение заканчивается через 1/2-2/2 года после начала болезни полным излечением. Лишь в редких случаях остается некоторая болезненность.

Анатомическая картина хорошо изучена, костный некроз с последующей репарацией доказан гистологически. Рентгенологическая картина чрезвычайно характерна и имеет патогномоничное диагностическое значение (рис. 452, 453).

Костное ядро ладьевидной кости прежде всего уменьшено в сагиттальном размере - оно сдавлено до половины-трети нормальных размеров, ладьевидная кость деформируется и напоминает то узкий серп, то чечевицу. Нормальный структурный рисунок ладьевидной кости замещен вначале однородной интенсивной тенью, впоследствии же сплошная тень распадается на два-три секвестроподобных отломка.

В некоторых случаях на рентгенограмме в подошвенном положении раньше всего просветляется центральная часть кости, и наружные слои некротических масс приобретают вид темных скобок, обращенных друг к другу вогнутыми сторонами. Анатомически это объясняется тем, что соединительнотканные элементы врастают в некротическое поле со стороны надкостницы, т. е. с тыльной и подошвенной стороны, а не спереди и сзади, где кость покрыта хрящом. Контуры кости резко ограничены, но не гладки, а зазубрены или глубоко изъедены. Хрящевой покров кости, прозрачный на снимке, значительно толще, чем в норме.

Диференциальной диагностики практически не существует - слишком характерны рентгенологические симптомы. Необходимо только иметь в виду, что и при нормальных условиях ладьевидная кость почти всегда имеет два ядра окостенения; своей правильной губчатой структурой, округлой формой и гладкими контурами последние настолько отличаются от имеющихся при остеохондропатии, что смешение не должно иметь места.

Ввиду обычного полного клинического излечения, подтверждаемого также рентгенологическим исследованием, оперативное лечение противопоказано.


6. Остеохондропатия полулунной кости запястья

Эта остеохондропатия, описанная впервые Кинбеком (Kienboeck), еще известна под названием “маляция полулунной кости”. Это название неудачно и должно быть оставлено, так как местных маляций не бывает. В настоящее время окончательно установлено, что гистологической основой этой остеохондропатии является первичный асептический суб-хондральный остеонекроз с последующей реорганизацией костной структуры, а совсем не проблематическое размягчение.

Эта форма остеохондропатии встречается отнюдь не редко. Мужчины заболевают несколько чаще, чем женщины. По сравнению с другими остеохондропатиями поражаются лица более старшего возраста - от 16 до 30 лет. Заболевание всегда односторонне, причем правая кисть поражается значительно чаще, чем левая. Это говорит за то, что при этом заболевании, несомненно, имеет значение профессиональный момент: остеохондропатия полулунной кости встречается в большинстве случаев у лиц, занимающихся ручным трудом, как, например, у столяров, слесарей, рабочих прилавка и столовых, режущих хлеб, и пр. Острая травма в анамнезе отсутствует.

Клинически остеохондропатия полулунной кости выражается в длительных неисчезающих болях в области лучезапястного сустава. На тыле кисти в области полулунной кости появляется костная припухлость, иногда заметная на глаз по кожному выступу на тыле кисти. Сгибание и разгибание кисти ограничены и сопровождаются болями, иногда довольно значительными. Резкую боль вызывает надавливание на пораженную кость на тыльной стороне кисти, где полулунная кость лежит поверхностно; чувствительно также поколачивание на головку III пястной кости при сжатой в кулак руке - боль отдает в полулунную кость.

Рентгенологическая картина патогномонична (рис. 454). Только в первой стадии на рентгенограмме обрисовывается норма. Импрессионный перелом во второй стадии ведет к укорочению кости по продольной оси конечности, к потере структурного рисунка и повышению интенсивности тени кости (рис. 455). В дальнейшем наступает деление тени на секвестроподобные островки (рис. 456) или же, подобно изменениям ладьевидной кости стопы, центральное просветление, вызванное прорастанием в толщу некротических масс соединительнотканных элементов с тыльной и ладонной стороны, не покрытой хрящом (рис. 457). При этом кость приобретает форму призмы с темными краями и прозрачной серединой. Кость все больше сплющивается и расширяется и нередко превращается в одну или две узкие, параллельные по отношению друг к другу темные полоски. Структурный рисунок восстанавливается лишь очень редко, так что обычно деформация сочленовных поверхностей полулунной кости, дистального эпифиза лучевой кости, а также прилегающих поверхностей других запястных костей, т. е. исход в обезображивающий остеоартроз, наступает при сохранившейся еще пестрой картине сплющенной иолулунной кости. Иногда остается небольшой подвывих деформированной кости (рис. 458). \

Клиническая диагностика этой остеохондропатии очень трудна и ненадежна - никогда нет полной уверенности в диференциации с туберкулезом. Решающее значение имеет рентгенологическое исследование: строго изолированное поражение в одной только полулунной кости, отсутствие остеопороза, резкие, хотя и изъеденные контуры кости и характерные структурные изменения объясняют клиницисту, почему при этом “псевдотуберкулезе” нет распада, свищей, анкилоза и т. д.

В диференциальной диагностике, кроме туберкулеза, следует еще выделить, так сказать, чистые посттравматические асептические некрозы полулунной кости, возникающие после сильной однократной травмы, когда явного обычного перелома кости при рентгенологическом контроле заведомо не было отмечено. Чаще всего такой некроз наблюдается после вправления кости по поводу типичного вывиха. Некроз наступает в различные сроки после травмы - обычно через несколько или даже много месяцев. Конечно, эти случаи явного посттравматического некроза имеют много общего по клинико-рентгенологической картине с остеохондропатией полулунной кости запястья. Однако не следует смешивать все асептические некрозы. Здесь так же, как и по отношению к бедренной головке, различают чистую генуинную остеохондропатию полулунной кости, аналогичную болезни Легг-Кальве-Пертеса, и симптоматические лосттравматические асептические некрозы полулунной кости, аналогичные эпифизео-некрозам бедренной головки, обусловленные травмой, например, переломом или вывихом бедренной кости.

Предсказание при некрозе полулунной кости значительно хуже, чем при других остеохондропатиях. Как в функционально-клиническом, так и в анатомо-рентгенологи-ческом отношении не наступает полного излечения и восстановления нормальной формы и структуры кости. Во многих случаях в течение ряда лет при неменяющейся рентгенологической картине не исчезают боли, препятствующие движению кисти в понижающие работоспособность.

Ни один из имеющихся методов лечения этой остеохондропатии не может в настоящее время считаться вполне удовлетворительным. В случаях раннего распознавания остеохондропатии полулунной кости длительная иммобилизация кисти в лучеза-пястном суставе может иногда повести к восстановлению более или менее нормальной структуры, если не формы кости. Но иногда и полное обездвижение на срок €-8 и более недель не дает эффекта. В некоторых случаях неплохие результаты были получены от физиотерапии, особенно грязелечения. При длительном течении заболевания, когда сильные боли и ограничение функции у больных затягиваются на многие месяцы и даже годы, приходится прибегать к оперативному вмешательству. Выскабливание острой ложкой некротизированных костных масс из утолщенной хрящевой скорлупы дает лучшие результаты, чем полное удаление кости. Объем и характер рентгенологических изменений в самой полулунной кости отнюдь не параллельны клиническим проявлениям болезни и не определяют предсказания. .

В литературе имеются сообщения о несомненных случаях остеохондропатии ладьевидной кости запястья, где рентгенологическая картина в точности соответствовала уже знакомой картине остеохондропатии полулунной кости. Обычные же изменения, видимые на рентгенограмме через несколько месяцев после первичного травматического перелома ладьевидной кости запястья, а именно центральное округлое кистовидное просветление, пересекаемое линией перелома или псевдартроза, не относятся к остеохондропатиям (рис. 459).


7. Остеохондропатия тела позвонка (болезнь Кальве)

Эта остеохондропатия, известная также под названием плоский позвонок, встречается очень редко. В мировой литературе известно всего около 50 достоверных случаев. Клиническая и рентгенологическая картина настолько укладывается в уже знакомые рамки остеохондропатии, что нет основания сомневаться в специфической остеохондропатической природе этого заболевания. Безупречные гистологические доказательства в пользу асептического некроза тела позвонка были представлены впервые в 1938 г. Медзари (Mezzari), который имел возможность подвергнуть микроскопическому исследованию типично пораженный позвонок 7-летнего ребенка, умершего от присоединившейся дифтерии.

Заболевают дети в возрасте от 2 до 15 лет, преимущественно - от 4 до 7 лет. Без видимой внешней причины в ограниченном месте спины возникают боли, обычно не очень сильные, иррадиирующие в стороны; ребенок перестает играть и бегать, у него появляется желание лежать,, он жалуется на усталость. При объективном исследовании может быть обнаружен небольшой пуговчатый горб или даже угловой кифоз. Пораженное место чувствительно или болезненно при надавливании. Лишь в самом начале заболевания, в первые 2-3 месяца, происходит быстрое “ развитие болезни. Дальнейшее течение отличается относительной доброкачественностью. Лихорадочного состояния, изменений крови, особенно же явлений распада - натечного абсцесса, никогда не наблюдается. Восстановление требует весьма длительных сроков лечения - до 4-8 лет.

Рентгенограмма в заднем положении нехарактерна и совершенно недостаточна для распознавания, боковой же снимок (рис. 460) показывает почти патогномоничный симптомокомплекс. Поражается прежде всего только один позвонок, предпочтительно в грудном отделе позвоночника. Тело уплощено сверху вниз до трети или даже четверти нормальной высоты, причем характерно, что это сплющивание происходит вполне равномерно, т. е. одинаково как спереди, так и сзади, или только едва заметно клиновидно острием вперед.

Передне-задний размер пораженного тела позвонка несколько увеличен, так что узкая полоска тела на боковом снимке выступает на несколько миллиметров вперед за линию, проведенную через переднюю поверхность соседних позвонков, и сдавленное костное вещество дает очень интенсивную равномерную тень, которая является то бесструктурной, то слегка пятнистой или неравномерно слоистой (рис. 461).

Контуры сплющенного тела резко обрываются, но они не гладки, а зазубрены. Межпозвонковые диски не только не сужены, но в значительной степени расширены, так что, по выражению Кальве, “кости слишком мало, а хряща - слишком много”. Угловой кифоз никогда не достигает больших размеров. Серия снимков показывает постепенное медленное восстановление губчатой структуры тела позвонка. Предсказание благоприятно во всех отношениях; с течением времени обычно восстанавливается нормальная рентгенологическая картина и форма позвонка, хотя полной реставрации и не наступает - остается некоторая деформация в виде так называемого “рыбьего позвонка”, т. е. блюдце-образное вдавление верхней и нижней площадки тела позвонка.

Диференциальная рентгенодиагностика с инфекционным спондилитом, особенно с туберкулезным, не представляет никаких трудностей. Поражение одного только позвонка, даже всего тела, а не части его, равномерное сплющивание со сжатием задней поверхности тела, резкое повышение интенсивности тени, наконец, расширение межпозвонковых хрящей - все эти симптомы, вместе взятые, никогда не выражены при туберкулезе. Однако и при этой остеохондропатии, так же как и при остеохон-дропатии головки бедра, может наблюдаться сочетание двух патологических процессов - истинного воспалительного и некротического; эту возможность надо иметь в виду в редких трудных случаях, когда все же удается доказать наличие и туберкулеза и некроза. При спондилитах другой этиологии, например, гнойных, рентгенологическая картина, невидимому, не может настолько походить на картину при остеохондропатии, чтобы возникла реальная необходимость в отличительном распознавании.

Травматический спондилит - это, несомненно, также асептический некроз губчатого вещества тела позвонка, однако некроз, обусловленный нарушением артериального кровоснабжения костного остова тела позвонка тяжелым однократным травматическим воздействием. Таким образом, здесь также имеется некроз; но этиология, патогенез, клянико-рентгенологичеокая картина (в частности, анамнез, возраст) совершенно различны. Поэтому с клинических позиций эти заболевания должны рассматриваться как различные самостоятельные нозологические формы.

Практическая надобность в диференциальной рентгенодиагностике с другими заболеваниями вряд ли может возникнуть. Для исключения врожденного уплощения тела позвонка отличием могут служить обыкновенно сопутствующие другие неправильности развития, а также нормальная структура деформированного тела. Врожденный плоский позвонок чаще бывает множественным и даже системным, а не единичным.

Решающее значение в любом трудном и не сразу выясненном случае диференциальной диагностики имеет эволюция рентгенологической картины при повторных исследованиях.


8. Остеохондропатия сесамовидной кости первого плюсне-фалангового сустава

Эта остеохондропатия встречается редко. Костный некроз доказан рядом авторов гистологическим исследованием резецированных препаратов. Заболевают предпочтительно женщины в возрасте 13-30 лет. Чаще поражается медиальная, реже латеральная сесамовидная кость. Болезнь начинается незаметно, исподволь, без острой травмы. В течение 6-8 недель больного мучают сильные боли при стоянии и ходьбе, особенно при максимальном разгибании I пальца. Затем боли утихают, но у некоторых больных совсем не исчезают.

На рентгенограмме отмечается типичное нарушение структурного рисунка иногда несколько увеличенной кости с расчленением ее тени. Регенеративные явления выражены незначительно, полного восстановления структуры не наблюдается.

Рентгенодиагностика остеохондропатии сесамовидной кости первого плюсне-фалангового сустава не так определенна, как рентгенодиагностика всех других остеохондропатии. Д. Г. Рохлин и некоторые другие авторы даже отрицают возможность остеохондропатии в сесамовидных костях, считая, что картины, принимаемые рентгенологически за патологические, могут быть на самом деле обнаружены в порядке рентгенологических обследований у совершенно здоровых людей, не предъявляющих никаких жалоб. За остеохондропатию легко ошибочно принять многочисленные анатомические варианты, главным образом возрастные особенности развития кости: различие в числе сесамовидных костей, а также в числе, форме, величине и структурном рисунке их отдельных ядер окостенения.

Основной предпосылкой для рентгенологического заключения о патологических изменениях является глубокое знакомство со всеми вариантами нормальной картины и строго объективное исключение этих вариантов. Д. Г. Рохлин выражает принципиально правильное мнение, заявляя, что “остеохондропатия представляет динамическое, клинико-рентгенологическое понятие”. Диагноз остеохондропатии сесамовидной кости первого плюсне-фалангового сустава не является диагнозом только клиническим или только рентгенологическим, а основывается на объективном учете клинических, рентгенологических и гистологических данных в тех случаях, когда последнее возможно и оправдано. В каждом отдельном спорном случае необходима солидная аргументация и обоснование заключения с клинических и рентгенологических позиций.

Лечение рекомендуется хирургическое, если покой и разгрузка при помощи стельки не снимают болей и не ведут к полному восстановлению функции конечности.


9. Остеохондропатия бугра большеберцовой кости

Это своеобразное заболевание (болезнь Осгуд-Шлаттера), поражающее молодых людей в возрасте от 13 до 18 лет и локализующееся в бугристости большеберцовой кости, было известно раньше всех других форм остеохондропатии.

Юноши заболевают чаще, чем девушки; среди больных преобладают крепкие молодые люди, занимающиеся спортом, в первую очередь футболом. Обе конечности поражаются чаще, чем при всех других остеохон-дропатиях; предпочтительной локализации справа не отмечается.

В большинстве случаев болезнь начинается без видимой причины, иногда же на~ чалу процесса предшествует травма конечности. В области бугра большеберцовой кости появляется припухлость и небольшая отечность мягких тканей, прощупываете” твердый костный нарост. При ходьбе, особенно когда больной полностью сгибает или разгибает голень в коленном суставе, когда он поднимается по лестнице, поднимает предмет с пола или становится на колени, ощущается сильная местная боль. Болезнь затягивается обыкновенно на полгода, год и полтора года и всегда кончается полным выздоровлением.

Объективная картина при клиническом исследовании обычная - хорошее общее состояние больного, нормальная температура, строго ограниченная боль при нажимании на бугор и т. д.

Анатомическая сущность всей группы апофизарных остеохондропатий, в отличие от остеохондропатий, гнездящихся в эпифизах и мелких костях, еще не изучена-с исчерпывающей полнотой. Асептический некроз, в пользу которого с полной несомненностью говорят клинические и рентгенологические данные, с гистологической стороны изучен еще недостаточно. Под микросколом обнаруживаются в общем незначительные и неспецифичеокие уклонения от нормы, скорее всего потому, что исследованиям подвергаются препараты не в начале заболевания, когда мог бы быть найден-некроз, а в стадиях большего или меньшего восстановления костного вещества. Таким же образом при эпифизеонекрозах в последних стадиях микроскопические исследования показывают мало измененную или нормальную костную структуру. Возможно также, что некрозы в большом проценте случаев занимают лишь ограниченное место и при общеизвестных трудностях гистологической диагностики костных изменений остаются незамеченными или неправильно истолкованными.

Бугор большеберцовой кости - образование не диафизарного, а эпифизарнога происхождения. При нормальных условиях (рис. 462) в возрасте 10-13 лет костный эпифиз большеберцовой кости начинает спереди разрастаться, и эпифизарное ядро окостенения продвигается в сторону хрящевой бугристости большеберцовой кости в виде хобота или свисающего языка сверху, вперед и вниз (А). На боковом снимке этот хоботообразный вырост проксимального эпифиза большеберцовой кости, следовательно, с задней стороны отделен хрящевой прослойкой от передней поверхности мета-физа большеберцовой кости. В некоторых случаях хоботообразное ядро окостенения вполне самостоятельно в том смысле, что оно отделено хрящевым перешейком от костного эпифиза (Б). Кроме того, в других нормальных случаях одно или несколько-(до 3-4) крупных овальных ядер окостенения лежит совершенно изолированно впереди метафиза и хоботообразный отросток очень короток (рис. 462, В). Наконец, еще один нередко встречающийся нормальный вариант окостенения выражается в том, что, помимо основного хоботообразного ядра, имеется еще несколько добавочных мелких изолированных точек окостенения впереди хоботообразного отростка (рис. 462, Г). В возрасте 18-19 лет происходит слияние всех ядер с массивом большеберцовой кости. Весь процесс окостенения бугра большеберцовой кости протекает, таким образом, в рамках очень широких вариантов, причем обычно наблюдается еще некоторое различие между картиной окостенения правой и левой конечности.

Рентгенологическая картина остеохондропатий бугра большеберцовой кости весьма разнообразна (рис. 463). В типичных случаях структурный рисунок хоботообразного отростка утрачивается, бугор представляет пеструю картину - светлые участки чередуются с более темными бесструктурными (рис. 463, А). Иногда заметно полное дробление всего бугра на несколько характерных секвестроподобных неправильно овальных очень интенсивных теней (рис. 463, Б). Контуры бугра изъедены как с передней, так и с прилегающей к метафизу большеберцовой кости задней стороны (рис. 464). Неровны также и контуры передней поверхности метафиза. Хрящ, покрывающий костное ядро бугра спереди, утолщен, что сказывается в дугообразном выпячивании вперед тени мягких тканей на высоте бугра и легко прощупывается. Это создает некоторое несоответствие между величиной клинически определяемой припухлости и сравнительно небольшими костными тенями на рентгеновском снимке. Всегда утолщается в передне-заднем направлении и хрящевая прослойка между бугром и метафизом, так что нижний свободный конец хоботообразного отростка приподнят вперед и кверху (рис. 463, В).

В ряде случаев видна непосредственно и линия перелома бугра, проходящая у основания его или более дистально в виде поперечной или несколько косой светлой полоски (рис. 463, В). Весь бугор тогда подтянут собственной связкой надколенника и смещен.

Нередким симптомом остеохондропатии бугристости большеберцовой кости является еще крупная овальная или округлая тень, лежащая изолированно впереди уже сросшегося с метафизом хоботообразного бугра в нише- или гнездообразном углублении его (рис. 463, Г). Эта тень производит впечатление свободно лежащего тела (рис. 465). Однако это только костное включение в хряще, и поэтому при попытке смещения под контролем экрана оно остается неподвижным. Соответственно с этим весь хоботообразный отросток деформирован, местами расширен, местами сужен (рис. 463, Д). Сравнительно редко рентгенологически обрисовываются и костные наслоения на передней поверхности бугра, подчас очень пышные, причудливой гребневидной формы.

Таким образом, симптоматология данной болезни складывается в сущности из тех же рентгенологических элементов, что и рентгенологическая картина остеохондропатии эпифизов и мелких губчатых костей.

В течение процесса отдельные некротические костные участки рассасываются, другие все больше увеличиваются в размерах, сливаются друг с другом, затем перестраиваются, и бугор приобретает нормальный структурный рисунок. При этом не приходится выделять определенные сменяющие друг друга фазы патологического процесса. Остеохондропа-тия бугристости большеберцовой кости, следовательно, в рентгенологическом отношении почти всегда заканчивается полным восстановлением. Исхода в артроз здесь не может быть.

Рентгенологическое исследование в некоторых случаях отступает на второй план перед клиническими данными. Причина этого заключается в том, что ярко выраженная клиническая картина заболевания вполне совместима с нормальной рентгенологической картиной и что некоторые нормальные варианты окостенения на рентгенограммах ничем не отличаются от патологических изменений. Имея перед собой одни только рентгенограммы и не зная истории болезни, рентгенолог в ряде случаев лишен возможности провести грань между нормой и патологией, в дтли-чие от большинства остеохондропатии, где на основании одних только снимков рентгенолог может с уверенностью расшифровать и клиническую картину (рис. 466, 467).

Наиболее ценными, несомненно, патологическими симптомами являются глубокие структурные изменения с секвестроподобными тенями, значительная деформация хоботообразного бугра и изолированная округлая костная тень в нише бугра после его слияния с метафизом.

Таким образом, главные затруднения при рентгенодиагностике остеохондропатии бугра большеберцовой кости заключаются в отличии патологического процесса от нормальной картины.

Сравнение “больной” стороны со “здоровой” в отдельных спорных случаях имеет лишь небольшое практическое значение вследствие возможности различия картины нормального окостенения с обеих сторон у одного и того же человека. Необходимо также быть сдержанным с распознаванием остеохондропагии бугристости большеберцовой кости при системном расстройстве окостенения. В этих случаях бугристость большеберцовой кости при надавливании может быть болезненна: истинная остеохон-дропагия бугристости большеберцовой кости, как и всякая другая остеохондропа-тия, - это все же в целостном человеческом организме местный процесс, а не системный.

В подобных случаях системной патологии окостенения (например, при эндокринных заболеваниях) не следует под внушением клинических данных ставить диагноз остеохондропатии, нужно только ограничиться описанием анатомических уклонений от 0ормы в области бугра. Не следует также смешивать с остеохондропатией обызвествления в собственной связке надколенника на месте прикрепления ее к болынеберцо-вой кости. Истинный травматический отлом или отрыв бугра болыпеберцовой кости встречается редко, притом в любом возрасте, и характерной линией перелома, большим смещением отломка и дефектом в самой большеберцовой кости легко отличается от патологического перелома при остеохондропатии. Одного знакомства с остеохондро-патией достаточно для того, чтобы не думать о том или ином остеомиэлите, туберкулезе, саркоме, и особенно о гумме - заболеваниях, которые чаще всего подозревает клиницист до рентгенографии. В спорных случаях следует иметь в виду, что при всех этих заболеваниях поражается корковое и губчатое вещество большеберцовой кости и в окружности бугра, вернее, бугор лишь вторично вовлекается в патологический процесс, в то время как остеохондропатия строго ограничена областью самого бугра.

Лечение этой формы остеохондропатии консервативное. Полное клиническое, рентгенологическое и анатомическое излечение наступает в одних случаях под влиянием симптоматического лечения через несколько месяцев, в других же более редких случаях болезненность остается до 1-1/2 лет.


10. Остеохондропатия бугра пяточной кости

Эта остеохондропатия наблюдается, несомненно, очень редко. Ядро окостенения появляется в бугре пяточной кости у девочек в возрасте 7-8 лет, у мальчиков - в 10-11 лет; в этом периоде, до 13-14-летнего-возраста, и встречается это заболевание. Оба пола поражаются одинаково редко. Односторонний процесс наблюдается значительно чаще двустороннего.

Наиболее важными клиническими признаками служат: внезапное начало болезни, связанное или не связанное с травмой, хромота, боли при ходьбе, заставляющие больных наступать не на пятку, а на пальцы, припухлость и отечность в соответствующем месте сзади и ограниченная чувствительность при надавливании на бугор сзади, в то время как нажимание на подошвенную поверхность пяточной кости, а также сбоку не вызывает боли. Болезнь затягивается в некоторых случаях до 12-15-18 месяцев.

Гистологических доказательств в пользу принадлежности заболевания бугра пяточной кости к группе первичных асептических костных некрозов до сих пор еще нет, так что этот вопрос может быть пока освещен только на основании клинических в рентгенологических данных. Это обстоятельство используется теми авторами, которые скептически относятся к остеохондропатиям вообще или к некоторым из них.

При этом заболевании совершенно необходимо знакомство с нормальными анатомическими вариантами окостенения во избежание неправильной оценки некоторых, рентгенологических симптомов. При нормальных условиях бугор часто окостеневает не из одного, а из нескольких ядер, расположенных последовательно одно за другим в виде полумесяца позади пяточной кости. Отдельные точки окостенения, числом до 3-4, при этом не имеют правильной округлой формы и гладких контуров;, они отделены друг от друга светлыми неровными прослойками хряща. Совершенно нормальным вариантом является также необычайно глубокая интенсивная тень апо-физарного ядра окостенения, в котором структурный рисунок во многих случаях отсутствует. Наконец, контуры нижне-задней поверхности пяточной кости, так же как и контуры прилегающего апофиза, при совершенно нормальных условиях могут быть глубоко зазубренными соответственно бугристым костным поверхностям, ограничивающим апофизарный хрящ. Процесс окостенения мбжет быть асимметричным на обеих конечностях (рис. 468).

Остеохондропатия бугра пяточной кости сказывается в том (рис. 469), что апофизарная тень теряет свою однородность или структурный рисунок и становится пятнистой - на темном фоне появляются1 светлые участки и обрисовывается характерная секвестроподобная картина. Отдельные секвестроподобные тени могут смещаться в сторону - это ценный симптом остеохондропатии. При смещении отдельных фрагментов получается уверенность и в наличии перелома - без этого смещения патологический перелом не может быть распознан, так как не-сколько темных фрагментов могут представлять собой не отломки, и отдельные ядра окостенения, светлая линия между ними - не линию перелома, а хрящевую прослойку между ядрами. Расстояние между апофизом и массивом пяточной кости вследствие разрастания хряща увеличивается. Контуры костных поверхностей, ограничивающих хрящевую прослойку, еще более неровны, чем при нормальных условиях.

Диагностическое значение одних только рентгенограмм без учета .клинической картины еще более ограничено: рентгенологическая картина, которая кажется вполне нормальной, может принадлежать больному с типичным симптомокомплексом, и, наоборот, рентгенологические „признаки, с первого взгляда представляющиеся патологическими, оказываются только вариантом нормального окостенения и относятся к вполне здоровому человеку.

Значение рентгенограмм сводится к тому, что при ясных клинических данных они дают представление о степени анатомических уклонений от нормы.

Рентгеновы лучи вносят полную уверенность в диференциальную диагностику и .сразу же позволяют отвергнуть мысль о туберкулезе пяточной кости, периостите, опухоли и других заболеваниях.

Лечение остеохондропатии бугра пяточной кости консервативное, оно ускоряет и -без того естественно наступающий процесс излечения.


11. Остеохондропатия апофизов позвонков, юношеский или остеохондропатический кифоз

Это заболевание (болезнь Шойэрмана-Мау) встречается нередко.

Преимущественно поражаются лица в возрасте от 12 до 17 лет: девочки от 12 до 14 лет и юноши - от 15 до 17 лет.

Далеко не все больные, страдающие этим юношеским или остеохон-дропатическим кифозом грудного отдела позвоночника, обращаются за врачебной помощью, поэтому рентгенологу нередко приходится иметь дело не со свежим заболеванием, а с давно перенесенным юношеским кифозом. Мужской пол поражается в четыре раза чаще, чем женский. Обычный контингент больных - физкультурники и молодые люди, выполняющие тяжелую физическую работу, поднимающие и носящие тяжести. Не всегда, впрочем, в истории болезни имеются определенные указания на профессиональный момент.

Болезнь развивается в течение около 1-1/2 лет, а в некоторых случаях и в течение нескольких месяцев. Она сопровождается лишь незначительными болями или вызывает чувство утомления к концу рабочего дня, а иногда и не беспокоит совсем больных; в нижне-грудном отделе позвоночника появляется дугообразное искривление кзади, обычно симметричное, без сколиоза, с коротким радиусом. Эта “круглая спинаж является причиной компенсаторного лордоза шейного и поясничного отделов позвоночного столба, явно нарушает осанку и тревожит больных главным образом в косметическом отношении. Характерными признаками остеохондропатического юношеского кифоза являются его неподвижность - больной не может выпрямиться, как при других более обычных формах “круглой спины”, в основе которых лежат одни только мышечные гипотонии.

Остеохондропатический кифоз, заболевание абсолютно благоприятное в смысле общего прогноза, дает плохое предсказание в смысле восстановления; несмотря на все лечебные мероприятия, кифоз остается на всю жизнь. ,

При нормальных условиях (рис. 470) у больных в возрасте 10-12 лет в меж-позвонковых хрящевых дисках появляются добавочные апофизарные точки окостенения тела позвонка. Шморль называет их “краевой костной каемкой” и относит начало появления первых хрящевых крапинок на анатомических препаратах у девочек к возрасту 6-8 лет, а у мальчиков - к 7-9 годам. Название “краевая каемка” он предпочитает широко применяемому и действительно неудачному термину “эпифиз тела позвонка”, потому что эти добавочные источники окостенения будто бы не прини-мают участия в процессе роста. Рентгенологическое определение этих апофизов, следовательно, "заметно отстает от истинного срока обызвествления.

На боковом снимке позвоночника хорошо видно, что у верхнего и нижнего угла тела позвонка, у передней его поверхности имеются маленькие треугольные костные ткани, верхушкой направленные кзади и основанием к передней продольной связке позвоночника; они представляют собой проекции подковообразных или полукольцевидных известковых включений в хрящевых каемках тел позвонков. Здесь в возрасте 14-15 лет начинается, а в 18-20 лет заканчивается процесс костного слияния, благодаря которому тело позвонка в боковой проекции меняет свою форму - из детской-двояковыпуклой формы оно через юношескую четырехугольную превращается во-взрослую двояковогнутую. Вся эта картина добавочного нормального окостенения тел позвонков показывает широкие колебания, и, как общее правило, у девушек раньше начинается и раньше заканчивается.

Эти эпифизарные сзади незамкнутые полукольца или полудиски, вернее, подковообразные обручи и поражаются в первую очередь при остеохондропатическом кифозе, В основе этой типичной с клинической и рентгенологической точки зрения остеохон-дропатии, очевидно, также лежат множественные некрозы с последующими восстановительными явлениями. Значительная деформация, т. е. кифоз, при этой локализации является неизбежным следствием. В пользу этого говорят экспериментальные исследования May, который у молодых крыс вшивал хвост под кожу живота и этим вызывал резчайший кифоз. У животных развивалась картина, аналогичная человеческому юношескому кифозу. В частности, у них безупречно доказаны асептические некрозы.

Шморль на основании анатомических исследований преимущественно не юношеского, а старческого материала внес в эти представления существенные исправления и совершенно по-иному рассматривает картину этой болезни. Он при юношеском кифозе придает главное значение травматическому повреждению замыкающих хрящевых пластинок и образованию “хрящевых узелков” (стр. 95). В основе болезни, по* его мнению, лежит “первичная конституциональная неполноценность” межпозвонковых хрящевых дисков, их “врожденная слабость”. В тонкой хрящевой пластинке, в юношеском возрасте, в результате перегрузки появляются трещины и щели, и хрящевая” ткань, включая и студенистое ядро, внедряется в губчатое вещество позвонков. Хрящевые диски - это орган роста тел позвонков в продольном направлении. В грудном отделе студенистые ядра располагаются ближе кпереди, и поэтому здесь происходит главное отставание роста тел, их клиновидная деформация; все это усугубляет кифо-тическое искривление нижней половины грудного отдела позвоночного столба. Таким образом, по мнению Шморля, все дело будто бы только в межпозвонковых хрящах, и первичным местным поражением при этом заболевании являются хрящевые узелки, хрящевые грыжи.

Д. Г. Рохлин высоко расценивает эту концепцию. “Кифоз подростков”, как о” удачно называет эту болезнь, является, по его мнению, следствием возникших в периоде интенсивного роста множественных хрящевых узлов, которые приводят к фиброзу и фиксации соответствующего отдела позвоночника и, таким образом, обусловливают клиновидное сплющивание наиболее нагруженных позвонков. Он считает “несомненной заслугой Шморля... освобождение нас от необоснованных попыток увидеть остеохондропатию там, где ее нет”. Отдавая себе отчет в ряде еще непреодоленных трудностей в выяснении сущности этой болезни, мы продолжаем ее считать зэ одну из представительниц круга остеохондропатий.

Юношеский кифоз наблюдается только в определенном месте, а именно (рис. 471) в средних и особенно нижних грудных позвонках, причем в большинстве случаев поражаются три или четыре позвонка. Типичной локализацией служат, таким образом, VII, VIII, IX и X грудные позвонки. Степень поражения отдельных позвонков различна, больше всего меняются средние из вовлеченных в процесс позвонков.

Различают три степени заболевания. В начальной стадии треугольные апофизарные тени претерпевают все характерные для остеохондро патии изменения. Они приобретают пестрый вид, разрыхляются, сегментируются, контуры их становятся глубоко извилистыми. Точно таким же образом меняются и контуры прилегающей верхней и нижней площадок тела позвонка. Апофизарная светлая линия, отделяющая треугольные тени от тени тела и ровная при нормальных условиях, становится извилистой, более широкой, чем в норме, и разбивается на несколько змеевидных пересекающих друг друга линий.

Вторая стадия, в которую первая переходит постепенно и без резкой грани, характеризуется главным образом деформацией тел позвонков (рис. 472). Треугольные апофизарные тени как бы вдавливаются в переднюю; часть пораженного тела. Последнее сдавливается сверху вниз и;с середины тела по направлению вперед заостряется1 в вде усеченного клина. Уплощаются всё пораженные позвонки, причем больше всего сплющиваются средние. Структурный рисунок тел становится неправильным, в пестрой картине преобладают темные участки. С течением времени появляются полулунные, блюдцеобразные склеротические каемки вокруг вдавленных глубоко в губчатую структуру хрящевых узелков. Межпозвонковые диски очень редко суживаются, обычно же, наоборот, они на боковом снимке представляются более широкими, чем в норме (рис. 473).

В третьей стадии остеохондропатического кифоза структурный рисунок восстанавливается и наступает слияние апофизов с телами. Поэтому передний край тела позвонка выше, чем в первых двух стадиях, но он все же ниже, чем задний край тела; таким образом, остается клиновидная деформация позвонков, и кифоз, как уже было сказано, не выпрямляется. Характерными для этой конечной стадии являются еще заостренные, вытянутые вперед или друг другу навстречу передние углы тел позвонков, а укороченный передний край остается более или менее глубоко вогнутым. В застарелых случаях развиваются и более неуклюжие зубцы, губы и другие разрастания, т. е. элементы прогрессирующего обезображивающего спондилоза (рис. 474).

Если в настоящее время предположительный диагноз остеохондропатического кифоза может быть поставлен и по одним только клиническим признакам, то решающее значение имеет только рентгенологическое исследование. Рентгенограммы во всех стадиях типичны. Снимки в заднем положении исследования только отдаленно указывают на кифоз, а именно на вызванное кифозом увеличение расстояния между отдельными остистыми отростками и неизмененную картину проекции межпозвонковых дисков. Сущность заболевания на заднем снимке остается нераскрытой. Поэтому каждый подозрительный случай, вернее, каждый случай заболевания позвоночника вообще должен быть подвергнут рентгенографии и в боковом положении.

Диференциальная рентгенодиагностика очень легка. Изменения позвонков при врожденной остеохондродистрофии имеют характер системной платиспондилии без грубых структурных изменений равномерно сплющенных тел позвонков и разыгрываются на фоне типичной общеклинической картины, сопровождаясь другими показательными изменениями скелета.

Статический кифоз, в отличие от остеохондропатического, не дает никаких структурных изменений, кроме того, деформация отдельных тел при нем не так значительна и наблюдается на большом протяжении позвоночного столба. Кифоз страдающих акромегалией - это только частное проявление многообразной и характерной кли-нико-рентгенологической картины заболевания. Туберкулезный спондилит ограничивается только одним или несколькими телами, всегда разрушает преимущественно одно тело, исчезает главным образом одна только верхняя или нижняя поверхность или все тело, но при нем нет равномерного клиновидного заострения; искривление имеет не дугообразный, а угловой характер. Особенно же важно для отличия одного заболевания от другого, что межпозвонковые диски при туберкулезе суживаются и исчезают, в то время как при юношеском кифозе они, как правило, остаются неизмененными или расширяются. Анкилозирующий спондилартрит, о котором вряд ли приходится думать из-за различия клинической картины, никогда не локализуется именно в одном только вижне-грудном отделе позвоночника и дает на рентгенограммах характерное изображение костных мостиков, отсутствующих при остеохондропатии. Что же касается типичного первично-хрящевого обезображивающего спондилоза, то юношеский кифоз, являющийся первично-костным обезображивающим спондилозом, отличается возрастом, типичной ограниченной локализацией и главным образом отсутствием резкого сужения хрящевых дисков. ,

Рентгенограммы обнаруживают самые ранние изменения, когда еще не наступила деформация. Возможно, что ранняя рентгенодиагностика, побуждая к своевременным терапевтическим мерам, может улучшить плохой функциональный прогноз.

Большое практическое значение имеет перемена и правильный выбор профессии. Лечение является симптоматическим. Наилучшие результаты получаются от умело и терпеливо проведенной лечебной гимнастики, также от физио-бальнеотерапии.


12. Остеохондропатия лонной кости

Это одна из наиболее редких и наименее изученных локализаций остеохондропатии. Остеохондропатичеекий процесс, доказанный гистологически, гнездится при этом заболевании на месте соединения нисходящей ветви лонной кости с восходящей ветвью седалищной. При нормальных условиях костное слияние здесь происходит в 7-10-летнем возрасте. Случаи остеохондропатии относятся к возрасту 8-12 лет.

Заболевание вызывает боли в паху или промежности, в особенности при ходьбе, симулирует процесс в тазобедренном суставе и этим побуждает к рентгенологическому исследованию.

На рентгенограммах обрисовывается утолщение места соединения обеих костей, обычно шаровидной или валикообразной формы, превращение структурного губчатого рисунка в пеструю пятнистую тень с сек-вестроподобными темными участками и другие симптомы остеохондропатии.

Само собой разумеется, что при постановке диагноза надо учитывать широкие нормальные варианты окостенения.

В литературе имеются также сообщения о ряде редких казуистических случаев других локализаций остеохондропатии, которые авторы большей частью без достаточно веских оснований относят к юношеским остеохондропатиям, а именно: поражение концов плечевой кости, дистального метафиза бедра, лучевой кости, бугра седалищной кости, в пояснично-крестцовом сочленении и т. д. Надобности в подробном описании их нет.


13. Частичные клиновидные остеохондропатии суставных поверхностей

Внутрисуставные свободные тела бывают различного происхождения. Часть свободных тел возникает в результате внутрисуставных переломов, когда костный участок вместе с покрывающим его хрящом отбивается от суставной поверхности и попадает в полость сустава.

Ф. Кениг (Konig) доказал, что в механизме происхождения большей части внутрисуставных “мышей” травма играет лишь очень незначительную и во всяком случае не основную причинную роль. Его гистологические исследования, произведенные на очень большом, добытом при операциях материале, обнаружили особый процесс отграничения или отторжения костной ткани, который он назвал “osteochondritis dissecans” (болезнь Кенига).

Аксхаузен доказал, что в основе этой болезни лежит асептический первичный субхондральный костный некроз невоспалительного характера. Экспериментальным путем ему удалось вызвать омертвение костной ткани при помощи электролиза, а Ф. Кениг (младший) добился того же при помощи инъекции в атериальные сосуды взвеси туши.

Аксхаузен здесь допустил ошибку, объясняя происхождение некроза эмболией; эмболическая теория не получила фактического обоснования, и мы не сомневаемся в нервно-сосудистом механизме нарушения местного кровоснабжения.

Таким образом, “остеохондрит” - это клиновидный некроз в эпифизе длинной трубчатой кости, или частичная Остеохондропатия суставной поверхности. Некроз осложняется, как и при всех остеохондропатиях, патологическим компрессионным переломом. Омертвевшие костные массы в дальнейшем отграничиваются соединительнотканными невоспалительными элементами от окружающего их костного ложа; костные балки, их связывающие, подвергаются рассасыванию, и прямая связь между некротическим очагом и костными стенками его ложа теряется. В дальнейшем травматический момент ведет к освобождению некротического костного очага, омертвевшее костное тело выпадает из своего ложа в полость сустава и здесь является внутрисуставным свободным телом.

Это заболевание встречается далеко не редко, однако оно в практической работе довольно плохо распознается. Поражаются главным образом крепкие, в остальном вполне здоровые молодые люди в возрасте 15-24 лет. Мужчины составляют преобладающее большинство больных, особенно большой процент падает на молодых людей, выполняющих тяжелую работу; среди больных женщин обращает на себя внимание относительно большое число танцовщиц и занимающихся физкультурой.

Типичной локализацией этой болезни является коленный сустав (не менее 85% всех случаев заболевания). Значительно реже поражается локтевой, а плечевой, тазобедренный и голеностопный - лишь в единичных редких случаях. Нам также приходилось наблюдать поражение головки I плюсневой кости в плюсне-фаланговом суставе (рис. 483) при одновременной двусторонней остеохондропатии эпифизарных головок вторых плюсневых “остей. К еще более редким локализациям рассекающей частичной остеохондропатии относятся акромио-ключичный сустав, первый и третий пястно-фа-ланговые суставы, лучезапястный сустав с поражением головки локтевой кости, голеностопный и т. д. Отдельного упоминания заслуживает надблоковая перегородка в нижнем конце плечевой кости. Мы наблюдали однажды у мужчины типичную картину частичной клиновидной остеохондропатии тела одного IV поясничного позвонка. Как общую закономерность можно установить, что при поражении сустава этим видом асептического некроза патологический процесс всегда гнездится в выпуклой головке, а не в вогнутой впадине суставных костных элементов.

В большинстве случаев поражен один сустав, чаще с правой стороны, но сравнительно нередко, примерно в 20% всех случаев, можно видеть и симметричное поражение обоих коленных суставов, а также одновременный процесс в коленном и локтевом суставах. Во всяком случае рентгенологическому исследованию должны быть подвергнуты каждый раз по крайней мере оба коленных и оба локтевых сустава.

В течении болезни и с клинической, и с рентгенологической, и с анатомической точки зрения резко отличаются две стадии. Первая стадия протекает, вероятно, около полутора-двух лет и характеризуется с анатомической стороны медленно развивающимся процессом отграничения. Омертвевший очаг после патологического перелома остается вначале прочно лежать в костном ложе под неизмененным живым суставным хрящом. Хрящ, питающийся за счет суставной синовиальной жидкости, очень медленно меняет свою структуру. Лишь большее или меньшее его разрушение разрыхляет связь мертвого очага с окружающим ложем и подготавливает почву для выхождения омертвевшего тела из костной ниши. Связь между некротическим очагом и его ложем поддерживается благодаря соединительнотканной прослойке в глубине ниши.

Клинически первая стадия протекает под видом хронического нехарактерного артрита или артроза. Заболевание начинается незаметно, появляются небольшие тянущие боли, временами сустав распухает - в полости скопляется выпот, сумка несколько утолщается, подвижность в суставе в небольшой степени ограничивается, больной временами прихрамывает.

Рентгенологическая картина патогномонична (рис. 475). На типичном, строго локализованном месте, а именно в медиальном мыщелке бедра, в латеральной его части, близ места прикрепления задней крестовидной связки коленного сустава, появляется поверхностно расположенный очаг просветления. Лишь в очень редких случаях очаг омертвения располагается не в медиальном, а в латеральном мыщелке. В локтевом суставе классическим местом некроза является гомолог медиального мыщелка бедра на верхней конечности, в плече, а именно головчатый выступ в плечевом и тазобедренном - суставная головка. В бедренной головке очаг некроза располагается обычно в верхне-наружной части ее выпуклости, близ ямки круглой связки. Этот очаг имеет клиновидную форму, причем основание клина обращено к суставной щели, а верхушка - к метафизу; иногда светлый очаг больше похож на бухтообраз-ную выемку, яму или полушаровидную нишу. В очаге разрушения отсутствует губчатый рисунок, очаг ограничивается гладкими очень контрастными темными контурами. Его поперечник в медиальном мыщелке бедра равняется обыкновенно 12-18 мм, в головке плеча он несколько меньших размеров.

В костном ложе в этой стадии заболевания обнаруживается ни с чем не смешиваемая тень отграниченного некротического костного тела (рис. 476, 477, 478). Это тело имеет правильную форму двояковыпуклой или плосковыпуклой чечевицы, причем в последнем случае плоская поверхность направлена дистально, т. е. представляет собой часть бывшей подхрящевой костной суставной поверхности, а выпуклая сторона обращена ко дну ниши. Некротическое тело дает бесструктурную однородную тень и ограничено резкими контурами, совершенно гладкими или слегка шероховатыми со стороны ниши. Иногда приходится видеть не одно такое костное тело, а несколько различной или одинаковой формы и величины, напоминающих секвестроподобные тени при других остеохондро-патиях. Остеопороз эпифизов отсутствует. В остальном сустав ничем не отличается на рентгенограммах от нормального.

В очень редких случаях может последовать полное рассасывание некротических костных масс с последующим замещением новообразованной костной тканью, т. е. самостоятельное излечение с полным анатомическим восстановлением.

Обыкновенно же первая стадия пребывания некротического костного тела в своем ложе прерывается травмой, иногда очень незначительной, но достаточной для освобождения этого тела и превращения его во внутрисуставное свободное тело.

Клинически вторая стадия протекает очень характерно благодаря симптому ущемления свободного тела. При каком-нибудь непривычном или чрезмерно резком движении внезапно появляется очень сильная боль в суставе и конечность остается в неподвижном положении под углом в 15-45° - ни согнуть ее, ни разогнуть из-за мучительной боли больной не может. Боль при ущемлении иногда так сильна, что вызывает обморочное состояние. Это - характерный “симптом ущемления”.

На рентгенограммах во второй стадии данной болезни ниша оказывается пустой, и свободное тело обнаруживается в другом месте суставной полости, обыкновенно в одном из заворотов, где она иногда прощупывается. В некоторых случаях в нише остаются еще отдельные мелкие костные крупинки. Размеры ниши и свободного тела (мыши) могут не соответствовать друг другу. Костное ядро этого тела может быть мелким по сравнению с большой нишей, что указывает на известную давность заболевания, ибо необходимо много месяцев или лет на рассасывание некротической кости. В ряде случаев, наоборот, тело значительно больше, чем ниша, и состоит из центрального темного костного ядра, окруженного широким поясом прозрачной для рентгеновых лучей хрящевой и соединительной ткани с поверхностным тонким обызвествлен-ным ободком. Эта картина также говорит в пользу длительности заболевания, ибо и обызвествление поверхностных слоев свободного внутрисуставного тела протекает весьма медленно. С течением времени ниша исчезает, ее резко очерченные контуры расплываются, появляется вновь структурный рисунок на ее месте, и только суставная поверхность медиального мыщелка бедра остается несколько уплощенной. Суставное свободное тело ведет к хроническому раздражению сустава и является причиной вторичных обезображивающих явлений (рис. 479).

Особое место занимает некроз костной стенки, отделяющей в нижнем конце плеча венечную ямку от ямки локтевого отростка. Эта костная стенка между обеими ямками, толщиной всего только в несколько миллиметров, может создать в локтевом суставе второй после типичного поражения головчатого выступа и более редкий очаг некроза. При характерной клинической картине, выражающейся в приступах болей и ограничении движений, рентгенологически определяется резко очерченная округлая или овальная костная “пуговка”, окруженная светлым демаркационным валом. Степень отделения некротического очага, как и при всех других представителях частичной диссецирующей остеохондропатии, может быть различной - вплоть до высвобождения внутрисуставного свободного тела в переднюю или заднюю часть локтевого сустава.

Рентгенодиагностика частичной рассекающей остеохондропатии имеет большое практическое значение. Особенно в первой стадии, когда клинический диагноз невозможен, рентгенологическое исследование сразу же дает возможность отбросить все предполагаемые клинические диагнозы. Типичная локализация всегда в одном и том же месте, поверхностное положение клиновидного очага, плотные края и четкие контуры его, наличие характерного свободного тела, отсутствие остеопороза - все это достаточно веско говорит против туберкулеза.

Крупный плоский частичный некроз головки бедра может быть истолкован как ограниченный остеохондропатический процесс. В принципе это одно и то же.

При хондроматозе суставной сумки количество внутрисуставных тел больше, отсутствует на типичном месте костная ниша или уплощение мыщелка после ее зара-щения костной тканью. В особенно трудных случаях отличительного распознавания может быть с успехом применена пневмоартрография.

При поражении плечевого сустава, вернее, плечевой головки, следует иметь в виду кессонную болезнь - в сущности также асептический остеонекротический процесс, однако совершенно определенной этиологии и определенного патогенеза, а потому и требующий отличительного распознаваеия от остеохондропатического некроза.

Истинный обезображивающий остеоартроз в пожилом возрасте, осложняющийся внутрисуставными свободными телами, которые могут симулировать диссецирующую частичную остеохондропатию, характеризуется значительным сужением суставной щели, резким уплощением суставных поверхностей, их деформацией и костными разрастаниями на свободных боковых краях эпифизарных костных концов.

Легко исключается редкая болезнь Хоффа (Hoffa), заключающаяся в том, что склерозируется, а иногда и обызвествляется так называемая “жировая подушка” в передне-нижней части коленного сустава с клиническими явлениями ущемления, симулирующими внутрисуставное свободное тело (рис. 482). Травматическое свободное суставное тело отличается неправильной формой и прямыми, недугообразными контурами на месте отлома, а также отсутствием костного ложа.

Грубая ошибка-это смешение сесамовидной кости в латеральной головке икроножной мышцы, так называемого “бобка”, с внутрисуставным свободным телом. Мы не раз сталкивались с ошибочными заключениями о наличии диссецирующей частичной остеохондропатии коленного сустава, когда за гнездо некроза в латеральной части медиального мыщелка бедра вблизи межмыщелковой ямки принималась нормальная, иногда хорошо выраженная подхрящевая треугольная светлая зона - анатомический вариант.

Точный диагноз направляет в определенное русло и лечение частичных остеохондропатии. Надежда на самоизлечение в первой стадии заболевания в большинстве случаев не оправдывается.

Во всех случаях, вызывающих жалобы больного и обнаруженных рентгенологически, необходимо учесть возможность оперативного вмешательства.

Операция в первой стадии технически труднее. Здесь помощь рентгенолога должна заключаться в точном определении локализации некротического очага, его формы, размеров и содержимого. При артротомии пораженное место может быть мало заметным. Хрящ, под которым имеется костный некроз, остается живым и поэтому может сохранить нормальный блеск и окраску или быть лишь несколько тусклым, матовым, с синеватым или серым отливом, что в глубине операционного поля мало заметно. В далеко зашедшей первой стадии ориентация проще, так как хрящевой покров узурируется или полностью отсутствует, и в глубине ниши непосредственно видно свободное тело.

Операция во второй стадии технически легче, прогноз, однако, вследствие уже прогрессирующего деформирующего остеоартроза несколько хуже, чем при оперативном лечении в начале заболевания.

Последние снимки лучше всего выполнить непосредственно перед операцией и обязательно в том положении конечности, которое она будет занимать в момент артротомии. При длительном пребывании крупного тела в завороте сустава на поверхности кости может образоваться новое нитеобразное углубление, из которого тело извлекается хирургом не без труда.

В локтевом суставе тела попадают как в локтевую ямку, так и в венечную ямку, и для их удаления необходимо вскрытие сустава как сзади, так и спереди. Надо также иметь в виду давно известную анатомам аномалию развития плечевой кости, а именно локтевое отверстие плеча. В этом случае через это отверстие венечная и локтевая ямки могут сообщаться друг с другом. Рентгенологически это аномальное отверстие определяется прижизненно без труда (рис. 484).


ЛИТЕРАТУРА

А б г а р о в В. И., Эволюция костной структуры при болезни Кальве в рентгенологическом изображении, Ортопедия и травматология, 1937, кн. 6, стр. 57-63.

Андреева Е. 3., Случай болезни Кальве (остеохондропатия тела позвонка), Казанский медицинский журнал, 1936, № 7, стр. 862-864.

Б ел оцер ко в с кий В. М. и Любарский Б. И., О некрозе луновидной кости запястья (болезнь Kienboeck), Вестник хирургии и пограничных областей, 1932, т. 24, кн. 70-74, стр. 76-85.

Б р а и ц е в В. Р., О процессах диссоциации ядра окостенения в области бугристости большеберцовой кости, Новый хирургический архив, 1922, т. 2, стр. 3.

Векснер В. Г., О своеобразных заболеваниях костных эпифизов в период роста (Osteochondropathia juvenilis), Екатеринославский медицинский журнал, 1925, № 3-4, стр. 176.

Вознесенский Б. Н., Случай osteochondritis dissecans Koniga голеностопного сустава, Вестник рентгенологии и радиологии, 1939, т. 23, № 1, стр. 46-49.

Гавриленко Б. С., О болезни Osgood-Schlattera, Ортопедия и травматология, 1932, № 3-4, стр. 37-46.

Гольдштейн Д. Е. и Завьялова Н. В., К вопросу о рентгенодиагностике остеохондропатий типа Perthesa, Alban Kohlera, Schlatter-Osgooda, Ортопедия и травматология, 1930, № 1, стр. 18-31.

Голье т Л. Л. и Хандриков Г. В., Болезнь Келера (заболевание головки плюсневой кости), Новый хирургический архив, 1926, т. 9, стр. 513; Fortschr. a. d. Geb. d. Rontgenstrahl., 1926, Bd. 35, p. 204.

Грацианский В. П., Болезнь Пертеса, ее рентгенологическая картина, ближайшие и отдаленные результаты, Дисс., Л., 1939.

Грацианский В. П., Остеохондропатия ладьевидной кости стопы (I заболевание Альбан-Келера) в связи с гистологическими данными, Советская хирургия, 1932, т. 3, в. 4-5, стр. 223-230.

Грегори А. В., Болезнь Ренандер-Мюллер, Новый хирургический архив, 1930. т. 21, № 83, стр. 404.

Д е м б о Н. А., Болезнь Haglunda и анатомические особенности строения апофизар-ного отдела пяточной кости, Дисс., Л., 1936.

Д е м б о Н. A., Patella partita, Клиника и терапия этой аномалии, Ортопедия и травматология, 1937, № 4, стр. 55-59.

К а н т и н А. В., К остеохондропагии ладьевидной кости стопы, Вестник рентгенологии и радиологии, 1935, т. 15, в. 1, стр. 32-40.

К л ю ч а р е в а Т. В., Асептический некроз полулунной и ладьевидной костей запястья (болезнь Кинбека и Прейсера), Ортопедия и травматология, 1938, кн. 3, стр. 52-62.

К о р н е в П. Г., Osteochondritis def ormans coxae juvenilis, Журнал современной хирургии, 1927, т. 2, стр. 873.

Краснобаев Т. П., О патогенезе vertebrae planae - болезни Кальве (Calve), Хирургия, 1948, № 8, стр. 49-54.

Лепилина-Брусиловская Л. В., К вопросу о юношеском кифозе, Журнал Современной хирургии, 1930, т. 5, в. 29, стр. 625-632.

ЛютровникЛ. Л., О болезни Кальве, Хирургия, 1941, № 5, стр. 85-89.

Майкова-Строганова В. С., Возрастные особенности окостенения скелета нижней конечности (материалы к ревизии вопроса об остеохондропатиях), Вестник рентгенологии и радиологии, 1939, т. 23, в. 5, стр. 295-309.

Меерзон М. Л., К вопросу о болезни Kohlera I, Ортопедия и травматология, 1935, кн. 2, стр. 75-79.

Наравцевич А. М., Остеохондропатия полулунной кости. Клинические и рентгенологические данные, патогенез, патологогистологические данные, в кн.: “Вопросы травматологии и ортопедии”, под ред. В. Д. Чаклина, Свердловск, 1938, в. 1-2, стр. 123-197.

Остен-Сажен Э. Ю., Об остеохондропатических кифозах позвоночника у детей и подростков, Журнал современной хирургии, 1927, т. 2, стр. 517.

Р е и н б е р г С. А., Остеохондролатия, Энциклопедический словарь военной медицины, Медгиз, М., 1948, т. 4, стр. 131-135.

Р е и н б е р г С. А., К рентгенодиагностике остеохондропагий, Вестник рентгенологии и радиологии, 1925, т. 3, стр. 199.

Р е и н б е р г С. А. и Грацианский В. П., О множественной остеохондропатии эпифизаряых оснований фаланг кистей, Вопросы общей и частной рентгенологии, под ред. С. А. Рейнберга, изд. АН СССР, М. - Л., 1935, в. 1, стр. 155-170.

Ротенфельд М. 3., К казуистике кениговского остеохондрита, динамике его развития и лечению, Хирургия, 1937, № 1, стр. 93-99.

Рохлин Д. Г., Современное состояние вопроса о рентгенодиагностике остеохондропатии, Вестник рентгенологии и радиологии, 1952, № 1, стр. 29-38.

Рохлин Д. Г., Остеохондропатии, в кн.: “Рентгенодиагностика заболеваний суставов”, Медгиз, Л., 1941, ч. III, стр. 159-227.

Рохлин Д. Г., Так называемая остеохондропатия сесамовидных костей I плюсне-фалангового сустава, Вестник рентгенологии и радиологии, 1918, т. 22, стр. 122-127.

Рохлин Д. Г., Заболевание Osgood-Schlattera (изменения на почве травм и микротравм в области tuberositas tibiae), в кн.: “Рентгенодиагностика заболеваний суставов”, гл. 8, Медгиз, Л., 1941, ч. 3, стр. 63-78.

Рохлин Д. Г. и Рубашева А. Е., К вопросу о патогенезе юношеского кифоза (клинико-рентгенологические и анатомические наблюдения), Вестник рентгенологии и радиологии, 1936, т. 17, стр. 165-177.

Рыбак А. М., К вопросу об остеохондропатиях, Ортопедия и травматология, 1934, № 6, стр. 81-86. ,

Сантоцкий М. И. и Копельман С. Л., К вопросу о заболевании Прейзера-Кинбека, Журнал современной хирургии, 1929, т. 4, в. 24 (№ 6, 1929), стр. 1361-1371.

Стекольников Б. А., К вопросу о болезни Osgood-Schlattera, Новый хирургический архив, 1928, № 62, стр. 221-230.

Т у л и я ц е в а А. П., Болезнь Кальве, или асептический некроз тела позвонка, Труды Саратовского государственного научно-исследовательского института восстановительной хирургии и ортопедии, в. 1, Саратов, 1950, стр. 264-270.

Фукс Б. П., О болезни Kienboecka, Ортопедия и травматология, 1928, № 6, стр. 84-100.

Хомутова А. П., Рентгенологическая картина мягких тканей переднего отдела коленного сустава при заболевании Osgood-Schlattera, Вестник рентгенологии и радиологии, 1941, т. 25, № 1, стр. 61-75.

III а к о в И. И., К вопросу об osteochondritis dissecans Koniga, Вестник рентгенологии и радиологии, 1932, т. И, в. 2, стр. 209-214.

Ш а п и р о М. Н. и Ц ы п к и н Б. Н., Клиника эпифизеонекрозов и апофизитов (болезни Пертеса, Келера, Кенига, Кинбека и др.), Госиздат Белоруссии, Минск, 1935.

Ш м а р ь е в и ч Н. Б., Деформирующие остеохондриты в детском и юношеском возрасте, Врачебное дело, 1926, № 5, стр. 215-225.

Штурм В. А., К патолсгоанатомическим изменениям при заболеваниях Легг-Кальве-Пертеса, Советская хирургия, 1935, № II, стр. 45-50.

Ярошевский В. М., Vertebra plana (болезнь Кальве), Хирургия, 1939, № 12, стр. 98-101.

Aschoff L., Diskussionsbemerkungen, Arck. f. klin. Chir., 1923. Bd. 126, p. 132.

Axhausen G., Der anatomische Krankheitsablauf bei der Kohlerschen Krankheit der Metatarsalkopfchen und der Perthesschen Krankheit des Huftkopfes, Arch. f. klin. Chir., 1923, Bd. 124, p. 511.

Axhausen G., Epiphyseonekrose und Arthritis deformans, Arch. f. klin. Chir., 1924, Bd. 129, p. 341.

Axhausen G., Die Kohlersche Erkrankung der Metatarsophalangealgelenke, Med. Klin., 1923, Nr. 17, p. 561.

Axhausen G., Nicht Malacie, sondern Nekrose des os lunatum carpi, Arch. f. klin. Chir., 1924, Bd. 129, p. 26.

Axhausen G., Ober den Abgrenzungsvorgang am epiphysaren Knochen (Osteochondritis dissecans Konig), Virch. Arch., 1924, Bd. 252, p. 458.

В е n t z о n P. G. K., Experimental studies on the pathogenesis of coxa plana (Calve-Legg-Perthes-Waldenstroms disease) and other manifestations of local dyschondro-plasia, Ada Radiol., 1926, v. 6, p. 155-172.

Bergmann, Die Calcaneusepiphyse, Arch. f. klin. Chir., 1926, Bd. 141, p. 463.

Bergman n, Theoretisches, Klinisches und Experimentelles zur Frage der asepti-sehen Knochennekrosen, Deutsch. Ztschr. f. Chir., 1927, Bd. 206, p. 12.

Burckhardt, Erzeugung von Knochennekrosen vermittels Anamisierung und Druckwirkung dutch elastische Umschnurung, Bruns Beitr. z. klin. Chir., 1927, Bd. 138, p. 625.

Calve J., Sur une affection particuliere de la colonne vertebrale chez 1enfant simulant

1e mal de Pott, Osteochondrite vertebrale infantile? Journ. de Radiol. et dElectrol.,

1925, v. 9, p. 22-27. Cor per F. J., Osteochondritis ischio-pubica in childhood, Amer. Journ. of Diseases of

Children, 1938, v. 56, p. 957-964. Esau, Uber Wachstumsstorungen an der Tuberositas tibiae, Fortschr. a. d. Geb. d. Ront-

genstrahl,, 1926, Bd. 34, p. 507. Pels, Ober die Entwicklung der Tuberositas tibiae und die Genese der Schlatterschen

Krankheit, Arch. f. klin. Chir., 1924, Bd. 129, p. 552. F r e u n d, Zur Deutung des Rontgenbildes der Perthesschen Krankheit Fortschr. a d.

Geb. d. Rontgenstrahl., 1930, Bd. 42, p. 435. Friedrich H., Ober ein noch nicht beschriebenes, der Perthesschen Erkrankung analo-

ges Krankheitsbild des sternalen Klavikelendes, Deutsch. Ztschr. f. Chir., 1924,

Bd. 187, p. 385-398. Fleischner F., Multiple Epiphysenstorungen an den Handen, Eine bisher unbekannte

Lokalisation der Osteochondropathia juvenilis, Fortschr. a. d. Geb. d. Rontgenstrahl., 1923, Bd. 31. p. 206.

Hellmer, Patella bipartite, Acta Radio]., 1925, v. 4, ,p. 137. J a n s s о n, Osteochondritis dissecans (Konig) vom rontgenologischen Gesichtspunkt aus

betrachtet, Acta Radiol., 1930, v. 11, p. 33. К a r p M. G., Kohlers disease of the tarsal scaphoid; an end-result study, Journ.

of Bone a. Joint Surg., 1937, v. 19, p. 84-96. Kienboeck R., Ober traumatische Malazie des Mondbeines und ihre Folgezustande.

Fortschr. a. d. Geb. d. Rontgenstrahl., 1910, Bd. 76, p. 77-103. Konig, Osteochondritis dissecans (Teilnekrose an den Gelenkenden), Arch. f. klin.

Chir., 1926, Bd. 142, p. 600. Konig E. u. R a u с h. H., Zur Histologie und Aethiologie der Kohlerschen Metatarsaler-

krankung, Arch. f. klin. Chir., 1924, Bd. 128, p. 368.

Masslaro A. F., Vertebra plane (Calve), Radiology, 1945, v. 45, No 3, p. 284-291. Mau, Die dorsale Kyphose der Adolenszenten, Munch, med. Wochenschr., 1925,

№ 6, p. 211. Mouchet A. et Roederei C., Etude radiographique de la scaphoidite tarsienne des

jeunes enfants, Journ. de Radiol., et dElectrol., 1923, y. 7, p. 158. M о г t о n H. S а. С г у s 1 e r W. E., Osteochondritis dissecans of the supratrochlear

septum, Journ. of Bone a. Joint Surg., 1945, v. 27, p. 12-24. M u 11 e r, Malazie der Sesambeinknochen des I. Metatarsale ein typisches Krankheitsbild,

Bruns Beitr. z. Klin. Chir., 1925, Bd. 134, p. 308. P a n n e r H. I., A peculiar affection of the capitulum humeri, resembling Calve-Perthes

disease of the hip., Acta Radiol., 1929, v. 10, p. 234. Pert he s G. u. Wei sen, Ober Entwicklung und Endausgange der Osteochondritis

deformans des Huftgelenkes, Bruns Beitr. z. klin. Chir., 1922, Bd. 127, p. 477. Renander, Two cases of typical osteochondropathy of the medial sesamoid bone

of the first metataTsal, Acta Radiol., 1924, v. 3, p. 521. R о s s e 1 e t E., Contribution a 1etude de la vertebra plana osteonecrotica, maladie

de Calve, Radiol. din., 1949, v. 18, p. 371-391. Scheuermann H., Roentgenologic studies of the origin and development of juvenile

kyphosis, Acta Orthopaedica Scandinavica, 1934, v. 5, p. S с h i n z H. R., Die Ossifikationsstorung des Calcaneus als eigenes Krankheitsbild, Zbl.

f. Chir., 1922, Nr. 48, p. 1786.

S с h m о r 1, Die Pathogenese der juvenilen Kyphose, Fortschr. a. d. Geb. d. Rontgenstrahl., 1930, Bd. 41, p. 359. S о n n t a g, Beitrage zur Kohlerschen Krankheit des Kahnbeins am Fusse bei Kindern,

Deutsch. Ztschr. f. Chir., 1921, Bd. 163, p. 145. S u n d t H., Ober Osteochondritis phalangum manus, ein Beitrag zur Erforschung der

nicht spezifischen phalangealen und metakarpophalangealen Gelenkleiden, Acta

Orthopaedica Scandinavica, 1936, v. 7, fasc. I, p. 1-85. Tucker F. R., The use of radioactive phosphorus in the diagnosis of avascular necrosis

of the femoral head, Journ. of Bone a. Joint Surg., 1950, v. 32-B, p. 100-107. V a n - N e с k M., Osteochondrite du pubis, Arch. Francobelges de Chirurgie, 1924, v. 27,

p. 238-240.


ГРУППА ФИБРОЗНЫХ ОСТЕОДИСТРОФИЙ

Вопрос о фиброзных остеодистрофиях в настоящее время продолжает оставаться в центре внимания оетеопатологии и составляет одну ив наиболее важных глав современной рентгенодиагностики.

К группе фиброзных остеодистрофий относятся следующие заболевания: 1) местная остеодистрофия, или местный фиброзный кистозный остит, или изолированная костная киста, 2) гигантоклеточная опухоль, 3) гиперпаратиреоидная фиброзная остеодистрофия, или болезнь Рек-лингхаузена, 4) фиброзная дисплазия костей с отдельными ее разновидностями, 5) обезображивающая фиброзная остеодистрофия, или болезнь Педжета, б) костный леонтиаз (гемикраниоз). Мы включаем в число остеодистрофий также: 7) костный неврофиброматоз и некоторые другие редкие нервно-кожно-костные заболевания. Патология костно-суставной системы знает немало примеров, где различные с этиологической точки зрения заболевания ведут к одним и тем же анатомо-рентгенологическим изменениям и, наоборот, где одни и те же болезнетворные факторы создают самые противоположные анатомо-гистологические и рентгенологические картины. Поэтому неизвестно, не окажется ли впоследствии ошибкой объединение этих заболеваний в одну группу.

Морфологическая основа всех представителей группы! фиброзных остеодистрофий является общей. Это прежде всего замещение костной ткани волокнистой соединительной тканью. Основными гистологическими моментами служат своеобразные дегенеративно-дистрофические и последовательные восстановительные процессы в костях без воспалительных или опухолевых изменений. Костная ткань претерпевает полную- реконструкцию, нормальная кость на месте поражения целиком перестраивается; она разрушается путем лакунарного рассасывания и затем воссоздается вновь благодаря мета пластическому и остеобластическому новообразованию костного вещества. Второй основной момент: жировая и костномозговая ткань также исчезает и замещается волокнистой соединительной тканью. Кроме того, в костях происходят вторичные осложняющие процессы1, как, например, образование кист вследствие отека и разжижения разросшейся соединительной ткани, кровоизлияния, окрашивающие отдельные кисты в пестрые цвета дериватов гемоглобина (так называемые бурые опухоли); развиваются гигантские клетки, опухолевидные разрастания, возникают зоны перестройки костного вещества, патологические переломы, обезображивание костей и т. д.


1. Изолированная костная киста

Местная одиночная фиброзная остеодистрофия сейчас хорошо известна главным образом благодаря рентгенологии. Это заболевание нельзя считать очень редким. Рентгенологам приходится наблюдать

костную кисту значительно более часто, чем представителям других медицинских специальностей. Изолированная костная киста довольно значительно уступает по частоте истинной костной саркоме.

Костная киста - это болезнь детского и преимущественно юношеского возраста. Большинство заболеваний падает на возраст от 5-8 до 15-18 лет. Наиболее предрасположен возраст от 5 до 10 лет, “о в редких случаях так называемые скрытые кисты могут быть неожиданно обнаружены в любом возрасте.

Костная киста - всегда местное локализированное одиночное заболевание. Поэтому, прежде чем ставить диагноз “местная фиброзная остеодистрофиет”, рентгенолог обязан исследовать хотя бы рентгеноскопически весь скелет и исключить множественность поражения.

Костная киста шездится почти исключительно в длинных трубчатых костях конечностей и именно в типичном месте - в метафизарном конце кости. По частоте яа первом месте стоят оба (особенно проксимальный) метафиза бедра и проксимальные метафизы большеберцовой кости и плеча; затем следуют оба метафиза малоберцовой кости, пястные кости и фаланги (особенно сановные) пальцев piyK, притом чаще всего V пальца и никогда не I пальца. Очень редко киста поражает плюсневые кости.

Сущность местной фиброзной остеодистрофии не выяснена. Нельзя считать костную кисту чисто травматическим заболеванием-кровоизлиянием в костный мозг наподобие апоплектической кисты головного мозга, как это предполагают Бенеке, Пом-мер и др. Кровоизлияния в полость кисты и различные сложные процессы кровообращения играют большую роль в патологии кисты, объясняют ее сложные гистологические проявления и придают этому заболеванию особый характерный отпечаток, но это вторичные явления. Гешиктер и Коуплэнд считают кисту за излеченную стадию ги-гантоклеточной опухоли. Но против этого взгляда говорит возраст больных. Фемистером (Phemister) был выделен в двух случаях изолированной костной кисты зеленый стрептококк. Этот автор считает, что в основе заболевания лежит своеобразный инфекционный процесс. В пользу инфекционной теории говорит сходство с оетеомиэлитом в смысле преимущественного поражения одних тех же метафизов и длинных трубчатых костей, притом в детском и юношеском возрасте. Однако инфекционная теория не получила признания.

Клиническая картина мало характерна. Без видимой внешней причины, обыкновенно без травмы, появляется равномерное утолщение конца кости в одном только месте скелета, либо совершенно не болезненное и не беспокоящее больного, либо только слегка чувствительное при ощупывании. Иногда на первый план выступает медленно прогрессирующая деформация кости, как, например, coxa vara, варус-ное искривление плеча и т. п. Пергаментный хруст всегда отсутствует. Кость не укорочена, атрофии нет. Кожные покровы над утолщенной костью изменений не представляют, регионарные лимфатические узлы не увеличены, соседний сустав остается нетронутым. Общее состояние больного совершенно нормально; температура не повышается, картина крови не меняется, вес не падает. Минеральный обмен, в частности, кальциевый и фосфорный, заметно не нарушен. Болезнь часто протекает настолько благоприятно, что больные бывают не склонны обращаться за врачебной помощью, несмотря на рост “опухоли”.

Приблизительно в 2/3 всех случаев местной фиброзной остеодистрофии внимание больного приковывается к его страданию лишь после наступления патологического перелома или надлома. От ничтожной травмы или даже от неловкого движения нарушается целость кости. Боли усиливаются, но никогда не достигают той силы, которая характеризует обычный травматический перелом. Смещение отломков и деформация незначительны. Подвижность и функции конечности сравнительно мало ограничены. Больших кровоизлияний не бывает, хруст ощущается редко. Клинические изменения при костной кисте и после осложнения патологическим переломом настолько незначительны, что в ряде случаев остаются сомнения и далеко не всегда больного сразу же посылают на рентгенологическое исследование. Поэтому перелом нередко является такой же неожиданной рентгенологической находкой, как и сама киста.

Таким образом, распознавание на основании одних только клинических признаков ненадежно, и решающее значение имеет лишь рентгенологическое исследование (рис. 485). Положение кисты в метафизарном конце трубчатой кости чрезвычайно характерно, киста никогда не переходит за эпифизарную хрящевую линию. Лишь в очень редких случаях у взрослых после слияния метафиза с эпифизом киста может распространяться и на эпифиз, и то неглубоко; сустав всегда остается нетронутым. Расположение в некоторых довольно редких случаях кисты в диафизе, подобно локализации в пределах диафиза хрящевых экзостозов, является вторичным и объясняется медленным перемещением кисты вместе с ростом кости. По расстоянию между эпифизарной линией и кистой можно, следовательно, до известной степени судить о давности заболевания. Киста, непосредственно прилегающая к эпифизарной линии, - это активная, растущая киста, в средней же трети диафиза - это биологически спокойная, скрытая киста.

Форма кисты является точным анатомическим выражением ее экспансивного роста. Стенки трубчатой кости служат естественным барьером, препятствующим росту в направлении, перпендикулярном к длиннику кости. Под давлением кости корковое вещество равномерно концентрически раздвигается, кость вздувается, поперечник кости увеличивается самое большее до полуторного или двойного нормального диаметра. Рост происходит главным образом в сторону наименьшего сопротивления, а именно по направлению1 к центру диафиза. Таким образом, киста: приобретает вытянутую более или менее правильную геометрическую форму. Прилегая непосредственно к эпифизарному хрящу (например, чаще всего в проксимальном метафизе плеча), костная киста имеет грушевидную конфигурацию, при расположении на некотором отдалении от эпифизарной линии она показывает на снимке яйцевидную, веретенообразную или цилиндр ически-колбаеовидную форму и т. д. Длина продольной оси кисты при этом обыкновенно не выходит ив пределов одной четверти или одной трети длины всей кости (рис. 486).

На месте кисты отсутствует нормальный костный рисунок и кость представляется значительно светлее, чем в норме. Это ограниченное просветление является неравномерным, разделенным на несколько камер, причем количество отдельных камер очень различно; больше 10-12 камер при кисте не приходится наблюдать, поэтому размеры их соответственно не очень мелки. Одно- или двукамеряые кисты встречаются сравнительно редко. Отдельные камеры, как правило, имеют различные размеры и форму. Костные стенки, отделяющие камеры друг от друга, не являются сплошными и больше напоминают ширмы, расположенные преимущественно в плоскости, перпендикулярной к длиннику кости, и укрепленные основанием к корковому слою кости. Некоторые простенки располагаются продольно. Обычной картиной нужно также считать отдельные плотные костные балки из компактного вещества, перекидывающиеся в различных косых направлениях с одной стенки на другую. Вся костная киста имеет на рентгеновском снимке характерный крупноячеистый рисунок (рис. 487).

Анатомически этой рентгенологической картине соответствуют полости, выстланные плотными соединительнотканными пленчатыми стенками. Полости наполнены жидким содержимым самых различных оттенков бурого или кровашкрасного цвета, иногда желтой или прозрачной водянистой серозной жидкостью, а в некоторых случаях клейким содержимым.

Контуры кисты со всех сторон совершенно гладки и резко очерчены. Только в области верхнего метафиза! бедра, особенно при распространении в большой вертел, киста обычно неясно контурируется, трабекуляр-ный рисунок нечеток и вся кисла не так контрастно выделяется в кости, как при других ее локализациях (рис. 488). Очень ценно в диагностическом отношении состояние коркового вещества: оно равномерно истончено, иногда до 1 мм, но нигде не прервано, что является выражением

экспансивного, но не инфильтративного роста кисты. Характерно также “еизменное отсутствие какой бы то ни было надкостничной реакции - наружная поверхность коркового вещества остается совершенно нормаль-ной, костные наслоения отоутствуют. Исключается также реакция со стороны соседних тканей на полюсах кисты: со стороны метафиза и диа-физа киста окаймляется тонким компактным костным листком, дающим на снимках изображение гладкой однородной пограничной замыкающей полоски, и губчатая ткань сразу же в <ближайшем соседстве с костью показывает нормальный структурный .рисунок; остеопороз или, наоборот, остеосклероз и секвестрация отсутствуют.

Что касается патологического перелома в его рентгенологическом изображении, то прежде всего необходимо подчеркнуть, что полный перелом, проходящий через всю окружность стенки кисты, наблюдается преимущественно, но тоже сравнительно редко, в пределах диафи-зарных кист, особенно плечевой кости. На уровне перелома истонченный корковый цилиндр надвигается на другой отломок, и перелом с этим характерным смещением приобретает сходство с подзорной трубой. Наиболее обычным видом нарушения целости кости при кисте является надлом; отдельные пластинки истонченного коркового вещества вдавливаются в полость кисты или становятся ребром к ее стенкам (рис. 489).

Благодаря рентгенологическим наблюдениям хорошо известно, что патологические переломы или надломы стенки кисты -не только хорошо заживают, но могут быть толчком к полному самоизлечению основного заболевания - костной кисты. Надкостничная мозоль развивается на месте нарушения целости кости с нормальной или даже чрезмерной регенеративной энергией. Киста окружается плотной костной мозолью, отдельные прозрачные до этого камеры кисты становятся на последовательных снимках все темнее, обызвествляются и заполняются костной тканью, которая в результате длительного процесса перестройки принимает нормальный или почти нормальный вид. Чем больше перелом, чем больше раздроблена кость, тем скорее наступает самоизлечение кисты. Таким образом, через 3-4 года после повреждения может наступить полное исчезновение кисты и восстановление нормальных условий. Это подтверждают и В. Ю. Аргуитазыев и другие авторы.

Диференциально-диагностическая ценность рентгенограмм чрезвычайно высока. В большинстве случаев рентгенологический симптомоком-плекс настолько характерен, что имеет патогномоническое диагностическое значение; рентгенограммы представляют для отличительного распознавания иногда большую ценность, чем гистологическое исследование. Именно при решении вопроса о диагностике различных фиброзных остеодистрофий непогрешимость гистологического исследования была отвергнута. Дело в том, что стенки кисты покрыты изнутри слоем богатых клеточных разрастаний, напоминающих саркоматозную ткань. “Нужно откровенно сознаться, - говорит А. И. Абрикосов, - что в таких случаях диференцировать фиброзный остит от той или иной саркомы иногда бывает трудным”. Шинц заявляет, что рентгенологический анализ ценнее биопсии вообще при всех центрально расположенных поражениях костей, ибо рентгенологическая картина охватывает весь патологический участок, а не частичный очажок краевой, нередко неспецифической реакции. Он вполне правильно подчеркивает, что, например, при раковом метастазе в кости эпителиальная ткань окружена перифокальной реактивной остеомиэлитической зоной шириной около 1 см, где костный мозг превращается в фиброзную ткань и костные балки разрушаются остеокластами. Именно в том месте, откуда берется кусочек для гистологического исследования, нет раковых элементов.

Автору этих строк известен ряд досадных диагностических ошибок при гистологическом распознавании костных кист. Например, в одном случае костной кисты во время операции высокоавторитетными патогистологами был поставлен диагноз саркомы при помощи новейших методов микроскопической техники; это побудило не менее опытного хирурга изменить план операции и выполнить ненужную резекцию. Особенно трудна и недостоверна микроскопическая оценка как раз практически наиболее ответственных случаев: при наличии рецидива у больных, которым было произведено уже несколько операций, при осложнении основного заболевания патологическим переломок” с атипичными репаративными явлениями, при осложнении вторичной инфекцией, а также после применения лечения лучистой энергией. Именно фиброзные остеодиетрофии чаще-всего принимаются за истинные опухоли кости со всеми вытекающими отсюда последствиями. Казуистика остеодистрофии и сарком, несмотря на значительные достижения. в этой области клинической медицины, до сих пор не свободна от диагностических ошибок. Здесь на долю рентгенолога выпадает задача уточнить клиническую диферен-циальную диагностику между остеогенной саркомой и фиброзной остеодистрофией,. не имеющей ничего общего с новообразованием.

Имея перед собой рентгенограммы, совсем нетрудно исключить костную саркому в большинстве случаев диференциация проводится легко. Центрально расположенная саркома остеолитического типа никогда не имеет правильной формы, как киста; опухоль не лежит симметрично вокруг длинной оси кости, распространяется эксцентрически; она изнутри разрушает корковый слой, который киста всегда щадит; саркоматозный дефект кости имеет свою характерную структуру, в отличие от ячеистого рисунка, кисты, контуры при саркоме изъедены, в то время как контуры кисты всегда гладки я ровны; при саркоме часто наблюдаются остеопороз и периостальные реактивные процессы, при кисте они, наоборот, отсутствуют. В сомнительных случаях повторная рентгенография через короткий срок выясняет диагноз окончательно: саркома быстро,, в течение недель, заметно увеличивается, киста же растет медленно, в течение месяцев и, вернее, лет.

О центрально расположенных в периферических костях крупных метастазах рака и гипернефромы при скрыто протекающей первичной опухоли в практической работе из-за различия в возрасте вряд ли приходится думать. Рентгенологически важно, что-при метастазах корковый слой истончается не постепенно, а сразу, обрывисто, круто;, очаг просветления не имеет ячеистого строения, нередко налицо надкостничная-реакция.

Трудно иногда бывает исключить единичную, довольно редко встречающуюся хондрому, особенно при локализации в одной из пястных или фаланговых костей. Здесь важно, что хондрома растет эксцентрически, имеет не ячеистую, а характерную-пятнистую крапчатую структуру и окружена не нормальной, а слегка склерозирован-ной костью. Если же хондрома вовсе не содержит обызвествленных включений и вся равномерно прозрачна, то диференциация на основании клинических и рентгенологических данных может оказаться невозможной, а здесь-то как раз только биопсия решает диагностическую задачу, так как проще всего определяются или исключаются-под микроскопом именно хрящевые элементы. Однако в невозможности провести грань между кистой и хрящевой опухолью особой беды нет, ибо оперативное вмешательство при обоих заболеваниях одинаково (рис. 490). Крайние, подчас непреодолимые затруднения вызывает диференциальная диагностика между кистой и центральным” фибромами, миксомами, плазмоцитомами и эпителиомами костей, но эти опухоли настолько редки, что практического значения почти не имеют.

Легко провести отличительное распознавание по отношению к воспалительным процессам костей. Туберкулезный очаг разрушения не достигает размеров кисты, не-имеет правильной формы и гладких контуров, никогда не дает на снимке ячеистого рисунка, содержит секвестр. При диафизарном туберкулезе длинной трубчатой кости, где может быть обнаружена и более крупная центральная овальная полость, отдаленно напоминающая кисту, кроме того, рентгенограмма показывает надкостничные изменения, отсутствующие при кисте. Наконец, туберкулезные костные каверны обычно-множественны.

Диаметральную противоположность местной остеодистрофии с рентгенологической-точки зрения представляет сифилитическое утолщение кости, за которое в клинике нередко принимается киста. Легко исключается и хронический абсцесс Броди (стр. 231).

Эхинококк кости скорее напоминает остеомиэлит кости, но во всяком случае неограниченное изолированное единичное кистевидное просветление.

Костный ксантоматоз и эозинофильные гранулемы, которые, так же как и киста, поражают детский и юношеский возраст, - это множественные и системные поражения скелета и это лишает их диференциальнс-диагностического значения. То же самое справедливо и по отношению к неврофиброматозу. Об однокостной фиброзной; остеодисплазии будет сказано ниже (стр. 522).

Что касается лечения местной фиброзной остеодистрофии, то в бессимптомно, скрыто протекающих случаях костных кист, особенно в период после полового созревания, можно предоставить болезнь естественному течению и ограничиться рентгенологическим наблюдением с исключением на ряде последующих рентгенограмм признаков биологической активации кисты. При костных кистах, осложнившихся переломом, следует под контролем рентгенограмм выжидать, не наступит ли самоизлечение кистью благодаря замещению ее костной мозолью. Вызывать искусственным образом закрытый перелом нецелесообразно, так как не во всех случаях перелом ведет к излечению. Наиболее рациональным способом лечения нужно считать тщательное полное-выскабливание содержимого кисты под контролем рентгенограмм. Рентгенотерапия в большинстве случаев дает вполне удовлетворительные результаты. В молодом возрасте больного при всех условиях надо остерегаться повреждения росткового аппарата. Если по условиям локализации и размерам кисты хирургическое вмешательство не связано с большим риском, оно в принципе предпочтительнее лучевой терапии. Из сказанного ясно, что план лечения в каждом отдельном случае составляется по индивидуальным показаниям.

Прогноз безусловно благоприятен. Но повторные вмешательства создают в стенках кисты своего рода пресаркоматозное состояние; нам известны случаи перехода после ряда операций несомненной костной кисты в истинную саркому со смертельным исходом. Шинц не относит единичную кисту к пресаркоматозным болезням скелета.


2. Так называемая гигантоклеточная “опухоль”

Этот вид фиброзной остеодистрофии широко известен у нас еще до сих пор под названием “гигантоклеточная саркома”. Эта “гигантокле-точная саркома” не является новообразованием, и тем более злокачественным, каковыми бывают прежде всего саркомы костей.

На длительное и доброкачественное течение этого вида “сарком” указал еще Нелатон, который выделил их в особую труппу под названием “гипантоклеточные опухоли”. Несмотря на (неточность этого названия, по крайней мере с патологоанатомической точки зрения, - этот вид фиброзной остеодистрофии не является истинной опухолью - термин гигантоклеточная “опухоль” нужно признать наиболее удобным. В последнее время все более широкое распространение получает наименование “остеокластома”. Гигантоклеточную опухоль некоторые авторы все же считают истинной бластомой. А. В. Русаков и его последователи называют ее “остеокластобластома”.

Чистые, неосложненные гигантоклеточные опухоли не вызывают ни одного клинического симптома истинной злокачественной костной саркомы. Они медленно, в течение многих, нередко 5-8-10 лет растут, никогда не метастазируют в лимфатические узлы или отдаленные органы, не отражаются на общем состоянии, не вызывают кахексии и не ведут к смерти, не рецидивируют после правильного лечения, могут, хотя и в редких случаях, самостоятельно излечиваться и, таким образом, резко отличаются от саркомы.

Анатомический их анализ также говорит против бластоматозного роста. Под микроскопом определяется уже известная картина замещения жировой ткани и кроветворных клеточных элементов костного мозга фиброзной стромой с лимфоидными элементами и изобилием равномерно распределенных многоядерных гигантских клеток, развивающихся из остеокластов, а также разрушение костного вещества с последующей перестройкой его. Особенно характерным признаком гигантоклеточных опухолей является их хрупкость, богатое кровоснабжение и особая склонность к внутренним кровоизлияниям. На разрезе опухоль поэтому нередко представляется окрашенной в бурый цвет - отсюда еще обозначение “бурые опухоли”. Ряд ячеек или кистевидных камер заполнен темнокоричневым, кофейного или шоколадного цвета содержимым, несколько напоминающим ломкую жареную печенку, другие ячейки имеют более светлую желтую окраску. Иногда опухоль состоит из белой или сероватой фиброзной ткани, макроскопически напоминающей “рыбье мясо” при саркоме. Красные, бурые и желтые опухоли - это более свежие молодые образования, а проросшие фиброзными элементами - старые “опухоли”. В стенках могут быть обнаружены остатки гемоглобина в виде всевозможных железосодержащих пигментов. Незрелых элементов и митозов, как это обязательно для саркоматозной ткани, а также инфильтратив-ного первично злокачественного роста опухоли здесь нет. Под микроскопом, следовательно, обнаруживается пестрая смесь изменений дистрофического, дегенеративного и последовательно-восстановительного порядка различной давности. Если формальный генез, таким образом, разъяснен, то вопрос о происхождении гигантоклеточной опухоли остается совершенно нерешенным, и в настоящее время имеется не менее 12 теорий этиологии этого представителя фиброзной остеодистрофии.

Гигантоклеточмой опухолью поражаются люди в возрасте 20- 40 лет, а в редких случаях и более молодой, я более старый возрасты. Женщины несколько чаще заболевают, чем мужчины. Встречаются гигантоклеточные опухоли приблизительно так же часто, а может быть и чаще, чем истинные остеогенные саркомы. Они будто бы всегда исходят из префор-мирОванных хрящам Отделов скелета. Три четверти всех случаев опухоли падают на длинные трубчатые кости, одна четверть - на плоские костн. Наиболее частым местом гигантоклеточной опухоли служит бедро, а именно дистальный конец его, где гнездится одна треть всех гипантокле-точных-опухолей вообще. Иногда в бедре поражается только один мыщелок, а другой остается пощаженным. Дальше по частоте следует верхний конец болыпеберцовой кости, так что область колейного сустава заболевает чаще, чем в половине всех Случаев. Следующее место принадлежит дистальному концу лучевой кости. Из плоских костей чаще всего наблюдаются изменения тазовых костей я лопатки; редко заболевают позвонки, как их тела, так и дужки, и отростки. На долю нижней челюсти падает около 10% всех -случаев. Гигантоклеточная опухоль плоских костей может встречаться и в более раннем возрасте, от 10 до 20 лет.

Очень важными моментами в распознавании этого вида фиброзной остеодистрофии являются солитарность и изолированность поражения. Исключением из этого правила служит поражение соседних суставных поверхностей: опухолевидная ткань может в редких случаях прорваться через надкостницу в межмышечные и фасциальные пространства, или же по связкам, например, по круглой связке головки бедра или крестовидной связке коленного сустава, перейти на другую кость.

Распознавание во многих случаях вполне возможно и без рентгеновых лучей. Кроме указанных клинических признаков, характерно еще значительное утолщение костного конца, препятствующее функции сустава. Кожа нормальна или же чаще синюшна, несколько блестяща; подкожная венозная сеть значительно расширена. Ощупывание болезненно, под пальцами ощущается характерный пергаментный хруст или хруст снега, который объясняется вдавлением и мельчайшими переломами тонких костных пластинок. Впрочем, при толстой скорлупе хруст необязателен. Самостоятельные боли далеко не всегда имеют место, как при всегда резко болезненной истинной остеогеиной саркоме. Если регионарные лимфатические узлы и увеличены, то они не содержат гигантских клеток или других элементов “опухоли”, следовательно узлы свободны от метастазов. Чаще чем в половине всех случаев в анамнезе имеются указания на травму.

Диагностическое значение рентгеновых лучей при гигаитоклеточной опухоли весьма велико. Для распознавания большинства гилантоклеточ-ных опухолей костей рентгенограммы ценнее, чем гистологическое исследование. Но часть опухолей представляет весьма ненадежный рентгенологический симптомокомплеке, Поэтому положительные рентгенологические данные в пользу гигантоклеточной опухоли имеют решающее диагностическое значение и вполне заменяют биопсию, Отрицательные же и сомнительные данные рентгенологического исследования отнюдь не делают микроскопический анализ нелишним.

При центральных формах опухоли на рентгенограммах (рис. 491 и 492) типичным прежде всего бывает расположение опухоли в эпи-метафиз арном конце кости, хотя по всей вероятности опухоль всегда исходит в длинной трубчатой кости из метафиза. Середина диа-физа никогда не поражается изолированно. При этом опухоль доходит непосредственно до суставного хряща и здесь резко обрывается. Сустав не разрушается и ограничение подвижности в-нем объясняется чисто механическим препятствием. Весь эпиметафизарный конец кости значительно вздут и деформирован в виде крупнобугристого полушария, булавы. Опухоль разрастается во всех направлениях, но главный рост происходит вдоль длинной оси кости в сторону средней трети диафиза.

Поперечник опухоли может превышать нормальный диаметр кости в 3-5 раз.

Наиболее характерные особенности представляет структурный рисунок гигантоклеточной опухоли, состоящей из множества отдельных мел-кик и мельчайших камер, отделенных друг от друга полными е неполными перегородками. Вся опухоль на рентгенограммах рассечена бесконечным количеством костных балок и пластинок, переплетающихся друг с другом во всех направлениях. Структура гигантоклеточной опухоли напоминает нагромождение мыльных пузырей или неправильные соты. От нормальной структуры кости не остается и следа (рис. 493).

Корковое вещество в начале заболевания, благодаря экспансивному росту остеодистрофии, раздвигается и значительно истончается. При больших размерах гигантоклеточной опухоли оно совершенно рассасывается и исчезает, и опухоль окружается со всех сторон лишь тонкой скорлупой, состоящей из стенок поверхностно расположенных ячеек. Целость наружной скорлупы может быть нарушена; это происходит не вследствие инфишьтративного, злокачественного роста, а в результате прорыва надкостницы давящими изнутри разрастающимися опухолевидными массами. На поверхности опухоли хорошо видны глубокие продольные желобки, которые соответствуют сухожилиям, препятствующим ее росту. Эти желобки ограничиваются более плотными костными стенками, проицирующимися в глубину опухоли и симулирующими продолжение коркового слоя диафива в толщину опухоли (рис. 491).

Костный диафиз, на котором сидят опухолевидные разрастания, лишь незначительно расширен в виде небольшого раструба. Реактивные изменения со стороны соседней костной ткани отсутствуют, рисунок нормален, надкостничных наслоений нет. Костномозговой канал наглухо отделен от опухоли - он закрыт поперечной выпуклой в его сторону пластинкой - стенкой опухоли.

Вторая рентгенологическая форма гигантоклеточной опухоли - литическая - характеризуется поверхностной локализацией в поднадкостничных слоях костей, богатых губчатым веществом. Здесь рост опухоли происходит не изнутри кнаружи, а в обратном направлении. При больших размерах опухоль, понятно, может и здесь занимать не только периферический участок кости, но и весь ее поперечник. Основной особенностью этой формы гигантоклеточной опухоли служит полное отсутствие ячеистого рисунка, т. е. дефект кости вполне однороден. Чаще всего (рис. 494 и 495) на рентгенограммах обрисовывается краевой блюдцеобразный более или менее глубокий дефект. Корковый слой на пораженном месте совершенно рассасывается, а на границе с опухолью, упираясь в дефект, корковый слой лишь заострен, не подрыт и не содержит никаких надкостничных наслоений. Сама опухоль в значительной степени устремляется в сторону от кости в мягкие ткани, приподнимая и оттесняя мышцы и наружные покровы. Диагноз облегчается, если вся опухоль или часть ее покрыта снаружи дугообразной тенью костной скорлупы, связанной у основания опухоли сохраненным корковым слоем. Но нередко эта скорлупа отсутствует, и тень опухоли сливается с фоном мягких тканей. Контуры дефекта очень резки. Вдоль костномозгового канала и эта форма гигантоклеточной опухоли не распространяется. Соседние костные участки сохраняют нормальный губчатый рисунок.

Этот вид гигантоклеточной опухоли - литический тип - не только и не столько особенная форма опухоли, сколько фаза ее, а именно рентгенологическое проявление биологической активности, фаза быстрого роста. Литичеокий тип может превратиться в ячеистый и наоборот. Мы наблюдаем участки равномерного просветления в самом начале развития гигантоклеточной опухоли, т. е. в ранние стадии ее роста и развития, во время обострения ее течения, а также в случаях ее неблагоприятного терминального бурного роста. С каждым годом число гигантоклеточиых опухолей второго литического типа повышается по сравнению с количеством опухолей первого ячеистого типа; мы в этом усматриваем более частое раннее распознавание этой болезни. Впрочем, очень ранние диагнозы гигантоклеточных опухолей совсем малых размеров довольно редки - не потому, что рентгенологически распознать рано их очень трудно или невозможно, а по той причине, что из-за скудности субъективных и объективных клинических данных в начальных стадиях развития больные не направляются на рентгенологическое исследование.

Гигантоклеточная опухоль плоских костей ничем не отличается от картины поражения эпиметафизарного конца длинной трубчатой кости.

Патологическим переломом гигантоклеточная опухоль осложняется реже, чем киста, а именно, приблизительно в 15% всех случаев. Различие в течении этого осложнения при кисте и гитантоклеточной опухоли заключается в том, что при втором представителе фиброзной остеодистро-фии перелом не тормозит дальнейшего роста основного заболевания. В большинстве случаев наступает сращение отломков. При неблагоприятном течении болезни наблюдается осложнение внутрисуставным переломом с гемартрозом, которое особенно часто происходит при локализации гигантоклеточной опухоли в мыщелках костей, образующих коленный сустав. ГИГантоклеточные опухоли области вертлужной впадины сраши-тельно часто осложняются продавливанием тазобедренного сустава со вторичным углублением бедренной головки.

Диферейдировать гигантоклеточную опухоль приходится главным образом с костной кистой, остеохондромои и истинной остеогеннои саркомой, а также с рядом более редких нозологических форм, который приведен ниже.

Костная киста поражает более молодой возраст и гнездится в метафизе, а не в эпифизе Форма гигантоклеточной опухоли не столь правильно яйцевидная или веретенообразная, а полуяйцевидная или полуверетенообразная, вследствие ограничения опухоли суставной щелью. Располагается она не строго по оси кости, как киста, а несимметрично; размеры ее значительно больше, чем кисты. Вместо мелкоячеистого рисунка при гигантоклеточной опухоли киста показывает на рентгенограммах крупные ячейки; опухоль отличается значительной густотой балок и перегородок и менее прозрачна на снимке, чем киста. Контуры кисты равномерно истончаются по направлению от полюсов к середине, при гигантоклеточной же опухоли они местами совершенно исчезают; поверхность кисты более гладкая, поверхность опухоли - грубобуг-ристая с продольными углублениями от сухожилий и Мышц.

В некоторых случаях отличительное распознавание между обоими заболеваниями чрезвычайно трудно или даже совершенно невозможно. Это касается главным образом нетипичных локализаций в коротких и мелких костях. Невозможность провести дифе-ренциальную диагностику не имеет большого значения, так как речь идет о весьма близких заболеваниях, которые в смысле лечения требуют одинакового подхода.

Остеохондрома, которая чисто внешне дает рентгенологическую картину, очень напоминающую гигантоклеточную опухоль, в большинстве случаев легко отвергается. Остеохондрома является множественным заболеванием, чаще всего поражает плечевую кость, малоберцовую и другие периферические кости, притом обыкновенно растет на почве хрящевых экзостозов; гигантоклеточная опухоль же никогда не встречается во многих отдаленных друг от друга местах. Остеохондрома в своем росте обыкновенно уклоняется от длинной оси кости, т. е. растет в сторону, гигантоклеточная опухоль, наоборот, - по направлению к суставу. Поэтому свободная поверхность остеохондромы напоминает цветную капусту, в отличие от гладкой, ограниченной суставным хрящом поверхности гигантоклеточной опухоли. Наконец, при фиброзной остеодистрофии ячеистый рисунок никогда не бывает таким правильным, как это характерно для остеохондромы с ее типичными радиарными, расходящимися костными стропилами.

Что касается диференциальной диагностики между гигантоклеточной опухолью и остеогеннои саркомой, то именно здесь на долю рентгенологии падает очень ответственная задача.

В обоих случаях рост происходит по всем направлениям, но гигантоклеточная опухоль не так далеко распространяется вдоль кости; она имеет полусферическую форму, в отличие от более вытянутой вдоль кости саркомы. При больших размерах костного заболевания важно, что саркома в несколько месяцев или в течение года приобретает такие размеры, которые гигантоклеточная опухоль достигает в 6-8 лет. Очень ценным отличительным моментом является непосредственная близость гиганто-клеточной опухоли к суставной щели, в то время как саркома оставляет под суставным хрящом прослойку губчатого вещества. Главное же значение для отличия имеет структурный рисунок: ячеистый рисунок обязателен для диагноза -первого типа гиган-токлеточной опухоли, дефект - для второго ее типа, тогда как однородной остеогеннои саркоме свойствен специфический неправильный структурный рисунок.

Костномозговой канал длинной трубчатой кости при гигантоклеточной опухоли закрыт уже описанной выше вогнутой костной пластинкой, при саркоме он на границе с опухолью открыт. На месте перехода коркового вещества в опухоль при саркоме имеется характерная периостальная губа, в то время как надкостничные наслоения при остеодистрофии неизменно отсутствуют. При окостеневающей или обызвествляю-щейся саркоме корковый слой сохраняется внутри тени всей опухоли, при гигантоклеточной опухоли же корковый слой рассасывается, разрушается; гари этом необходимо иметь в виду, что глубокие борозды на поверхности опухоли могут симулировать оставшийся целым корковый слой кости, так что этот диференциально-диагностический симптом имеет ограниченную практическую ценность. Соседний диафизарный отдел кости при саркоме остеопоротичен, при гигантоклеточной же опухоли пороза не бывает.

Достаточно веские отличительные признаки касаются классического центрального ячеистого типа гигантоклеточной опухоли, но не выдерживают критики для второго - литического периферического типа ее. Одними рентгенологическими силами ди-ференцировать между остеокластической саркомой и второй разновидностью гигантоклеточной опухоли часто бывает невозможно. В каждом отдельном случае диагностическая задача решается то клиницистом-рентгенологом, то гистологом. Прокол кости здесь практического значения не имеет, так как оба диференцируемых заболевания дают при проколе кровь. Но и перед гистологом возникает ряд новых ограничений. Так, например, истинные костные саркомы, особенно богатые хрящом, тоже могут содержать гигантские клетки, правда, другого вида, происхождения и значения, чем при фиброзной остеодистрофии, но стирающие четкие диагностические грани между диференцируемыми заболеваниями. Отсюда, естественно, вытекает довольно высокий процент диагностических ошибок, отмечаемых повсеместно в клинике гигантоклеточ-ных опухолей.

Трудности возникают перед рентгенологом в случаях поражения челюстей (рис. 496), так как здесь внутрикостная гигантоклеточная опухоль, так называемый внутрикостный эпулид, может иметь величайшее сходство с адаманти-номой, одонтомой, фибромой, а также кистами, например, истинной фолликулярной кистой (рис. 497). Вообще рентгенодиагностика опухоли в коротких и плоских костях труднее, чем в длинных трубчатых. Но и при последних попадаются сравнительно редкие случаи, в которых не следует слишком полагаться на, казалось бы, весьма характерную рентгенологическую картину. Так, например, мы наблюдали поражение средней трети диафиза болыпеберцовой кости типичным для гигантоклеточной опухоли ячеистым образованием, которое после резекции и гистологического анализа оказалось первичной адамантиномой этой периферической кости (рис. 549). Надо предостеречь также против диагноза гигантоклеточной опухоли при локализации единичной ячеистой опухоли в середине диафиза кости. В области коленного сустава мы наблюдали несколько совершенно типичных по рентгенологической картине случаев гигантоклеточной опухоли, симулировавших злокачественные опухоли эндотелиального и ретикулярного ряда. То же можно сказать и о хлоромах, хлоролейкемических опухолях, правда, отличающихся тем, что они поражают преимущественно детский возраст.

Немалые трудности возникают при так называемых -пульсирующих коегаых опухолях. Сравнительно редко в гигантоклеточных опухолях обнаруживаются при тщательном клиническом исследовании довольно отчетливая пульсация, а при выслушивании - сосудистые шумы. Это, очевидно, является результатом сообшания артериальных стволов, снабжающих опухоль с внутриопухолевой широкой артериальной сетью.

В этих случаях из-за ритмической пульсации под влиянием постоянных и повторных артериальных ударов легче истончаются или совсем разрушаются наружные костные стенки опухоли. Этими особенностями артериального кровоснабжения гигантоклеточных опухолей можно объяснить и тот факт, что из сравнительно маленькой гигантоклеточной опухоли удается при проколе получить обильное количество крови - десятки кубических сантиметров, - легко вытекающей под высоким давлением. Эти клинико-рентгенологические проявления сближают гигантоклеточную опухоль с так называемыми телеангиэктатическими остеогенными саркомами, с некоторыми гемагагиомами, метастатическим раком щитовидной железы, гипернефромой и т. п.

Диагностические трудности усугубляются еще своеобразием и особенно многообразием течения гигантоклеточных опухолей и их способностью подвергаться малигнизации. Гигантоклеточные опухоли отличаются друг от друга по своему естественному течению в отдельных случаях в широких пределах. Некоторые случаи протекают сами по себе весьма медленно, длительно и доброкачественно, т. е. исключительно благоприятно, притом без всякого внешнего воздействия. Так, у некоторых наших больных имелись опухоли 10-15-летней давности. У одной нашей больной 48 лет шаровидная гигантоклеточная опухоль верхнего конца большеберцовой кости, диаметром приблизительно в 18 ом, с очень толстой костной скорлупой и типичной мелкоячеистой структурой, без патологического перелома в прошлом и без специального лечения, имела 24-летнюю давность. Однако мы также наблюдали немало случаев гигантоклеточных опухолей с быстрым и бурным темпом роста, даже с безудержным в течение многих месяцев увеличением и всевозможными осложнениями.

По вопросу о малигнизации гигантоклеточных опухолей имеются противоречивые мнения. Мы считаем, что Гигантоклеточные опухоли представляют собой важную пресаркоматозную болезнь (рис. 498). Мы неоднократно наблюдали случаи безупречно прослеженного злокачественного перехода заведомо до определенного времени доброкачественных гигантоклеточных опухолей. Гигантоклеточная опухоль может в течение многих лет оставаться биологически доброкачественной, а затем возникают неоспоримые признаки злокачественности, вплоть до метастазов и смертельного исхода. При этом ячеистый тип опухоли переходит в литический. С диагнозом озлокачествления надо быть осторожным, так как хорошо известно, что и без злокачественного перехода гишнтокле-точная опухоль способна временно быстро увеличиваться. Мы видели метастазы гигантоклеточной опухоли, перешедшей в остеогенную саркому, в кость (например, при первичной локализации в дистальном эпи-метафизе лучевой кости - метастаз в области головки плеча на той же конечности). Центральный метастаз в кости имеет обычно гомогенный прозрачный остеолитический вид без ячеистой структуры. Вопреки некоторым литературным данным, мы не раз наблюдали также метастазы из озлокачествленных гигантоклеточных опухолей и в легких.

Частота малигаизации в нашей серии наблюдений равняется 12%, по литературным данным она определяется от 3,5 до 8--15% всех случаев. Поэтому мы не можем разделить мнения тех авторов, (которые упорно до настоящего времени утверждают, что Гигантоклеточные опухоли всегда доброкачественны и никогда не переходят в злокачественные. Так, Гешиктер и Коуплэнд на своем большом материале ни разу будто бы не наблюдали метастазов при гигантоклеточных опухолях и опубликованные в литературе подобные случаи считают недоказанными и даже ошибочными.

Основные закономерности малигниэации костных патологических процессов вообще и гигантоклеточных опухолей в частности до сих пор остаются недостаточно выясненными. Бесспорным является факт, что злокачественное превращение гигантоклеточных опухолей может происходить при любых условиях, т. е. после хирургического лечения, после лучевого и комбинированного лечения, а также в случаях, когда специальное лечение совсем “е применялось. Чаще всего озлокачествляются гипантокле-точные опухоли после неполноценного хирургического вмешательства. Поэтому чрезвычайно трудно поставить точный индивидуальный прогноз в каждом отдельном случае заболевания.

Все эти соображения накладывают свою печать на современную л е-ч е б н у ю тактику. Лечение гигантоклеточной опухоли должно заключаться в местной щадящей операции. Самостоятельное излечение, сказывающееся на рентгенограммах в полном окостенении, представляет собой слишком редкое явление, чтобы на него можно было рассчитывать. Многие хирурги описывают отличные результаты после выскабливания опухоли с выжиганием костной полости карболовой кислотой, хлорщинком, формалином и т. д. Эти результаты заслуживают особого внимания, так как гигантоклеточные опухоли отличаются большой -склонностью к возвратам, - после обычного выскабливания не менее одной трети всех случаев рецидивирует. Рецидив же при гигантоклеточной опухоли обусловливается не природой самого заболевания, а характером его лечения. Оставление живых специфических клеточных элементов в кости неминуемо ведет к возврату болезни. Повторные местные неполноценные попытки удалить все специфические элементы дают повод к малигнизации. При больших размерах опухоли неизбежна резекция с пересадкой костного бруска, а в запущенных случаях - ампутация. Поэтому необходимо стремиться к раннему распознаванию опухоли, пока она еще не достигла размеров, препятствующих выполнению ограниченной щадящей операции.

В последнее время рентгенотерапия приобретает все больше горячих сторонников. Несомненно, гигантоклеточные опухоли весьма чувствительны по отношению к рентгеновым лучам. После рентгенотерапии редко наблюдаются рецидивы, она дает хорошие функциональные результаты и является методом выбора при локализации гигантоклеточной опухоли в костях черепа, в позвоночнике и тазе, а также в конечностях в том случае, когда опухоль технически недоступна хирургу или ее радикальное удаление связано с тяжелыми анатомо-функциональными потерями. Хотя мы в принципе относимся отрицательно к рентгенотерапии без предварительной безупречной диагностики, тем не менее допускаем, что рентгенотерапия показана в трудных диагностических случаях, когда остаются сомнения в диференциации между остеодисгрофией и саркомой-, а ампутация по тем или иным соображениям отпадает.

Под влиянием рентгеновых лучей гигантоклеточная опухоль “созревает”, заканчивает свой биологический цикл с исходом в окостенение. На прозрачном фоне появляются костные перекладины, перемычки и ячейки, количество их умножается, восстанавливается целость прерванной поверхностной поднадкостничной каймы. При этом следует серьезно предостеречь от слишком поспешных выводов о результатах лучевого лечения. Сплошь и рядом восстановительным явлениям уже после окончания курса рентгенотерапии может предшествовать фаза прогрессирующего ухудшения, т. е. продолжающегося рассасывания костной ткани, увеличения размеров опухоли, нарастания болей, еще большего напряжения и покраснения кожи и т. д. Реализация рентгенобиологического эффекта может происходить поздно, и только по истечении нескольких

или даже многих месяцев после окончания курса рентгенотерапии развивается долгожданный благоприятный репаративный лечебный процесс. Общий прогноз при гигантоклеточной опухоли можно все же считать благоприятным.


3. Гиперпаратиреоидная остеодистрофия

Гиперпаратиреоидная остеодистрофия называется еще “паратиреоид-ная остеодистрофия”, “паратиреоидный остеоз”, “генерализованная фиброзная кистевидная остеодистрофия”, или “болезнь Реклингхаузева”.

Понимание причин возникновения костных изменений при гиперпара-тиреозе невозможно без осведомленности о тех глубоких и весьма сложных патологических процессах, которые протекают при этой болезни в целостном человеческом организме и во многих его системах. Генерализированная фиброзная остеодистрофия - это только симптом или синдром весьма сложной комплексной болезни; основной же болезнью является гиперпаратиреоз.

В основе гиперпаратиреоза лежит закономерная (неправильность регуляции внутрисекреторной деятельности околощитовидной железы, несомненно, обусловленная кортико-виоцеральными нарушениями, имеется повышенная функциональная активность околоЩигговидныХ телец, вызывающая нарушение минерального обмена, главным образом кальциевого, со вторичной костной перестройкой и усиленным выделением извести из организма.

Гиперпаратиреоидная остеодистрофия наблюдается у женщин в три раза чаще, чем у мужчин.

Ясно выраженная картина заболевания встречается предпочтительно в возрасте 30-40 лет, в отдельных случаях выраженная картина заболевания встречается в более молодом и более старом возрасте. Болезнь характеризуется многолетним хроническим течением (по О. В. Николаеву, от 2-3 до 30 лет). При этом вначале заболевание обычно внешне ничем себя не проявляет, и поэтому точное начало его неопределимо. Темпы развития крайне медленны, сдвиги происходят в полугодия, в годы, редко в течение месяцев; через такие промежутки эти сдвиги можно объективно учесть рентгенологически.

Морфологическую основу этого представителя группы фиброзных остеодистрофий составляет прежде всего лакунарное рассасывание костной ткани при продолжающемся процессе “остеобразования. Это ведет к всеобщему остеопорозу. Здесь имеются, кроме того, те же гистологические изменения, что при изолированной костной кисте и гигантоклеточной опухоли, то же превращение костного мозга в фиброзную ткань с разрушением костной ткани, кровоизлияниями, кистами, “бурыми опухолями” и т. д.

Костное вещество претерпевает самые глубокие изменения, оно даже теряет свою нормальную апатитовую физико-химическую структуру.

Полвека назад патологоанатомами был отмечен факт увеличения околощитовидных узлов при болезни Реклингхаузена. Раньше вое исследователи принимали увеличение околощитовидных телец при настоящей болезни, идущей с обширным разрушением костного вещества и освобождением из костного минерального депо больших количеств извести, за вторичную реакцию, за функциональную гиперплазию.

В настоящее время окончательно установлено, что, наоборот, болезнь обусловливается первичной гиперфункцией околощитовидных телец, что костные изменения - это только вторичное проявление гиперпаратиреоза.

В 1916 г. М. Т. Костенко впервые доказал, что в основе этой костной болезни лежит первоначальное местное поражение костной ткани, а изменения костного мозга имеют вторичный, последовательный характер.

В 1924 г. на основании анализа патологоанатомической и патофизиологической картины этого заболевания А. В. Русаков пришел к выводу, что причинная связь между увеличением околощитовидной железы и костными изменениями расценивается неправильно. А. В. Русаков опроверг прежнее мнение, обосновав новую точку зрения о первичности поражения околощитовидных желез и вторичности костных изменений. Он впервые указал, что излечение этого заболевания возможно посредством хирургического удаления чрезмерно активной железы. Мандль (Mandl) только через год, в 1925 г., выполнил первую подобную операцию. Он наблюдал ухудшение состояния больного, страдающего тяжелой формой гиперпаратиреоидной остеодистрофий, после пересадки околощитовидных телец и, наоборот, весьма быстрый и благоприятный лечебный эффект после частичного иссечения увеличенной аденоматозной околощитовидной железы. Данные этого автора подтверждаются многими хирургами, производившими у больных с генерализированной фиброзной остеодистрофией паратиреоидэкто-мию, а также рентгенотерапевтами, получившими подобные же результаты при помощи подавления функции этих желез лучистой энергией. Первую операцию удаления околощитовидной железы при гиперпаратиреоидной остеодистрофии в СССР произвел в 1932 г. А. В. Мартынов. Большой опыт в хирургическом лечении гиперпаратиреоидной остеодистрофии имеют О. В. Николаев, В. Р. Брайцев, В. Н. Корхов и др. Особенно убедительны экспериментальные исследования ряда авторов, главным образом Джеффи и Бодански (Jaffe a. Bodansky), которым удалось получить генерализированную фиброзную остеодистрофию, вполне аналогичную человеческой болезни, у щенков путем введения вытяжки околощитовидных желез. Только длительное действие малых доз вытяжки вызывало типичные костные изменения; большие дозы ведут к быстрой декальцинации костей и смерти животных. Наибольшие изменения эти исследователи обнаруживали в быстро растущих костях.

При истинной гиперпаратиреоидной остеодистрофии всегда налицо увеличение системы околощитовидных желез. В подавляющем большинстве случаев - это доброкачественная аденома одного из четырех телец, в редких случаях - двух телец и очень редко определяется диффузная гиперплазия всех желез. Если при нормальных условиях околощитовидная железа имеет размеры чечевицы, то при аденоматозной гиперплазии железа доходит до величины боба, а в крайних случаях и до грецкого ореха. При этом сохраняется сумка, заключающая нежную и хрупкую железистую ткань. В редких случаях гиперпаратиреоидная остеодистрофия вызывается не аденомой, а истинной злокачественной опухолью околощитовидной железы - аденокар-циномой. Наши новейшие наблюдения дают основание считать, что различные клинические и рентгенологические проявления болезни могут быть поставлены в связь с разрастаниями тех или иных клеток околощитовидных узлов, а именно оксифильных или главных (“темных”) клеток. Ближайшая причина роста околощитовидных желез остается неизвестной, но это, наверное, иннервационные влияния.

Усиленная секреция околощитовидной системы вызывает в сыворотке крови повышение уровня кальция и из-за низкого почечного порога понижение содержания фосфора, и эти сдвиги не зависят от вводимого в организм через пищу количества солей. Повышенное количество кальция, а также фосфора выводится из организма главным образом через почки и в значительно меньшей степени через эпителий слизистой толстого кишечника. Имеется гиперкальциурия и гиперфосфатурия. Баланс кальция и фосфора, таким образом, отрицателен. Эта убыль покрывается мобилизацией кальция и фосфора из костных депо; из скелета непрерывно освобождаются минеральные соли.

В свете этих данных становится понятным, почему гиперпаратиреоз может поражать разные системы человеческого организма. Самые частые проявления гиперпара-тиреоза имеют место в почках; по В. В. Хворову и Е. К. Калантаровой, они встречаются в 61,9% всех случаев. Это или выпадение кальция в почечной лоханке с сопутствующим пиэлояефритом, или же отложение солей кальция в тубулярной эпителиальной системе почхи, что ведет к нефросклерозу, ко вторичному сморщиванию почки я ее функциональной недостаточности. По крайней мере в трети всех случаев гиперпара-тиреоза развивается почечнокаменная болезнь. Значительно реже наступает каменная болезнь и в желчных путях. В ряде случаев, особенно тяжелых, значительные избытки свободного кальция откладываются из крови в различных органах - в сердце, стенках артерий, толстого кишечника и желудка, в легких, в подкожной клетчатке и т. п. Это так называемые известковые метастазы.

Костные поражения наблюдаются при гиперпаратиреозе реже, чем почечные. Имеются указания на то, что в общей сложности на большом сводном материале костные изменения встречаются приблизительно в 35-40% всех случаев гиперпарати-реоза, тогда как почечные нарушения бывают у 60-75% всех больных. Только в 20% всех случаев гиперпаратиреоза наблюдаются одновременно костные и почечные изменения, а в 35%-только почечные явления, без ясных костных изменений. Таким образом, можно условно говорить о почечной форме, костной, кахектической, смешанной и о других формах гиперпаратиреоза. Считают, что почечные явления выражают главным образом интенсивность основной болезни, между тем как патологические костные явления отражают длительность гиперпаратиреоза.

Клиническая картина гиперпаратиреоза в ранних стадиях заболевания проявляется главным образом в общей мышечной слабости, чувстве усталости, в мышечной гипотонии с понижением электровозбудимости мышц, болями. Отмечается также тахикардия, некоторая сердечная слабость. Обычны также потеря аппетита, тошнота, редко рвота. Почти постоянным симптомом служит жажда и связанная с нею поли-урия. Иногда на первый план выступают симптомы почечнокаменной болезни. Как правило, больные предъявляют жалобы на различные нарушения функции толстог” кишечника: то запор, то, чаще, упорный понос, беспокоят их и боли в животе.

Если с самого начала участвует костная система, то гиперпаратиреоз вызывает чувствительность или глухие боли в костях. Они имеют обычно так называемый ревматоидный характер, т. е. меняются с переменой погоды. Иногда болят и суставы. Болят все же главным образом диафизы больших трубчатых костей конечностей, кости таза, область позвоночника. Еще чаще больных начинает тревожить та или иная деформация, например, утолщение или в особенности искривление костей, например, верхней части бедра, ведущее к укорочению конечностей и хромоте. В некоторых случаях первым проявлением этой болезни служит патологический перелом, нормально заживающий и, как правило, принимаемый за обыкновенный травматический, если не было произведено квалифицированного рентгенологического исследования. Бывает в анамнезе и несколько переломов. Характерно также появление бугристых “опухолей” в каком-нибудь месте черепа, как правило, несимметрично расположенных. Иногда болезнь начинается 9 эпулида нижней или верхней челюсти; тогда больной, страдающий гиперпаратиреозом, прежде всего обращается к зубному врачу.

Постепенно прогрессирующее ухудшение состояния приковывает больного - чаще всего молодую женщину - к постели; больная становится неработоспособной, инвалидом. Развиваются явления умеренного вторичного малокровия. В ряде случаев мы могли отметить начало и подострое развитие болезни или заметное ухудшение хронического доброкачественного течения болезни в связи с беременности., родами, кормлением.

Еще богаче клиническая картина гиперпаратиреоза в выраженных, далеко зашедших стадиях заболевания. Увеличенную околощитовидную железу удается прощупать редко, по В. В. Хворову, шея не утолщена и внешне не изменена не чаще, чем в 20% всех случаев. Описаны единичные случаи рентгенологического определения аденомы околощитовидной железы при исследовании органов грудной полости, а именно в переднем верхнем средостении.

Содержание кальция в сыворотке крови повышено сверх нормальных 10-12 мг на 1QO мл крови до 20 мг%; чаще всего кальция в плазме крови находят в пределах 13-18 мг%. При этом гиперкальцемия не является постоянной, нередко в течение длительных интервалов количество кальция в крови остается нормальным. Фосфора в сыворотке крови содержится вместо нормальных 3-4 всего только 1,5-2 мг%. К оценке уровня кальция и фосфора крови, учитывая их очень большое диагностическое значение в сочетании с рентгенологическими данными, не следует подходить упрощенчески. Подчас временно отмечаются не только близкие к норме цифры, но даже парадоксальные, особенно после успешного хирургического удаления аденомы. Кальций крови, а также фосфор надо увязывать с функциональной активностью не только костных “магазинов”, но и с функциональной способностью выделительных органов - почек и толстого кишечника. В разгаре заболевания, когда уровень кальция в крови очень высок и достигает нескольких десятков миллиграмм-процентов, чрезмерное количество его выделяется через почки, что проявляется в особенно сильной жажде, учащенном мочеиспускании и полиурии. Моча содержит белок, имеет низкий удельный вес и может в тяжелых случаях быть настолько насыщенной известью, что уподобляется по своему внешнему виду молоку. Больного мучают приступы почечной колики. Для нефролитиаза на почве гиперпаратиреоза характерна двусторонность. Каменная болезнь приводит больных к рентгенологу, который неожиданно для клиники открывает костные изменения и этим самым ставит диагноз основного заболевания. Поэтому при чтении рентгенограмм всех урологических больных следует обращать всегда особое внимание на состояние скелета.

Методическое повторное взвешивание больных показывает заметное падение веса вследствие потери большого количества солей, причем на внешнем облике больного это падение веса не отражается.

Прижизненное распознавание гиперпаратиреоидной остеодиетрофии основывается на совокупности клинических, лабораторно-биохимических и рентгенологических данных. В общем одна треть случаев гиперпарати-реоза вообще не дает никаких рентгенологических костных проявлений, одна треть дает не очень богатую и показательную рентгенологическую картину, т. е. не очень простую для расшифровки и для обоснования заключения. Только у одной трети больных выявляется характерная и яркая рентгенологическая картина классической гиперпаратиреоидной остеодиетрофии. Таким образом, положительные рентгенологические данные имеют очень большое диагностическое значение, а отрицательные не дают права исключить гиперпаратиреоз.

Самые ранние стадии болезни проявляются рентгенологически в системном остеопорозе (рис. 499, 500, 501, 502, 503). Остеопороз, обусловленный гяперпаратиреозом, отличается от всех других видов костной рарефикации равномерной зернистостью, мелконоздреватым, “милиарным” рисунком. Этот вид мелкоточечной перестройки костей при известном опыте должен быть признан довольно характерным и диагностически ценным. Лучше всего остеопороз выражен на рентгенограммах таза и особенно плоских костях овода черепа. По мере усиления пороза трабекулярная сеть истончается и редеет, кость может дать однообразный нивелированный фон, приобретает равномерную прозрачность, а местами участки рассасывания костной ткани напоминают литический тип гигаятоклеточ-ной опухоли. Гипердаратиреоидный остеопороз сопровождается еще небольшой степенью размягчения костей, что служит причиной вторичных умеренных деформаций. В ранних стадиях заболевания сплошь и рядом при уже сильно развитом остеопорозе большие трубчатые кости остаются совершенно прямыми, без какого бы то ни было намека на искривление или любой деформативный процесс (рис. 499, 502, 503).

Особенно характерна рентгенологическая картина в выраженных, т. е. в поздних, стадиях болезни, когда развиваются все типичные для этой фиброзной оетеодистрофии осложнения. Здесь .рентгенологическое исследование имеет решающее диагностическое значение. Меняются как длинные трубчатые, так и плоские кости. Больше всего и наиболее постоянно подвергаются болезненным изменениям кости таза и бедренные кости, затем большеберцовые и плечевые кости, мозгового и лицевого черепа, отдельные кости предплечья, пястные и плюсневые, отдельные позвонки и т. д. Заболевание обыкновенно не симметрично. Меньше всего захватываются ребра, но они также перестраиваются, поротичны, прозрачны. Пораженные длинные трубчатые кости прежде всего утолщены, причем это утолщение имеет более или менее равномерный цилиндрический характер, т. е. распространяется на весь диафиз до сравнительно мало измененных суставных концов (рис. 504). Длинные кости нижних конечностей обычно постепенно и медленно размягчаются и дугообразно искривляются. Характерна метафизарная варусная деформация бедра, обыкновенно односторонняя. Область большого вертела поднимается высоко, и перестроенная кость приобретает сходство с закруглением пастушьей палки (рис. 505, 506). При искривлении костей предплечья мы наблюдали деформации типа маделунтовского. Варусная деформация характерна также для верхнего конца плеча (рис. 507).

Увеличение поперечника кости при гиперпаратиреоидной остеодистрофии не связано с надкостницей; последняя при этой форме остеодистрофии остается нормальной. Периостальные наслоения появляются лишь в результате Патологических переломов на месте костной мозоли. Утолщение кости объясняется медленным распиранием множеством кистозных камер, занимающих костномозговой канал и пронизывающих корковое вещество кости. Кисты отличаются при гиперпаратиреозе большим морфологическим разнообразием (рис. 508, 509, 510). Они то единичны, то множественны и обычно беспорядочно разбросаны в разных местах скелета. Размеры кист значительны, чаще всего киста занимает весь поперечник костномозгового канала или большую часть его. Форма кисты овальная с длинником, параллельным длинной оси кости. Часто кисты лежат наискось одна за другой или рядом или же сливаются одна с другой на большом протяжении. Так как контуры каждой отдельной кисты нечетки, в. особенности в костномозговом канале, они неясно отделяются одна от другой; в пределах коркового вещества отдельные камеры имеют меньшие размеры и между ними выделяются костные перегородки. В некоторых случаях кисты располагаются не центрально вдоль оси длинной Трубчатой, кости :в костномозговой -полости, а исходят из коркового или подкоркового слоя кости, тогда они лежат эксцентрически, приподнимая на ограниченном участке в виде полушария или полуяйца истонченную и расслоенную корковую часть. При этом кисты обычно не сливаются между собой. Раньше в сего кисты появляются в тазовых костях, в челюстях (рис. 511), ребрах, пястных или плюсневых костях или даже той или иной фаланге, в какой-нибудь большой трубчатой кости. Чем больше киста, тем сильнее угроза перелома ее истонченной скорлупообразной станки.

Очень характерным и важным диагностическим признаком этой болезни служит продольное расслоение и затем значительное истончение коркового вещества!, которое объясняется экспансивным ростом центрально расположенных кист и их давлением на внутреннюю поверхность коркового слоя, который особенно1 сильно истончается в метаэпифизар-ных концах больших и .малых трубчатых костей. Лишь на внутренней поверхности дугообразно искривленных костей, например, на медиальной поверхности бедра, где проходят главные силовые линии, корковое вещество остается нормальным или даже слепка утолщается. Наружные контуры кости -при дайной болезни гладки или, соответственно более крупным центральным кистам, слегка выпуклы, так что поверхность кости на.рентгенограммах несколько волниста.

Неоднократно нам приходилось видеть при гиперпаратиреоидной остеодиетрофии зоны перестройки (рис. 512); они появляются главным образом на самых выпуклых участках дугообразно искривленных мета-физов или диафизов. Зоны .перестройки имеют вид (клиновидных насечек, так что иногда бывает нелегко в полупрозрачной кости отличить частичную зону перестройки от надлома. К тому же зона перестройки может завершиться настоящим надломом или переломом. Решающее значение для отличительного распознавания имеет смещение отломков-угловое и особенно боковое. При сравнительно частом поражении пястных и плюсневых костей, а также фаланг можно видеть переломы близ эпифизов или самых эпифизарньгх концов костей. Тогда надлом .или перелом имеет характер вдавленного и влечет за собой юак укорочение пальцев, обычно беспорядочное и несимметричное, так и их осевые уклонения и смещения. Иногда переломы бывают полными с большим смещением отломков, например, в области шейки бедра, хирургической шейки плечевой кости, фаланг; в таком случае костного сращения вовсе не происходит.

В плоских костях рентгенологически обрисовываются такие же прозрачные кистевидные дефекты, истончающие корковое вещество и превращающие кость в крупнобугристые опухоли, как и в длинных трубчатых костях.

Для черепа при гиперпаратиреозе особенно показателен мелконоздреватый остеопороз наружной и внутренней пластинок. Плоские кости разволокняются, контуры их смазываются. Пороз бывает то очень равномерным, то крупнопятнистым, тогда участки повышенной прозрачности чередуются с участками, производящими впечатление .уплотненных. Дип-лоичеокий слой больше не выделяется, кости как-то нивелируются. Весь свод черепа умеренно утолщается. Кисты вызывают (местные плоские гиперостозы, которые почти не возвышаются над поверхностью черепа или же представляются в виде грубых шишковидных утолщений и вздутий. Первые подчас выявляются только при рентгенологическом исследовании, вторые видны и невооруженным глазом.

В позвоночнике при -начальных стадиях заболевания рентгенограммы показывают только ноздревато-пористую структуру. Тела еще сохраняют нормальную форму, затем площадки вдавливаются, развиваются “рыбьи ,/ позвонки” и более плоские позвонки. При образовании кистевидных вздутии в телах отдельных пораженных позвонков прозрачные позвоню как бы заключены со всех сторон в .костные тонкие скорлупы, напоминающие мыльные пузыри. Никогда не вовлекаются в процесс межпозвонковые хрящевые диски, сохраняющие нормальную высоту. Изгибы позвоночника, физиологически предопределенные, могут значительно усилиться; возникают тяжелые кифозы, лордозы и кифосколиозы. Тела позвонков, которые замещены отдельными мелкими и более крупными кистами, долго не спадаются, и угловые горбы обычно не развиваются.

Таз вовлекается в патологический процесс сравнительно рано и притом в сильной степени (рис. 513). Размягченный костный таз деформи-р|уется в виде “карточного сердца”. Мы наблюдали уже достаточно отчетливую деформацию таза, когда кости конечностей еще сохраняли свою нормальную форму. Изменения таза, таким образом, нередко, например, у больных почечнокаменной болезнью, дают возможность рано распознать гиперпаратиреоз.

Грудная клетка может принять форму колокола, как при всех размягчающих костную ткань заболеваниях. Обычно выражена довольно резкая асимметрия (рис. 514).

Частые изменения верхней и нижней челюсти приобретают специальный интерес в стоматологической, ото-рино-ларингологической и офтал-мологической клиниках.

Отличительное распознавание должно проводиться с наиболее полным учетом всех клинических данных. Особенно опасно пренебрежение к биохимическим показателям. Рентгенолог совершает ошибку, если он ограничивается только рентгенографией той области, которая в данный момент по какой-нибудь причине, чаще всего из-за патологического перелома, стоит в центре внимания больного и врача; в каждом сомнительном случае требуется исследование всего скелета.

Множественные раковые метастазы дают мелкие, резко ограниченные округлые дефекты и не ведут к дугообразному искривлению костей, отсутствуют гиперостозы и характерное для гиперпаратиреоидной остеодистрофии истончение коркового вещества.

То же самое справедливо и по отношению к миэломам, которые к тому же наблюдаются главным образом у мужчин старше 40 лет и преимущественно поражают ребра. Рентгенологическая картина гиперпаратиреоидной остеодистрофии может внешне походить на картины при других остеодистрофиях.

При отличительном распознавании следует учитывать также врожденное несовершенное костеобразование, а также неврофиброматоз. Особенно важны в диферен-циальной диагностике системные остеопорозы самого различного происхождения, например, старческие, когда при гиперпаратиреоидной остеодистрофии еще нет никаких кистевидных явлений.

Особое место занимает в отличительном распознавании деформирующая остео-дистрофия, о которой подробно говорится ниже, в этой же главе (стр. 530).

Прогноз при генерализированной фиброзной остеодистрофии, если больной остается без лечения, всегда неблагоприятен. Болезнь неуклонно прогрессирует, хотя и очень медленно, в течение многих лет и обязательно заканчивается смертью. Первые 5-10 лет болезни больные могут вполне сохранить трудоспособность и общее хорошее состояние. Самоизлечения здесь не бывает.

Лечение гиперпаратиреоидной остеодистрофии хирургическое. Оно заключается в оперативном удалении аденомы околощитовидной железы. Операция обычно дает отличный результат.

Второе место занимает рентгенотерапия. Ее преимущество перед хирургическим вмешательством заключается в возможности более физиологично, постепенно подавить повышенную функцию аденомы. Но рентгенотерапия имеет тот решающий недостаток, что должна выполняться вслепую, так как нам, как правило, неизвестно, где располагается увеличенная железа. Поэтому мы в принципе против первичного применения рентгенотерапии и считаем, что оперативное вмешательство должно предшествовать ему. Рентгенотерапия особенно показана при рецидиве после хирургического лечения.

Успех того или иного лечения гиперпаратиреоза может быть объективно прослежен на сериях рентгенограмм. Постепенное восстановление кости выражается в приближении к нормальной структуре, но не к форме. Восстановление костей происходит быстрыми темпами, но рентгенологически на это все же требуются месяцы и годы,


4. Фиброзная дисплазия костей

Во второй половине 30-х и в 40-х годах окончательно выделена в новую самостоятельную нозологическую единицу так называемая фиброзная дисплазия костей.

В. Р. Брайцев в своей монографии 1947 г. пишет о “фиброзных опухолях” костей, хотя заболевание это заведомо не является новообразованием в подлинном смысле этого понятия. В. Н. Штерн и М. Д. Черфас предлагают название “множественный фиброматоз костей”.

Выделение фиброзной диоплааия костей в особую нозологическую единицу вполне оправдано и является серьезным шагом вперед в клинике костных заболеваний. По всем решающим для клиники показателям фиброзная дисплазия костей существенно отличается от всех других представителей группы фиброзных остеодистрофий.

Отнюдь не все фиброзные остеодистрофий имеют эндокринную природу, т. е. так или иначе обусловливаются гиперпаратиреозом. Об этом говорят и экспериментальные исследования Г. А. Зедгенидзе, если только правильно толковать результаты этих исследований. Этот автор получал у крыс под действием каменноугольной смолы дистрофические изменения костей, притом не только на месте раздражения введенной под надкостницу смолой в длинных трубчатых костях, но и в отдаленных участках скелета. При этом патологические изменения скелета остеодистрофического характера возникали и развивались без видимых морфологических изменений, без видимого активного участия околощитовидных желез. Таким образом, гиперпаратиреоз отнюдь не является единственной ближайшей причиной этих костных изменений. Здесь могут действовать другие причины. Г. А. Зедгенидзе их называет эндогенной интоксикацией и расстройством обмена веществ. Сегодня никто не усомнится в их нервном происхождении. Этиология всей группы фиброзных остеодистрофий неясна, она считается неоднообразной для отдельных ее представителей, но может быть объединена именно фактором нервизма. Однако точных частных для этой болезни фактических материалов, которые могли бы быть положены в основу такого предположения, в нашем распоряжении в настоящее время еще не имеется.

Фиброзная дисплазия костей - это в основном заболевание старшего детского возраста, она во всяком случае начинается всегда незаметно в детском возрасте, очень медленно, с течением лет, исподволь прогрессирует и, по всей вероятности, приостанавливает свое активное развитие после наступления половой зрелости. В дальнейшем она может быть обнаружена уже в более или менее стойком состоянии в любом возрасте у взрослого человека. Женщины поражаются чаще, чем мужчины, по нашим наблюдениям, по крайней мере в четыре-пять раз.

Фиброзная дисплазия костей бывает то однокостной, то многокостной. Обе формы наблюдаются приблизительно одинаково часто. При многокостном поражении патологический процесс имеет, как правило, односторонний характер, т. е. ограничивается рядом костей одной только конечности, главным образом нижней.

Клинически эта болезнь чаще всего наблюдается у молодых девушек или женщин во втором или третьем десятилетии, при этом больные предъявляют жалобы на костную припухлость, не вызывающую никаких болевых ощущений или же только слабо болезненную. Часто интерес к болезни возникает только вследствие перелома или надлома, приводящего больного к врачу, который устанавливает патологический характер нарушения целости; вслед за этим распознается основное заболевание. Следует подчеркнуть как диагностический признак, что у больных, страдающих фиброзной дисплазией костей, всегда нормальны моча и кровь, нет лейкоцитоза, имеется низкая РОЭ; особенно заслуживает внимания отсутствие биохимических сдвигов; уровень кальция и фосфора сыворотки крови, в противовес гиперпаратиреозу, всегда остается в пределах нормы. Никогда не наблюдается аденома или гиперплазия околощитовидных желез.

Патологоанатомическая и гистологическая картина весьма показательна. Костная ткань и костный мозг на пораженном месте замещены бедной сосудами и клеточными элементами плотной фиброзной тканью, которая на распиле кости имеет беловатую, серую окраску обычно с легкой желтизной. Эта волокнистая ткань твердой консистенции напоминает внешне резину. Очаги поражения хорошо отграничены от нормальной костной основы; переход от нормы к патологии резкий. Под микроскопом обычно видны незначительные костные, а в редких случаях остеоидные и хрящевые включения.

Костеобразование в виде тонких пластин или игол в различных фазах окостенения происходит часто из незрелой костной ткани.

Перекладины обнаруживаются главным образом в периферических участках фиброзного очага. Кисты бывают редко, они очень мелки, заполнены светлоянтарной жидкостью; их стенки содержат гигантские клетки. При фиброзной дисплазии костей кисты имеют второстепенное значение. Весь патологический процесс не обнаруживает никаких качеств воспалительного, равно как и опухолевого заболевания.

Очень характерна и рентгенологическая картина (рис. 515). Может быть поражена любая кость, а также сочетание поражений любых костей. Но чаще всего мы наблюдаем фиброзную диспла-зию бедра, болыиеберцовой кости, плеча, лучевой кости. Высокий процент поражений падает и на долю ребер. Среди трубчатых костей следует указать на ключицу, пястные и плюсневые кости, фаланги, на малоберцовую кость. Среди плоских костей изменения чаще всего гнездятся в своде черепа, тазовых костях, лопатке, в верхней и нижней челюстях. Сравнительно редко поражаются позвонки. В длинных трубчатых костях изменения всегда начинаются в метафизе и медленно переходят на середину диафиза, а эпифиз первично никогда не поражается и вообще, даже в далеко зашедших и тяжелых случаях., остается относительно пощаженным. При переходе фиброза на эпифиз может меняться суставная поверхность.

На типичном месте рентгенологически определяется ограниченный участок просветления костной ткани неправильной округлой -или овальной формы самых различных размеров. Дефект кости или же ряд дефектов располагается обычно эксцентрически, в корковом веществе, под надкостницей, но изъяны могут располагаться и центрально, аксиально. Отдельные участки просветления плохо отграничены друг от друга, но все же сохраняют свою относительную самостоятельность. Каждый из элементов содержит обычно внутри обызвествления и окостенения в виде островков юз неправильных радюарных стропил, придающих костному участку крупнотрабекулярную или ячеистую структуру. В окружающей костной ткани определяется чаще всего лишь незначительный, неглубоко проникающий склероз. В редких случаях на! месте глубоко перестроенной костной структуры склеротические зоны берут перевес над прозрачными зонами фиброза, заместившего рассосавшуюся костную ткань. Остеопо-роза или атрофии при фиброзной дисплевии “остей не наблюдается.

Диагностически важно, что кистевидные просветления ведут изнутри к ограниченному, местному расширению коркового слоя кости, раздвигают кортикальный слой, а также вызывают его резкое истончение. Внутренняя поверхность коркового -слоя шероховата, а наружная - гладка. Корковый слой получает лишь слепка волнистый ход, но нигде не исчезает полностью, не прерывается, если нет осложнения в виде надлома или перелома. Как и при всех других остеодистрофиях, здесь также нет никакого выраженного реактивного участия надкостницы, если нет нарушения целости кости.

Так как хронический патологический процесс все же разыгрывается в длинных трубчатых костях IB детском и юношеском возрасте, то неизбежны нарушения роста. Рост в длину может усилиться; тогда наступает истинное удлинение трубчатой кости - ее дугообразное искривление, а также еще большая степень ее - S-образное искривление. Но бывает и наоборот - при поражении эпифизарного хряща рост в длину раньше срока прекращается, и кость остается (укороченной. Таким образом, кистевидные вздутия, односторонние, веретенообразные и цилиндрические гиперостозы, извращения роста создают при фиброзной дисплазии костей самые разнообразные метафизарные и диафизарные угловые и дугообразные деформации, особенно заметные и функционально действенные при локализации в конечностях, главным образом в нижних. Бывает варусная деформация шейки бедра, а также варусная и валъгус-ная деформации области коленного сустава.

Патологические переломы и при фиброзной дисплазии костей играют большую роль в ее течении - до появления перелома может не быть никаких внешних проявлений болезни, а также никаких жалоб со стороны больных. И здесь патологические переломы обычно хорошо заживают, хотя и не в такой постоянной и совершенной форме, как при изолированных костных кистах.

Особняком стоят изменения в ч е р е п е, который при фиброзной дисплазии костей нередко (поражается изолированно или в сочетании с другими костями. Фиброзная перестройка! происходит в плоских костях мозгового черепа или чаще в лобном полюсе, или в затылочном, а в костях лицевого черепа - чаще в нижней, реже в верхней челюсти. Здесь явления склероза обычно выражены в значительной степени. Склеротические напластования расползаются по плоским костям, занимают довольно большие пространства, ведут к утолщению костей как кнаружи, так и кнутри. Последнее влечет за собой такие вторичные явления, как сдавле-ние мозга и его оболочек, выдавливание глазного яблока из деформированной и пространственно суженной глазницы, ттутое или частичное заполнение придаточных полостей носа. Резкое утолщение костей, таким образом, бывает не только в области свода, но и в основании черепа, где клинические последствия всегда серьезнее. В подавляющем большинстве случаев костные разрастания и здесь односторонни и поэтому вызывают асимметрию головы, черепа, лица.

Фиброзная дисплазия костей выделяется из группы фиброзных остеодистрофий SBOHM весьма благоприятным течением и хорошим общим предсказанием. Малигни-зации при этом заболевании при правильном его лечении, невидимому, не происходит или же она исключительно редка. У взрослых, как уже оказано, процесс имеет устойчивый, непрогрессирующий характер. Он угрожает в худшем случае только местными осложнениями, главным образом переломами и деформациями, но не опасен для общего состояния здоровья и тем более для жизни.

Лечение фиброзной дисплазии костей в настоящее время сводится к консервативным ортопедическим мероприятиям, которые оказываются обычно вполне достаточными, если деформации не слишком далеко зашли. Многие хирурги предостерегают при условии безупречно обоснованного диагноза заболевания от активного местного оперативного вмешательства, так как обширные резекции, пластические операции и выскабливания сопровождаются медленным, вялым и далеко не совершенным восстановлением костной ткани, вернее, фиброзная ткань замещается не костной, а фиброзной же тканью.

На основании изложенного ясно, как важна точная диференциальная диагностика фиброзной дисплазии костей. Между тем как однокостная, так ч многокостная фиброзная дисплазия отличается большим клинико-рентгенологическим полиморфизмом; ее легко смешать с рядом самых различных по своему значению костных заболеваний; она требует развернутой диференциации в широком кругу костных заболеваний. Распознавание опирается в первую очередь на обязательные клинические, рентгенологические, биохимические, а в крайнем случае и на биоптические гистологические данные.

Большое место по своему практическому значению принадлежит в отличительном распознавании гиперпаратиреозу. Диференциальная диагностика в этих случаях строится на различии возраста больных, отсутствии почечных симптомов, устойчивости костных изменений при фиброзной дисплазии. Рентгенологически особенно важна ограниченность костного процесса и отсутствие остеопороза. Однако решающее значение принадлежит не рентгенологическим, а биохимическим данным, и без контроля над содержанием кальция и фосфора в крови суждение не может быть достоверным и . окончательным.

Деформирующая остеодистрофия отличается тем, что она поражает значительно более старший возраст, и совершенно иным характером перестройки костной ткани. Корковый слой костей при дисплазии истончен, при деформирующей остеодистрофий утолщен. Но однокостные поражения при обезображивающей остеодистрофии, в особенности при локализации в области свода черепа, могут быть формально рентгенологически друг от друга неотличимыми, и гистологическая проверка в этих случаях необходима.

Близость и даже общность фиброзной дисплазии костей с костным леонтиазом уже отмечены - отсюда и трудности диференциации. Главное отличие заключается в объеме поражения. Если первая форма более или менее ограничена и устойчива, то вторая имеет склонность к росту и распространению на большие участки мозгового и лицевого черепа. Единичная костная киста, которая чаще всего ошибочно устанавливается в случаях однокостнои дисплазии, отличается более правильной яйцевидной формой, центральным расположением, более правильной структурой. Она не распространяется так значительно вдоль длинника кости, как фиброзная дисплазия, не вызывает больших деформаций, чаще самоизлечивается после перелома. Гигантоклеточная опухоль распространяется главным образом в сторону эпифиза, а не диафиза, утолщение кости достигает более значительных размеров, структура является характерной, ячеистой, при литической же форме нет трабекулярного переплета. Однако ясно, что эти отличительные черты не очень вески, а потому при однокостнои фиброзной дисплазии могут возникнуть трудности, преодолимые только благодаря гистологии. Многокостные поражения, захватывающие кости по соседству, следует, по современным представлениям, в подавляющем большинстве случаев отнести к фиброзным дисплазиям.

Много общего имеет фиброзная дисплазия костей с множественным хондрома-гозом костей. Обе болезни отличаются преимущественно односторонним поражением в одной конечности. Много общего и даже внешне неотличимого в клиническом облике больных. Но здесь-то рентгенологическая диференциация абсолютно надежна, так как при дисхондроплазии Олье рентгенологически структура тлншчных угловатыхихмного-гранных метафизарных вздутий с веерообразными внутренними костлыми--пс)лосами и хрящевыми включениями нисколько не похожа на рисунок перестроенной кости при фиброзной дисплазии. Элементарно просто по совокупности клинико-рентгенологиче-ских данных исключить множественные хрящевые экзостозы, а также несовершенное костеобразование.

Необходимо также иметь в виду ксантоматоз и болезнь Гоше, эозинофильные гранулемы, лимфогранулематоз и группу воспалительных заболеваний (гуммозный сифилис с деформациями голени, диафизарный кистевидный туберкулез множества костей, атипичные формы остеомиэлита - как костный абсцесс Броди, так называемую остеоидную остеому и т. д.). О неврофиброматозе костей сказано ниже, в этой же главе (стр. 535).

В одном случае множественных центральных обызвествлений и окостенений в костномозговом канале плечевой кости на всем протяжении канала без определенного анамнеза и жалоб мы предположительно (высказались в пользу некроза костного мозга неизвестного происхождения. Ценой ошибки мы впоследствии убедились ц том, что на самом деле имелась фиброзная дисплазия, т. е. фиброзные элементы при этой болезни, действительно, в состоянии претерпевать дальнейшую эволюцию в виде обызвествления и даже окостенения, давая картину, напоминающую кесонную болезнь.

Наконец, в порядке диференциальной диагностики требуют внимания и некоторые опухоли. Остеома черепа имеет типичную локализацию в стенке какой-нибудь воздухоносной полости, округлую, шаровидную форму, дает бесструктурное гомогенное затемнение, отличается гладкими или фестончатыми резкими контурами. Хондромы - единичные и множественные - характеризуются типичной локализацией, при этом почти обязательно участвует поражение фаланг, они имеют свой особенный, специфический структурный рисунок, вызывают иной характер деформаций. Легко исключить остеогенную саркому (по разрушению коркового слоя, по периостальным разрастаниям), опухоль Юинга и метастазы злокачественных опухолей в костях.

С полным основанием из фиброзной дисплазии костей, “ачиная с 1937 г., выделяется еще одна, третья - ее крайне характерная кли-нико-рентгенологическая разновидность - болезнь (синдром) Олбрайт а (Albright). Это фиброзная дисплазия костей, сочетающаяся с определенными эндокринными нарушениями, а именно с преждевременным половым созреванием и особой пигментацией кожи. В этой триаде основные костные проявления обычно имеют характер многокостной и, как правило, односторонней дисплазии. Впрочем, бывают и более разбросанные костные очаги и особенно изменения черепа. Вторая группа симптомов - эндокринные нарушения - выражается в раннем половом развитии. Начало менструаций происходит обычно уже между 5-м и 10-м годом, а в более редких случаях - даже в первые годы жизни. Эта болезнь наблюдается преимущественно у девочек, но очень редко заболевают и мальчики. Часто наблюдается еще некоторая степень гиперти-реоза .(но не гиперпаратиреоза), притом у обоих полов. Третье звено - кожные проявления - сказываются в крупных и более мелких ландкарто-образных участках бурой пигментации кожи, главным образом в области основания туловища, - на животе, спине, боках, ягодицах, на верхних участках кожи бедер и промежности. Все эти изменения в различных системах человеческого организма объединены нарушениями функции центральной нервной системы. Решающие кортикальные нарушения осуществляются через гипоталамическую область с воздействием на гипофиз и другие звенья в эндокринной цепи.


5. Деформирующая остеодистрофия

- Обезображивающую оетеодистрофию, болезнь Педжета, нельзя больше считать редким ваболевайием, как это было принято в дорентге-нологическое время. Наоборот, в широко посещаемом рентгенологическом учреждении общего поликлинического типа это костное заболевание является ныне обычным. В рентгенологических архивах хранится большое количество нераспознанных случаев этой болезни. Наш клинико-рент-генологический опыт основывается на сотнях подобных наблюдений. По данным Шморля, костная болезнь Педжета определяется в 3% всех вскрытий человеческих трупов и в 4% всех вскрытий у лиц в возрасте-старше 50 лет.

Обезображивающую остеодистрофию принято считать за старческую болезнь. Действительно, большинство описанных раньше ” литературе случаев падает иа пятое, шестое и даже седьмое десятилетие жизни. В дорентгенологическое время распознавались преимущественно далеко зашедшие случаи этой болезни. Течение болезни Педжета, как правило, чрезвычайно медленное и постепенное, на протяжении обычно десятков лет, причем она может проходить в течение длительного периода совершенно скрыто и ничем не проявляться.

Все это затрудняет определение возраста, в каком началась болезнь Педжета. Благодарярентгенологии в настоящее время легче установить более ранние случаи, и рентгенологи с полным основанием относят начало болезни к среднему возрасту. Значительно чаще теперь наблюдаются и более молодые больные.

Преимущественно заболевают, в отличие от гиперпаратиреоидной оетеодистрофии, мужчины. Поражаются и длинные кости конечностей, особенно нижних, и плоские кости. Чаще всего захватываются больше-берцовые и бедренные, затем следуют тазовые кости и позвонки, в первую очередь нижние поясничные и крестцовые. Далее по частоте заболевания стоит череп. На верхней конечности чаще оказываются измененными плечевая кость, реже - кости предплечья. В типичных случаях в процесс вовлекаются все перечисленные кости, причем изменения бывают часто симметричны. Однако нередко заболевание имеет более ограниченный характер - поражается только череп, или только одна больше-берцовая кость, или только одно бедро, или и то, и другое, к тому же в перекрестном порядке, иногда вместе с процессом в одной половине тазовой кости. Кости стопы и кисти большей частью остаются пощаженными. Но в редких случаях наблюдаются типичные патологические изменения и в пястных, плюсневых и фаланговых костях, а также в костях запястья и предплюсны, например, в пяточной кости. Иногда однокостные поражения при этой болезни остаются на всю жизнь изолированными, иногда же они являются лишь ранними стадиями типичных множественных процессов в скелете.

Происхождение болезни остается совершенно невыясненным. В противовес гиперпа-ратиреозу, при деформирующей остеодистрофии костное вещество сохраняет нормальное физико-химическое апатитовое строение. В настоящее время имеются теории: инфекционная, интоксикационная, эндокринная, авитаминозная, артериосклеротическая и ряд других, - отсутствие достоверного фактического материала всегда влечет за собой изобилие всяких этиологических и патогенетических построений. Во всяком случае это не хронический воспалительный процесс, как думал Педжет и что нашло свое выражение в устарелом и неправильном названии “остит”. Нет никаких достоверных данных в пользу отнесения данной болезни к эндокринным заболеваниям. Околощитовидные тельца всегда оказываются неизмененными. Брейлсфорд считает, что в основе болезни лежат нарушения артериального питания кости, а именно ограничение кровоснабжения костной ткани, которая вследствие этого перестраивается. На самом же деле кость пр” болезни Педжета, как это можно убедиться на операции, представляется богатой сосудами и поэтому имеет розоватую окраску.

Морфологическая сторона вопроса достаточно хорошо изучена. Обезображивающая остеодистрофия - это типичное фиброзное поражение, в основе которого лежит перестройка костной ткани путем лакунарного -рассасывания с последующим остеобла-стическим и отчасти метапластическим образованием неполноценного костного вещества, богатого незрелыми остеоидными элементами. Сложные процессы разрушения и созидания костного вещества здесь теснейшим образом переплетены друг с другом, они совершаются в быстрой последовательности, и под микроскопом обнаруживается характерная, своеобразная картина беспорядочной перестройки. Появляется так называемая мозаичная структура: на срезах кости видны пестрые участки костного вещества, отделенные друг от друга многочисленными короткими перемычками из цементирующего, густо окрашивающегося гематоксилином вещества, и гистологическая картина действительно напоминает мозаику. Этим легко объясняется пестрая картина остеопороза и остеосклероза, преобладание то поротических, то склеротических факторов, значительное многообразие анатомо-рентгенологических и клинических проявлений обезображивающей остеодистрофии, а также искусственность различных классификационных схем. Второй основной момент в гистологии данной/болезни - это свойственное всем остеодистрофиям замещение костного мозга малохциференцирован-ной фиброзной соединительной тканью. Образование кист, в особенности же кровоизлияний и “бурых опухолей” или опухолевидных разрастаний.„с-Гигантскими клетками, наблюдается при этой болезни в виде редкого исключения.

По течению оба вида множественной и распространенной остеодистрофии т. е. болезнь Реклингхаузена и болезнь Педжета, имеют кое-что общее. При втором .из названных заболеваний .чрезвычайно медленно, в течение многих лет, при незначительных субъективных жалобах также наступает деформация скелета; больных тревожат не столько боли, сколько косметическая сторона дела. Чаще всего деформируются голени, причем дугообразное искривление направлено не вперед, как при сифилитических сабельных ножнах, а в боковую сторону. При одновременном поражении одних бедер между коленями образуется широкий промежуток в несколько десятков сантиметров, обе нижние конечности принимают форму буквы “О”. Области голеностопных суставов и стоп не представляют резких уклонений от нормы - искривление нижних конечностей не распространяется ниже лодыжек. Изогнутая кость в поперечном сечении конечности располагается по отношению к мягким тканям эксцентрически, она лежит как бы в стороне от мышечного массива. Череп поражается не всегда, но в тех случаях, где и он участвует в заболевании или составляет единственную локализацию, изменения черепа весьма типичны для деформирующей остеодистрофии. Окружность черепа значительно увеличивается и может достигнуть вместо нормальных 55-58 см до 70 см и больше. Громадный мозговой череп нависает над нормальным лицевым, голова свисает подбородком на грудь, больные смотрят исподлобья. Вследствие присоединяющегося в тяжелых случаях кифоза или кифосколиоза позвоночника на коже живота образуются глубокие горизонтальные складки. Вследствие укорочения туловища и нижних конечностей руки кажутся очень длинными.

Далеко зашедшие случаи! болезни встречаются редко. Их распознавание легко и без рентгеновых лучей. Рентгенологическое исследование является важнейшим и незаменимым диагностическим средством для .распознавания ранних случаев и в особенности решающим диагностическим фактором при -поражении одной или нескольких костей. Рентгенологические признаки очень характерны, так что при достаточном знакомстве -с этой болезнью рентгенодиагностику нельзя считать трудной.

При распознавании болезни рентгеновы лучи дают гораздо больше, чем макроскопическое исследование на операционном и даже секционном столе.

В рентгенологическом изображении патологический процесс сказывается главным образом в изменении размеров, формы кости, интенсивности и структурного рисунка ее. Для длинных трубчатых костей характерен прежде всего гиперостоз (рис. 518, 519), причем утолщение может быть очень значительным и достигать полутора-двух, а в редких случаях и трех поперечников нормальной кости. Утолщение цилиндрического характера происходит равномерно вокруг длинной оси кости, по всей окружности ее, а не только в одну сторону. Утолщаются не только весь диафиз, но и оба эпифиза, хотя суставные концы меньше изменены. В некоторых случаях или в ранних стадиях болезни, впрочем, диафиз утолщается частично, например, на половину или две трети. Кости, несомненно, также удлиняются, но этот рост в длину, разумеется, не может быть значительным у взрослых больных, у которых, как правило1, эпи-фиэарные зоны закрылись уже много лет назад. Удлинение к тому же скрадывается искривлением длинных трубчатых костей. Это искривление имеет правильный дугообразный характер и захватывает, как правило, вою кость от одного эпифиза до другого равномерно, т. е. радиус дуги а а различной высоте кости остается одним и тем же. Местных, например, метафизарных, угловых изгибов кости при этой болезни наблюдать не приходится. Влияние нагрузки сказывается в том, что в наибольшей степени искривляются большеберцовые и бедренные кости, гораздо меньше изгибаются кости верхних конечностей.

Очень значительные изменения претерпевает структурный рисунок кости; нормальная структура кости при болезни Педжепа рентгенологически исчезает, вся кость перестраивается. Корковый слой резко утолщается в результате разрыхления и наслоения на его внутреннюю поверхность новыхшзетных-эяементов. Вместо нормальной однородной ткани костное корковое вещество обрисовывается в виде сложного переплета или сетки толстых плотных стропил, идущих наискось под острым углом к длинниыу кости и пересекающихся друг с другом. Между этими грубыми балками имеются светлые продольные щели, иногда в виде ромбов, иногда неправильной формы, вытянутой параллельно длиннику кости. В других случаях вся костная структура приобретает пестрый пятнистый вид, очень напоминающий отдельные хлопья ваты. Таким образом, структурный рисунок состоит из двух противоположных элементов - очагов резкого затемнения и очагов просветления. Надкостничных наслоений на поверхности костей нет и поверхность имеет гладкие или мелковолнистые, хорошо очерченные контуры. Наблюдаемая порой сма-занность поверхностных контуров кости, как и контуров отдельных балок или склеротических участков, объясняется наслоениями остеоидного вещества, полупрозрачного для рентгеновых лучей.

Чрезвычайно характерно резкое сужение костномозгового канала, имеющее правильный концентрический характер (рис. 520). В некоторых случаях отмечается и полное закрытие пестрой костной тканью всей костномозговой полости; груботрабекулярный рисунок с одного полуцилиндра трубчатой кости перекидывается на другой. Вся кость, следовательно, от одной поверхности до другой, через всю толщу, приобретает одинаковое строение. Эта картина усугубляется еще тем, что и губчатое вещество эпифизарньгх концов принимает тот же вид трабеиулярного переплета, причем отдельные стропила непосредственно упираются в тонкую субхондральяую костную пластинку, окаймляющую суставную щель. Таким образом, от нормальной рентгенологической картины кости, где хорошо виден губчатый метаэпифиз, корковый слой и костномозговая полость, при болезни Педжета не остается и следа; все элементы кости сливаются в один патогномоническии рисунок. Подобное же превращение претерпевают и сесамовидные кости и даже костные разрастания в случае осложнения основного заболевания обезображивающим спондило-зом или остеоартрозом. Суставы сами по себе при болезни Педжета остаются не вовлеченными в патологический процесс (рис. 521).

Деформация таза выражается рентгенологически в том, что крылья подвздошных костей развернуты, область мыса выступает вперед. Тазобедренные “уставы вдавливают -боковые стенки малого таза и приближаются друг к друлу. Симфиз заостряется, и ветви лонных костей в тяжелых случаях образуют прямой угол или даже располагаются в стреловидной плоскости почти параллельно друг другу. Вход в малый таз, следовательно, суживается и принимает треугольную форму, а в очень тяжелых случаях - форму “карточного сердца”, как при других болезнях, которым свойствен длительно протекающий, размягчающий костную ткань процесс перестройки. В тазу имеются структурные изменения, очень разнообразные в отдельных случаях. Большей частью гребни подвздошных костей расслоены на множество то более грубых, то более тонких, то густо расположенных, то далеко отстоящих друг от друга, но всегда параллельных краю костных балок или пластин. В самом крыле балки расходятся веерообразно от основания крыла к гребню и между ними остаются светлые щели треугольной формы - так называемые остеоидные поля или зоны. Иногда подвздошная кость испещряется довольно крупными кистевидными просветлениями, располагающимися чаще всего в центральных частях. В других же случаях, наоборот, преобладают однородные бесформенные, хлопьевидные склеротические участки. Структурная картина ветвей лонных и седалищных костей показывает такой же Нивелированный рисунок, как и периферические цилиндрические кости (рис. 522).

Позвоночник преобразовывается настолько типично, что часто диагноз обезображивающей остеодистрофии ставится на основании одной только рентгенограммы его. Чаще всего поражается ряд соседних позвонков или целый отдел позвоночника, особенно поясничный (рис. 523). Значительно .реже наблюдается изолированный процесс в одном или нескольких разрозненных позвонках.,Тело позвонка сплющивается сверху вниз, так что высота его иногда (уменьшается очень значительно - до половины или трети нормальной высоты. При этом центральная часть тела сжимается больше; верхняя и нижняя площадки приобретают вогнутую форму. Поперечный размер площадок может в умеренной степени увеличиться, и тогда боковые поверхности также становятся слегка вогнутыми. Таким образом, на рентгенограмме углы тела позвонка вытягиваются. Нормальная губчатая сеть тоже уступает место груботрабекулярному переплету. Косо идущих перекладин в пределах тела позвонка обычно не бывает. Параллельно верхней и нижней площадкам тел вблизи замыкающих пластинок ложатся толстые горизонтальные стропила костного вещества. Близ углов они пересекаются с перпендикулярно идущими, т. е. пробегающими вертикально в поверхностных участках тела, грубыми балками. Центральные части тела, следовательно, остаются более прозрачными, и вся картина получает некоторое сходство с рамой. При густом расположении очень толстых балок тело позвонка может быть сильно затемнено. В редких случаях при этой болезни наблюдается изолированное затемнение одного или нескольких позвонков, т. е. образование так называемых “мраморных позвонков” или “позвонков из слоновой кости”. Структурные изменения претерпевает не только тело, но им подвергаются и все другие элементы позвонка, именно дужки, а также сочленовные, поперечные и остистые отростки. Межпозвонковые хрящевые диски остаются вполне нормальными. Дугообразные искривления позвоночного столба, направление которых предопределено нормальными изгибами, при данной болезни, как и всегда, проще определяются клинически, чем .рентгенологически. Сильнее всего выражен кифоз грудного отдела, к этому присоединяется усиленный лордоз шейного и поясничного отделов позвоночника, в особенности нижней части поясничного отдела. Резких сколиозов здесь не бывает. В редких случаях наблюдаются при этой болезни такие сильные угловые деформации позвоночника, что вторично развивается неврологическая картина сдавленна спинного мозга.

Грудная клетка в тяжелых случаях в верхней части сдавлена с боков, а грудина, в особенности ее рукоятка, выдается вперед. Нижняя часть грудной клетки, наоборот, увеличивается в поперечнике, и реберные дуги приподнимаются. Грудная клетка в целом, следовательно, получает, как при остеомаляции, известное сходство с колоколом. Ребра участвуют в процессе перестройки лишь в резко выраженных случаях, и их рентгенологическая картина укладывается в картину “вменений длинных периферических костей. Впрочем, мы наблюдали и гистологически доказанные более изолированные поражения отдельных ребер.

Патогномоническое рентгенологическое изображение представляет при болезни Педжета череп (рис. 524, 525, 526, 527). Главные изменения касаются его свода. Плоские кости в тангенциальной проекции значительно утолщены, причем увеличение толщины может в три-четыре раза превышать норму. Чаще всего в типичных, выраженных случаях заболевания толщина равна 1,5-2,5 см. Нормальная диференциация рисунка на наружную и внутреннюю компактные пластинки с более прозрачной зоной губчатого слоя между ними при обезображивающей остеодистрофии исчезает; поверхность свода черепа принимает своеобразный вид смазанной широкой ленты, на фоне которой выделяются то ограниченные, то сливающиеся друг с другом более плотные темные островки неправильно округлой, иногда причудливой формы. Со стороны черепной полости контуры стеклянной пластинки в некоторых случаях сохраняются, в других же местами прерываются или вовсе исчезают. Наружная поверхность обыкновенно меняется в большей степени, она становится грубо шероховатой, иногда слегка волнистой. В плоскостной проекции свод черепа также показывает смазанный бесструктурный рисунок с характерными пятнистыми уплотнениями, напоминающими хлопья ваты или клочья шерсти. Тени артериальных борозд, черепных швов, углублений пахионовых грануляций и другие элементы нормальной рентгенологической картины черепа при данной болезни исчезают, я все плоские кости сливаются в единое целое (рис. 526). Череп действительно становится похожим на курчавую голову.

Костное вещество основания черепа также перестраивается и обрисовывается чаще всего в виде однородной или слегка слоистой тени. Здесь, однако, на первый план выступают обезображивающие явления. В результате хронической перестройки и размягчения костные участки в области большого затылочного отверстия, фиксированные на позвоночнике, приподнимаются и вдаются в полость черепа. Таким образом, средняя черепная ямка возвышается над передней и задней ямками. Гипофи-зарная ямка уплощается, передние и задние клиновидные отростки несколько прижимаются книзу. Весь свод как бы съезжает немного кзади в затылочном направлении, лобная часть уплощается, если нет чрезмерного гиперостоза лобных костей (рис. 527). Затылочный полюс слепка свисает. Черепная полость на боковой рентгенограмме кажется уменьшенной, она имеет грибовидную, вернее, почковидную форму. Как правило, емкость черепной коробки не становится меньшей, так как гипер-остоз простирается наружу, не в сторону мозговой полости. Поперечник черепа увеличивается, поэтому на снимках при болезни Педжета не обнаруживается никаких признаков повышения внутричерепного давления. Бывают, однако, и исключения, и емкость черепномозговой полости в действительности уменьшается. Воздухоносные полости значительно (увеличены и пневматизированы.

В сравнительно ранних случаях болезни рисунок овода черепа отличается от только что описанной картины своим крупнопористым, ноздреватым видом, напоминающим строение пемзы. Очень редко становится заметаю утолщение костей при сохраненных еще гладких контурах обеих пластинок или разрыхлении наружной пластинки. К практически важным ранним рентгенологическим признакам относится исчезновение отпечатков артерий и вен с нивелировкой плоскостной картины черепного свода. В редких случаях .рентгенологическая картина! черепа существенно отличается от только что описанной. На рентгенограмме видны только деструктивные явления. Близ средней линии на своде черепа выступает плоскостной, обширный, захватывающий несколько костей и распространяющийся на одну четверть или треть и даже на половину черепа дефект, ограниченный резкими контурами. Как и при всех локализациях, в черепе отграничение патологической структуры от нормальной происходит не всегда очень резко; в более редких случаях переход более постепенный, т. е. несколько смазан. Этот дефект обусловлен разрушением то обеих пластинок свода, то, чаще всего, рассасыванием одной только наружной пластинки при сохраненной стекловидной пластинке. Подобная гаартина определяется рентгенологически в очень ранних стадиях болезни и, может быть, представляет собой особую форму этой остеодистрофии. Без помощи рентгеновых лучей эти дефекты не могут быть распознаны. Череп поражается то изолированно, то чаще при рентгенографии скелета неожиданно обнаруживается типичная перестройка его и в других местах.

Скелет кистей я стоп принимает малое участие в этой болезни, в большинстве случаев их губчатые короткие трубчатые кости остаются пощаженными. В тяжелых случаях, однако, незначительные явления перестройки, главным образом в виде утолщения коркового слоя и нежного трабешулярного переплета, отмечаются и здесь,/за исключением ногтевых фаланг.

Большое значение в клинике и рентгенологии этой болезни принадлежит патологическим переломам кост/ёй. Оценка частоты этих переломов зависит в первую очередь от метода исследования. Без рентгенологического исследования сущность основного заболевания при патологических переломах часто остается невыясненной, нередко перелом не принимается за патологический, особенно у нестарых людей. Клиницисты исчисляют частоту переломов при данной болезни в 6-12%, наш опыт заставляет удвоить или утроить эти цифры. В последние годы в связи с улучшением диагностики болезни Педжета частота осложнений переломами довольно существенно снижается. Нередко больной в течение многих лет по нескольку раз переносит переломы различных костей.

Перелом при обезображивающей остеодистрофии может наступить в такой стадии заболевания, когда клинические проявления основного страдания совсем отсутствуют или же совершенно недостаточны для распознавания его. Перелом иногда является первым признаком этой болезни, заставляющим "больного обратиться за медицинской помощью.

В этик случаях на долю рентгенолога падает ответственная задача распознавания основного процесса и квалификации перелома не как обыкновенного травматического, а как патологического.

Рентгенологическая картина перелома пораженной кости крайне характерна (рис. 528). Сначаша бывает трудно понять причину ломкости кости при болезни Педжета, кость увеличена в объеме, корковый слой утолщен, кость кажется уплотненной, но вместе с тем кости теряют свои механические качества и их сопротивляемость травме явно понижается. Однако переломы происходят все же не в тех типичных местах, в которых они наблюдаются при обычных условиях. Нарушение целости имеет место в большинстве случаев в пределах диафиза длинной трубчатой кости, чаще всего больше-берцовой (на границе.верхней и средней трети) ибедренной (под малым вертелом, в средней трети диафиза ищи на. границе ее с нижней третью), реже плечевой (в средней трети), а также лучевой кости (на границе средней и нижней трети), но перелом может произойти почти в любом другом пораженном месте скелета, например, поперек основания крестцам

При этом линия перелома проходит строго поперечно или лишь слегка наискось, т. е. плоскость перелома обычно располагается перпендикулярно к длиннику кости. При этой болезни поверхности костных отломков на рентгенограммах очень ровны, резко очерчены и не имеют зазубрин; осколки, как правило, отсутствуют. Перелом при этой болезни - это так называемый “банановый перелом”. Кроме этих Особенностей перелома, рентгенограмма неожиданно показывает типичные структурные изменения кости. Заживление этих патологических переломов в подавляющем большинстве случаев протекает вполне нормально или лишь в немного замедленные сроки. Это объясняется обыкновенной регенеративной деятельностью надкостницы, которая при даннойболезни почти не вовлекается в основной патологический процесс и сохраняет свои нормальные восстановительные функции. Лишь редко наблюдается избыточная костная мозоль. Тогда в результате перелома остаются значительные надкостничные наслоения.

При обезображивающей остеодистрофии наблюдаются также зоны перестройки, которые не должны быть ошибочно приняты за истинные нарушения целости кости. Так, Аллен и Джон (Allen a. John) в своей работе, посвященной нераспознанным зонам перестройки, называют их трещинами и переломами, запутывая тем самым весь вопрос. Зоны перестройки здесь впервые описаны автором и Э. Ф. Ротермелем. Эти зоны (рис. 518 и 529) в виде характерных прозрачных бесструктурных лентовидных или клиновидных дефектов костного вещества, шириной в несколько миллиметров, всегда располагаются перпендикулярно к длиннику трубчатой кости, а в случае дугообразного искривления- перпендикулярно к касательной, проведенной через точку максимальной выпуклости. Обычно при обезображивающей остеодистрофии зоны перестройки проходят не через всю толщу кости, а лишь в виде насечек вклиниваются в поверхностную часть перестроенного коркового слоя на треть или четверть диаметра кости. Надкостница на месте зоны просветления несколько приподнята и под ней вырисовывается тонкая скобка, связывающая в виде мостика оба уплотненных края. Нередко этот периостальный мостик отсутствует, в других же случаях, наоборот, реакция надкостницы значительна и имеет вид костной мозоли. При изменении статических условий зона исчезает, светлая полоска заполняется, быстро рассасываются также склеротические края и надкостничные наслоения.

Что касается кистозных образований при болезни Педжета, то среди всех представителей фиброзных остеодистрофии фиброзная дисплазия костей и болезнь Педжета реже всего ими осложняются. Большого распространения и размеров кистевидные просветления здесь никогда не достигают. Их приходится наблюдать в глубине перестроенной кости, чаще всего в длинных трубчатых костях, в центральных участках кости (рис. 520), иногда также и в плоских костях таза и черепа. Кисты ведут к истончению внутри коркового слоя и могут служить причиной патологических переломов. Рентгенологически нелегко диференцировать между истинными кистозными просветлениями и остеоидными псевдо-кистозными полями.

Диференциально-диагностическое значение обезображивающей остеодистрофии в современной клинике костных заболеваний очень заметно. Рентгенологу приходится диференцировать болезнь Педжета главным образом с гиперпарати-реоидной остеодистрофией, в частности, с болезнью Реклингхаузена, диффузно-гипер-остотической формой третичного сифилиса, хроническим остеомиэлитом, остеомаляцией, мраморной болезнью, остеосклеротической анемией (миэлофиброзом, миэлосклерозом), врожденными системными диафизарными гиперосгозами, генерализированным гиперпластическим периостозом Мари-Бамбергера, акромегалией и метастатическим раком костей, а также миэломной болезнью.

Гиперпаратиреоидная остеодистрофия отличается от болезни Педжета рядом клинических особенностей (более молодой возраст, преимущественно женский пол, гипер-кальциемия в противовес нормальному содержанию кальция сыворотки крови при болезни Педжета, прямые кости голени, асимметричный череп и т. д.). Гиперпарати-реоз-это прежде всего более распространенная в скелете генерализированная болезнь. Она дает всеобщий остеопороз. При гиперпаратиреоидной форме рентгенограммы обнаруживают- и это практически самый важный отличительный момент - истончение коркового слоя в противовес его утолщению при болезни Педжета. Костномозговая полость в связи с этим при гиперпаратиреоидной остеодистрофии значительно расширена, в отличие от ее сужения или исчезновения при данной болезни. В первом случае кость испещрена множеством крупных сливающихся друг с другом кист, ничего общего не имеющих по своей рентгенологической картине с теми редкими мелкими кистопо-добными просветлениями, которые встречаются при деформирующей остеодистрофии. Совершенно различен при обоих заболеваниях рисунок перестроенной кости. Особенно же различен характер деформации - местный, метафизарный, иногда угловой при гиперпаратиреоидной дистрофии, с излюбленной локализацией в верхнем конце бедра, в дротивоположность правильному дугообразному искривлению всего диафиза при обезображивающей остеодистрофии.

Между обоими этими заболеваниями, несомненно, существуют переходные формы. Отнесение подобных смешанных случаев к той или другой болезни зависит от того, какие признаки при рентгенологическом исследовании преобладают. Безупречно точная диференциальная диагностика между гиперпаратиреоидной остеодистрофией и деформирующей остеодистрофией в настоящее время нужна не только по теоретическим, но и по сугубо практическим соображениям: если при болезни Реклингхаузена показано оперативное удаление аденомы околощитовидной железы, то при второй показано воздержание от этой операции.

Наибольшее практическое значение имеет исключение третичного сифилиса, а именно диффузно-гиперостотической формы сифилиса, особенно при локализации в большеберцовой кости. В наших условиях болезнь Педжета встречается сейчас несравнимо чаще, нежели третичный костный сифилис.

Клиническая картина при однокостной форме обезображивающей остеодистрофии может симулировать сифилитическую деформацию. К тому же приблизительно в 20% данной болезни реакция Вассермана бывает положительной; с другой же стороны, не реже чем в 30% третичного костного сифилиса серологическое исследование крови дает отрицательный результат. Поэтому диференциальная диагностика должна покоиться почти исключительно на надежных рентгенологических признаках.

При поражении нескольких костей, в том числе и черепа, отличительное распознавание очень легко - при сифилисе никогда не бывает такого утодщения черепных костей, как при обезображивающей остеодистрофии. Очень ценным доводом в пользу остеодистрофии служит наличие изменений со стороны таза и позвонков, которые следует тщательно искать во всех спорных случаях. Важно и вовлечение в процесс эпи-физарных концов костей, которые при сифилисе лишь редко оказываются измененными. Большое значение имеет и направление искривления кости - вперед при сифилисе, в боковую сторону - при деформирующей остеодистрофии, причем- у людей в зрелом и старческом возрасте, о которых только и может итти речь при диференциальной диагностике, при сифилисе имеются наслоения преимущественно на передне-медиальной части большеберцовой кости без удлинения задней поверхности, в то время как при остеодистрофии оба контура кости, передний и задний, почти параллельны друг другу.

Очень важным моментом служит еще структурный рисунок: косо-продольно идущие, пересекающие друг друга плотные трабекулы, ограничивающие вытянутые в длину светлые щели, решают спор в пользу остеодистрофии; в меньшей степени характерен “ватный” рисунок. Если имеются очаговые просветления, то кистевидные образования при болезни обычно центрально расположены, более крупных размеров, часто с ячеистым рисунком, с резко очерченными гладкими контурами, правильной овальной формы; их легко отличить от гуммозных деструктивных очагов, которые характеризуются поверхностным, преимущественно поднадкостничным расположением, часто множественностью, более мелкими размерами и в особенности более смазанными и расплывчатыми контурами, ограничивающими эти гуммы от очень плотной бесструктурной костной ткани, их окружающей. Наконец, при сифилисе обязательны надкостничные наслоения, при болезни Педжета они также обязательно отсутствуют; распада, свищеобразования, секвестрации, кожных звездчатых атрофических рубцов также нет, что особенно существенно при локализации в черепных “остях. В некоторых случаях, особенно при однокостном поражении скелета, однако, нет полной уверенности в ди-ференциальной рентгенодиагностике. Вопрос тогда решается только после более алз менее длительного клинико-рентгенологического наблюдения.

Что касается хронического остеомиэлита, то диференцировать приходится главным образом однокостную форму деформирующей остеодистрофии. Эта форма в последние годы наблюдается нами с возрастающей частотой. Так, в одной серии ваших наблюдений, опубликованной совместно с И. Г. Лагуновой в 1951 г., среди 70 человек с болезнью Педжета однокостных случаев было 33, т. е. почти половина. Если не считать череп, то деформирующая остеодистрофия и хронический остеомиэлаг наряжают одни и те же места скелета. Но все три описанные нами типа перестройки эднокост-ного поражения при деформирующей остеодистрофии - грубо волокнистый трабеку-лярный, равномерно просветленный и характерный пятнисто-хлопьевидный, мраморный - почти ничего общего рентгенологически с воспалительным процессом не имеют. Болезнь Педжета не знает распада, секвестрации, надкостничной реакции. Клиническая картина в деталях при обоих заболеваниях различна.

Решающее значение в диференциальной диагностике между остеодистрофией и остеомаляцией принадлежит рентгеновым лучам. Здесь диференциация основывается на наличии характерных структурных изменений при остеедистрофии, в то время как при остеомаляции обнаруживается только остеопороз. Это особенно ясно сказывается на рентгенограммах таза, где может быть налицо общая для обоих заболеваний деформация в виде “карточного сердца”, и на снимках грудной клетки, обезображенной в виде колокола. К тому же при остеомаляции череп поражается в исключительно редких случаях, причем процесс размягчения не сопровождается гипероегозом.

Смешение с мраморной болезнью возможно лишь пря тех исключительных условиях, когда поздние случаи мраморной болезни приближаются к ранням проявлениям остеодистрофии, ибо слишком характерно возрастное отличие этих двух заболеваний. На рентгенограммах при мраморной болезни костная ткань совершенно бесструктурна и однородна, склероз является сплошным или располагается по своим собственным характерным закономерностям, поражаются не только длинные кости конечностей, но и мелкие губчатые кости кистей и стоп. Гиперостоз при мраморной болезни никогда не достигает тех размеров, которыз обычды при обезображивающей остеодистрофии. Череп принимает здесь ничтожное участие.

Гораздо труднее чисто рентгенологически исключить остеосклеротическую анемию - миэлофиброз или миэлосклероз, который а зрелом возрасте часто сопровождается распространенными изменениями скелета. Объединяющим признаком служит мраморная перестройка костной структуры. Отличительное распознавание строится на том, что при остеосклеротячеекой анемия патологический костный процесс имеет весьма равномерный характер и локализуется главным образом в костях туловища, а не в длинных трубчатых костях. Еще более важно, что не наступает никакой деформации костей. Решает же дело ведущий клинический признак, а именно, нарастающая глубокая анемия.

Немалое сходство с остеодисгрофией могут обнаружить врожденные системные диафизарные гиперостозы. Многие опубликованные в литературе случаи остеодистрофии у молодых, а возможно, и семейные поражения относятся именно к этой болезни, и аеправильное распознавание происходит только в результате ошибочного толкования рентгенограмм. И тут, и там могут быть боли в области диафизов длинных трубчатых костей, налицо утолщение коркового слоя этих костей, отсутствуют периостальные речкции. Диференциация все же в настоящее время вполне возможна, если учесть различие в преимущественных возрастных группах, а с рентгенологической стороны - свойственные врожденным диафизарным гиперостозам строгую системность и симметричность поражений, различный для каждой нозологической формы характер структур-яой картины и, главное, полное отсутствие каких бы то ни было искривлений или деформаций.

Ценным подспорьем служит рентгенологическое исследование при исключении системных гиперпластических периостозов. Здесь поводом к ошибке являются те случаи этого заболевания, в которых отсутствуют ясные клинические изменения со стороны органов грудной клетки. Максимальное поражение пястных и плюсневых костей, а за ними костей предплечья и голеней, далее надкостничные слоистые, иногда очень неровные муфты, обхватывающие неизмененные в своей структуре диафизы костей, отсутствие искривлений, нормальный череп - все это рентгенологические симптомы, говорящие против обезображивающей остеодистрофии.

Акромегалия рентгенологически исключается легко. Лицевой череп при акромегалии сильнее развит, чем мозговой, в то время как при остеодистрофии увеличивается именно мозговой череп, а лицевой остается нормальным. Гипофизарная ямка при акромегалии увеличена, при остеодистрофии ее размеры нормальны или уменьшены, она уплощена. Плоские кости черепа при акромегалии с повышением внутричерепного давления скорее истончаются, если же изредка имеется утолщение, то оно не достигает размеров гиперостоза при остеодистрофии, во всяком случае отсутствуют структурные изменения.

Очень большие затруднения может создать Диференциальная диагностика между обезображивающей остеодистрофией и метастатическим раковым поражением скелета. В первую очередь здесь приходится иметь в виду метастатический остеобластический карциноз костей при первичном скрытом раке предстательной железы. Старческий возраст, отсутствие явлений со стороны мочевых путей, сравнительно длительное течение, непостоянные тупые боли в пояснично-крестцовой области - таков возможный клинический фон, общий для обоих, столь различных по своей природе заболеваний. При рентгенологическом исследовании таза и пояснично-крестцового отдела позвоночника определяется картина, которая в некоторых случаях также не сразу вносит ясность. Для отличительного распознавания важно, что при раке пораженные отделы скелета чаще всего склерозированы сплошь и дают очень интенсивную бесструктурную или даже пятнистую тень, при остеодистрофии даже в случае значительного склероза все же обычно выступает трабекулярный рисунок. Однако при наличии пестрого ватного рисунка на рентгенограмме одной только кости или области, например, пояснично-крестцового отдела позвоночника, без включения в исследование всего скелета, вопрос может оставаться открытым. Если же и дополнительные снимки черепа и других костей не показывают характерных для болезни Педжета изменений, то окончательное решение диагностической задачи и здесь поневоле откладывается и зависит от дальнейшего клинического и рентгенологического наблюдения.

Эти же соображения справедливы и по отношению к некоторым формам миэлом-ной болезни, о чем подробно говорится в следующей главе (стр. 570).

Внимания в диференциальной диагностике требуют еще некоторые суставные заболевания. Вообще для остеодистрофии характерна концентрация всех патологических явлений в костях, а не в суставах. Но следует считаться как с реальным фактом, что некоторые больные, страдающие деформирующей остеодистрофией, в течение многих лет сами себя считают “суставными больными”, да и врачи их так квалифицируют и лечат, например, на курортах. Мы, знаем, например, одного больного профессора-хирурга с долголетним моноартикулярным доброкачественным процессом в коленном суставе, с периодическим выпотом в полость сустава и природа этого заболевания оставалась невыясненной, пока не был рентгенологически расшифрован остеодистрофический характер его. Особенно это касается однокостных форм болезни Педжета, при которых довольно типичная локализация в верхнем конце болыпеберцовой кости проявляется подчас только как заболевание коленного сустава. Другими словами, болезнь Педжета приобретает недооцененное в литературе диферен-циально-диагностическое артрологическое значение. При анализе рентгенограмм суставов необходимо самое пристальное изучение структуры костных элементов сустава для того, чтобы не просмотреть остеодистрофической перестройки костной ткани.

Еще одно важное общее замечание. При проведении диференциальной диагностики болезни Педжета с рядом выше разобранных болезней надо помнить о совместимости деформирующей остеодистрофии с другими болезнями - остеомиэлитом, туберкулезом, сифилисом, раковыми метастазами, миэломами, неврогенной остеоартропатией и т. д. Но только в этих случаях сосуществования двух самостоятельных патологических нозологических форм, естественно, необходимы совершенно безукоризненные доказательства в пользу наличия и того, и другого.

Остеодистрофия, раз начавшись, прогрессирует до самой смерти. Но темпы этого нарастания крайне индивидуальны. Если в одних случаях рентгенограммы едва обнаруживают сдвиги в течение многих лет, то в других случаях серии снимков показывают заметную эволюцию патологического процесса постоянного или временно усиливающегося характера в течение месяцев. Обыкновенно боли тянутся долгие годы, деформации усиливаются, больные к ним привыкают. Остеодистрофия раньше или позже становится причиной нетрудоспособности, хотя многие больные десятки лет остаются деятельными в умственном и в физическом отношении. Непосредственной причиной смерти сама по себе болезнь Педжета не служит. С этой точки зрения предсказание при болезни Педжета в корне противопоставляется неблагоприятному прогнозу при гиперпа-ратиреозе, если последний остается без оперативного вмешательства.

Самой большой опасностью при болезни Педжета является возможность малигнизации. В настоящее время окончательно доказано, что на почве хронического процесса глубокой перестройки костной ткани могут развиться истинные остеогенные саркомы со всеми присущими им признаками злокачественности. Первый же больной самого Джеймса Педжета умер в результате осложнения длительно протекавшей болезни злокачественной опухолью, и не менее 5 из 8 его больных погибли от саркомы.

Болезнь Педжета представляет собой самую главную и опасную предсаркоматозную болезнь; не только среди всех фиброзных остеодис-трофий, но и всех нам известных заболеваний костей она наиболее часто переходит в саркому. Частота злокачественного превращения различными авторами расценивается весьма неодинаково, а именно от 2 до 20% для всех случаев болезни. Многие авторы считают, что если костная саркома возникает у лиц старше 50 лет, то каждый четвертый или третий больной является носителем злокачественной опухоли на почве болезни Педжета.

В СССР первый доказанный случай превращения данной болезни в саркому при локализации процесса в затылочной области черепа описал М. М. Казаков. Убедителен случай Б. А. Цыбульекого. Нами наблюдались случаи озлокачествления в черепе, бедренной кости (три случая), в болыпеберцовой и лонной кости. Ни разу мы не видели малигнизации на месте патологического перелома. Среди наших больных с этим грозным осложнением были и старые люди, и больные в 4-м и 5-м десятилетии. По объему и характеру, по форме и фазе развития остеодиетрофии со вторичной саркомой мы не могли установить никакой закономерности.

Возможно, что недоразвитая, более примитивная остеоидная ткань легче превращается в злокачественную саркоматозную. Гистологически это обычные полиморфноклеточные или веретеноклеточные остеогенные саркомы. В сборной статистике Коли и Шарпа (Coley a. Sharp) из 49 случаев озлокачествления остеодистрофии 15 случаев показали множественные костные опухоли. Мы ни разу не видели подобной множественности. Вряд ли правильно безоговорочно считать саркоматоз первично-множественным, как это делают упомянутые авторы.

Рентгенологическая картина остеогенной саркомы на почве болезни Педжета ничем не отличается от обычной картины при обоих заболеваниях. Отметим только, что даже небольшое увеличение .очага рассасывания пораженной кости, а также местные надкостничные разрастания должны обратить внимание рентгенолога. Клиническое подозрение должно возбудить каждое быстро растущее местное костное возвышение, особенно если оно еще отмечено локализированной болезненностью. Предсказание здесь исключительно зловеще, средняя продолжительность жизни еще меньше, чем у больных с остеогенной саркомой без остеодистрофии.

Лечение составляет самое слабое и еще не разработанное звено во всей проблеме болезни Педжета. Причинного лечения нет; все мероприятия имеют симптоматический, паллиативный характер. Действие курортных факторов ненадежно и даже сомнительно. Какую-то пользу, повидимому, приносит больным пища, богатая витаминами. В ряде случаев нами получен,л относительно положительные результаты после пнтгечотерапии средними дозами. К рентгенотерапии мы прибегаем в случаях, со-аровождаюпыхся сильными диафизарными болям/-.. Нозможно, что эффект объясняется воздействием на богато развитую сосудистую сеть пораженного участка кости. При гаркомятйяом переходе лечение рентгеновыми лучами так же бесперспективно, как и радикальное хирургическое вмешательство.


6. Костный леонтиаз (гемикраниоз)

Под названием “костный леонтиаз” или более современным наименованием “гемикраниоз” подразумевается особое поражение лицевого скелета и в меньшей степени мозгового черепа, влекущее за собой обезображивание лица. Обширные костные разрастания имеют, как правило, односторонний характер, а при двусторонней локализации они несимметричны. Наиболее тяжелое уродство получается при нарушении правильного взаимоположения глаз - при одностороннем пучеглазии, когда один глаз оказывается расположенным выше другого и смещенным в сторону или вперед. Лицо больного выглядит, как в кривом зеркале, и в тяжелых случаях сильно искажается.

Существуют различные типы костного леонтиаза. По современным представлениям ясно, что костный леонтиаз - это не определенная нозологическая форма, а только сборное понятие. Но тем не менее это клинико-анатомическое понятие, объединенное тяжелым искажением черт лица из-за деформации подлежащего скелета, а современной медицине упорно сохраняется. Костный леонтиаз может развиться в очень редких случаях обезображивающей остеодистрофии, которая вообще щадит лицо. Более часто он встречается при гиперпаратиреоидной остеодистрофии. Это - симптоматический костный леонтиаз. В подавляющем же большинстве случаев костный леонтиаз имеет черты вполне определенного самостоятельного заболевания. Обычный костный леонтиаз - это не что иное как черепная локализация фиброзной дисплазии костей. В пользу такой точки зрения говорят все клинические, анатомо-гистологические, функциональные и рентгенологические проявления этой болезни.

Костный леонтиаз начинается обычно в детском и особенно в юношеском возрасте. Резко преобладает заболеваемость женского пола. Начало болезни трудно точно определить, так как чрезвычайно медленное развитие и течение процесса не сопровождается болями. На первый план выступает косметическая сторона. Указания на травму в качестве причины появления, усиления или ускорения деформаций обычно оказываются при строгом критическом подходе сомнительными. Часты жалобы на затруднения носового дыхания - на заложенность носовых ходов. Бывают головные боли, нарушение зрения и слуха. Но общее состояние организма остается вполне нормальным, эндокринные симптомы отсутствуют, биохимических сдвигов в крови нет. Течение по существу доброкачественное, малигнизация никем не описана.

Хотя распознавание ясно на основании типичных клинических данных, рентгенологическое исследование вносит уточнение и является ценным диагностическим подспорьем. Всегда необходимо рентгенологически, хотя бы даже рентгеноскопически, проверить весь скелет в целом, чтобы не просмотреть фиброзную дисплазию костей. Рентгенограммы черепа показывают значительные односторонние костные разрастания главным образом .верхней и нижней челюстей, скуловой, носовой и других костей лицевого черепа. Разрастания имеют обычно диффузно-склеротический и гиперостотичеокий характер. При -переходе процесса) “а мозговой череп, на лобную кость, он обычно перекидывается и на другую сторону лица, и при этом асимметрия остается. Черепные швы составляют некоторый барьер для костных разрастаний, перед швами рост и распространение патологического процесса подчас задерживаются или даже полностью обрываются. Диференциально-диагностически важно, что придаточные полости носа замещаются костной тканью, их воздушность теряется, чего не бывает при обезображивающей и паратиреоидной остеодистрофии. Ряд -сложных клинических неврологических симптомов получает благодаря дополнительному уточненному рентгенологическому исследованию свое объяснение в костном сужении отверстий или каналов для того или иного нервного ствола. Каждый случай этого своеобразного хронического заболевания носит в себе неповторяемые индивидуальные особенности.

Хирургическое лечение применяется только в ограниченном числе случаев с целью декомпрессии, но не по существу самого основного патологического процесса, рост и развитие которого оперативным путем приостановить нельзя.


7. Поражения костей при неврофиброматозе и некоторых нервно-кожных заболеваниях

Неврофиброматоз Реклингхаузена в настоящее время понимается гораздо более широко, чем это излагается в оригинальном сообщении Реклингхаузена в 1882 г. Тогда считалось, что патологический процесс сводится к множественным кожным поражениям. Сейчас хорошо известно, что в этом сложном заболевании принимают участие многие системы в целостном человеческом организме. Главное же заключается в множественных и в основе своей доброкачественных опухолях нервных стволов и окончаний.

Неврофиброматоз существенно отличается от других представителей группы фиброзных остеодистрофий, и мы излагаем рентгенологическую картину неврофиброматоза в этой главе главным образом по диферен-циально-диагностичеоким соображениям.

Этиология и патогенез этой болезни не выяснены. Именно потому, что в патологическом процессе принимают участие многие системы организма, можно не сомневаться в ведущей роли центральной нервной системы. Вполне вероятно, что в основе неврофиброматоза лежит какая-то врожденная неправильность развития эктодермы. Болезнь иногда ясна уже в момент рождения ребенка, иногда же несколько позже - в раннем детском или реже в юношеском возрасте. Мужской пол в два раза чаще болеет неврофиброматозом, нежели женский пол.

Основные опухолевые разрастания нервных стволов могут располагаться в любом месте тела, часто в нервных стволах внутренних органов, а также в области основания черепа. Они иногда ограничены в виде самостоятельных узлов, иногда же густо располагаются по ходу нервных стволов, пронизывая их и придавая нервам характерный червеобразно-извилистый вид. Под микроскопом опухоли состоят из нервных элементов и большого количества волокнистой соединительной ткани. Отсюда и название “неврофиброматоз” - наиболее распространенное из множества предложенных наименований.

В. Я. Шлапоберский обоснованно делит симптоматологию при неврофиброматозе на две группы - на постоянные и на возможные признаки. К постоянным симптомам относятся опухоли нервных стволов, пигментные пятна и разрастания кожи, к непостоянным - различные пороки развития, нарушения психики и костные изменения.

Пигментные пятна кожи разнообразны по количеству, размерам, локализации, окраске. Они имеют величину и форму от точки до обширного пятна, располагаются главным образом на туловище, шее и лице. Чаще всего пятна имеют типичный цвет кофе с молоком, но коричневая окраска широко вариирует, и пятна иногда становятся красно-фиолетовыми, серо-синеватыми. Кожные разрастания также в отдельных случаях очень различны: то это бородавки, то образования на ножках, то более или менее мягкие складки кожи, свешивающиеся на общем морщинистом фоне. Эти кожные опухоли располагаются на голове, шее, затылке, спине, реже на бедрах и плечах. Число отдельных оформленных образований колеблется от единиц до сотен и тысяч. Величина и объем также вариируют в широких пределах. Различна и чувствительность отдельных элементов - от полной безболезненности до резких болевых ощущений в редких случаях. Отдельные подвески, как и кожные складки в виде передников, могут отличаться от подобных им соседних болезненностью.

При этих условиях понятно, что основные жалобы больных направлены в косметическую сторону, нередко диагноз ставится лишь врачом, видящим больного в первый раз по другому поводу. Наряду с типичными, наблюдаются и мало выраженные случаи. Течение болезни хроническое и доброкачественное. Впрочем, в последние годы в литературе появились описания случаев истинного озлокачествления отдельных кожных элементов. Нередко кожный неврофиброматоз сочетается с эндокринными нарушениями, в частности, с недоразвитием половой системы, а также с общей физической и умственной отсталостью.

В настоящее время в связи с широким применением рентгенологического исследования больше не считается редкостью участие костной системы в общем патологическом процессе при неврофиброматозе. Частота костных изменений при неврофиброматозе, по нашим наблюдениям, определяется в 15-20%. Рентгенологическое исследование необходимо не для устанавливающего распознавания этой болезни, обычно достаточно яркой и на основании оценки внешнего облика больного, но для более глубокого и качественно полноценного определения всех проявлений болезни. Эти костные проявления наредкость многообразны, и поэтому рентгенологическая симптоматология крайне не характерна - она сама по себе даже лишена определенного диагностического значения, а диференциально-диагностическое ее значение, наоборот, очень важно.

Наиболее часты, а -при развитых формах и-фазах неврофиброматоза и обязательны деформации позвоночника. Это довольно значительный сколиоз или кифосколиоз преимущественно грудного отдела позвоночного столба.

Длинные трубчатые кости главным образом нижних конечностей бывают при неврофиброматозе недоразвитыми, атрофичными, равномерно истонченными, нередко изогнутыми. В других случаях, наоборот, длинные трубчатые кости гипертрофированы, утолщены, тоже слетка пропнуты (рис. 530). Меняется не только поперечник, но и длинник костей - кости конечностей то заметно [укорочены, то довольно резко удлинены. Искривления могут быть не только дугообразными, но подчас и угловыми. Отсюда и свойственные неврофиброматоеу асимметрии конечностей. Чаще всего имеются сочетания изменений нервных стволов, кожных Покровов и костного скелета.

Кроме деформации рентгенологическое исследование обнаруживает и структурные изменения. Корковый слой в гиперостотичеекой кости сам нередко утолщен, так что костномозговой канал либо расширен, либо сужен. На поверхности кости имеются периосталыные гребни, неровные и шероховатые разрастания, а вместе с тем краевые изъяны самого различного вида. Эти поверхностные корковые блюдцеобразньге дефекты объясняются (атрофией от непосредственного давления1 нервных или даже больших кожных узловатых масс. Мы наблюдали и паросталыные окостенения в пределах мягких тканей параллельно костным поверхностям. Приходится также видеть выпячивания кости вследствие поднадкостнич-ных или внутрикорковых кистевидных просветлений, которые обусловлены внутрикостными специфическими нервными разрастаниями.

Костные поражения при неврофиброматозе могут осложняться патологическими переломами, о которых известно, что они плохо заживают и дают высокий процент ложных суставов. Ряд исследователей ставит и так называемый врожденный псевдартроз большеберцовой кости в причинную связь с неврофиброматозом, однако факты дают мало оснований для поддержки этой точки зрения.

Рентгенограммы грудной клетки обнаруживают, кроме кифосколиоэа и общей асимметрии, а также истонченных ребер с широко зияющими межреберьями, еще узуры отдельных ребер. Эти узуры нижнего края соответственно ходу пораженных межреберных нервов, окаймленные волнистым контуром, напоминают при неврофиброматозе узуры при расширенных артериях на почве врожденного сужения дуги аорты. В позвоночнике видны краевые боковые дефекты ряда тел, а также суставных и поперечных отростков. Особенно характерны эрозии стенок и расширения межпозвонковых отверстий по той же причине: от сдавления нервными разрастаниями. Подчас отчетливо выступают и сами нервные опухоли в виде песочных часов, когда одна половина располагается в позвоночном канале, а другая - снаружи вдается в легочное поле в виде полушария или атипичного натечного абсцесса. Бывают и патологические переломы полурассосавшикся тел позвонков.

Разнообразна и противоречива рентгенологическая картина черепа, когда он вовлечен в патологический процесс. Часта асимметрия того или иного отдела черепа, особенно лицевого. Определяются и кистевидные дефекты свода, узуры, эрозии, атрофические участки и патологические сообщения между соседними полостями (например, черепной полостью и орбитой). Гипофизарная ямка обычно увеличена. При поражениях череп-номозговых нервов применяемые специальные методы нейро- и офтал-морентгенологического исследования показывают расширение нервных каналов, увеличение размеров орбиты и т. п. Утолщение свода черепа может быть ошибочно принято за обезображивающую фиброзную остео-дистрофию.

В редких случаях при неврофиброматозе наблюдаются изолированные поражения суставов типа обезображивающего артроза.

Из всего сказанного можно оделять вывод, что диференциальная рентгенодиагностика была бы крайне затруднительной или даже невозможной, если бы не поддержка и решающее значение .клинических данных. Из этого также следует, что рентгенолог беспомощен, если он попытается давать диагностическое заключение по одним только рентгенограммам, в отрыве от клиники. С другой стороны, в ряде случаев анализ рентгенологических данных приводит к поискам нерезко выраженных или еще не достаточно оцененных клинических симптомов, как, например, пигментации кожи. Это особенно касается нерезко выраженных, нетипических форм неврофиброматоза.

Близкой к неврофиброматозу является одна очень редкая болезненная форма, с которой рентгенолог, -занимающийся костной патологией, также должен быть знаком. Это узелковый склероз.

Эта болезнь также поражает многие системы человеческого организма, но в основном нервную систему, кожу и более редко костный скелет. Ведущим клиническим проявлением узелкового1 склероза служат эпилептические припадки, общая умственная отсталость. На коже лица вокруг носа развиваются в форме бабочки характерные акнеподобные элементы - сальная аденома (adenoma sebaceum, болезнь Прингля - Pringle). Наблюдаются еще фиброматозные разрастания в мякоти пальцев вокруг ногтевого ложа. Описывают также типичные глазные симптомы. Главное же, заключается, наверное, в опухолевидных нервных узлах полушарий головного мозга и в стенках третьего и четвертого желудочков мозга.

Костные изменения при узелковом склерозе разнообразны и в основном укладываются в |уже"известную для неврофиброматоза общую симптоматологию. Здесь поражаются не только большие, но и малые трубчатые кости, они чаще всего утолщаются, обнаруживают надкостничные разрастания. Кости свода черепа утолщаются; описаны пятнистые участки остеосклероза. Иногда поражаются и позвонки.

Излагая рентгенологическую картину системных оссифицирующих периостозов, мы уже указывали на ее сочетание с так называемой с u t i s verticis gyrata (стр. 360 и 362). Эта редкая болезнь, преимущественно у мужчин, сказывается в появлении на голове и главным образом на лице вокруг глаз толстых кожных валообразных разрастаний, внешне напоминающих мозговые извилины. Практическое значение этого нервно-кожного заболевания заключается в том, что оно обычно принимается за проказу со всеми вытекающими из этой неприятной диагностической ошибки последствиями.

Эта: болезнь может сочетаться не только с системными оссифицирую-щими периюстозами, но и с костными поражениями, скорее уж прибли-

жающимися к таковым при неврофиброматозе. Это в первую очередь при cutis verticis gyrata - тогда уж не системные, а множественные корковые утолщения и периостальные разрастания на трубчатых костях верхней и нижней конечности, главным образом поражения большеберцовых, дучевой и локтевой костей. Таким образом, существуют теоретически очень интересные всевозможные переходные формы, указывающие на их этиологическую близость или общность и ведущее значение центральной нервной системы.


ЛИТЕРАТУРА

Абрикосов А. И., К патологической анатомии распространенного фиброзного остита (ostitis fibrosa s. deformans generalisata), Русская клиника, 1926, т. 5, стр. 343-374.

Б р а и ц е в В. Р., Фиброзная остеодистрофия, Медгиз, М., 1947.

Брайцев В. P., Osteodystrophia fibrosa localisata (cystica), Новая хирургия, 1928, т. 6, стр. 3.

Виноградова Т. П. и Вахуркина А. М., О природе так называемых гиганто-клеточных опухолей (остеобластокласто-м) костей, Хирургия, 1952, № 7, стр. 17-23.

Голонзко Р. А., Фиброзное перерождение костей и саркома, Советская хирургия, 1932, т. 2, в. 1-2, стр. 45-50.

Гольдштейн М. И. и Неворожкин И. П., О фиброзных и деформирующих остеодиетрофиях, Казанский медицинский журнал, Т930, № 11, стр. 1104-1112.

Д о м б р о в с к и и А. И., Изменения костей при болезни Реклингхаузена, Вестник рентгенологии и радиологии, 1928, т! 6, в. 3, стр. 253-256.

Зедгенидзе Г. А., Экспериментальные фиброзные дистрофии костей, изд. I Ленинградского медицинского института имени акад. И. П. Павлова и Государственного рентгенологического, радиологического и ракового института, Л., 1938.

Зедгенидзе Г. А. и Линденбратен Л. Д., Изменения костей у больных неврофиброматозом, Вестник рентгенологии и радиологии, 1952, № 5, стр. 55-64.

Злотников М. Д., Болезнь Реклингхаузена - Morbus Recklinghausen, М., изд. I Московского государственного университета, 1930.

Казаков М. М., Редкий случай болезни Педжета, Журнал современной хирургии, 1931, т. 6, в. 1-2 (35-36), стр. 155.

К а л а н т а р о в а Е. К., Гиперпаратиреоидный генез почечнокаменной болезни, Архив патологии, 1946, т. 8, № 4, стр. 25-48.

К в а л и а ш в и л и А. А., Материалы к изучению гигантоклеточных опухолей костей конечностей (клиническое, рентгенологическое и гистопатологическое исследование), ДИСС., Тбилиси, 1945.

К е ф е р Н. И., Ostitis (osteodystrophia) fibrosa, Новый хирургический архив, 1930, т. 21, № 84, стр. 517.

К о р х о в В. И., Гигантоклеточные опухоли костей, Советская хирургия, 1932, т. 2, в. 3-4, стр. 125-128.

Корхов В. И., Хирургическая клиника гиперпаратиреозов, Медгиз, Л., 194Z-

К о стен к о М. Т., О солитарных костных кистах длинных трубчатых костей; Юбилейный сборник в честь проф. Н. Ф. Мельникова-Разведенкова, Харьков, 1916, т. I, стр. 601-652.

Кураченков А. И., К вопросу о паратиреоидном остеозе (остеомаляции у мужчины), Вестник рентгенологии и радиологии, 1940, т. 24, в. I, стр. 47-59.

Лагунова И. Г., Фиброзные дисплазии костей, Вестник рентгенологии и радиологии, 1952, № 2, стр. 10-16.

Л е м б е р г А. А. и Брежнев В. С., Клиническая ценность рентгеновых лучей в диагностике и лечении остеодистрофий, Новый хирургический архив, 1936, т. 35, кн. 4, стр. 518-541.

Николаев О. В., Современное состояние проблемы гиперпаратиреоза, Клиническая медицина, 1949, № 10, стр. 6-20.

О г л о б л и н А. А. и Л и пек ий Я. С., Болезнь Pageta (Osteitis deformans), Вестник хирургии, 1934, т. 35, кн. 97-99, стр. 79-89.

Плотников Л. М., Болезнь Педжета, Журнал для усовершенствования врачей, 1929, № 11-12, стр. 661-667.

Райхман И. М., Гигантоклеточные опухоли костей, Хирургия, 1938, № 9, стр. 120-129.

РейнбергС. А. и Лагунова И. Г., Однокостные поражения при деформирующей остеодистрофий (болезни Педжета) и их диференциально-диагностическое значение, Хирургия, 1951, № 1, стр. 19-26.

Рейнберг С. А. и РотермельЭ. Ф., Деформирующая остеодистрофия Педжета и ее клиническая рентгенодиагностика, Журнал современной хирургии, 1931, т. 6, в. 1-2 (35-36), стр. 110-154.

Рейнберг С. А. и Симонсон С. Г., О фиброзной остеодистрофии, Вестник рентгенологии и радиологии, 1928, т. 5, стр. 455.

Русаков А. В., К вопросу о гиперфункции околощитовидных желез, Архив патологии, 1948, т. 10, в. 6, стр. 68-76.

Русаков А. В., Очерки патологической физиологии костной ткани, Дисс., М., 1938. С л о н и м И. Я-, К вопросу о неврофиброматозе Реклингхаузена, Новый хирургический архив, 1930, т. 20, кн. 4, стр. 578-583.

Фарберов Б. И., Рентгенологическая картина черепа при неврофиброматозе Реклингхаузена, Вопросы онкологии, Харьков, 1935, т. 8, стр. 146-163. Финкельштейн М. А., К вопросу о рентгенодиагностике болезни Pageta, Вестник рентгенологии и радиологии, 1938, т. 19, стр. 188-193.

Хвор о в В. В., Гиперпаратиреоз, в кн.: Н. А. Шерешевского “Клиническая эндокринология”, Медгиз, М., 1946, стр. 120-134. X в о р о в В. В., Материалы по вопросу о гиперпаратиреоидной остеодистрофии,

Дисс., М., 1940.

Хворов В. В. и Русаков А. В., Проблема гиперпаратиреоза, Проблемы эндокринологии, 1937. т. 2, № 3, стр. 385-437.

Ц ы б у л ь с к и и Б. А., Болезнь Педжета по материалам рентгеновского отделения Лечсанупра Кремля, Сборник научных работ к 25-летию Лечебно-санитарного управления Кремля, М., 1946, стр. 295-301. ШлапоберскийВ. Я., Неврофиброматоз, Большая медицинская энциклопедия,

1931, т. 20, стр. 454-465.

Штерн В. Н; и Ч е р ф а с М. Д., Множественный фиброматоз костей (полиоссаль-ная фиброзная дисплазия), Труды Саратовского государственного научно-исследовательского института восстановительной хирургии и ортопедии, Саратов, 1950, в. J, стр. 215-223.

А 1 b r h t F., S с о v i 11 е W. В. a. S u I k о w i t с h Н. W., Syndrome characterized by osteitis fibrosa disseminate, areas of pigmentation and gonadal dysfunction, Endocrinology, 1938, v. 22, p. 411-421. Borak J., Ober die Pathologie, Diagnostik und Therapie der Ostitis fibrosa localisata,

Fortsehr. a. d. Geb. d. Rontgenstrahl., 1928, Ed. 38, p. 129, mit Discussion. В и d e n z G. C., Tuberous sclerosis, a neurocutaneous syndrome, Radiology, 1950, v. 55,

N. 4, p. 522-526.

ColeyB. L. a. Sharp G. S., Pagets disease, a predisposing factor to osteogenic sarcoma, Arch, of Surg., 1931, v. 23, p. 918-936.

Compere E. L., Pathologic and biochemical changes in skeletal dystrophies, analysis of

results of treatment of parathyroid osteosis, Arch, of Surg., 1936, v. 32. p. 232-272,

Dick son D. D., Camp J. D. a. Ghormley R. K., Osteitis deformans, Pageti

disease of the bone, Radiology, 1945, v. 44, p. 449-470. Dockerty М. В., Ghormley R. K-, Kennedy R. L. a. Pugh D. G., Albrights

syndrome, Arch, of Intern. Med., 1945, v. 75, p. 357-375. G e s с h i с k t e r C. F. а. С о р е 1 a n d М. М., Osteitis fibrosa and giant-cell tumor. Arch.

of Surg., 1929, v. 19, p. 169-271. Goldhamer K-, Osteodystrophia fibrosa unilateralis, Fortschr. a. d. Geb. d. Rontgan-

strahl., 1934, Bd. 49, p. 456-481. Hallermann W., Zur Kenntnis der Ostitis deformans Paget der Wirbelsaule,

Fortschr. a d. Geb. d. Rontgenstrahl., 1929, Bd. 40, 999-1017.

H e и b 1 e i n G. W., P e n d e r g г a s s E. P. a. W i d m a n n B. P., Roentgenographic

findings in the neurocutaneous syndromes, Radiology, 1940, v. 35, No 6, p. 701-727.

H i r s с h J. S., Generalized osteitis fibrosa, Radiology, 1929, v. 12, 13, No 6, I, p. 505, 44.

Holt J. F. a. Wright E. M., The radiologic features of neurofibromatosis, Radiology,

1948, v. 51, No 5, p. 647-664.

Hunter D. а. Т и r n b и 11 H. M., Hyperparathyroidism: generalized osteitis fibrosa, with observations upon the bones, the parathyroid tumors, and normal parathyroid glands, Brit. Journ. of Surg., 1931, v. 19, p. 203-284. JacobsonH. H. a. Vraa-JensenG., Fibrous dysplasia of bone, Acta Radiol., 1949,

v. 31, p. 1-16. Jaffe H. L. a. Bodansky A., Experimental fibrous osteodystrophy (ostitis fibrosa)

in hyperparathyroid dogs, Journ. of Exper. Med., 1930, v. 52, p. 669. Jaffe H. L. a. Lichtenstein L., Solitary unicameral bone cyst, with emphasis on roentgen picture, pathologic appearance and pathogenesis, Arch, of Surg., 1942, v. 44. p. 1004-1025.

К a s a b а с h H. H. a. G и t m a n А. В., Osteoporosis circumseripta of the skull and Pagets disease, 15 new cases and a review of the literature, Amer. Journ. of Roent-genol. a. Radium-Therapy, 1937, v. 37, No 5, p. 577-602. К о 1 о d n у A., Bone sarcoma. The primary malignant tumors of bone and the giant-cell

tumor, Приложение к Surg., Gyneool. a. Obstetrics, 1927, v. 44, No 4A. L e u с u t i a T. a. Cook J. C., Malignant degeneration benign giant-cell tumor of bone, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1949, v. 62, No 5, p. 685-706.

Lich ten stein L. a. Jaffe H. L, Fibrous dysolasia of bone, Arch, of Pathol., 1942,

v. 33, p. 777-816. L i e v r e J. A., Losteose parathyroidienne et les osteopathies chroniques, Ed. Masson

et C-ie, Paris, 1932. Looser E., Ober die Cysten und braunen Tumoren der Knochen, Deutsch. Zeitschr.

f. Chirurgie, 1924, Bd. 189, p. 113-188. M a n d 1 F., Klinisches und Experimentelles zur Frage der lokalisierten und generalisierten

ostitis fibrosa, Arch. f. Win. Chirurgie, 1926, Bd. 143, P. I u. 245.

Psenner L. a. Heckermann F., Beitrag zur rontgenologischen Diagnose und Differential diagnose der fibrosen Dysplasie des Skelettsystems, Fortschr. a. d. G. d.

Rontgenstr, vereinigt mit Rontgenpraxis, 1951, Bd. 74, H. 3, p. 265-288. Renander A., Skelettveranderungen bei einem Fall von Cutis verticis gyrata, Acta

Radiol., 1928, v. 9, p. 399-409. Sante L. R., Bauer W. a. OBrien R. M., Polyostotic fibrous displasia (Albrights

syndrome) and its comparison with dyschondroplasia (Olliers disease), Radiology,

1948, v. 51, No 5, p. 676-690. S с h i n z H. R. u. U e h 1 i n g e r E., Zur Diagnose, Differentialdiagnose, Prognose und

Therapie der pnmaren Geschwulste und Zysten des Knochensystems, Ergebn. d. med.

Strahlenforschung, 1931, Bd. 5, p. 389. S с h m о r 1 G., Zur Kenntnis der Ostitis deformans Paget, Fortschr. a. d. Geb. d. Rontgen-

strahl., 1931, Bd. 43, p. 202-207. S e a r H. R., Osteogenic sarcoma as a complication of osteitis deformans, some personal

experiences and reflexions, Brit. Journ. Radiol., 1949, v. 22, No 262, p. 580-587. Snapper J., Medical clinics on bone diseases, Interscience Publ., 1943, New York. Stoloff E. G., Bone cavities, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1927,

v. 18, p. 26-42.

Wells P. O., Fibrous dysplasia of bone (monostotic), Radiology, 1949, v. 52, p. 642-654. W i n d h о 1 z F., Cranial manifestations of fibrous dysplasia of bone; their relation to leon-

tiasis ossea and to simple bone cysts of the vault, Amer. Journ. of Roentgenol.

a. Radium-Therapy, 1947, v. 58, No 1, p. 51-63. Wyatt G. M. a. Spears Randall W., Monostotic fibrous dvsplasia, Amer. Journ.

of Roentgenol. a. Radium-Therapy, 1949, v. 61, No 3, p. 354-365.


НОВООБРАЗОВАНИЯ КОСТЕЙ

Точная диагностика, в особенности диференциальная диагностика новообразований костей, без рентгеновых лучей сейчас стала немыслимой.

Конечная цель рентгенологического исследования в каждом отдельном случае опухоли кости - это определить по рентгенологическим признакам анатомо-гистологическую характеристику опухоли, поскольку морфологическая картина служит выражением ее биологических особенностей. Современная диагностика опухолей костей основывается на клинике, рентгенологии и гистологии. На рентгенодиагностику необходимо смотреть как на часть общего клинического исследования; ни один из трех основных диагностических методов не должен быть переоценен в ущерб другим.

Вместе с уточнением и углублением наших клинических, рентгенологических и гистологических сведений по костной онкологии растут и трудности; диагностические ошибки при распознавании новообразований костей все еще совершаются в довольно большом проценте случаев. Это особенно справедливо по отношению к ранней диагностике костных новообразований. Между тем ответственность рентгенолога за правильность диагностического заключения особенно велика.

Общеизвестны трудности разграничения доброкачественного и злокачественного роста опухоли. Критерии для суждения о биологической активности далеко не просты.

Важнейший для клинициста вопрос, является ли опухоль доброкачественной или злокачественной, при полном учете клинических и рентгенологических данных может почти всегда быть решен. Клиницист определяет такие важные показатели, как возраст больного, быстроту роста опухоли, болезненность, функцию кости, картину крови, общее состояние больного. Рентгенолог же дает точные сведения о множественности или одиночности опухоли, ее расположении в скелете (т. е. в какой или каких костях) и положении в самой кости (в зпи-, мета- или диафизе, в надкостнице, корковом слое или костномозговом канале). Он указывает на строение опухоли, отношение опухоли к кости, из которой она исходит, степень разрушения или созидания костного вещества, реактивные изменения и т. д. В пользу доброкачественного роста говорят правильная форма опухоли, правильный ее структурный рисунок, признаки медленного роста, как нормальная степень обызвествления и правильность процессов окостенения, резко очерченные контуры, четкая от-граниченность от нормальной, неатрофированной кости. На первичную доброкачественную природу опухоли всегда указывает наличие ножки. Признаками злокачественного роста служат неправильная форма опухоли, разрушение костной ткани с образованием дефекта, беспорядочный структурный рисунок, крайняя степень .нарушения обызвествления и окостенения, т. е. полное отсутствие или чрезмерное отложение солей извести в опухоли, изъеденные контуры, неровные границы с атрофированной основной костью, из которой опухоль исходит, и надкостничная реакция.

На основе всех старых группировок костных опухолей лежит морфологический принцип. Современного клинициста локалистическая ста-тическая формальная классификация, очевидно, удовлетворить не может. Поэтому в основу подразделения костных опухолей нами положена классификация биологическая, динамическая, сопоставляющая биологически однородные типы бластем, схожих не только по патологоанатомичеокой картине, но и по рентгенологическим и клиническим проявлениям.

К практически важным доброкачественным опухолям относятся: 1) остеома, 2) остеохшдрома, 3) хондрома, 4) гемангиома, 5) адаманти-нома, 6) фиброма, 7) липома и 8) гамартома фаланги. Злокачественные опухоли, как известно, делятся на первичные и вторичные, главным образом метастатические. Из первичных злокачественных опухолей будут рассмотрены: 1) периостальная фибросаркома, 2) остеогенная саркома, 3) так называемая юииговская опухоль, 4) ретвкулосаркома, 5) геман-гио-эндотелиома, 6) хордома и 7) миэломная болезнь; из вторичных - различные анатомо-рентгенологичеокие формы раковых метастазов и метастазы гипернефромы, невробластомы, некоторых аденом, злокачественной меланомы кожи, ретинобластомы и т. д. Несколько особняком стоит вопрос о раковой костоеде.


I. ДОБРОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ КОСТЕЙ


1. Остеома

Различают несколько видов остеомы: 1) губчатую, 2) состоящую из коркового и губчатого вещества с полостями, наполненными костным мозгом, и 3) из сплошного компактного костного вещества. Первые два вида наблюдаются преимущественно на длинных трубчатых костях, в первую очередь на бедренной и плечевой; компактные же остеомы поражают главным образом плоские кости черепа!, в особенности область глазницы, затылочную часть черепа, иногда и сосцевидный отросток, причем они, невидимому, исходят из стенок пневматических полостей. При этом подавляющее большинство компактных остеом исходит ив придаточных лобных пазух, реже они возникают в решетчатых и еще реже - в гайморовых полостях. Какого-нибудь определенного возрастного предрасположения не отмечается.

Клиническое течение остеом очень благоприятно, рост происходит медленно, в течение многих лет или десятков лет. Но как и все доброкачественные опухоли, остеомы не растут бесконечно, - достигнув какой-то величины, они подчас полностью прекра щают свой рост или его резко замедляют. Темпы роста вообще далеко не всегда равномерны. Иногда при остеомах наблюдается и возобновление их биологической активности после длительного периода покоя. Клинические проявления зависят от роста в распространения в соседние структуры. Для компактных остеом лобной кости особенное значение имеют глазные симптомы, например, раздвоение зрения при оттеснении глазного яблока. Малые по размерам опухоли могут протекать совершенно бессимптомно и только случайно обнаруживаются при рентгенологическом исследовании, предпринятом по другим показаниям. Боли обычно отсутствуют. Небольшие остеомы не следует оперировать - за ними нужно лишь установить клинико-рентгенологическое дальнейшее наблюдение. Большие же образования, вызывающие функциональные нарушения, подлежат только оперативному лечению.

Рентгенодиагностика остеомы не представляет трудностей. Губчатые и костномозговые остеомы, по всей вероятности всегда исходящие из ме-тафиза вследствие длительного и медленного роста, оказываются нередко отодвинутыми не только в периферическую, но и в среднюю треть диафиза, где истинные злокачественные саркомы располагаются лишь редко (рис. 531). Остеомы всегда единичны. Форма опухоли в большинстве случаев представляет часть шара, причем, если размеры опухоли больше полушария, опухоль сидит на кости на широкой правильной ножке (рис. 532). Реже остеома по форме напоминает шиловидный или сталактиггообразный нарост на кости я имеет некоторое сходство с одним из экзостозов при множественных хрящевых экзостозах.

Правильной форме опухоли соответствует и вполне правильный структурный ее рисунок. Корковое вещество опухоли составляет прямое продолжение коркового вещества кости и, обыкновенно покрывая опухоль, оно истончается только в незначительной степени. Нарушения целости коркового слоя при остеоме никогда не бывает. Губчатая сеть кости и опухоли также непрерывно переходит друг в друга, причем губчатый рисунок опухоли является вполне нормальным. Контуры опухоли совершенно гладки и ровны. Разрушение костной ткани, таким образом, при остеоме не имеет места; остеопороз всегда отсутствует (рис. 533).

Компактные остеомы черепа имеют всегда округлую, шаровидную или яйцевидную форму и характеризуются необычайной интенсивностью тени - опухоль состоит .из плотной кости и дает однородную бесструктурную очень глубокую тень (рис. 534).

Так называемая остеоидная остеома является не новообразованием, а своеобразной разновидностью негнойного хронического остеомиэлита. Эта остеоидная остеома ничего общего с подлинным новообразованием не имеет (стр. 233).

Диференциальная рентгенодиагностика остеом костей конечностей должна считаться главным образом с множественными хрящевыми экзостозами, оссифицирующим миозитом, поднадкостничной гематомой и костной мозолью. Что касается экзостозов, в особенности плоских, то с анатомической, клинической и рентгенологической точки зрения нет разницы между одиночным экзостозом и губчатой остеомой, так что дифе-ренциация отпадает, хотя экзостозы не рассматриваются как новообразования, а остеома - несомненное новообразование; нет принципиального отличия и в лечении обоих заболеваний. Множественные экзостозы растут только до возраста закрытия эпифизарных хрящей, между тем как единичная остеома встречается в любом возрасте.

Миозит нередко принимается в клинике за остеому: рентгенологические же картины совершенно различны - и расположение оссифицированной мышцы, и неправильная форма обызвествленного или окостеневшего участка, и его расплывчатые неровные контуры, и неправильная пятнистая структура говорят против опухоли вообще и, в частности, против доброкачественной остеомы. Отсутствует структурный рисунок и при .поднадкостничной гематоме, которая отличается от остеомы, кроме того, еще веретенообразной или полуверетенообразной формой тени, длинником сливающейся с длинной осью кости. Также легко отвергнуть, руководствуясь рентгенологическими признаками, и избыточную костную мозоль, которая имеет скорее клиническое, а не рентгенологическое диференциально-диагностичеекое значение.

Что же касается остеом черепа, то компактные остеомы придаточных полостей носа настолько характерны рентгенологически, что практически их не с чем диферен-цировать.

Гораздо более сложен вопрос о так называемых остеомах плоских костей свода черепа - гиперостозах и экзостозах черепа. Эти термины - сводные анатомические, но не этиологические понятия. Гиперостоз черепа, экзостоз черепа - самые различные по происхождению и клиническому значению образования - воспалительной, опухолевой, врожденной, посттравматической, аппозиционной и т. п. природы: то это самостоятельный процесс, исходящий первично из кости, то вторично реактивный процесс, то ограниченное, то диффузное образование, то растущее на внутренней, то на наружной, то на обеих поверхностях плоских костей черепа. Рентгенологически определяется “спокойная”, статическая картина без динамики роста, или же быстрое прогрессивное увеличение патологического образования. Чрезвычайно важно, обнаружив изменения черепа, продолжать рентгенологические поиски патологических сдвигов в других участках скелета. Только так удается избегнуть серьезной ошибки - упущения множественных или системных поражений скелета, в первую очередь при группе фиброзных остеодистрофий (фиброзной дисплазии костей, гиперпаратиреозе, обезображивающей остеодистрофии).

Отсюда ясно, что при совершенно доброкачественном небольшом утолщении костей свода черепа, например, врожденного характера, вообще не требуется никакого лечения, а с другой стороны, гиперостоз, например, при менингиоме, сигнализирует о большой опасности. Ряд гиперостозов представляет только специальный нейрорент-генологический интерес - они подвергнуты анализу в монографиях М. Б. Копылова, Б. И. Фарберова и других авторов.

Отдельного упоминания в диференциальной диагностике заслуживает описанный Морганьи и названный его именем особый синдром, наблюдаемый только у женщин. Этот “синдром Морганьи” заключается в гиперостозе внутренней пластинки лобной кости, иногда с переходом на теменную кость, сочетающийся с эндокринными расстройствами - менструальными нарушениями и вирилизмом, а также ожирением. Имеется подчас также расстройство кальциевого обмена, гиперкальциемия. Нередко к этому присоединяются еще повышение внутричерепного давления и головные боли.


2. Остеохондрома

Остеохондрома лишь мало отличается от остеомы; она, кроме костной, содержит еще хрящевую ткань, покрывающую поверхность опухоли в виде шляпки. Остеохондрома в редких случаях бывает множественной. Она исходит чаще всего из плечевой кости, а именно- с внутренней поверхности в пределах верхней трети или половины плеча (рис. 535), а также из одного из мета-эпифизов в области колейного сустава (рис. 536). Большой процент остеохондром локализуется в головке малоберцовой кости. Опухоль сидит на более или менее широкой ножке и возвышается на кости в виде цветной капусты (рис. 537). Поверхность опухоли бугриста, причем отдельные бугры бывают различных размеров,. Контуры резко очерчены. Корковое вещество кости переходит на поверхность опухоли или же вступает в середину нароста, рассыпаясь иногда на отдельные костные прослойки, идущие в виде лучей к поверхности опухоли. Рисунок остеохондромы не гомогенен, а состоит из правильных темных костных островков, веерообразных пучков и перегородок, лежащих среди светлого фона хряща.

При локализации остеохондромы <в лопатке, а именно на передней, реберной поверхности ее (рис. 538), издавна известен характерный клинический симптом: особенный шум трения, хруст и даже треск, который обусловливается перескальзыванием опухолевых разрастаний при дыхании и при соответствующих движениях с ребра на ребро. Довольно обычное местоположение в тазу имеет большое акушерское значение, когда опухолевая масса растет в сторону тазового канала. Позвоночник поражается оетеохондромой на любом уровне, но чаще всего в средней части грудного отдела - во всяком случае здесь опухоль чаще всего распознается. Она никогда не исходит из тела позвонка, а всегда из области дужек или того или иного отростка. Распространяясь внутрь, в сторону грудной полости, опухолевая масса может достигнуть больших размеров, вызывая значительную вторичную атрофию соседних ребер от еда-вления, оттеснение и деформацию ребер. Бывают и вторичные неврологические нарушения спинного мозга, а также смещения и сдавления сосудов, например, аорты. Не так редко Остеохондрома костей трудной клетки, в первую очередь грудного отдела позвоночника, может при беглом рентгенологическом исследовании вызвать диференциально-диагно-стические трудности по отношению к легочным и плевральным заболеваниям.

Остеохондрома, занимающая эпифизарный конец длинной трубчатой “ости, не растет по (направлению к суставной щели, а в сторону от “ее, Этим несимметричным расположением, мелкобугристой поверхностью, а также пятнистым, а не ячеистым рисунком остеохондрома отличается “а рентгенограмме от шгантоклеточной опухоли (рис. 539). Что же касается диференциации с множественными хрящевыми экзостозами, то, как и при остеоме, формальная рентгенологическая картина одиночной остеохондромы с отдельным наростом при множественном процессе может быть идентичной, и поэтому только общее исследование всего скелета, независимо от жалоб больного, вносит необходимую диагностическую ясность и обеспечивает правильное отличительное распознавание.

Большое практическое клинико-рештвнолотическое значение имеет частое осложнение остеохондромы, как и всякой другой доброкачественной опухоли больших размеров, вторичным бурситом. Над верхушкой остеохондромы возникает слизистая сумка, часто осложняющаяся гнойным бурситом, флегмоной, пролежнем, кровоточащей язвой, обызвествлением воспаленной-сумки и т. п., которые могут направить диагностическую мысль по совершенно иному, ложному пути; только рентгенологическое исследование вносит ясность, сочетая и примиряя совокупность всех клинических и рентгенологических данных.

Если чистые остеомы малигнизируются очень редко, то остеохондромы обладают уже более высоким потенциалом озлокачествления. Малигнизация иногда наступает поздно, через многие годы после спокойного состояния опухоли. Мы видели -случай злокачественного перехода остеохондромы плеча у одного врача после установленного 28 лет назад рентгенологически доброкачественного процесса. Особенно часто наступает злокачественное превращение при остеохондромах костей туловища - лопатки, таза. Наиболее важным практическим толчком1 к изменению характера роста с доброкачественного на злокачественный является травма или недостаточно радикальная хирургическая операция. Поэтому, поставив диагноз остеохондромы, надо всегда быть осторожным с -прогнозом и проявить онкологическую бдительность. Целесообразно своевременно радикально удалить технически доступную опухоль. Ни одна из опухолей скелета не способна достигнуть таких гигантских размеров, как остеохондрома. После несовершенной операции в пределах опухолевой ткани, когда наступила малигнизация, меняется не только рентгенологическая картина основания опухоли, но я гистологическое строение этих остатков. Поэтому последующие секционные и анатомо-гистологические данные отнюдь не призваны отбросить как неправильное и опорочить рентгенологическое заключение, основанное на длительном а безупречном предшествовавшем наблюдении.


3. Хондрома

Хондромы наблюдаются предпочтительно в детском и юношеском возрасте, встречаются, однако, и в возрасте до 30-40 лет. Принято делить хондромы на центральные - энхондромы, и поверхностные - экхондромы, “экзостозы”, “остеохондромы”. Очевидно, что экзостозы и остеохондромы - это не чистые хрящевые, а костно-хрящевые опухоли. В большинстве случаев поражаются фаланги, пястные и плюсневые кости, реже запястные кости, отростки позвонков, передние концы верхних ребер, тазовый скелет, грудина и весьма редко - длинные трубчатые периферические кости. В коротких цилиндрических костях хондромы гнездятся в диафизах и эпифизах, в длинных трубчатых - только в мета-эпифизарных концах. Лишь в редких случаях хондрома является единичной, как правило же, хрящевые опухоли множественны и чаще всего наблюдаются в количестве нескольких десятков на фалангах рук и в пястных костях (рис. 540). Обыкновенно множественные хондромы бывают двусторонними, но не симметричными. В тяжелых случаях большие хондромы мешают функции, превращают кисть в неуклюжий нерабочий орган, тягостно воспринимаются в косметическом отношении.

Рентгенограмма при множественных хондромах периферических костей конечностей имеет патогномоническое диагностическое значение. Отдельные опухоли представляются шарообразными или слегка овальными: они лежат то более центрально и распирают кость изнутри, то чаще эксцентрично и более поверхностно и связаны только с корковым веществом кости. Иногда хондрома лежит изолированно в кости, в других же случаях несколько опухолей располагается в тесном соседстве, соприкасаясь и сдавливая друг друга. Каждая опухоль состоит на рентгеновском снимке из прозрачного хрящевого фона, на котором выделяются характерные островки, точки и крапинки из извести или бесструктурного костного вещества. Нередко опухоль пересекается рядом полуперегородок или костных стропил, радиарно расположенных, представляющих собой обызвествленную соединительнотканную строму в толще стекловидного хряща хондромы.

Наружные контуры хондромы всегда гладки и, пока опухоль остается доброкачественной, нигде не прерваны. Скорлупа костного вещества;, покрывающая опухоль со всех сторон, бывает то очень тонкой, то более толстой, но всегда (уступает по толщине корковому веществу кости, из которой опухоль исходит. На месте слияния отдельных опухолевых шаров костная перегородка в некоторых случаях особенно толста, иногда же, наоборот, ома истончена или совершенно отсутствует. Корковый слой кости истончен и часто отодвинут опухолью св сторону; если опухоль лежит центрально, корковый слой оттеснен дальше от оси кости, если же хондрома исходит из поверхностных слоев, то противоположные отделы коркового слоя придвинуты друг к другу.

Вследствие поражения элифиварных хрящей в ряде случаев iy детей или юношей приходится видеть торможение роста кости в длину или ее осевое искривление. Суставы остаются почти всегда неизмененными, подвижность в суставах ограничивается из-за механического препятствия, которое представляют опухолевые массы. Остеопороз костей, как при всех доброкачественных опухолях, отсутствует; надкостница по соседству с хондроматОЗныМИ шарами не представляет изменений. Нередко центрально расположенная и скрыто протекающая хондрома осложняется патологическим Переломом, в результате чего рентгенологически распознается и основное заболевание.

Диференциальной рентгенодиагностики множественных хондром в большинстве случаев просто не существует; туберкулезная ветряная ость (spina ventosa), множественный туберкулезный кистевидный или кавернозный остит, множественный хондро-матоз и множественные хрящевые экзостозы могут быть исключены при первом же взгляде на снимки. Зато единичные хондромы, в особенности при локализации в концах длинных трубчатых костей, чаще всего в дистальном конце малоберцовой, представляют в некоторых случаях большие диагностические трудности. В пользу хондромы говорит эксцентрическое положение относительно длинной оси кости, характерный правильный рисунок костных крапинок на светлом фоне опухоли и гладкая наружная поверхность с четкими ровными контурами. При отличительном распознавании между центральной единичной хондромой и локализированной костной кистой (фиброзной остеодистрофией) следует руководствоваться тем, что при хондроме корковый слой неравномерен и местами утолщен, при кистевидном же расширении кости он равномерно истончен; при хондроме форма расширения более булавовидная, при кисте - яйцевидная; при хондроме поверхность кости шероховата, при кисте - гладка; киста не содержит мелких точечных, пятнистых и островковых обызвествлений и окостенений.

Эти же доводы распространяются и на гигантоклеточную опухоль. Последнюю можно исключить главным образом на основании ее сетчатого и трабекулярного структурного рисунка или же равномерного массивного просветления при литическои форме. Вообще же наибольший процент ошибок при рентгенодиагностике хондром падает на необыз-вествленные и неокостеневшие, т. е. рентгенологически прозрачные и бесструктурные хондромы. Надо также помнить об угрозе смешения хондром длинных трубчатых костей с фиброзной дисплазией костей и с метастатическим раком или гипернефромой. Картину центрально расположенных вкраплений, уже разобранных выше (стр. 405) эностозов, напоминающих фазу развития хондромы, симулируют также остатки обызвествления или окостенения костного мозга самого различного происхождения, как, например, в результате травмы, туберкулеза, кессонной болезни и т. д.

Самая ответственная и самая трудная диференциальная диагностики относится при хондромах к разграничению доброкачественных и злокачественных форм опухоли. Если остеомы малигнизируются очень редко, остеохондромы - чаще, то хондромы имеют еще более высокий показатель малигнизации. Озлокачествление происходит через ослизнение соединительной ткани и хрящевой массы, через образование характерных миксоматозных элементов - от хондромы к хондромиксоме и хондромик-сосаркоме. Гешиктер <и Коупленд полагают, что хондромы бывают двух родов - доброкачественные и злокачественные. Выделяют злокачественные хондромы в отдельную патологическую форму и Л. М. Ратнер и С. А. Покровский, а также В. Я. Фридкин и Е. А. Лихтенштейн. Правы И. Г. Лагунова и А. Ф. Ефремов, когда указывают на, высокую частоту озлокачествления наиболее частых среди всех хондром в больших длинных трубчатых костях, а именно типичных по локализации и клинико-рентгенологической картине центральных хондром в межвертельной области бедренной кости. Однако все же является преувеличением, когда эти последние два автора заявляют, что эти хондромы “злокачественны с самого начала, но только с весьма длительным течением”. Клинически эти хондромы годами нередко протекают под ошибочным диагнозом ишиаса!, радикулита, невралгии и т. п., пока, наконец, рентгенологическое исследование не вскрывает всей цепи предыдущих диагностических и терапевтических ошибок (рис. 541, 542, 543, 544).

Так как момент малигнизации никакими средствами невозможно установить в ранних фазах рентгенологически, то при этих крупных центральных хондромах особенно важна продуманная и осторожная врачебная тактика. Поэтому следует произвести прокол кости или лучше биопсию. При лечении следует преодолеть недостаточно обоснованный радикализм одних врачей и чрезмерный консерватизм других.


4. Гемангиома кости

Это одна из наиболее редко встречающихся опухолей костного аппарата,, наблюдаемая в любом возрасте, как у мужчин, так и у женщин. Сосудистая опухоль исходит из костного мозга тех костей, которые содержат при нормальных условиях костный мозг. Развиваются многочисленные кровяные пазухи различной величины, сообщающиеся с костными капиллярами, то очень густо, то рыхло сидящие в костномозговой полости. Гемангиома не имеет сумки. Опухоль раздвигает и теснит костные элементы, так что наступает их оетеокластичеекое рассасывание с небольшими реактивными явлениями созидания костных балок.

Излюбленным местом для развития гемангиомы кости являются тела позвонков и .плоские кости свода черепа, где и при нормальных (условиях имеются широкие сосудистые каналы (так называемые диплоические вены между пластинами черепных костей и прободающие вены тел по-звснков). Особенно предрасположены нижние грудные и все поясничные позвонки, а в черепе - лобные и височные кости. Частота поражения позвоночника нарастает пропорционально возрасту. Вполне вероятно, что так называемая гемангиома позвонков у стариков - это не истинные новообразования и не своеобразные телеангиэктазии в атрофированной, порозной старческой губчатой кости, а гамартома. Заболевают один позвонок или несколько реже два-три и больше тел позвонков. В редких случаях наблюдаются гемангиомы позвонков и ;в старшем детском и юношеском возрастах.

Большинство гемангиом позвоночника, не достигая значительных размеров, протекает бессимптомно и обнаруживается лишь при планомерном исследовании на секционном столе на распилах позвоночного столба. Их частота при этих методических условиях достигает внушительной цифры 10-11% (по Шморлю). Эти мелкие ангиома-тозные узлы не имеют клинического значения и не определяются даже на безупречных рентгенограммах. Более крупные опухоли при жизни чаще всего вылавливаются случайно при рентгенологическом исследовании позвоночника, предпринятом по другому поводу. Но известно не мало случаев с разнообразными клиническими проявлениями, среди которых на первый план выступает компрессионный миэлит. Характерно при периферических нервных расстройствах отсутствие местной болезненности со стороны позвоночного столба. Этот миэлит обусловлен сдавлением спинного мозга расширенным телом позвонка, иногда и дужками его, или же выступанием кзади обрушившегося тела в результате очень редко наступающего при гемангиоме вторичного компрессионного перелома. При локализации гемангиомы в своде черепа, лопатке, тазовых костях и т. д. опухоль обычно также протекает скрыто, если она не достигает больших размеров. Иногда клинически могут быть определены пульсация опухоли и различные шумовые явления при выслушивании, которые, впрочем, отнюдь не свойственны только гемангиомам, а наблюдаются при любой богатой сосудами опухоли кости, в том числе и при гигантоклеточных опухолях.

Рентгенологическая картина гемангиомы (рис. 545, 546) оригинальна, а при поражении позвонка она нередко и патогаомонична. Вместо нормальной структуры выступают вертикально идущие, а подчас и единичные горизонтальные, поперечные, грубые колонки и трабекулы, очень толстые особенно близ краев. Нередко видны отдельные округлые или овальные кольцевидные просветления, окаймленные плотной костной границей. Изменена и форма тела - боковые поверхности не вогнуты, а под давлением центрально сидящей опухоли вертикальны и даже выпуклы, так что тело приобретает вид бочонка. Для диагноза важно и то, что межпозвоековые диски остаются нормальными. Сплошь и .рядом в процесс вовлекаются и дужки, которые на снимках утолщаются и подвергаются тем же структурным изменениям, что и тело. Этот переход гемангиомы на соседние кости не следует толковать как признак злокачественного инфильтративного роста. Рентгенологическое распознавание может спать невозможным после наступления перелома, так как из-за этого осложнения теряется типичная патологическая структура, и если не поражены дужки и другие позвонки, выше или ниже сломавшегося, тогда нет данных для суждения о природе процесса.

Насколько характерна рентгенологическая картина при поражении позвонков, настолько же она своеобразна при гемангиоме, исходящей из других костей. Поэтому вне позвоночника она распознается рентгенологически с трудом и часто без достаточной (уверенности. При локализации в плоских костях скелета гемангиома влечет за собой рентгенологически распирание кости и разрушение коркового слоя. Надкостница приподнимается опухолью, но не прорывается, не прорастает. Крайне характерен структурный рисунок: из центра опухоли к ее поверхности лучеобразно или веерообразно рассыпаются тонкие, наподобие волос, и более грубые костные стропила (рис. 547).

В длинных трубчатых костях гемангиома гнездится сравнительно редко и представляет лишь казуистический интерес. Поражается только метафиз, он булавовидно расширен, остатки коркового слоя продырявлены, надкостница отслоена и приподнята, кость испещрена множеством овальных, продольно расположенных дефектов, окруженных склерозированными стенками.

Течение костной гемангиомы очень длительное, доброкачественное. Хирургическое лечение может быть успешным, но не лишено опасности из-за угрозы сильного кровотечения. По этой же причине крайне нежелательны и даже противопоказаны биопсия и прокол, которые могут осложниться при поражении позвонка тяжелой гематомиэлией. .Значение рентгенодиагностики в связи с этим еще больше повышается. Склонностью к рецидивам эта опухоль не обладает, конечный прогноз хороший. К лучистой энергии темангиома чувствительна, и наилучшие практические результаты дает рентгенотерапия, причем эффект наступает не сразу, а после длительного периода.


5. Адамантинома

Адамантинома (амелобластома) -это одна из относительно редких доброкачественных опухолей костей. Она имеет зубное происхождение, т. е. развивается из эмалевого органа, и имеет типичное гистологическое строение. Оба пола заболевают одинаково редко. Местами, обычно служащими исходной точкой для возникновения этой опухоли, является нижняя челюсть, значительно реже - верхняя челюсть, а также больше-берцовая и локтевая кости, а вне скелета - гипофиз и яичники.

Клинически в любом возрасте, но чаще всего у молодых и людей среднего воз--раста появляется очень медленно прогрессирующая припухлость нижней челюсти, обычно у ее угла. Сравнительно редко бывают боли. Внимание больного к патологическому процессу привлекается обычно после удаления зуба или нескольких соседних зубов, когда остается свищевой ход в ротовую полость, инфекция, распад опухоли. Нередко внешние проявления начинаются с патологического перелома челюсти. Мягкие ткани над опухолью остаются нормальными.

Рентгенологическая картина показывает очаг рассасывания костного вещества, в связи с опухолью, растущей из глубины центральных участков нижней челюсти; корковый слой изнутри кнаружи до крайности истончается и вздувается. Вначале адамантинома представляет собой плотную опухолевую массу, и дефект является однородным. В дальнейшем происходит кистевидное перерождение опухолевой ткани,- что проявляется рентгенологически в виде крупной или мелкой ячеистости .(рис. 548).

Картина в каждом отдельном случае довольно разнообразная, и поэтому отличительное распознавание адамантиномы с гигантоклеточной опухолью, с некоторыми одонтогенными кистами, раковыми поражениями и т. п. подчас крайне трудно.

Точное раннее распознавание может обеспечить радикальное иссечение опухоли, притом без значительного захвата здоровой окружающей ткани, и этим самым предсказание после такой операции может стать благоприятным. К рентгеновым лучам адамантинома мало чувствительна. После неполной местной операции часто наблюдаются возвраты болезни; часть опухолей с течением времени малигнизируется со всеми свойственными злокачественности признаками, вплоть до отдаленных метастазов .включительно. Частота анатомически и клинически доказанной малигни-зации исчисляется приблизительно в 5-6%.

В периферических костях распознать адамантиному без гистологического исследования, повидимому, невозможно. Таков, например, случай .адамантиномы диафиза болыпеберцовой кости, описанный нами совместно с Э. Ф. Ротермелем в статье о границах рентгенологических возможностей при распознавании костных опухолей (рис. 549).


6. Фиброма

Эта форма: первичной доброкачественной опухоли костей встречается редко и поэтому еще не во всех отношениях достаточно изучена. В литературе последних лет имеются (указания на фибромы челюстей - нижней и верхней - с характерными клиническими и рентгенологическими проявлениями. Мы также их наблюдали несколько раз. Это одиночное заболевание детского возраста, главным образом у девочек. Опухоль медленно, в течение месяцев и лет увеличивается, вызывает сильное вздутие кости, не сопровождаясь болью, и обезображивает лицо. Вначале центральный очаг разрушения кости имеет круглую форму так же, как при адамантиноме, бесструктурный однородный вид; он окаймлен скор-лупообразно истонченной костной коркой без надкостничной реакции. Затем в центре опухоли появляется очаг обызвествления, связанный с периферией подчас радиарно расположенными линейными костными перемычками. Соседние зубы в области растущей опухоли раздвигаются в стороны, смещаются. Истончение разрушенной кости неизбежно ведет к патологическому перелому.

Диференцировать фиброму нижней челюсти приходится с едаманти-номой; но последняя отличается от фибромы множественностью полостей и ячеистостью. Одонтогенная киста обычно имеет меньшие по сравнению1 с фибромой размеры, правильную форму и, главное, содержит зубное включение.

Злокачественного превращения при этих фибромах челюстей детского возраста не наблюдается. Несмотря на> будто бы характерную гистологическую картину фибромы, возникают все же сомнения относительно принадлежности этой болезни к истинным опухолям. В свете новых представлений о фиброзной дисплазии костей и их нередкой локализации в одной только кости, притом именно в плоской кости мозгового или лицевого черепа, нельзя отрешиться от предположения, что единичная фиброма челюсти у ребенка - это по всей вероятности одна из локализаций однокостной формы фиброзной дисплазии, а не новообразование.


7. Липома

В редчайших случаях наблюдаются истинные доброкачественные жировые опухоли костей, исходящие из наружного слоя надкостницы. Распознавание костной липомы возможно на основании рентгенологического исследования, так как жировая ткань, как известно, имеет удельный вес меньше единицы, пропускает рентгеновы лучи в большей степени, чем окружающие “мягкие” ткани и поэтому дает на рентгенограмме нежное просветление. Но все же уверенный диагноз ставится лишь благодаря гистологическому исследованию.


8. Гамартома фаланги

Эта доброкачественная своеобразная опухоль поражает костную фалангу вторично, а не первично, т. е. распространяется на костную ткань из соседних мягких тканей, а не прорастает из глубины костной ткани.

Непосредственно под дермой в подкожной клетчатке преимущественно в области мякоти пальцев у человека располагаются особые высокоразвитые сложные рецептор-ные приборы - нервно-мышечно-сосудистые узлы (так называемый гломус), в нормальных условиях осуществляющие артерио-венозное кровообращение в обход капиллярам. Это приводящая артериола и отводящий венозный стволик, заключенные вместе с развитым нервным сплетением и пучками гладкой мускулатуры в сумку. Нервно-мышечно-сосудистые узлы дают опухолевидные доброкачественные разрастания из нормально преформированных тканей - нервной, мышечной и главным образом сосудистой, называемые гамартомами.

Эти специфические разрастания носят еще названия “ангионеврома”, “гломан-гиома”. Опухоль имеет шаровидную форму и определенные ограниченные размеры от нескольких миллиметров до одного сантиметра в диаметре. Они отличаются голубоватой или синеватой окраской, просвечивают сквозь ноготь и немного сферически его приподнимают.

Подногтевая гамартома наблюдается во всех возрастах, но чаще всего у взрослых, причем женщины заболевают в четкге-пять раз чаще, чем мужчины. Наиболее выдающейся клинической чертой являетсяочень резкая болезненность этой опухоли, особенно зимой на холоде, в холодной воде, а также при надавливании на палец или под влиянием самой незначительной травмы. Такие больные иногда годами остаются без диагноза и без лечения. Простое, но полное хирургическое иссечение узелка обеспечивает быстрое и стойкое излечение. Рентгенотерапия не дает благоприятных результатов.

Рентгенологическая картина, хотя она не во всех случаях богато выражена, очень характерна. Рентгенограммы ногтевой фаланги обнаруживают соответственно локализации,- форме и величине гамартомы краевой изъян на поверхности шейки фаланги сбоку или с тыльной стороны. Следует сделать снимки в различных и многих проекциях, чтобы не пропустить эту узуру. Дефект имеет блюдцеобразную форму и отличается совершенно гладким контуром, окаймленным склеротической зоной; в некоторых случаях дефект представляется как бы выбитым пробойником в середине ногтевого отростка ногтевой фаланги или же иногда пуговчатый ногтевой отросток в большей или меньшей мере как бы поврежден кусачками. Признаков злокачественного роста рентгенограммы не показывают.


II. ЗЛОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ КОСТЕЙ


А. ПЕРВИЧНЫЕ ЗЛОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ КОСТЕЙ


1. Периостальная фибросаркома

Эта опухоль встречается очень редко -и наблюдается предпочтительно в среднем возрасте и даже у старых людей. Периоеталыная фибросаркома исходит из наружного волокнистого слоя надкостницы, а не из камбиального, продуцирующего кость, внутреннего слоя ее. Поэтому данная саркома, как и подобные же фибросаркомы фасций, сухожилий и мышечных влагалищ, никогда не производит костной ткани сама по себе. Лишь в редчайших случаях опухоль может увлечь за собой и камбиальные надкостничные клетки, которые в периферических слоях дают рост небольшим костным островкам.

Таким образом, периостальная фибросаркома имеет, в сущности, лишь ничтожную связь с костным аппаратом и должна быть причислена к новообразованиям костей лишь потому, что исходит из одного из элементов кости, а именно из надкостницы.

Выделить периостальную фибросаркому приходится -по той причине, что эта опухоль одна из всех злокачественных костных новообразований дает относительно благоприятный прогноз. Метастазы в легких .наблюдаются сравнительно редко. Ампутация пораженной конечности дает хорошие результаты; рентгенотерапия даже очень большими дозами в подавляющем большинстве случаев безуспешна. Опухоль сравнительно долгое время остается заключенной в плотную сумку и растет экспансивно, а не инфильтративно, пока эта капсула не прерывается.

Для периосталыной фибросаркомы прежде всего характерно несоответствие между клиническими и рентгенологическими данными. Большая плотная связанная неподвижно с костью опухоль или совсем не обнаруживается на рентгенограммах, или же обрисовывается на мягких снимках в виде округлого затемнения без ясных контуров, приподнимающего мышечные массивы и кожные покровы (рис. 550). При больших размерах опухоли кожа нередко напряжена, истончена, не может быть собрана в складку. В этих случаях трудно аудить, откуда опухоль исходит, да наружного ли слсЯ (надкостницы или фасции, из мышечной фиброзной оболочки или сухожилия. Вследствие давления иа костную поверхность корковое вещество при удачной проекции исследования в редких случаях оказывается лишь несколько равномерно дугообразно снаружи вдавленным, причем контуры истонченного коркового слоя остаются ровными w гладкими. Разрушение кости идет снаружи кнутри и не бывает значительным. Никогда корковое вещество не расщепляется. Иногда, наоборот, периостальвая фибросаркома влечет за собой не дефект, а пери--остальную реакцию в виде плоского гребня. В (некоторых случаях опухоль ведет к расхождению костей, например костей предплечья или голени, или к увеличению расстояния между надколенником и бедром; на основании этого по рентгенограммам судят о величине опухоли и ее местоположении. Особые клиаико-рентгенологические трудности и тактические ошибки возникают при сравнительно нередкой в нашей Серий-наблюдений локализации опухоли в межкостных пространствах между пястными и плюсневыми костями. Поэтому надо относиться с величайшей онкологической бдительностью к упорно прогрессирующим локализированным болям в одном из соответствующих участков и не переоценивать отрицательные данные рентгенологического исследования. С другой стороны, и на рентгенограмме мельчайшие указания на реактивные изменения со стороны той или иной кости получают большое диагностическое значение. Эти же соображения справедливы и по отношению к ребрам вблизи позвоночника; опыт показывает, что периостальные фибросар-комы относительно часто исходят из области шейки ребра и растут & сторону грудной полости и отчасти межреберных пространств, так что их своевременная клиническая рентгенодиагностика вполне возможна.


2. Остеогенная саркома

Остеогенная саркома - это первичное чрезвычайно злокачественное новообразование кости, состоящее из недифереицированных или мало диференцированных мезенхимальных клеток, из которых при условии нормального роста развились бы соединительнотканные, хрящевые и костные элементы. В этом смысле и следует понимать обозначение “остеогенная” опухоль - это опухоль, происходящая из первичных костных клеток, а не образующая или производящая костную ткань. Остеогенная саркома - это единственная злокачественная опухоль, исходящая из собственно костной ткани, так как все другие новообразования кости начинаются в других системах - в костном мозгу, сосудах и их стенках, наружном слое надкостницы и т. п.

С гистологической точки зрения остеогенная саркома характеризуется полиморфизмом клеток, в противовес однородной микроскопической картине при опухоли Юинга и миэломе. Обычно преобладают веретенообразные элементы с гиперхромати-новыми ядрами и никогда нет круглых клеток: Нередко при истинных остеогенных саркомах в поле зрения попадаются и гигантские клетки с гигантскими или многочисленными крупными ядрами. Их особенно много в остеолитических опухолях, богатых хрящевой тканью. Большое значение для гистологического распознавания имеет еще обязательное наличие диференцированного межклеточного вещества, т. е. костных, остеоид-ных, хрящевых, гиалиновых, студенистых и других масс; именно эти межклеточные массы не наблюдаются при других первичных злокачественных опухолях костей. Количество и степень развития сосудов весьма различны.

Преобладает ли в опухоли более плотная фиброзная или миксоматозная ткань, много ли хрящевых элементов, имеется ли ничтожное или значительное обызвествление или окостенение, - все это очень мало влияет на степень злокачественности, течение и предсказание. Поэтому в настоящее время не принято обозначать каждый случай опухоли сложным термином, указывающим на ее гистологическое строение, как, например, “остеохондросаркома”, “фибромиксосаркома”, “остеохондромиксосаркома” и пр.

Оставлено также подразделение остеогенных сарком на центральные или миэло-генные, периоетальные и субпериостальяые. Эти термины скорее указывают на направление роста, а не на исходную точку опухоли. Никакими методами исследования,- в том числе и рентгенологическим путем, нельзягчцыяснить с абсолютной точностью, откуда именно опухоль исходит. Это было бы возможно разве только в редчайших случаях, в очень ранних стадиях заболевания, которые практически остаются недоступными. Истинная остеогенная саркома всегда поражает все отделы кости - и костный мозг, и губчатое и компактное костное вещество, и надкостницу, независимо от того, где находился центр злокачественного роста.

Мужчины поражаются в два раза чаще, чем женщины. Остеогенная саркома наблюдается в любом возрасте, но около 65% всех случаев падает на период от 10 до 30 лет, и чаще всего развитие саркомы отмечается в конце полового созревания. Излюбленной локализацией являются длинные трубчатые кости; на долю плоских и коротких костей падает не больше одной пятой части всех остеогенных сарком. Кости нижних конечностей в 5-6 раз чаще поражаются, чем кости верхних конечностей, и 80% всех опухолей нижних конечностей гнездятся в области коленного сустава. Первое место по частоте занимает бедро, на долю которого падает половина всех остеогенных сарком, затем следует большеберцовая кость, плечевая, тазовые кости, малоберцовая, плечевой пояс, локтевая кость. Лучевая кость, где так часто наблюдается гигантоклеточная опухоль, исключительно редко дает рост остеогенной саркомы. Почти никогда остеогенная саркома не исходит из надколенника. Поражение черепа имеет место главным образом в детском возрасте, а также в старости в качестве осложнения обезображивающей остеодистрофии.

Типичной локализацией остеогенной саркомы в длинных трубчатых костях является мета-эпифизарный конец, а у детей и юношей, до наступления синостоза, - метафиз кости. В бедренной кости поражается обыкновенно дистальный конец, но около 10% остеогенных сарком бедра гнездятся в диафизе и оставляют метафизы нетронутыми. В большеберцовой кости остеогенная саркома только в одном случае из десяти располагается в дистальном конце - типичным местом служит проксимальный медиальный мыщелок. Таким же типичным местом для плечевой кости является область шероховатости дельтовидной мышцы.

Остеогенная саркома начинается неожиданно, без внешне ясной причины, или же весьма часто в безусловной связи с травмой. Для истинной саркомы обязательно прогрессирующее течение без временной приостановки роста. Больные сравнительно рано, через несколько месяцев, обращаются за врачебной помощью. Анамнестические указания на продолжительное течение, например, свыше года, дают право усомниться в наличии первичной остеогенной саокомы. Основным, наиболее ранним и постоянным объективным симптомом являются боли, обычно очень сильные, самостоятельные, независимые от функции пораженной кости. Тем не менее нельзя сомневаться в том. что исключительно редко наблюдаются безболезненные остеогенные саркомы. Сама опухоль имеет костную или хрящевую плотность и резко болезненна при ощупывании. Костный хруст здесь отсутствует. Расширенная подкожная венозная сеть - это ценный клинический симптом, но общий для ряда болезней, в остальном ничего общего с опухолью не имеющих. Температурные колебания нередки. Регионарные лимфатические узлы при остеогенной саркоме не увеличены, а если увеличены, то не содержат специфических саркоматозных элементов. Для этого вида саркомы характерны отдаленные метастазы, в первую очередь в легкие, притом очень рано наступающие и обнаруживаемые рентгенологически в таких стадиях, когда клиницист о них еще не думает.

Остеогенная саркома - это всегда единичное заболевание скелета, и так называемые множественные остеосаркомы неизменно оказываются диагностической ошибкой, чаще всего воспалительным процессом, как, например, сифилисом, фиброзной диспла-зией костей или генерализированной остеодистрофией, юинговской опухолью, или мета-.стазами злокачественного новообразования.

Злокачественное новообразование у лиц в возрасте свинце 45-50 лет всегда должно заставлять рентгенолога искать основу прежде всего в деформирующей остеодистрофии скрыто протекающей. Вообще же в этом возрасте большинство опухолей имеет не первичный, а вторичный или метастатический характер.

Рентгенологическая картина остеогенной саркомы очень разнообразна. Рентгенологический симптомокомплекс в каждом отдельном случае зависит от ряда различных факторов -от характера опухоли, ее локализации, размеров, направления роста, преобладания оетеобластиче-ского или остеокластичеокого фактора, характера я степени периосталь-ной реакции и т. д. Мы ограничиваемся подразделением остеогенных сарком на остеокластические и оетеобластические (рис. 551, 552).

Чаще всего в начале заболевания на .типичном месте IB метафизар-яом конце кости, в корковом веществе ее, непосредственно под .надкостницей, появляется небольшой дефект вытянутой в длину неправильной формы, со смазанными неровными бахромчатыми контурами (рис. 553). Корковый -слой на границе дефекта расщепляется (рис. 554). Обыкновенно на границе коркового слоя и опухолевого дефекта надкостница на небольшом протяжении отслаивается и приподнимается под острым углом, так что вырабатываемая ею кость дает очень характерную картину короткой шпоры или козырька (рис. 555). Этот периостальный козырек, встречающийся только при злокачественных опухолях, приподнимается по направлению к поверхности самой опухолевой массы, прозрачной, для рентгеновых лучей и, будучи продолженным, дает возможность дорисовать наружные контуры опухоли. Таким образом, этот вид остеоли-тической саркомы обрисовывается на рентгенограмме в виде ограниченного, кратерообразного дефекта, более или менее -глубоко проникающего1 в кость.

При дальнейшем росте опухоли метаэпифизарный отрезок кости прогрессивно рассасывается, и костный рисунок замещается бесструктурной светлой тенью, в которую упирается конец диафиза. Этот конец диа-физа как бы отпилен, контуры его резко обрываются, но изъедены и зазубрены, а поперечник несколько увеличен и кость несколько раздвинута в виде раструба; на поверхности возвышаются периостальные шипы.

Остеогенная опухоль растет “из себя” и распространяется равномерно -во все стороны. Рост опухоли -и вместе с этим разрушение костного вещества происходят, следовательно, в одинаковой степени как подлиннику кости, так и перпендикулярно, в сторону мягких тканей.. Костномозговой канал представляет ничтожное сопротивление инфилъ-тративному росту опухоли, и очень скоро вся костномозговая полость, от одного эпифиза до другого, оказывается заполненной новообразованием. Опухоль распространяется и вдоль надкостницы, под ней. Поэтому ограниченный костный дефект на рентгенограмме ни в коем случае не указывает истинных размеров остеогенной саркомы, и руководствоваться рентгенологическими размерами опухоли при операции значит совершать грубую ошибку.

Барьером для роста опухоли в сторону сустава служит хрящ - эпи-физарный у детей и юношей и суставной покровный у взрослых. Поэтому до закрытия эпифизарюго хряща эпифиз остается .нетронутым (рис. 556). Но и у взрослых больных узкая пластинка губчатого подхря-щевого вещества представляется на рентгенограмме неияфильтрирован-ной и целой. Вообще же хрящевая бессосудистая ткань, из которой первично никогда не исходит злокачественное новообразование, не разрушается остеогенной саркомой. Неизмененная рентгенологическая картина сустава имеет при остеогевной саркоме большое диагностическое значение. Если близлежащий сустав вовлекается в процесс, что отмечается редко и при этом лишь ъ поздних стадиях, то это происходит не через хрящ, а через синовиальную оболочку; у таких больных развивается гемартроз.

В других случаях остеогенной саркомы не наблюдается такого значительного разрушения костного вещества, и на первый план выступает реактивная лролиферативная остеобластичеекая деятельность надкостницы. В этом случае (рис. 557, 558, 560) опухоль .имеет форму веретена, ведущего к концентрическому утолщению кости, или длинного полуверетена, возвышающегося эксцентрически в одну сторону и ведущего к асимметричному гиперостозу. При этом характерно, что опухолевая. ткань не столько рассасывает и замещает корковое вещество кости,, сколько прорастает через корковый слой кости на поверхность, т. е. под надкостницу. Последняя приподнимается на большом протяжении, и на рентгенограмме сравнительно мало разрушенный диафиз оказывается лежащим в толще опухоли и окутанным со всех сторон новообразованной костью. В месте перехода на нормальную кость приподнятая надкостница проявляет особеино энергичную остеобластичеаюую деятельность, и на рентгенограмме обнаруживается профиль клиновидного периостального козырька (рис. 559).

В 20% вcex случаев остеогенной саркомы на рентгенограмме обнаруживается чрезвычайно характерная картина в виде периостального веера или костных игол, поднимающихся из кости. Эти так называемые спикулы растут в виде частокола, образуя род решетки из заостренных кнаружи стропил. Направление игольчатых ростков обычно строго перпендикулярно к поверхности кости (рис. 561). Длина отдельных иго,л постепенно нарастает по мере удаления от здоровой кости, соответственно веретенообразной форме всей опухоли. Анатомическим субстратом этого причудливого веерообразного или лучистого рисунка являются истинные костные иглы - продукт остеобластов, расположенных вдоль стенок кровеносных сосудов, которые благодаря постепенному и медленному оттеснению надкостницы вытягиваются в длину и следуют за ней в виде радиальных линий. Эти иглы иногда чрезвычайно нежны и видны лишь на безупречных снимках (рис. 562). Лучше всего они выражены у молодых людей, у которых надкостничная артериальная сеть и анастомозы особенно богаты. Иглы могут являться одним из наиболее ранних рентгенологических признаков опухоли, когда костный массив еще видимых ясных изменений не представляет.

Так как элементы остеогенной саркомы являются потенциально костными элементами, то обызвествление при этом злокачественном новообразовании происходит довольно часто. В толще светлой опухолевой массы появляются отдельные бесформенные ландкартообраэные неправильные пятна обызвествления, сливающиеся дргуг с другом или чаще изолированные, иногда очень глубокие по интенсивности тени. Эти резкие очаги обызвествления распределяются как ща месте костномозгового канала, вызывая его сужение, так и вокруг диафиза, не отделяясь от его тени.

В редких случаях остеогенная саркома с самого начала не ведет к видимым на рентгенограмме разрушениям и не создает дефекта, а, наоборот, вызывает подобное местное обызвествление или истинный остеосклероз неправильной формы. Эти случаи характеризуются также ранним значительным периостальным окостенением. Чаще всего склеро-зирующая остеогенная саркома наблюдается ъ детском возрасте, при котором общий прогноз новообразования еще хуже, чем у взрослого.

Ценным рентгенологическим симптомом всякой остеогенной саркомы является омазаяноеть и неопределенность наружных контуров опухоли. Поэтому истинная форма опухоли и ее размеры лишь неточно мопут быть определены рентгенологически на основании некоторых вторичных признаков, как,, например, дугообразное оттеснение мягких тканей или увеличение расстояния между соседними костями, например, оттеснение надколенной чашки, расширение межкостного пространства голени, раздвигание пястных и плюсневых костей и т. д. Частым симптомом остеогенной саркомы является остеопороз, который объясняется ранними и глубокими нервнотрофическими нарушениями, ,а также недеятельностью кости вследствие сильной болезненности. Что же касается патологического перелома, то он осложняет остеогенную саркому редко, не чаще чем в 4-5% всех случаев и наблюдается предпочтительно при поражениях плеча, реже бедра и большеберцавой кости. Патологический перелом расценивается как весьма дурной -прогностический признак.

Остеогенная саркома коротких и плоских костей .изображается на рентгенограммах совершенно так же, как и опухоль длинных трубчатых костей. Веерообразный периостоз наблюдается и при этой локализации.

Каково же значение рентгенологического метода для распознавания остеогенной саркомы? В некоторых случаях рентгенограмма ершу же вносит полную ясность в картину заболевания и имеет решающее патогномоническое значение для диагноза. В других же случаях рентгенограмма вносит новые сомнения и трудности, и центр тяжести распознавания падает целиком на клинику, или же Последнее слово4 предоставляется патологогистологу.

Однако и микроскопическая диагностика в современной онкологической клинике не имеет самодовлеющего значения. Юинг совершенно правильно пишет: “Вся клиническая и рентгенологическая картина при костной саркоме обычно дает лучшее представление о диагностической и лечебной сторонах дела, чем этого можно добиться при помощи биопсии”. Если все это справедливо по отношению к ножевой биопсии, тотем более это оправдывается в отношении костного прокола - важного* и перспективного метода, но таящего в себе еще больше источников диагностических трудностей.

Биопсия очень выигрывает, если она производится при содействии рентгенолога, который должен при этом использовать все возможности топической диагностики - рентгенологического определения локализации-инородных тел, для того чтобы вместе с хирургом-онкологом избрать наиболее подходящие доступы к намеченному (участку и обозначить эту точку свинцовой меткой. Биопсия сильно проигрывает, если она выполняется после начала рентгенотерапии; она должна быть предпослана лучевому воздействию на подозрительный очаг. Мы в принципе отвергаем рентгенотерапию без точного диагноза. С другой стороны, рационально производить облучение сразу же, незамедлительно после бишсида или прокола.

В сомнительных случаях необходимо стремиться к повторным рентгенологическим исследованиям, разумеется, в самые сжатые сроки, ибо, пользуясь методом рентгенологического наблюдения, можно расшифровать рано или поздно каждый случай остеогенной саркомы. Легче всего истолковать рентгенограммы остеогенной саркомы, когда имеется обширный разрушительный процесс, в особенности же веерообразный надкостничный рисунок. Труднее всего рентгенодиагностика инфильтрирующих: склерозирующих сарком; чем больше сохраняется коркового вещества,, тем также труднее распознавание.

Диференциально-диагностическое значение рентгенологического исследования при-остеогенной саркоме весьма велико. Диференцировать остеогенную саркому приходится” чуть ли не со всеми другими главнейшими костными заболеваниями, а также с некоторыми процессами соседних мягких тканей.

Мы уже осветили вопрос о так называемых псевдосаркомах при врожденном несовершенном костеобразовании (стр. 270). Рентгенологическая картина огромных опухолевых разрастаний вокруг кости при наличии перелома или даже без травматического нарушения ее целости, с богатым рисунком расположенных частоколом вокруг кости игол - все это может ввести в заблуждение и опытного рентгенолога.

Имея перед собой больного с врожденными множественными хрящевыми экзостозами, следует помнить о возможности малигнизашш одного из костно-хрящевых наростов. Таким образом, одно заболевание, точно распознанное, в принципе не исключает другого, однако, при непременном условии безукоризненного обоснования и второго диагноза.

Мелореостоз одной из костей, представленной рентгенологически обособленной от всего скелета, может давать некоторое внешнее сходство со склеротической, остеобла-стической формой остеогенной саркомы. Но диференциально-диагностическая ошибка легко предотвратима при соблюдении элементарного требования исследования всего-скелета, всего человека в целом.

Поднадкостничная гематома часто принимается в клинике за остеогенную саркому. Здесь прежде всего для рентгенолога важно выяснить хронологическую связь-с травмой. Обызвествление гематомы происходит не раньше 3-4-й недели после удара.-Общим рентгенологическим симптомом является периостальная шпора на месте прикрепления отслоенной надкостницы к кости. Надкостница приподнята при поднадкост-ничной гематоме в виде правильного туго натянутого кровью веретена и дает при обызвествлении гладкие ровные или слегка волнистые контуры. При гематоме обызвествление идет снаружи кнутри, при саркоме же, наоборот, снутри кнаружи и никогда не достигает поверхностных слоев. Никогда при остеогенной саркоме обызвествление не приобретает вида костной скорлупы, столь характерной для травматического отторжения надкостницы. Гематома чаще поражает диафиз, а не конец кости. Обычной локализацией является средняя треть бедренной кости, где наблюдается и остеогенная оссифицирующая саркома. Структурный рисунок кости, в отличие от опухоли, не меняется; разрушение костной ткани отсутствует. Размеры патологического тенеобразо-вания на последующих рентгенограммах не увеличиваются, а, напротив, уменьшаются. В литературе имеется ряд сообщений о трудностях и опасностях отличительного распознавания костной саркомы и поднадкостничного кровоизлияния при гемофилии. Приподнятая под поверхностью кости и напряженная надкостница может у больного гемофилией даже после незначительной травмы через приблизительно такие же сроки вызывать реактивно-репаративные изменения, напоминающие злокачественный процесс. Появляется периостальный козырек и даже палисадниковый рисунок поднадкостничных разрастаний; если нет предостерегающих анамнестических указаний на гемофилию, установление диагноза может пойти по неправильному пут ; и оперативное вмешательство, и даже биопсия, при этой псевдосаркоме вызовет неостановимое смертельное кровотечение. Поэтому, как правило, следует при passef нутой диференциальной диагностике костных опухолей опрашивать больного или erj близких о наличии гемофилии в семье, а также тщательно рентгенологически контролировать состояние суставов (коленных, локтевых) (стр. 599).

У больных с поднадкостничными кровоизлияниями при цынге, также попадающих к рентгенологу с диагнозом саркомы, отмечаются множественность, характерные поражения, кроме того, и мета-эпифизарной зоны; возраст, локализация, общие явления у этих больных типичны, провести диференциальный диагноз между этими болезнями очень легко.

Очень нежелательной, но, к сожалению, далеко не редкой клинической и гистологической диагностической ошибкой является смешение остеогенной саркомы с оссифи-цирующим миозитом. Чаще всего за саркому принимается ограниченный оссифици-рующий миозит в плечевой мышце, реже - в четырехглавой мышце бедра. Здесь обызвествление также появляется в среднем через месяц после травмы (например, вывих в локтевом суставе), и в дальнейшем тень не увеличивается, а только сгущается; отдельные очаги обызвествления сливаются друг с другом. Обызвествление соответствует направлению мышечных волокон. Обызвествленная тень при миозите обычно распространяется только в одну сторону от кости, а не лежит вокруг нее. Строение кости не претерпевает изменений. Обызвествление имеет паростальный характер, т. е. между костью и обызвествленным участком обычно остается светлая прослойка, отсутствующая при опухоли. В некоторых случаях обызвествление при миозите в точности соответствует определенному мышечному брюшку или сухожилию; тогда оно сразу же может быть распознано с уверенностью.

В редчайших случаях травма является причиной и миозита, и саркомы. Главным поводом к смешению с переломом кости является костная мозоль, особенно избыточная при переломе бедра. При этом видны линия перелома и смещение отломков, которое при пышной костной мозоли бывает значительным. Патологический перелом при остеогенной саркоме иногда симулирует обыкновенный травматический перелом - костный дефект и структурные изменения вследствие вклинения отломков очень плохо обрисовываются на рентгенограмме и могут быть просмотрены, в особенности при саркоме бедра. Патологический перелом при остеогенной саркоме может в редких случаях срастись.

Далее опыт учит, что наиболее досадные ошибки в работе рентгенолога в последние годы совершаются в области костной рентгенодиагностики по отношению к явлениям перестройки, очевидно, в результате, во-первых, большой частоты этих патологических процессов и, во-вторых, все еще не достаточной осведомленности о них среди широких кругов врачей, не исключая и массы практических рентгенологов (стр. 390). В порядке диференциальной диагностики необходимо также указать на большую и разнообразную группу заболеваний ретикуло-эндотелиальной системы и органов кроветворения. Локализация патологического процесса на ограниченном месте в той или иной кости может при соответствующих клинических и рентгенологических предпосылках подчас потребовать исключения остеогенной саркомы. Это главным образом - ксантоматоз, эозинофильные гранулемы, остеосклеротическая анемия, анемия эритро-бластическая, лейкоз, хлоролейкоз, лимфогранулематоз. Отдельно стоит ретикулярная лимфобластома. Для всей этой группы в целом характерны, в противовес остеогенной саркоме, общие явления и специальные симптомы со стороны различных систем, выступающие на первый план в клинической картине заболевания, а костные изменения играют лишь подчиненную, второстепенную роль. Детальная рентгенологическая симптоматика изложена в гл. XII. Здесь необходимо только подчеркнуть особое практическое значение ограниченных эозинофильных гранулой у малых детей, а также костные поражения в ранних стадиях лимфогранулематоза, когда общее заболевание еще клинически не достаточно полно развернулось.

Диференциальная рентгенодиагностика между остеогенной саркомой и остео-миэлитом в большинстве случаев проводится легко. Разрушение при остеомиэлите, соответственно распространению по гаверсовым каналам, имеет более очаговый пятнистый характер, чем при саркоме, где разрушение идет блоком и вызывает сплошной светлый обширный дефект кости; реактивное же костеобразование при остеомиэлите обыкновенно более значительно, чем при новообразовании. Надкостничные наслое-чия при гнойном воспалении ведут к значительному, притом цилиндрическому гипер-остозу и имеют продольную исчерченность, при саркоме же гиперостоз более ограничен и характеризуется поперечным лучистым рисунком.

Игольчатые надкостничные разрастания при кружевном узоре воспалительного процесса неравномерны, грубы, расположены на широком основании; при остеогенной саркоме отдельные иглы узки, длинны, заострены, однообразны, гуще сидят частоколом. При остеомиэлите, наконец, рентгенограмма часто обнаруживает секвестрацию, при остеогенной саркоме секвестров никогда не бывает. Из более редких форм хронического воспаления кости склерозирующий остеомиэлит нередко принимается за саркому, но рентгенологически может быть диференцирован (стр. 233). То же самое следует сказать и о хроническом очагово-некротическом негнойном остеомиэлите - так называемой остеоидной остеоме. Все диференциально-диагностически трудные формы хронического остеомиэлита, объединенные под общим обозначением “опухолевидные остеомиэлиты”, в настоящее время хорошо изучены с данной точки зрения (стр. 227). Что касается костного абсцесса, то его правильная шаровидная или яйцевидная форма, плотные склерозированные стенки, ограниченные гладкими ровными контурами, и типичное хроническое перемежающееся течение достаточны для исключения злокачественного новообразования.

Сифилитический остит в настоящее время обыкновенно распознается еще до рентгенологического исследования; с рентгенологической точки зрения справедливы те же соображения, что и при остеомиэлите. Подчас вопрос решается уверенно на основании анамнеза и учета типичной локализации, показательной для одной болезни, исключающей другую. Таковы, например, сифилис нижнего метафизарного конца плечевой кости, сифилис ключицы. Сомнения вызывают чаще всего так называемые кружевные узоры периостита (стр. 209). В каждом сомнительном случае необходимо не только серологическое исследование, но и пробное противосифилитическое лечение без лишней потери времени.

Туберкулез поражает при артритах оба суставных конца, в то время как остео-генная саркома не переходит из одной кости в другую за линию сустава. Туберкулез гнездится в поверхностных отделах эпифиза, но как раз эта подхрящевая эпифизарная пластинка губчатого вещества остается при новообразованиях нетронутой. Туберкулезный разрушительный очаг содержит секвестр, чего не бывает при саркоме; очаг увеличивается медленно и никогда не достигает больших размеров. Диафизарный туберкулез длинных трубчатых костей, а также туберкулезное поражение пястных, плюсневых и фаланговых костей в случае заболевания у взрослых людей весьма часто принимается за остеогенную саркому, но и тут диференциальная рентгенодиагностика нетрудна (стр. 167).

В диференциальной диагностике остеогенной саркомы с различными представителями фиброзной остеодистрофии роль рентгеновых лучей особенно велика. Что касается многокостной формы фиброзной двсплазии, гиперпаратиреоидной и обезображивающей фиброзной остеодистрофии, то диагностические ошибки здесь совершаются главным образом в том случае, если рентгенолог ограничивается исследованием лишь одной части скелета. Сплошное поражение всего диафиза, характерная перестройка всего костного рисунка и главным образом искривление кости несовместимы с представлением о первичной остеогенной саркоме. Переход деформирующей остеодистрофии в саркому проявляется в типичном для саркомы ограниченном дефекте со стер- тыми неровными контурами, периостальной губе и других реактивных явлениях, метастазах и т. д.

Здесь остается только добавить, что при злокачественном превращении остеомы, остеохондромы или в особенности множественных хондром в саркому рентгенограмма показывает признаки того и другого роста. Если злокачественная опухоль сидит на ножке, то можно с уверенностью исключить первичную злокачественность и говорить только о переходе в злокачественный рост до того доброкачественного новообразования. Так как главным признаком такого перехода служит на рентгенограмме нарушение целости коркового слоя и появление нерезких и расплывчатых контуров, то необходимо производить исследование в нескольких проекциях с таким расчетом, чтобы подозрительное место опухоли попало в касательный пучок лучей. Хотя патологический перелом характерен прежде всего именно для злокачественных опухолей, он может быть иногда первым внешним клиническим и рентгенологическим проявлением и доброкачественной опухоли, например, хондромы фаланги или межвертельной центральной хондромы бедренной кости.

Диференциальная диагностика с опухолью Юинга может быть очень трудной (стр. 562). Трудна и очень ответственна может быть также задача рентгенологического отличительного распознавания между первичной остеогенной саркомой и единичной метастатической опухолью - раком или гипернефромой (стр. 577 и 579). Практически очень важная диференциальная рентгенодиагностика между омеогенной саркомой и артропатиями и остеопатиями при спинной сухотке и сирингомиэлии рассматривается в следующей главе. Там же идет речь и о гемофилическом остеоартрозе, который лишь при поверхностном исследовании может быть принят за опухоль. Большая бдительность необходима при распознавании гемартроза. Гемартроз - это сплошь и рядом только симптом более серьезного заболевания, в том числе и опухоли, обычно в запущенном ее состоянии, но в редких случаях кровоизлияние в суставе обнаруживается сравнительно рано, когда изменения в костных эпифизах еще мало выражены.

Очень велико значение рентгенологического исследования для выяснения связи вообще быстро растущей опухоли с костной системой, т. е. вопроса, исходит ли опухоль из кости или с ней не связана. Так, например, легко исключить симулирующую костную опухоль фибросаркому сухожилий или глубоких фасций, плотные лимфосар-комы в области ключицы или ребер и т. д. Болезненные мышечные гемангиомы нередко дают на рентгенограмме патогномоническую картину множественных ангиолитов, лежащих в сосудистых пазухах, и благодаря этому сразу же распознаются (стр. 416, рис. 353, 354, 355).

Богатая сосудами остеогенная саркома может пульсировать и при выслушивании давать шумовые явления, неотличимые при одном только клиническом исследовании от аневризмы артериальной или артерио-венозной. На рентгенограммах аневризма ведет к поверхностному дефекту кости, ограниченному гладкими ровными контурами; дефект имеет правильную форму плоского сегмента; структурные изменения в самой кости отсутствуют. Чаще всего приходится наблюдать разрушение аневризмой грудных позвонков и ребер, причем суммарная форма и положение дефектов отдельных костей соответствуют общей форме аневризмы (стр. 414).

Некоторые особенности, как всегда при этой локализации, представляет первичная остеогенная саркома позвонка. Чаще всего поражается один из верхних поясничных позвонков. Клинически важным симптомом является очень сильная стойкая и прогрессирующая болезненность, не исчезающая при иммобилизации. Деструктивный процесс на рентгенограмме исходит из центра тела позвонка, а также из дужек и лишь очень редко из отростков. В начале заболевания исчезает целая часть тела без того, чтобы наступил патологический компрессионный перелом. Межпозвонковое пространство остается неизмененным, в отличие от туберкулезного спондилита, так что в этой ранней стадии рентгенодиагностика не представляет затруднений. При сплющивании же позвонка дефект исчезает, и тело является не более прозрачным, чем в норме, - в этом случае распознавание сильно затруднено; несмотря на разрушение и сплющивание тела позвонка, высота хрящевых дисков остается нормальной, углового горба или кифоза не бывает. Перифокальный или натечный абсцесс, естественно, отсутствует. Но сами опухолевые разрастания выдаются шаровидно или веретенообразно вперед и в стороны и этим самым симулируют натечный абсцесс при туберкулезном спондилите. В редчайших случаях остеогенная саркома позвонков ведет к местному остеосклерозу и симулирует остеобластический метастаз. Таким образом, диференциальная рентгенодиагностика первичной остеогенной саркомы позвонка охватывает широкий круг нозологических форм, - учета требуют остеома, остеохондрома, хондрома, метастатический рак, гипернефрома, юинговская опухоль, гемангиома, миэлома, хордома, гигантокле-точная опухоль, лимфогранулематоз, лейкоз, ксантоматоз, болезнь Гоше, спондилиты различной этиологии, эхинококк, микотическое поражение, кессонная болезнь, болезнь Педжета и т. д.

Предсказание при остеогенной саркоме чрезвычайно неблагоприятно. Болезнь всегда ведет к смерти. Мировая литература содержит лишь немногочисленные "безупречно доказанные случаи длительного, т. е. многолетнего излечения истинной остеогенной саркомы. Нередко в рубрику сарком под диагнозом центральной или миэлоген-ной саркомы включаются гигантоклеточные опухоли, которые таким образом искусственно улучшают статистические данные об исходах истинных костных сарком. Остеогенная саркома почти неизменно ведет к метастазам в легкие и другие внутренние органы. Нередко больные подвергаются ампутации с уже имеющимися узлами в легких, клинически скрыто протекающими. Ампутация, впрочем, показана не столько для спасения жизни больного, сколько для избавления больного от мучительных болей. Необходимой предпосылкой для хирургического вмешательства является абсолютно точный диагноз в самой ранней стадии заболевания и рентгенологическая проверка легких. Пока этот диагноз не поставлен, показана не операция, особенно ампутация, а рентгенотерапия. Современная усовершенствованная рентгене- и радиотерапия может оказать при некоторых остеогенных саркомах временный благоприятный эффект, в частности, болеутоляющий эффект, а потому и показана. Однако в подавляющем большинстве случаев и лучистая энергия не влияет заметным образом на рост опухоли и не ведет к стойкому окончательному излечению.


3. Опухоль Юинга

“Опухоль Юинга” (Ewing) известна также под названием “саркома Юинга”, или “эндотелиальная миэлома”, или “лимфангио-эндотелиома”. Чаще всего эта опухоль обозначается как “круглоклеточная саркома” диафиза костей; поскольку она является первичной злокачественной опухолью соединительнотканного типа, - это, конечно, саркома. Но тем ие менее лучше ее не называть юинговской саркомой, чтобы не смешивать с истинной остеогенной саркомой кости. Опухоль, несомненно, представляет собой самостоятельную нозологическую единицу, и -поэтому должна быть изучена отдельно-; она составляет не менее 15% всех опухолей костей, которые раньше определялись Общим названием “саркомы кости”.

Большинство авторов смотрит на эту первичную злокачественную опухоль кости как на эндотелиому или ретикуло-эндотелиому. Н. Н. Петров называет ее “ретикулярная миэлома”. Колодный считает эндотелиальный характер опухоли недоказанным. Под микроскопом обнаруживается очень характерная однообразная масса крупных круглых клеток, содержащих мелкие ядра, сливающихся в синцитиальную эозинофиль-ную массу и не отделенных друг от друга межклеточным веществом. Никогда не бывает гигантских клеток. Клетки этой опухоли сами по себе никогда не продуцируют костной ткани. Характерна большая ранимость и хрупкость опухолевой ткани, обычно наблюдаются некрозы, кистевидный распад, кровоизлияния, чрезвычайная нежность при гистологической обработке, т. е. множество артефактов, затрудняющих подчас распознавание.

Мужчины поражаются в два-три раза чаще женщин. По данным Коупленда в Гешиктера 95% всех случаев этого новообразования падает на возраст до 20 лет. Нам приходилось, однако, наблюдать ряд случаев в среднем и даже в более старшем возрасте, но обычный контингент наших больных - это мальчики в возрасте 10-;15 лет. Чаще всего опухоль поражает длинные трубчатые кости, среди которых на первом месте стоит болыиеберцовая кость, затем по частоте следуют бедро, плечо, локтевая и малоберцовая кость. Последнее место среди длинных трубчатых костей занимает ключица с типичным поражением опухолью ее акромиального конца. Нередко опухоль гнездится и в плоских и коротких губчатых костях - в подвздошной, лопатке, в оводе черепа, нижней челюсти, позвонках, особенно в пяточной кости.

Важной чертой опухоли служит ее способность давать метастазы в кости, наблюдаемая сравнительно часто, почти в из всех случаев. Множественные метастазы могут появиться уже в первые месяцы после начала первичного заболевания и этим симулировать первично-множественную локализацию злокачественного новообразования, что отличает опухоль Юинга от истинной остеогенной саркомы, которая всегда остается единичной и не переносится в другие отделы скелета. Метастатические костные поражения встречаются преимущественно в черепе, позвоночнике, а именно - в ряде позвонков одновременно, в лопатке, ключице и в длинных трубчатых костях, притом в тех же костях, где предпочтительно локализуется и первичная опухоль. Характерны и метастазы в регионарные лимфатические узлы, которые при истинной остеогенной саркоме не наблюдаются, и в особенности переносы опухоли, обычно поздние, в легкие.

Чрезвычайно своеобразно клиническое течение опухолей Юинга. Заболевание почти в половине всех случаев начинается с травмы. В кости то очень рано, то, наоборот, поздно появляются боли, которые постепенно нарастают, иногда держатся только несколько часов или дней, усиливаются ночью и не имеют такого постоянного характера, как боли при остеогенной саркоме. По словам больных боли тупые, тянущие, подчас колющие. Поднимается температура до высоких фебрильных цифр. Обычно обнаруживается лейкоцитоз до 12-15 тысяч, а в тяжелых случаях и вторичное малокровие. Затем конечность начинает быстро припухать, причем эта опухоль мягче, чем остеогенная саркома. Кожа краснеет, становится горячей на ощупь; определяется даже зыбление, т. е. ряд клинических воспалительных симптомов, совершенно одинаковых с признаками подострого остеомиэлита. Все эти воспалительные явления могут временно уменьшаться, и в течение нескольких недель, иногда даже месяцев весь процесс как бы затихает, чтобы затем опять вернуться с новой силой. Размеры опухоли при клиническом исследовании временами то увеличиваются, то уменьшаются. Ремиссии и рецидивы могут чередоваться несколько раз. Суставы остаются свободными. Патологический перелом осложняет опухоль сравнительно редко, в 5-10%, по сводным данным, притом в качестве обычно не раннего, а позднего проявления злокачественного деструктивного процесса.

Рентгенологичесиая картина опухоли легко понятна, если узнать ее айатомо-гистологическую основу. Большое диагностическое значение имеет прежде всего локализация данной опухоли, а именно в длинных трубчатых костях опухоль гнездится всегда в диафизе, и эпифизарные концы остаются пощаженными (рис. 563). При этом поражается весь диафиз или большая его часть. Опухоль начинается одновременно в нескольких или многих местах кости: в костномозговой полости и в более широких гаверсовых каналах. Отдельные крупные узлы, разрастаясь, сливаются друг с другом и растут чрезвычайно быстро во всех направлениях. Опухолевые массы распространяются, по всей вероятности), по лимфатическим путям, главным образом по костномозговому каналу, а также вдоль костных каналов. Поэтому костномозговой канал в ранних стадиях заболевания на рентгенограммах расширяется, впоследствии же он может сузиться и даже совсем исчезнуть. Компактное вещество вначале не изменено, но в далынейшем разрыхляется и расслаив1ается на ряд параллельных пластинок (рис. 564). Диафиз пораженной кости заметно более или менее равномерно утолщается. Опухолевые массы затем прорастают на поверхности коркового -слоя и расстилаются под надкостницей. Периостальная реакция сказывается в образовании тонкой костной скорлупы вокруг кости. Эта периостальная скорлупа в свою очередь прорывается опухолевыми разрастаниями (рис. 565). Надкостница, вновь отслаиваясь, откладывает новый концентрический слой костного вещества; то же повторяется, пока инфильтративный рост опухоли не захватывает и мягкие ткани. Таким образом, диафиз кости на рентгенограмме теряет свой нормальный структурный рииунок и замещается характерным продольным слоистым строением, напоминающим луковицу. Лучистый надкостничный рисунок с перпендикулярным расположением игол при опухоли Юинга является, несомненно, исключением из правила, однако мы много раз наблюдали его в особенно тяжело протекавших случаях новообразования. При очень быстром росте опухоли надкостничная реакция слабо выражена, преобладают деструктивные изменения, развиваются дефекты, и наслоений на поверхности коркового вещества не бывает. При более медленном росте опухоли, наоборот, наблюдаются очаги реактивного остеосклероза и появляется довольно характерный мелкоочаговый пятнистый рисунок кости, особенно при поражении губчатой ткани.

Таким образом, рентгенологическая картина опухоли Юинга весьма разнообразна.

Метастазы юинговской опухоли в других костях дают ту же рентгенологическую картину, что и первичная опухоль.

Распознавание опухоли Юинга это задача иногда очень простая, иногда, наоборот, весьма трудная. Не существует патогномонической картины этого новообразования. Диагноз может быть поставлен только на основании сочетанного клинического, рентгенологического и гистологического исследования и наблюдения. Опухолевые массы при микроскопическом анализе имеют сходство с грануляционной тканью при воспалительных заболеваниях костей и с соединительнотканными элементами после травматических повреждений. Рентгенологически лишь при поражении длинных трубчатых костей картина представляет более или менее надежные отличительные признаки, которые могут давать право поставить предположительный диагноз опухоли Юинга. При поражении же плоских и коротких костей картина! совсем нехарактерна и напоминает истинную остеогенную саркому (рис. 566). Клиническое течение, особенно в начале заболевания, всегда направляет мысль в сторону воспалительного процесса, а именно остеомиэлита. Даже во время операции истинная природа заболевания сплошь и рядом остается невыясненной - из-за колликвационного некроза опухолевых масс возникает жидкий или полужидкий распад, напоминающий гной, а сами серовато-беловатые опухолевые разрастания могут под надкостницей произвести впечатление грануляций. Поэтому даже весьма опытные хирурги иногда подтверждают первоначальный диагноз воспалительного процесса и уверенно иоключают новообразование. Все это обусловливает немалое количество-ошибок при распознавании опухоли Юинга и проходит достаточно много-времени, пока природа заболевания не выясняется окончательно.

Диференцировать опухоль Юинга приходится с остеогенной саркомой, остеомиэлитом и сифилисом, эозинофильной гранулемой, ксантоматозом, отчасти также-с метастазами рака, невробластомы или гипернефромы, ретикулярной лимфобластомой и множественными миэломами.

От обыкновенной остеогенной саркомы длинных трубчатых костей опухоль Юинга отличается очень существенно. Саркома гнездится в эпиметафизарном конце, опухоль-Юинга распространяется диффузно на весь диафиз или большую его часть. На рентгенограммах почти никогда нет поражения саркомой больше половины костного диа-фяза, опухоль же Юинга, как правило, занимает почти весь диафиз. Остеогенная саркома прорастает корковое вещество и оставляет его тень сравнительно мало измененной в толще самой опухолевой массы, данная же опухоль полностью разрыхляет корковый слой кости. Первая опухоль всегда единична, вторая часто множественна; первая суживает костномозговую полость, вторая чаще расширяет ее, при саркоме новообразованная кость откладывается перпендикулярно к длиннику кости, при опухоли Юинга - параллельными пластинками и лишь в довольно редких случаях перпендикулярными иглами. Саркома не метастазирует в лимфатические узлы, данная опухоль вовлекает их в процесс сравнительно рано. Надкостница при этой опухоли шероховата, но на границе нормальной кости и опухоли не бывает характерного для остеогенной саркомы козырька. Наконец, опухоль Юинга прекрасно поддается рентгенотерапии,, остеогенная саркома в громадном большинстве случаев под влиянием лучистой энергии существенно не меняется. Этим своим качеством, т. е. высокой рентгеночувстви-тельностью, опухоль Юинга выделяется среди других опухолей костей. Этому биологическому критерию принадлежит настолько большое диагностическое значение, что в спорном случае опухоли кости, когда биопсия невозможна, допустимо начинать диферен-циальную диагностику с рентгенотерапии. Чрезвычайная чувствительность опухоли1 Юинга к лучистой энергии доказана не только многочисленными клиническими наблюдениями, но и гистологическими исследованиями Шинца, который уже через 12 часов после действия рентгеновых лучей обнаружил в опухолевой ткани из ампутированной конечности значительные изменения.

Исключительно трудна, а подчас невозможна ранняя диференциальная рентгенодиагностика между опухолью Юинга и воспалительным инфекционным процессом, как остеомяэлит или сифилис. Возраст, локализация, клиническое течение и рентгенологическая картина при этих столь различных заболеваниях могут быть совершенно одинаковыми. Особенно трудна диференциация с атипичным остеомиэлитом типа Гарре. Действительно, опухоль Юинга настолько часто принимается за остеомиэлит, что Колодный считает это обстоятельство для опухоли Юинга в известной степени характерным и диагностически ценным. Отличия между новообразованием и воспалением сводятся к тому, что опухоль дает такую же степень объективных изменений со стороны1 пораженной кости в течение месяцев, какую остеомиэлит вызывает в течение лет. Опухоль начинается медленнее и затем более быстро прогрессирует, остеомиэлит же. наоборот, сменяет острое или подострое начало на последующее хроническое течение. Опухоль захватывает диафиз кости на всем его протяжения или большую часть его, остеомиэлит, в противовес этому, поражает обыкновенно меньше половины диафиза. При остеомиэлите рентгенограмма показывает более значительное костеобразование, при опухоли реактивные изменения менее выражены. Процесс разрушения костного вещества при воспалительном заболевании имеет более беспорядочный характер, и на рентгеновских снимках обрисовывается более пестрая смесь очагов разрушения и очагов созидания, чем при однообразной картине опухоли. Слоистый рисунок при остеомиэлите или сифилисе виден только на поверхности кости и соответствует одним только надкостничным наслоениям, при опухоли же продольные полоски проходят и по самому корковому слою. Ценнейшим доводом в пользу остеомиэлита служит секвестр, который при опухоли всегда отсутствует. Прогрессивное ухудшение, инфильтрация лимфатических узлов и отдаленные метастазы решают опорный вопрос в пользу новообразования, в то время как в ошибочных случаях, которые потом оказываются остеомиэлитом, с течением месяцев и лет “саркома” утихает.

Легко исключить представителей группы заболеваний ретикуло-эндотелиальной и .кроветворной системы, так как рентгенологические изменения развертываются на совершенно различном клиническом фоне. Вдумчивого анализа требуют подчас эозино-фильные гранулемы у маленьких детей, они могут протекать клинически при довольно бурных явлениях, сближающих их с опухолевым процессом. Провести отличительное распознавание с. ксантоматозом, болезнью Гоше, эритробластической анемией при поражениях черепа несложно.

Метастазы раковой опухоли исключить легко - другой возраст, другая локализация, неправильные множественные яйцевидные и шаровидные очаги разрушения, отсутствие продольной слоистости говорят за перенос раковой опухоли. То же самое касается и множественных миэлом с их характерным бесконечным множеством мелких, округлых, резко очерченных дефектов, преимущественно в плоских костях. О диферен-щиальной диагностике с метастазами невробластомы и ретикулярной лимфобластомы, когда возраст сближает больных, сказано в этой же главе несколько ниже.

Опухоль Юинга всегда ведет к смерти, но течение ее сравнительно более доброкачественно и длительно, чем при остеогенной саркоме, так что при этой опухоли прогноз в смысле времени и тяжести течения несколько лучше. Описано немало случаев безупречно доказанных опухолей Юинга со стойким клиническим излечением, превышающим пятилетний срок. Мы имеем многочисленные собственные наблюдения с длительным благоприятным сроком - до 5-7-9 лет, но с неизменно роковым исходом. Средняя продолжительность жизни после начала лечения составляет 15-20 месяцев.

Таким образом, необычайная чувствительность опухоли Юинга к лучистой энергии не означает ее излечимости, - отдаленные и конечные результаты далеко не так устойчивы и хороши. Метастазы в костях, легких, под кожей, а также во внутренних брюшных органах на первых порах так же хорошо поддаются лучевому воздействию, как и первичный очаг. В легких, например, крупные шаровидные метастатические узлы совершенно рассасываются и на годы может наступить отсрочка. Рецидивы местного первоначального костного очага при правильном методе лечения (очень массивными дозами) наблюдаются только в сравнительно редких случаях. Бруншвиг (Brunsctrwig) описал три случая опухоли Юинга, гистологически типичных, однако не чувствительных к рентгеновым лучам. На основании ряда собственных наблюдений мы также можем подтвердить факт существования биологического различия отдельных случаев этой сверхчувствительной опухоли к лучистой энергии, вплоть до первичной, нечувствительности. Но это только исключение из общего правила. Во всяком случае по :всем показателям рентгенотерапия опухоли Юинга имеет безусловное преимущество перед радикальным оперативным вмешательством. На ампутацию при данной опухоли необходимо .смотреть так же пессимистически, как и при остеогенной саркоме.


4. Ретикулосаркома

Это - выделенное iB последнее время не очень редкое, но во всяком случае более редкое, чем опухоль Юинта, самостоятельное новообразование костной системы, исходящее из костного мозга. Ретииулосаркома отличается рядом важных клинических, морфологических и рентгенологических особенностей. Поражается главным образом мужской пол моложе 30-40 лет, преимущественно в возрасте ранней зрелости. Больше 80 % ретикулосарком падает “а длинные трубчатые кости нижних конеч-.ностей - на проксимальный элиметафиз большеберцовой кости, на .дистальный и проксимальный концы бедра; реже опухоль гнездится .в плечевой кости, в ребре, позвонке, лопатке. Все наши собственные наблюдения над первичными ретикулосаркомами костей относятся к области коленного сустава.

Очень характерна гистологическая картина. Под микроскопом определяется одно-юбразный клеточный состав (равномерно распределенная масса типичных клеток круг-.лой, овальной или амебоподобной формы и различной величины) крупнее лимфо-;цита. Протоплазма ретикулярных клеток обильна и очень бледно окрашивается. Ядра велики - то светлые, то темные. Часты фигуры митозов. Между клетками видна рыхлая строма с типичными переплетающимися в виде тонкой сетки коллагенными иитями.

Клинически обращает на себя внимание вполне удовлетворительное общее состояние больного, кроме терминальной фазы болезни. Ретикулосаркома протекает относительно длительно и доброкачественно, хотя конечный исход и при этой злокачественной опухоли неблагоприятен. Боли в высоком проценте случаев не столь интенсивны, как при остеогенной саркоме, часто умеренны или даже незначительны, причем они имеют периодический перемежающийся характер.

Рентгенологическая картина довольно разнообразна. В большинстве случаев наблюдается начальное развитие опухоли в губчатом веществе эпиметафизарного конца кости, притом не в центре ее, а -ближе к поверхности, с краю, под корковым слоем. Опухоль является в основном деструктивно-лирической. Очаг имеет округлую или овальную форму и из-за инфильтративного роста очень плохо ограничен, т. е. истинные размеры опухоли иа рентгенограммах определить невозможно (рис. 567). Подчас поражает несоответствие между клиническими и рентгенологическими данными в том смысле, что при довольно богатых клинических проявлениях на рентгенограммах видны лишь самые ничтожные уклонения от нормы; это расхождение для (начальной фазы ретикулосаркомы является диагностически ценным признаком. Структура губчатого вещества на месте- опухолевой инфильтрации то пятнистая, мраморная, то своеобразно ноздреватая. Иногда ретикулосаркома имеет ячеистое строение, чрезвычайно напоминающее гигантоклеточмую опухоль, тогда дифе-ренциация между ними по одной только рентгенологической картине - без гистологического исследования - невозможна. Корковое вещество рассасывается изнутри, иногда несколько расслаивается, но не вздымается, резких реактивных изменений костной ткани, а также грубых периостальных разрастаний не бывает. Особенностью является также перемежающийся неспецифический синовиальный выпот в соседнем коленном суставе, самостоятельно рассасывающийся, в противовес остеогенной саркоме, которой это совершенно не свойственно.

Ретикулосаркомы высокочувствительны к рентгеновым лучам. Непосредственный эффект от воздействия лучистой энергии не так резко выражен, как при опухоли Юинга, но зато отдаленные результаты несравненно лучше. В серии наших наблюдений имеются случаи исключительно благоприятного течения гистологически доказанных ретикуло-сарком после рентгенотерапии до 7-8, а в одном случае до 10 лет. У нас есть все основания считать, что случаи неожиданно хорошего течения в некоторых случаях остеотенных сарком под влиянием рентгенотерапии относятся к диагностическим ошибкам, т. е. именно к ретикулосаркомам. Ввиду хороших отдаленных результатов лучевого лечения ретикулосар-ком, последние оперировать, по нашему мнению, нет никакого смысла.

Первичные костные ретикулосаркомы дают метастазы в другие отделы ретимуло-эндотелиальной системы, а именно- в лимфатические узлы и -в костную же систему. Метастазы развиваются в скелете не реже чем в 20-25% всех случаев, притом примерно в тех же костях, где прорастают первичные опухоли, но все же чаще в плоских костях - в черепе, лопатке, тазовых костях, ia также в ребрах.

Говоря о первичных костных ретикулосаркомах, укажем на то обстоятельство, что кости являются довольно обычным местом и для м е-тастазов злокачественных р е т и к у л о с а р к о м, локализующихся в ретикуло-эндотелиальных органах. В настоящее время хорошо известно, что в лимфатических узлах развиваются два различных типа сарком - обычная полиморфноклеточная лимфосаркома и выделенная в последнее время так называемая ретикулярная лимфобластома. Мы смогли доказать, что лимфосаркомы не дают метастазов в костную систему, а ретикулярные лимфобластомы ими осложняются часто, по последним нашим подсчетам, не реже чем в 12-15% всех случаев. Другими словами, все костные метастазы при первичных злокачественных опухолях лимфатических узлов относятся только к ретикулярному типу опухоли. Это очень существенно, так как при одновременном поражении костей и лимфатических узлов до настоящего времени часто считают, что первичный злокачественный очаг располагается в кости, а лимфатические узлы захвачены вторично, но на самом деле это неверно. Вопреки старым данным и при истинных остеогенных саркомах метастазы в лимфатических узлах вообще весьма редки.

Метастазы ретикулярной лимфоблаетомы в костях наблюдаются чаще всего в позвонках, затем в порядке убывающей частоты в костях таза, черепа, лопатке. Из длинных трубчатых костей первое место занимает бедро, на втором месте стоит плечо, на третьем - болыпеберцовая кость. Метастазы имеют чаще всего деструктивный остеокластический характер, значительно реже наблюдается остеоблаетическая реакция. Очень типична картина патологических компрессионных переломов разрушенных тел позвонков. Подчас деструктивный процесс в костном веществе имеет своеобразный мнотоочаговый ноздреватый рисунок, обусловленный густо сидящими округлыми метастатическими очагами, окруженными реактивными склеротическими каймами. Подобная картина (рис. 569) настолько не похожа на другие первичные и вторичные костные опухоли, а также на лимфогранулематоз, уже не говоря о воспалительных процессах, что оно имеет немалое диагностичеокое значение. Наблюдается также -продольное расслоение истонченного компактного вещества длинных трубчатых костей.

Если общее течение заболевания всего организма при ретикулярной лимфобластоме относительно доброкачественно, то и метастазы в костях могут иногда долго не проявляться. Известны случаи, протекающие скрыто в течение многих лет.


5. Гемангио-эндотелиома

Эта опухоль называется еще гемангио-саркомой или просто ангио-саркомой. Она наблюдается, несомненно, ояень редко. Часто ангиосар-комами называют вообще богатые сосудами злокачественные опухоли, что никак нельзя считать правильным, так как далеко не всякая изобилующая сосудами опухоль является генетически сосудистой, т. е. исходящей из станок сосудов. Гемангио-эндотелиома исходит из сосудов “ости,. а именно из сосудов костного мозга, состоит из довольно характерных эндотелиальных клеток и проявляет резко выраженные остеолитические свойства, костного вещества никогда не производит, имеет наклонность к множественности в скелете (как миэлома). Биологическая ее активность также различна - наряду с довольно длительными и медленно растущими формами приходится наблюдать и крайне злокачественные, быстро прогрессирующие.

Гемангио-эндотелиома поражает череп, тазовые кости, позвонки, ребра, проксимальный конец бедер. Распознаванию этой опухоли могут способствовать некоторые ее особенности. Во-первых, гемангио-эндоте-лиомы обычно пульсируют, а при выслушивании удается воспринять различные ритмические сосудистые артериальные шумы. По этой причине надо остерегаться их смешения с аневризмами. Во-вторых, костное поражение обычно сочетается с изменениями окружающих мягких тюа-“ей, куда внедряются злокачественные разрастания из кости.

Рентгенологическая картина разнообразна, рентгенодиагностика ге-мангио-эндотелия-трудная задача. Распознавание еще возможно в тех случаях, в которых очаг разрушения кости, распирающий ее изнутри, перегорожен стенками и опухоль принимает кистевидный характер. Иногда она дает изолированные округлые дефекты, неотличимые от миэлом.

В исключительно редких случаях наблюдаются первичные злокачественные лимф ангиомы костей. Для этой опухоли также характерно широкое вовлечение в патологический процесс соседних мягких тканей. Рентгенологически они дают обширный гомогенный бесструктурный изъян костной ткани.


6. Хордома

Это -злокачественное новообразование, Прорастающее из остатков примитивной эмбриональной спинной струны. Поэтому хордома развивается только в связи с позвоночным столбом И1 может располагаться на любом уровне его - от основания черепа (от клиновидно-затылочной области) до копчика. Но 60% всех хордом определяется в области крестца и, в частности, 40 % у основания копчика. Только небольшой процент хор-дом -гнездится в области основания черепа: Под микроскопом видны весьма типичные большие клетки с малыми ядрами, причем клетки лежат столбиками, правильными рядами, тяжами. Макроскопически хор-дома имеет Вид крупных шаровидных масс, напоминающих желатину сероватой или розоватой окраски, с многочисленными кровоизлияниями в толще опухоли, некротическими участками, кистами, обызвествлениями сначала в сумке, а затем и в середине ее.

В клинических условиях хордомы наблюдаются в любом возрасте: редко у детей и юношей, а также в глубокой старости, и чаще всего поражается зрелый возраст - люди в возрасте 50-60 лет. Мужчины заболевают чаще, чем женщины. Иногда хордома растет очень медленно и длительно, достигая огромных размеров. Без лечебного воздействия хор-дома всегда ведет к смерти больного. Хордомы имеют неплотную, а иногда даже мягкую консистенцию. В области основания черепа характерны инфильтрация носоглотки, а также неврологические нарушения. Боли различны, в зависимости от многих причин (быстрота роста, локализация, величина и т. д.), то сильные, то довольно слабо выраженные.

В рентгенологической семиотике хордом самым значительным проявлением служит обширное разрушение. Хордоматозная ткань не обладает функцией костеообразоваиия и поэтому на месте роста опухоли полностью исчезает костная структура. Костный дефект захватывает ряд позвонков, является либо однородным, либо крупнокамерным, т. е. перегороженным скудными, тонкими костными полосками или нежными дугообразными прослойками. Очень характерная черта - это экспансивный рост опухоли изнутри костного массива, крестец увеличивается главным образом спереди назад, так что для расшифровки природы заболевания очень ценны обязательные боковые снимки таза. При этой опухолевой форме обширные разрастания выходят из пределов костей и внедряются в соседние мягкие ткани, по этой причине видимая глазом или прощупываемая опухоль обычно значительно более объемиста, чем это могут демонстрировать рентгенограммы. При поражениях черепа особенно показательно обширное рассасывание клиновидной кости.

Диференциальная диагностика хордомы требует учета хондросаркомы крестца, ряда опухолей спинного мозга и его оболочек злокачественного характера, грыжи спинномозговой оболочки, коллоидного рака прямой кишки и опухолей женской половой сферы, вызывающих прорастание костной ткани извне, из полости малого таза. Необходимо также помнить о дермоидных кистах и тератомах нижнего конца позвоночного столба - о врожденных крестцово-копчиковых опухолях.

Последние наблюдаются в трех четвертях всех случаев у девочек и без особого труда могут быть распознаны как неправильности развития или уродства. Рентгенодиагностика крестцово-копчиковой тератомы или дермоидной кисты становится достоверной,, если на снимке обнаруживаются патологические костные включения, в частности, зубы и недоразвитые костные элементы. Крестец и копчик здесь показывают краевые разрушения, а также значительные смещения в сторону, которые выходят из нормальных пределов девиации, т. е. осевых уклонений.

Лечение хордом - оперативно-хирургическое; поэтому нужно стремиться к своевременной их клинической рентгенодиагностике. Большие и тем более все еще попадающиеся огромные крестцовые хордомы, понятно, представляют слишком серьезные технические трудности. Рентгенотерапия дает в нашей собственной серии наблюдений различные результаты: иногда сравнительно небольшие хордомы или их рецидивы после недостаточно радикальной операции очень плохо поддаются лучевому лечению. С другой стороны, наблюдаются отличные исходы в крайне неблагоприятно протекающих и запущенных случаях этого заболевания с избавлением больных от тягостных неврологических осложнений. Поэтому следует яри неизлечимых формах и фазах применять рентгенотерапию. Особенно чувствительными к лучистой энергии чаще всега оказываются эти опухоли в молодом возрасте, в первую очередь у детей и юношей.


7. Миэломная болезнь - болезнь Рустицкого

Эта болезнь описана впервые в 1873 г. казанским патологоанатомом проф. О. А. Рустицким, а затем уже в 1887 г. Калером (Kahler). Ее поэтому следует по справедливости называть боле з н ь то Р у с т и ц-ко го. Когда-то она считались очень редкой, но в настоящее .время, благодаря успехам клинической диагностики, особенно рентгенологическому исследованию и методу прокола грудины, болезнь Рустицкого нельзя признать особенно редкой.

До сих пор не решай еще окончательно вопрос о сущности и гистогенезе ми8Л0мы и множественных миэлом. Некоторые авторы считают это заболевание за гранулему и относят его к системным поражениям кроветворного аппарата, близким к белокровию. Мы, однако, как и большинство исследователей, не сомневаемся в бШастоматозном характере миэлом и рассматриваем эту опухоль как истиювую саркому костного мозга.

Миэломная болезнь выражается в безудержной пролиферации особых видоизмененных плазматических клеток в костном мозгу, которые называются миэломными клетками. Эта пролиферация имеет типичный злокачественный характер. Гистологически миэлома очень напоминает юинговскую опухоль. Она состоит из богатого скопления однородных крупных круглых или овальных клеток без стромы, без межклеточного вещества, а, следовательно, и без способности к образованию костной ткани. Характерно сильно красящееся эксцентрически расположенное ядро. Протоплазма, наоборот, красится бледно, нежно вакуолизирована.

На основании собственных наблюдений и литературных данных мы предлагаем с анатомической, клинической и рентгенологической точек зрения разделить миэлом-ную болезнь Рустицкого на три типа или разновидности, а именно: 1) множественно-очаговая, 2) диффузно-поротическая и 3) изолированная.

Первый тип - множественно - очаговый или множественные миэломы - это наиболее характерное (“классическое”) проявление миэломной болезни. Кости пронизаны множеством специфических миэломных узлов тёмнокрасного, темносерого или смешанного цвета.

Поражаются в первую очередь те кости, которые у взрослого человека содержат красный костный мозг, т. е. преимущественно плоские и короткие кости. Раньше всего в процесс вовлекаются кости туловища - ребра, грудина, позвонки, тазовые кости, а также черепной овод, затем уже более проксимально расположенные длинные трубчатые кости, а именно, верхние две трети бедренных и плечевых костей и ключицы, В тяжелых случаях изменяются все перечисленные кости, в более легких случаях и ранних стадиях множественного заболевания - главным образом плоские кости. Почти всегда остаются нетронутыми кости -предплечья, голени, лицевой скелет, челюсти. В длинных трубчатых костях множественные миэломы гнездятся характерным образом в диафизах.

Заболевают преимущественно мужчины. Типичный возраст от 50 до 60 лет, но иногда болеют и юноши и глубокие старики. Клиническая картина довольно показательна. На первом месте (не реже чем в 90% всех случаев) стоят боли, как правило, сильные, мучительные, чаще всего периодически обостряющиеся и прогрессирующие, ревматоидного характера, локализирующиеся главным образом в тазу, крестцовой области, позвоночнике, в диафизах больших трубчатых костей. Нередко на первый план выступает ранняя параплегия. Бывают и невритические, и радикулярные явления, как принято считать,- токсической природы в результате действия специфического белка. Особенно частым осложнением служат патологические переломы. В нашей серии наблюдений частота переломов составляет до 80% всех случаев, а по литературным данным - в пределах от 20 до 80%. При резком движении, смехе, кашле, чихании, при утренней зарядке совершенно внезапно возникает чрезвычайно сильная, острейшая “кинжальная” локализированная боль, чаще всего в области какого-нибудь ребра или в спине. Тогда в анамнезе заболевания фигурирует весьма ценное диагностическое указание на начало злокачественного опухолевого процесса в определенный день и час.

Весьма частым проявлением множественных миэлом служат почечные изменения, которые наблюдаются по крайней мере в 4/5 всех случаев. Это нефроз или янтерсти-циальный процесс, вызывающий почечную недостаточность. Уровень глобулинов крови резко повышается, и, как правило, появляется особый белок в моче. Это уже давно известный, важный в клинической рентгенодиагностике, так называемый бенс-джон-совский (Вепсе-Jones) белок. Реакция Бенс-Джонса заключается в облаковидном помутнении мочи при нагревании ее до 45-60° из-за выпадения в осадок этой белковой субстанции, а при дальнейшем подъеме температуры до точки кипения белок вновь растворяется и моча опять становится прозрачной. Эта протеинурия имеет большое диагностическое значение, однако она далеко не всегда налицо. Подчас она является непостоянной, преходящей, временной, так что ее надо искать повторно. С другой стороны, она и не строго специфична для миэломной болезни, т. е. может в редких случаях бывать и при других глубоких поражениях Скелета, сопровождающихся разрушением костного мозга. Сравнительно часто развивается амилоидное перерождение внутренних органов.

Вследствие вытеснения опухолевыми массами костного мозга возникает вторичное нарастающее малокровие, преимущественно изменения со стороны красной крови. В циркулирующей крови плазматические клетки обнаруживаются редко. Биохимически в активной фазе заболевания вследствие массивного разрушения костного вещества происходит, так же как при гиперпаратиреозе, мобилизация кальция с отрицательным кальциевым балансом и гиперкальциемией. Содержание фосфатазы в сыворотке крови не меняется. Болезнь обычно быстро нарастает и ведет к кахексии. Смерть наступает иногда в несколько месяцев. Мы наблюдали больных, у которых болезнь протекала с момента появления внешних признаков до гибели в течение всего 8-10 недель. Но наряду с такими бурно прогрессирующими наблюдаются и более редкие, относительно длительно (2-3 года) протекающие случаи. Метастазы злокачественной опухоли поражают главным образом ретикуло-эндотелиальный аппарат - селезенку, печень, лимфатические узлы. Метастазы в легких встречаются при миэломной болезни редко.

Рентгенологическая картина представляется весьма своеобравной (рис. 569, 570, 571, 572, 573, 574, 575, 576, 577. 578, 579. 580). Отдельные опухолевые узлы, быстро растущие, имеют всегда округлую, шаровидную “ли слепка овальную форму. Исходя из костного мозга, миэломиые шары разрушают губчатую костную ткань, а также ведут к рассасыванию и исчезновению внутренних слоев коркового компактного костного вещества. Таким образом, на рентгенограммах пораженные кости оказываются как бы продырявленными множеством округлых дефектов диаметром от нескольких миллиметров до 1-2-3 см. В редких случаях отдельные деструктивные очаги могут иметь еще большую величину. Очаги разрушения обыкновенно остаются изолированными и лишь при большом их числе сливаются друг с другом, но таким образом, что очертания каждого- отдельного очага не теряются. Обычно при малых размерах очагов их бывает очень много, при больших - число очагов более ограничено. Характерным рентгенологическим симптомом множественных миэлом служит резкая контуриро-ванность каждого отдельного дефекта, который представляется как бы выбитым из кости острым пробойником. Реактивных изменений со стороны соседних тканей, как остеосклероза или периостита, никогда не бывает. Отдельные узлы никогда при естественном течении заболевания, т. е. без терапевтического воздействия, не обызвествляются, дефекты не заполняются костным веществом.

В длинных трубчатых костях корковый слой измутри истончается, костномозговая полость при густом расположении крупных шаров расширяется. В тяжелых случаях истончение коркового слоя достигает крайней степени, причем истончение это происходит неравномерно. На месте более крупных поверхностных узлов кость слегка раздается и утолщается; наружные контуры кости, оставаясь в общем гладкими, приобретают несколько волнистый ход. Приходится наблюдать мелкие узелки и в толще самого коркового слоя. Прободение и полное исчезновение компактного вещества на месте узла, однако, встречается редко. Естественно, что кости становятся чрезвычайно бедны костными элементами и, следовательно, прозрачными на снимках. Патологические надломы и полные переломы со значительным смещением отломков и деформациями до рентгенологического контроля обычно просматриваются. Особенно часты переломы ребер и бедер. В результате многочисленных переломов и перестройки костей туловища грудная клетка может IB тяжелых случаях обрушиться и осесть на таз, грудина изгибается под углом вперед, и скелет туловища меняется так же, как при остеомаляции и обезображивающей остеодистрофии. Тела позвонков уплощаются, развивается платиспондилия, они приобретают форму “рыбьих позвонков”, едва выступающих полупрозрачными двояковогнутыми тенями среди истонченных до крайности или полностью разрушенных межпозвонковых хрящевых дисков. К этому присоединяются еще сильнейшие искривления позвоночного столба, обычно кифозы; рост больного значительно уменьшается. Длинные трубчатые кости большей частью не сгибаются.

Клинически опухоли не прощупываются, и обыкновенно множественные миэломы распознаются плохо и поздно. Самым важным для распознавания этого1 типа миэломной болезни является рентгенологическое исследование. Данные этого исследования, хотя и не патопномоничны, “о тем не менее имеют большое практическое диагностическое значение.

С каждым годом все большее и большее диагностическое значение приобретает для распознавания миэломной болезни исследование костного мозга. Нахождение типичных миэломных клеток в пунктате из грудины играет решающую роль для прижизненного распознавания. Но именно при первом типе миэломной болезни, при множественных миэ-ломах, специфические клеточные элементы в пунктате не всегда определяются. Это объясняется тем, что миэломные клетки скопляются в костном мозгу в виде ограниченных очагов, узлов, и поэтому их. ненахождение не может безоговорочно означать отсутствие болезни.

В практической диференциальной рентгенодиагностике необходимо прежде всего иметь в виду множественный характер миэлом. Поэтому исследование рентгенологом по собственной инициативе всего скелета, а не только указанной клиницистом области, совершенно обязательно. В отличительном распознавании важны некоторые системные болезни скелета, как остеомаляция, гиперпаратиреоз, обезображивающая остеодистро фия и вторичные метастатические опухоли костей.

При остеомаляции остеопороз является сплошным, и характерные для миэлом резко ограниченные и контрастно выступающие округлые дефекты всегда отсутствуют; в частности, при остеомаляции меньше всего меняется картина черепа. От гиперпара -тиреоза и генерализованной фиброзной остеодистрофии множественные миэломы отличаются меньшими размерами отдельных шаровидных дефектов, отсутствием их полного слияния, преимущественным поражением ребер, грудины, лопатки и других плоских костей. При обезображивающей остеодистрофии никогда не бывает ноздреватого рисунка мелких дефектов, характеризующих множественные миэломы; здесь также локализация процесса различна; наконец, с представлением о миэломах несовместимы обязательные для деформирующей остеодистрофии значительные гиперостозы и дугообразные искривления костей.

Что же касается отличительного (распознавания между множественными миэло-мами и раковыми метастазами, то это иногда трудная или даже неразрешимая задача - последнее в том случае, когда первичная локализация опухоли остается неизвестной. Миэломные узлы чаще гнездятся в ребрах и грудине, чем раковые метастазы; количество их, как правило, больше; отдельные дефекты имеют более правильную круглую или овальную форму, и их контуры более резки, чем при разрушении костей раковыми метастазами, они не вызывают, в отличие от рака, надкостничных реактивных наслоений, а также остеосклероза. При разрушении позвонка важно, что миэлома вызывает разрушение и межпозвонкового хрящевого диска, который при раке обычно представляется на рентгенограммах целым.

Описаны случаи трудной диференциальной диагностики между множественными миэломами и споротрихозом.

Второй тип миэломной болезни - диффузно-поротиче-ский - это генерализация миэломатоза в красном костном мозгу. Весь кроветворный красный костный мозг пронизан равномерно и нет отдельных оформленных узлов, состоящих из миэломных клеток. Это сплошное системное поражение красного костного мозга без ограниченных локализированных очагов рассасывания костного вещества. Эта форма миэломной болезни встречается, по всей вероятности, реже, особенно в практике рентгенолога, чем множественно-очаговая разновидность.

В клинической картине преобладают такие общие симптомы, как быстро нарастающая тяжелая анемия, кахексия, более разлитые боли, почечные явления, биохимические сдвиги; и, наоборот, |рентгенологическая симптоматология относительно бедна.

Рентгенологическая картина костей может оставаться с начала и до конца заболевания нормальной, но отрицательная рентгенологиче-ская картина не дает права исключить наличие миэломной болезни. Частоту рентгеноотрицательных случаев миэломной болезни можно определить ориентировочно в 25-30%.

Однако имеется некоторая возможность рентгенологического определения и этого типа болезни, а именно на основании диффузного системного остеопороза. Этот остеопороз имеет иногда мелкозернистый, иногда грубозернистый или даже пятнистый характер, особенно при тщательном анализе костной структуры в случае поражения ребер, таза, черепа. Иногда возникает особый сетчатый рисунок, особенно в проксимальных отделах бедренных и плечевых костей. Эта картина неспецифичебкая. Подобных распространенных остеопорозов самой различной этиологии в костной патология немало. Особенное значение для отличительного распознавания имеют гиперпаратиреоидный остеопороз, старческий остеопороз, нервнотрофический, эндокринный, обменный и др.

Диференциальная диагностика миэломной болезни знает и такие, правда, весьма редкие, казуистические случаи, в которых диффузный миэломатоз ведет к. остеопорозу такого вида, который сопровождается даже отдельными кистоподобными просветлениями костей, крайним истончением коркового слоя, патологическими переломами и даже, к сожалению для рентгенолога, дугообразными деформациями длинных трубчатых костей. Все эти признаки, вплоть до деформации проксимального конца бедра в виде пастушьей палки включительно, считаются характерными для гиперпаратирео-идиой остеодистрофии.

Трудности, возникающие в практической диференциальной диагностике с рентгенологической стороны, в настоящее время преодолеваются при этом типе миэломной болезни благодаря методике прокола грудины. В силу сплошного замещения костного мозга специфическим миэломным клеточным составом прокол костного мозга дает постоянно положительный богатый цитологический материал. Таким образом, речтгено-и цитодиагностика друг друга дополняют. Прокол грудины обеспечивает сравнительно раннее прижизненное распознавание диффузной формы, хотя и не является безупречным методом для положительной диагностики множественно-очагового типа.

Третий тип - это изолированная одиночная миэлома кости, или миэлоцитома, миэлобластома, плазмацитома, плазмацеллю-лярная миэлома кости.

Совершенно типичный по своей морфологической картине- по гистологическому и цитологическому составу - миэломный узел может быть в организме человека одиночным, изолированным. При этом по еще невыясненной причине первичная опухоль может возникнуть не только в костном мозгу, но и вне скелета (так называемая висцеральная плазмоцеллюлярная опухоль), чаще всего в носоглотке, а также в относящихся к носоглотке лимфатических узлах, в редких случаях - в стенке желудка и т. п. Одиночной костномозговая опухоль может оставаться длительно, иногда в течение нескольких лет; в литературе опубликованы отдельные хорошо проверенные случаи до 12- и даже 20-летней давности. Но, по всей вероятности, местный очаг остается одиночным лишь временно, он вскоре дает метастазы в костный мозг, одиночный узел рассматривается лишь как ранняя фаза болезни, которая в последующем становится множественной или даже генерализированной.

Поэтому мы полагаем, что миэломная болезнь начинается всегда с одиночного опухолевого узла и обычно рано возникают множественные метастазы. Типичные “множественные миэломы”, болезнь Рустицкого - это, по всей вероятности, только далеко зашедшая стадия заболевания. Некоторые авторы все же продолжают считать множественные миэломы первично множественными, т. е. одновременно системно появляющимися в костном мозгу. Это взгляд ошибочный, так как мы неоднократно наблюдали в ряде наших хронических и относительно благоприятно протекающих под влиянием рентгенотерапии случаев миэломной болезни последовательное появление новых метастазов в новых *естах скелета.

Одиночной миэломой заболевают более молодые люди в возрасте примерно-40 лет. У мужчин опухоль появляется в три раза чаще, чем у женщин.

Одиночная плазмоцитарная миэлома как самостоятельная болезнь протекает более доброкачественно, чзм множественный тип этого заболевания; естественно, что при этой разновидности местные симптомы преобладают над общими. Здесь также поражается главным образом позвонок, таз, проксимальный конец бедра, плечо, лопатка и т. д. На месте поражения отмечаются боли при соответствующей локализации, например, в подвздошной кости определяется припухлость,, нередки также патологические переломы. Как первая разновидность, так и третья иногда начинается с патологического компрессионного перелома тела позвонка, с параплегии, и болезнь идет по неврологическим клиническим путям. Белок определяется в моче при одиночной форме болезни Рустицкого, по сводным литературным данным, только в 9% всех случаев.

Рентгенологическая картина одиночной миэломы сейчас изучена достаточно хорошо. Это, во-первых, чисто деструктивно-литический крупный единичный костный дефект, особенно характерный при локализации в излюбленном месте - в крыле подвздошной кости. Во-вторых, это также изолированное, хорошо ограниченное, но кистевидное или ячеистое образование, крайне напоминающее гигантоклеточную опухоль с трабекулярным рисунком, причем отдельные балки в ней довольно неуклюжи и грубы. В остальном же одиночный миэломный очаг ничем не отличается от такового при множественной форме - края так же четко очерчены, реактивного склероза в окружности очага нет. Точное и своевременное распознавание изолированной миеломы является чрезвычайно важной, но, к сожалению, исключительно трудной клинической задачей. Рентгенологическое исследование при всем- своем большом значении все же не может самостоятельно преодолеть диференциально-диагностичеокие трудности. В позвоночнике миэлому симулируют соли-тарный метастатический раковый узел и компрессионный перелом любой другой этиологии и природы. При локализации очага в бедре или в тазу диапазон диференциальной диагностики не менее широк, и в первую очередь приходится думать о кисте, гигантоклеточной опухоли, всей группе липоидных гранулем (ксантоматоз, эоэинофильная гранулой”), ретииуло-эндотелиальных поражениях (лимфогранулематоз),. даже воспалительных и паразитарных заболеваниях (костный абсцесс, эхинококк), о самых разнообразных опухолях - первичных (темангиома, ретикулосар-кома, хондрома, хордома и т. д.) и вторичж>:-метаетагшческих (рак, гипернефрома и пр.).

Важнейшая задача рентгенолога, обнаружившего одиночный деструктивный костный очаг, подозрительный на миэлому, состоит в исключении множественных поражений независимо от наличия или отсутствия клинических указаний на множественность. Особенно тщательно надо контролировать состояние черепа, тазовых костей, ребер, чтобы не просмотреть в этих типичных местах скрытых для клинициста и бессимптомно протекающих очагов. Только так можно предотвратить грубые диагностические ошибки.

Прокол грудины ничего не дает для диагноза одиночной миэломы, так как костный мозг остается IB грудине нормальным. Решающее значение для распознавания приобретает только цитологическое исследование пунктата, добытого из самого очага, или, еще лучше и надежнее, - биопсия. Конечно, раньше или позже вносит ясность и клиническое наблюдение.

Предсказание при хронической одиночной миэломе считается относительно благоприятным. Таким образом, в настоящее время установлено, что миэломная болезнь - это Отнюдь не обязательно смертельная опухоль и что имеются крайние ее разновидности. В случае раннего распознавания и своевременного радикального хирургического вмешательства при одиночной миэломе возможно предотвращение метастазов, т. е. недопущение превращения в множественную фазу болезни, и даже полное излечение. Число подобных случаев, описанных в литературе, все увеличивается. Таков - один только пример-случай Блэдгуда, в котором после ампутации бедра по поводу одного только миэломяого очага наступило излечение, прослеженное в течение 11 лет.

Подход к каждой из трех разновидностей миэломной болезни с терапевтической точки зрения должен быть различным.

При классической множественной форме рентгенотерапия дает различный эффект, который невозможно заранее предвидеть. Индивидуальный научно обоснованный прогноз невозможен. Чем крупнее очаги и чем их меньше, тем более перспективна рентгенотерапия. Необходимы по ходу лечения повторные рентгенограммы для определения появления новых очагов в опасных в механическом отношении местах, особенно в над-вертлужной области таза, где могут возникнуть тягостные центральные люксационные переломы. Ввиду болеутоляющего действия лучевого лечения даже в безнадежных случаях необходимо подвергать облучению те очаги, которые выделяются в этом отношении, особенно же осложненные патологическими переломами. Сплошь и рядом наступает заживление переломов, полное сращение отломков. Особенно показана паллиативная рентгенотерапия при переломах тел позвонков; как правило, улучшается неврологическая картина.

При диффузной форме местное применение лучистой энергии, естественно, отпадает. Имеются указания на некоторую пользу от радиоактивного фосфора. В ряде случаев получается временное улучшение от химиотерапевтических средств, главным образом уретана. Еще больше, чем при других типах миэломной болезни, при диффузной форме важна диэта, бедная белками. Полезны переливания крови. Всему этому подчас серьезно препятствуют почечные поражения.

Наконец, при одиночной форме рентгенотерапия весьма эффективна, так как в этих случаях миэломная ткань крайне чувствительна к лучистой энергии. Опухолевые элементы могут полностью рассосаться и в какой-то мере восстанавливается костная структура даже в обширных деструктивных очагах. Лечебный эффект может длиться годами. Тем не менее выгоднее радикальное хирургическое вмешательство там, где оно технически осуществимо. Наилучшие в смысле благоприятных отдаленных результатов успехи достигаются при комбинированном рентгене-хирургическом лечении.


Б. ВТОРИЧНЫЕ ЗЛОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ КОСТЕЙ


1. Метастатический рак

Роль и значение рентгенодиагностики вторичных злокачественных новообразований, прежде всего метастатического рака костей, велики. Систематическое рентгенологическое исследование костяка у раковых больных показывает значительно больший процент метастазов, чем это известно клиницистам и даже патологоанатомам, которые не имеют возможности производить распилы всех костей. Тем не менее рентгенологическое исследование не может рассматриваться как совершенный метод положительного распознавания костных метастазов. При массовом анатомическом изучении костного материала у старых людей обнаруживается немало раковых метастазов, которые при жизни и при клиническом, и при рентгенологическом анализе оставались нераспознанными. Пока раковые элементы не вызывают тех или иных изменений в самих костных элементах, а только вытесняют костный мозг, они не могут быть определимы рентгенологически.

Благодаря рентгенологическому методу лучше и полнее оценивается тот факт, что косиная система - это, наряду с лимфатическими узлами, легкими и в меньшей степени печенью, Важнейшая система, которая особенно часто поражается метастатическими злокачественными опухолями. Не менее 20% веех раковых больных дает соложение в виде костных метастазов. В настоящее время костный рак встречается несравненно более часто, чем, например, сифилис костей и даже остеомиэлит.

Различные первичные раковые опухоли отличаются неодинаковой склонностью к метастазированию в скелет.

Для правильного представления о частоте костных метастазов при различных локализациях первичных опухолей необходимо раздельно рассматривать мужское и женское население. Для обоих полов костные метастазы определяются в порядке убывающей частоты -при следующих местоположениях первичного новообразования: молочная железа, предстательная железа, легкие (бронхиальный рак), толстый кишечник, желудок, мочевой пузырь, маша, прямая кишка, щитовидная железа, почка и яичник. Для мужского пола последовательно снижающаяся частота такова: предстательная железа, легкие, мочевой пузырь, желудок, прямая кишка, толстая кишка, почка, поджелудочная железа, щитовидная железа. Для женского пола порядок существенно меняется: молочная железа, матка, толстая кишка, желудок, прямая кишка, мочевой пузырь, щитовидная железа, яичник, легкие, почка. В общей сложности главный контингент больных вторичными злокачественными опухолями костей составляют женщины.

Для оценки частоты раковых метастазов в костях важны как экстенсивные, так и интенсивные2 статистические показатели. Важна не только частота метастази-рования при той или иной локализации первичной опухоли, но и частота первичной опухоли в том.или ином органе. Так, например, если рак щитовидной железы значительно чаше дает метастазы в кость, чем рак толстой кишки (экстенсивный показатель), то все же практически метастазы рака кишечника наблюдаются чаще метастазов рака щитовидной железы по той простой причине, что сам по себе рак кишечника чаще встречается среди населения, чем рак щитовидной железы (интенсивный показатель). Поэтому важно знать, каков показатель метастазирования при первичных раках различной локализации.

Первое место по частоте метастазирования в скелет занимает рак предстательной железы. Не менее 60% всех случаев этого рака осложняется костными переносами. Некоторые авторы называют даже такие цифры, как 80-84%. Если при раке предстательной железы имеются вообще метастазы в других органах, то во всяком случае они обязательны в костях.

Второе место по частоте принадлежит раку молочной железы, для которой различные авторы приводят цифры до 50-60% и даже до 73% всех случаев.

Третье место отводится в настоящее время раку почки и раку легких. Если говорить не о раке почки, а о раке и гипернефроме вместе, то метастазы в костях наблюдаются в 35-40%. Бронхиальный (легочный) рак осложняется метастазами в скелете, по нашим собственным наблюдениям, в 43% всех случаев.

1 Показатель структуры самой заболеваемости на 100 и 1000 случаев данного поражения.

2 Показатель распространения среди населения, например, на 100000 человек.

Далее следуют метастазы при раке щитовидной железы - по крайней мере до 20% всех случаев - и раке мочевого пузыря (13-15%). Что касается рака желудочно-кишечного тракта> то, по нашим наблюдениям, рак желудка дает около 7% костных метастазов (по литературным данным - от 1 до 22% всех случаев). Из кишечника метастазы при раковом поражении возникают чаще, чем из желудка, а из всех отделов кишечника чаще всего метастазирует в кости рак прямой кишки.

Важно, что, по Абрамсу, больше десяти локализаций первичного рака метаста-зируют в кости с частотой выше 10%. Костные метастазы наблюдаются также при раках другой локализации, что следует иметь в виду в практической онкологической рентгенодиагностике.

Далеко не все закономерности процессов метастазирования выяснены. Неясна роль нервного фактора, вернее, не определены механизмы влияния нервной системы. У молодых больных раком метастазирование происходит чаще и интенсивнее, чем у пожилых, что лишний раз говорит о большой злокачественности рака у молодых. Размеры первичной опухоли - малые или большие - не имеют решающего значения для частоты метастазировавия.

С анатомо-рентгенологической точки зрения различают два типа раковых метастазов в костях, а именно: остеокластические (литические) и остеобластические (склеротические) метастазы. Деструктивный остеокластический метастатический тип наблюдается значительно чаще созидающего костную ткань остеобластического процесса. В первом случае, встречающемся значительно чаще, раковые узлы, разрастаясь, ведут к остеокластическому разрушению костных элементов и образованию дефектов. Но и во втором случае, т. е. при остеобластиче-ских процессах, в самих раковых эпителиальных узлах нет обызвествления и окостенения; созидание костного вещества имеет здесь характер реактивного перифокального остеосклероза. Мельчайшие хи многочисленные раковые узелки являются причиной усиленного костеобразования. Явления созидания преобладают над явлениями разрушения, и в результате сравнительно медленного процесса развивается значительный остеосклероз. Остеобластическими бывает громадное большинство метастазов рака предстательной железы, некоторые формы рака молочной железы, очень редко рака толстой и прямой кишки, поджелудочной железы, желудка, а также яичников. Остеокластическими являются всегда метастазы рака щитовидной железы. Типичные остеокластические переносы вызываются большинством раковых опухолей молочной железы, матки, почек, желудка, желчных путей, бронхов, а в редчайших случаях и раком . предстательной железы. Часто встречаются сочетания остеокласти-ческих и остеобластических переносов, и мы их не так резко противопоставляем, это скорее всего смешанные формы и даже фазы одного и того же основного процесса.

Мнение, что метастазы в костях при раке какого-нибудь органа являются поздним осложнением и быстро ведут к смерти больного, в свете рентгенологических данных неправильно. Нередко метастазы в костях определяются рентгенологически уже в то время, когда первичная опухоль еще не проявляется никакими субъективными и объективными признаками. Это справедливо для всех локализаций первичного рака, но в особенности касается рака предстательной и щитовидной желез. Мало того, первичная опухоль и на вскрытии может оставаться необнаруженной при исследовании невооруженным глазом и лишь гистологическое исследование внешне неизмененной железистой ткани или небольшого узелка показывает все признаки ракового новообразования. С другой стороны, метастазы в костях могут появиться или сказаться через самые различные сроки после появления первичной опухоли”. Число больных с костными метастазами, у которых никакими средствами при жизни не удается выявить первичное поражение, остается довольно значительным- по нашему опыту оно доходит до 15% всех костных метастатических злокачественных поражений.

Каждой первичной локализации раковой опухоли соответствует и довольно типичная преимущественная локализация метастазов, обусловленная, как до сих пор думали, общностью сосудистых или лимфатических путей, но, без сомнения, определяемая т нервной регуляцией. Рак предстательной железы поражает главным образом крестец и соседние отделы - подвздошные кости и поясничную часть позвоночника, начиная с нижних позвонков; реже вовлекаются в процесс бедренные кости и ребра, перед смертью и плечевые кости. Излюбленными местами для метастазов рака молочной железы служат таз, позвоночник, а именно поясничный, затем грудной и реже всего шейный отдел его, бедренные кости, точнее, проксимальный их конец, ребра, ключицы, грудина, плоские кости черепа, кости плечевого пояса и т. д. Метастатические опу-.холи при раке матки предпочтительно гнездятся в нижних поясничных позвонках, крестце и подвздошных костях. Вообще чаще всего вторичный раковый процесс захватывает кости туловища, а длинные кости конечностей вовлекаются в процесс реже, после поражения более центральных отделов скелета или вместе с ними.

Трубчатые кости конечностей более дистально, чем коленный и локтевой суставы, лишь в исключительных случаях являются местоположением раковых переносов. Зато они приобретают в этих необычных местах немалое общеклиническое диагностическое значение.

Особенно типичным в этом отношении является одиночный метастаз в фаланге, особенно в ногтевом отростке ногтевой фаланги пальцев кисти при бронхиальном раке. В ряде случаев мы имели возможность по этой типичной рентгенологической картине ставить правильный диагноз общего заболевания за 8-12 недель до появления положительных клинических и рентгенологических симптомов со стороны легких, предсказать их неизбежность. Бронхиальному раку свойственно давать метастазы также в такое необычное место, как стенки гайморовой полости. Рак легких у молодых людей дает подчас чрезвычайно обильные множественные метастазы в многих разбросанных участках скелета. Мы наблюдали подобный случай, например, у 18-летней девушки, когда только на вскрытии с трудом удалось установить первичное местоположение недиференцированного мелкоклеточного рака в бронхе.

В большинстве случаев метастазы множественны; единичные метастатические узлы наблюдаются сравнительно редко. Гешиктер, однако, указывает на то, что единичные раковые метастазы составляют половину всех раковых метастазов вообще. Эти узлы гнездятся чаще всего в позвонках и в межвертельной области бедра. Им принадлежит особенно большая диагностическая роль.

Раковые переносы попадают в кость не только по лимфатическим, но и по кровеносным путям. Поэтому во всех костях отдельные раковые узлы располагаются в окружности того места, где вступают главные питающие сосуды. При раке поражается преимущественно диафизарный отдел и лишь при очень обширном процессе может быть изменена вся кость, т. е. не только диафиз, но и оба эпифиза. Вначале, следовательно, метастазы локализируются только в костном мозгу, преимущественно в кроветворном, красном, и лишь в дальнейшем вместе с ростом отдельных узлов начинается процесс разрушения костного вещества.

Все эти анатомические особенности раковых метастазов в скелете находят верное изображение на рентгенограммах (рис. 581). Остео-кластические метастазы ведут к образованию округлых или овальных дефектов самой различной величины. Характерно центральное расположение очагов разрушения. Каждый отдельный дефект дает светлую однородную тень, так как раковый узел полностью замещает костную ткань и не содержит очагов обызвествления. Только сравнительно редко крупный метастатический очаг обнаруживает не однородный изъян кости, а просветление, пронизанное редкими костными стропилами, придающими этому дефекту крупноячеистое, многокамерное строение. Контуры дефекта ограничены резко, но не являются гладкими, а имеют бахромчатый, а иногда и глубоко изъеденный характер. Отдельные узлы, приближаясь друг к другу, частично сливаются, но округлые очертания их на рентгенограмме остаются. Множество округлых очагов различной величины, испещряющих костный массив, например, кости таза, придает рентгенологической картине чрезвычайно характерный вид (рис. 581, 582, 583, 584).

В ранних стадиях и при небольших размерах отдельных метастазов корковое вещество остается неизмененным. Чаще всего компактный корковый слой, однако, разрушается изнутри, истончается и может совершенно исчезнуть. Корковый слой кости имеет на различных местах неодинаковую толщину. Поверхность кости становится неровной, слегка волнистой. Нередким осложнением является надлом или перелом, который чаще всего поражает длинные трубчатые кости, особенно нижних конечностей (рис. 585, 586, 587). Остеокластические метастазы тел позвонков почти регулярно ведут к компрессионному перелому последних.

Чрезвычайно показательную картину представляют на рентгенограммах остеобластические раковые метастазы, (рис.588). Пораженная кость теряет структурный рисунок и дает совершенно равномерную интенсивную тень. При этом форма кости не претерпевает никаких изменений или же делается несколько неправильной; наружные контуры становятся слегка шероховатыми. При первом взгляде на снимок недиференцированный темный однообразный рисунок кости производит впечатление технически несовершенной рентгенограммы. В других, менее резко выраженных случаях затемнение имеет не однородный характер, а выступает на фоне нормальной губчатой структуры в виде отдельных интенсивных пятен неправильной формы, сливающихся друг с другом. Так развивается так называемый раковый остеосклероз, своеобразная вторичная раковая мраморность костей. Как уже было сказано, склеротические очаги могут чередоваться в одной и той же кости или у одного и того же человека с литическими и поротическими участками и давать различный суммарный эффект. При остеобластических метастазах патологические переломы наблюдаются реже, чем при остео-кластических.

Современная клиника обнаруживает в основном только терминальные ясно выраженные признаки метастатического костного рака. Рентгенологический опыт учит, что клиническая симптоматология раковых метастазов в костях очень неопределенна. Даже такой признак, как сильнейшие постоянные непрекращающиеся боли, далеко не всегда выражен. Сплошь и рядом боли отсутствуют или меняются с переменой погоды, или усиливаются по ночам. Однако нередко боли предшествуют на йе-сколько месяцев появлению ясных рентгенологических симптомов метастазов. Редкий случай костных метастазов, как и вообще опухолей костей при соответствующей локализации, обходится без указаний в анамнезе на лечение больного по поводу люмбаго, люмбо-ишиалгии, ишиаса, плексита, радикулита и т. п. Поэтому необходимо требовать принципиально не приступать к применению активных физиотерапевтических и других методов лечения (массаж, растирания и т. д.) без предварительного рентгенологического исследования. Клиники - неврологическая, физиотерапевтическая, бальнеологическая, ревматологическая и т. п. - это важнейший резерв для обнаружения костных онкологических больных вообще и страдающих костными раковыми метастазами в особенности.

Далеко не всегда, даже при обширных метастазах, выражена вторичная анемия. .

Нередко первым признаком заболевания служит перелом кости, который рентгенологически оказывается патологическим, обусловленным раковым переносом, и только это побуждает искать первичную опухоль, скрыто протекающую (рис. 586, 587). Вообще же костная опухоль, особенно опухоли в возрасте свыше 45-50 лет, в подавляющем большинстве случаев оказываются вторичными, метастатическими.

Наличие метастазов в костном мозгу совместимо с неизмененной рентгенологической картиной. Вскрытие обычно показывает и ошибки количественной прижизненной рентгенодиагностики. Рентгенодиагностика райковых метастазов в современной клинике все же имеет большое значение. Распознавание на основании рентгенограмм обычно легко при множественных метастазах. Остеобластические метастазы настолько типичны, что практически диференциальной рентгенодиагностики почти не существует. Мало того, при остеобластическом поражении крестца, прилегающих отделов подвздошных костей и нижних поясничных позвонков у мужчин в пожилом и старческом возрасте рентгенолог обязан ставить диагноз рака предстательной железы, когда нет никаких субъективных или объективных указаний на новообразование в этой области. Для метастазов тазовых костей при раке предстательной железы характерно усиление болей по ночам, а также их стихание, когда больной встает и двигается.

При остеокластических метастазах, идущих из раковой опухоли щитовидной железы, в некоторых случаях общее распознавание облегчается тем, что в типичных местах, например, в крыльях подвздошной кости, ребрах, черепе и т. д., обширные по объему деструктивные очаги имеют перегородки, своеобразную крупноячеистую структуру, напоминающую фиброзную остеодистрофию.

Для довольно редких переносов рака шейки матки характерны, хотя далеко не постоянны, одиночные крупные остеолитические метастазы.

Множественные остеокластические метастазы могут быть смешаны только со множественными миэломами.

Единичные метастазы распознаются с большим трудом. В теле позвонка метастатический очаг проявляется вначале в виде изолированного очага просветления, расположенного ближе к одному из углов на рентгенограмме в заднем положении исследования. Обыкновенно при этом имеется местное дугообразное ограниченное вдавление верхней или нижней площадки тела. Впоследствии, когда наступает сплющивание позвойка, его тень становится нормальной в смысле ее интенсивности, или даже более глубокой, чем тень соседних неизмененных позвонков. Нередко даже при больших остеокластических дефектах тел позвонков, особенно при краевых изъянах, может не наступать компрессионный перелом, , притом не только у больных, которые долго лежат, но и у ходячих больных. Ценнейшим диференциально-диагностическим признаком является вполне нормальная картина межпозвонковых хрящевых дисков, остающихся в сохранности, дающая возможность сразу исключить наиболее важный в диференциации туберкулезный спондилит. Характерно также, несмотря на клиновидное, подчас значительное, сдавление позвонка, отсутствие резкого горба, а также перифокального абсцесса. Нарастание изменений и распространение на дужки и отростки позвонков и на другие кости решает спорный вопрос в пользу новообразования. Для определения изменений дужек и отростков и только в подчиненной степени тел позвонков имеет значение прямой задний снимок, а боковая рентгенограмма особенно важна и совершенно необходима для оценки состояния тел, их формы и структуры.

Особенно важно отличительнее распознавание между единичной раковой вторичной опухолью и первичной остеогенной саркомой - в первом случае операция бесцельна, во втором - активное вмешательство есть единственное средство отсрочить неминуемый исход. В длинной трубчатой кости единичный остеокластический раковый метастаз, как правило, располагается в средней трети диафиза, чаще всего в бедренной или плечевой кости, где никогда не приходится видеть тот тип остеогенной саркомы, который только разрушает кость и не вызывает надкостничной реакции. Раковый деструктивный очаг далее всегда исходит из центральной части кости, т. е. из костномозгового канала, и обычно разрушает в одинаковой степени корковое вещество по всей окружности кости, между тем как остеогенная саркома большей частью растет эксцентрично, что на снимке сказывается в кратерообразном исчезновении одного только полуцилиндра кости или по крайней мере в преимущественном поражении коркового вещества на одной стороне от длинной оси кости. При больших же опухолях, когда все компактное вещество разрушено по всей окружности кости, раковый метастаз окаймляется на костных концах, соответственно его яйцевидной или шаровидной форме, дугообразной вогнутой линией, в то время* как саркома ограничивается прямой поперечно идущей линией. Саркома кости растет во все стороны, в том числе и сильно наружу, рак же распространяется в кости главным образом вдоль ее оси. Саркома влечет за собой увеличение размеров кости, при раке же это довольно редкое явление. При саркоме определяется опухоль окружающих кость мягких тканей, при раковом метастазе этого распространения на соседние мягкие ткани никогда не бывает. Обыкновенно при раковой опухоли остаются отдельные отодвинутые от оси кости тонкие пластинки коркового слоя, при саркоме же обычно бывает довольно значительная надкостничная реакция, а при деструктивной саркоме, не сопровождающейся надкостничным процессом, компактное вещество полностью рассасывается. Контуры дефекта при раке обычно более расплывчаты, чем при саркоме. Если опухоль осложняется патологическим переломом, то диференциация облегчается тем обстоятельством, что первичная опухоль дает сильные боли и значительные объективные изменения еще до перелома, между тем как метастаз начинает беспокоить больного только после перелома. К тому же патологический перелом значительно более часто осложняет метастатическую опухоль, чем первичную. Рентгенологу в ряде случаев приходится, в противовес клиническому диагнозу первичной саркомы кости, диагно-сцировать раковый метастаз из необнаруживаемого вначале первичного рака. Время от времени приходится исправлять клинический диагноз саркомы кости с метастазами в легкие на диагноз первичный рак легких с метастазом в кости. Точному распознаванию, конечно, способствует рентгенологическое исследование легких, которое обязательно в каждом случае онкологического заболевания, неясном и подозрительном на опухоль костного аппарата.

Предсказание при раковых метастазах скелета в настоящее время не является таким однообразным и простым, каким оно рисовалось предыдущим поколениям врачей. Динамическое рентгенологическое наблюдение учит, что наряду с бурно прогрессирующими наблюдаются и крайне медленно нарастающие случаи заболевания.4 Это имеет место, когда метастазы локализуются лишь в костной системе, оставляя непораженными внутренние органы. Процесс протекает спокойнее, когда применяются современные методы рентгенотерапии, гормонального воздействия, химиотерапия и т. д.

Мы наблюдали единичные случаи метастазов рака молочной железы в скелете, рентгенологически и гистологически доказанные, протекавшие 5, 6 и даже 7 лет. Больные с обширными метастазами в костях в настоящее время относительно трудоспособны и избавлены от мучительных болей.

Рентгенологическая динамика костных метастазов сейчас хорошо изучена. Так, например, при раке предстательной железы под влиянием такого могучего лечебного фактора, как гормональные препараты (син-эстрол, стильбэстрол и др.), повторные рентгенограммы показывают весьма разнообразные эволютивные изменения, которые отнюдь необязательно параллельны клиническим проявлениям болезни. Так, например, при хорошем терапевтическом действии синэстрола метастазы могут на рентгенограммах исчезнуть, рассосаться, и костная структура в той или иной мере восстанавливается и приближается к норме. Но метастазы могут при этих же благоприятных клинических субъективных и объективных условиях на годы “застыть”, не показывая никаких сдвигов, а подчас даже медленно нарастать.


2. Метастатическая гипернефрома

Вопрос о метастазах гипернефромы в костях заслуживает особого внимания. От рака почки гипернефрома отличается преимущественно своей гистологической картиной и только некоторыми второстепенными клиническими симптомами. Мужчины заболевают по крайней мере в три-четыре раза чаще женщин. Характерен наиболее часто поражаемый возраст, а именно между 60 и 70 годами.

Гипернефрома почти в половине всех случаев осложняется переносами в скелет. При этом костные метастазы могут быть единственными, т. е. другие органы, в частности, легкие, остаются свободными от вторичных поражений. Злокачественно протекающая первичная опухоль может давать сравнительно доброкачественные метастазы, и, наоборот, совершенно скрытая и относительно доброкачественная первичная гипернефрома, подобно аденоме щитовидной железы, может быть причиной костного метастаза, к тому же со всеми признаками злокачественного роста.

Метастазы в костях могут опередить местный процесс на многие месяцы и даже на несколько лет.

Обыкновенно метастазы гипернефромы множественны, но именно при этом заболевании особенно часто наблюдаются единичные метастазы в длинных трубчатых костях. Множественные метастазы встречаются в два раза чаще одиночных. Довольно типичным местом для единичного метастаза гипернефромы служат верхний конец плечевой кости, верхний конец бедра, а также плоские кости свода черепа, лопатка, ребро. Явно преобладает верхняя половина тела. Множественные метастазы гипернефромы гнездятся там же, где и обычные раковые метастазы. Одиночные костные метастазы не являются противопоказанием к радикальной операции; при доброкачественно протекающей первичной опухоли сами метастазы должны быть оперативно удалены, если это только технически возможно. Отсюда вытекает необходимость точного своевременного распознавания (рис. 589).

Их диагностика, в частности, и рентгенодиагностика, иногда трудна. В большинстве случаев опухолевый узел в кости обрисовывается в виде центрально расположенного крупного овального дефекта, имеет резко выраженный остеокластический характер, быстро ведет к полному разрушению кости и к инфильтрации мягких тканей; довольно часто наблюдается пульсация опухоли, объясняемая богатством крупными артериальными сосудами. Патологические переломы часты, они наблюдаются почти в половине всех случаев. Так как рентгенологическая картина метастазов гипернефромы в кости вполне соответствует раковому метастазу, необходимо всегда иметь в виду эту возможность и производить специальные поиски первичной гипернефромы. Особенно велико диагностическое значение гематурии, хотя бы и в отдаленном прошлом, поэтому об этом всегда надо получить сведения у больного. Следует принципиально думать о возможности метастаза гипернефромы в каждом случае “саркомы” кости у мужчины в возрасте 40-50 и особенно 50-60 лет.

Метастазы гипернефромы в костях могут иногда быть довольно податливыми к лучистой энергии. Поэтому в иноперабильных случаях показана пробная паллиативная рентгенотерапия.


3. Невробластома

Невробластома - это одна из наиболее частых злокачественных опухолей детского возраста. Она наблюдается главным образом в первые 3-4 года жизни, чаще всего у грудных детей, в более редких случаях - у детей в возрасте до 5-6 лет, очень редко - у взрослых. Мальчики заболевают чаще, чем девочки.

Эта опухоль исходит из недиференцированных невробластоз, т. е. из общих для развития надпочечника и симпатической нервней системы элементов. Опухолевая масса состоит из мелких круглых клеток с большими сильно окрашивающимися ядрами и тонким узким протоплазма-тическим ободком. Часто клетки располагаются характерными тяжами, розетками; тогда гистологическое распознавание становится простым и надежным. Если же розетки отсутствуют, то обычно ставится ошибочный диагноз мелкоклеточной саркомы. Как правило, первичная опухоль исходит из мозгового вещества надпочечника.

Невробластома - исключительно злокачественное новообразование, приводящее в несколько месяцев к смерти. В большинстве случаев наблюдается быстро растущая опухоль живота, располагающаяся позадибрюшинно; ребенок теряет в весе, нарастает малокровие. Первичный очаг рано дает множественные метастазы. В мягких тканях метастазы определяются в лимфатических узлах, но особенно часто они гнездятся в одной или обеих глазницах, что вызывает сильное асимметрическое пучеглазие и потерю зрения. Метастазы также разрастаются в оболочках мозга и в самой мозговой тканв, вследствие чего размеры черепа увеличиваются и заставляют клинициста думать о водянке.

Очень часты при невробластоме костные метастазы, их рентгенологическая картина чрезвычайно характерна. Рентгенологическое исследование дает возможность разобраться во всей сложной картине заболевания; поэтому трудно переоценить его диагностическое значение. При наличии опухоли живота у ребенка в возрасте до 4-5 лет должно безотлагательно производиться рентгенологическое исследование скелета. Иногда и сама первичная опухоль в верхней части живота подвергается частичному обызвествлению, отчетливо обрисовываясь на рентгенограммах, и этим самым еще больше облегчает распознавание.

Метастазы в оболочках мозга вызывают повышение внутричерепного давления, так что на рентгенограммах видно расхождение и зияние швов между плоскими костями свода черепа, особенно венечного. Дефекты, вызванные метастазами в черепном своде, мелки, кости изрешечены обильными отверстиями в несколько миллиметров в окружности; вокруг этих “булавочных проколов” часто заметна периостальная реакция в виде своеобразных игольчатых разрастаний. Расхождение швов может оставаться клинически неотмеченным.

Не менее ярка картина поражения костей туловища и конечностей. Наблюдаются множественные метастазы в позвонках; они предпочтительно располагаются и в тазовых костях, вызывая деструктивные изменения, подобные описанным в черепе. Из длинных трубчатых костей больше всего поражаются метастазами метафизы и диафизы плечевых, бедренных и болыпеберцовых костей, реже ребра и ключица. Может быть захвачен весь скелет, за исключением кистей и стоп. При невробластоме обращает на себя внимание не только чрезмерная множественность, но и некоторая симметрия двусторонних костных метастатических поражений. Деструктивные очаги в диафизах и метафизах различной величины и плотности располагаются в поверхностных поднадкост-ничных участках и вызывают сильную периостальную реакцию. Подчас возникают и характерные частокольные разрастания. Отмечаются и патологические переломы трубчатых костей, а также компрессионные переломы тел позвонков.

Диференциальная диагностика невробластомы не представляет особенных трудностей.

Быстрое и точное распознавание невробластомы необходимо по той причине, что эта чрезвычайно злокачественная опухоль весьма чувствительна к рентгеновым лучам, и рентгенотерапия дает весьма положительный, хотя только временный терапевтический эффект. Она иногда надолго задерживает прогрессивный рост опухоли, даже при наличии обширных метастазов. Очень важно приступить к лечению рентгеновыми лучами, пока у ребенка отмечается еще хорошее общее состояние. Часто удается добиться смягчения сильных болей, устранения вторичных параличей и других неврологических осложнений при поражении черепа, позвоночника и таза.


4. Костные метастазы при некоторых редких новообразованиях различных органов (аденома щитовидной железы, злокачественная меланома кожи, ретинобластома и пр.)

Подавляющее большинство метастатических костных новообразований вызывается раковыми опухолями и имеет злокачественный характер. В редких же случаях и некоторые доброкачественные опухоли, как, например, несомненно доброкачественная аденома щитовидной железы, может посылать отдаленные гематогенные метастазы в скелет.

Этот факт имеет крупное принципиальное значение, так как указывает на то, что сам по себе метастаз еще не означает злокачественную природу первичного новообразования, если оно не обнаруживает других признаков злокачественности. Так стираются грани между злокачественным и доброкачественным ростом. Переносы аденомы в костях также могут в редких случаях оставаться доброкачественными, но все же в большинстве случаев имеют злокачественную природу.

Как и при гипернефроме, единичный метастаз аденомы щитовидной железы в ребре, тазу, черепе или длинной трубчатой кости в настоящее время не демобилизует, а обосновывает возможность радикального хирургического лечения посредством двойной операции. Наши наблюдения подтверждают возможность добиться многолетнего благополучия после иссечения одного только злокачественного метастаза с оставлением на месте доброкачественной аденомы, а также полного излечения больного благодаря правильному распознаванию и удалению обоих опухолевых узлов. Мало освещен вопрос о метастазах в костях при меланомах или меланобластомах кожи. Принято считать, что при быстром и опасном течении меланом кожи метастазы возникают преимущественно в коже и подкожной клетчатке, в лимфатических узлах, печени, легких. Между тем и костные метастазы здесь встречаются совсем нередко - по нашим наблюдениям, приблизительно в одной пятой всех случаев. Костные поражения просматриваются, так как обычно систематический рентгенологический контроль над состоянием скелета не производится, даже когда имеются указания на болевые или функциональные нарушения. При нечувствительности к рентгеновым лучам основного узла таковыми же оказываются и все метастазы, где бы они ни находились, в том числе и в скелете.

Рентгенологическая картина костных поражений при злокачественной меланоме неспецифична. Она соответствует картине множественных мелких остеокластических метастазов рака, притом в тех же местах.

В костную систему метастазирует и злокачественная р е т и н о-бластома - опухоль, исходящая из сетчатой оболочки глаза, чаще всего в детском возрасте. Метастаз может быть одиночным, например, в дистальном метафизе большеберцовой кости, в межвертельной области бедра, подвздошной кости и т. п. Вторичный костный процесс может возникнуть через длительный период после удаления больного глаза, например, в одном из наших случаев через 17 лет. Костные поражения тогда ошибочно принимаются за остеогенную саркому или другую первичную костную опухоль. Одновременно могут быть внекостные метастазы в лимфатических узлах и в печени. Рентгенологическая картина не показательна - симптомы метастатической ретинобластомы в кости укладываются в уже хорошо известные рамки местной злокачественной опухоли.

Указание в анамнезе на энуклеацию глазного яблока не всегда находит должную оценку со стороны лечащего врача или врача-рентгенолога, и тогда ошибка неизбежна.

То же самое надо сказать и о злокачественных опухолях яичка - о семиноме, тератоме, хорионэпителиоме. Костные метастазы здесь весьма редки и плохо распознаются, главным образом из-за невключения яичка в круг органов, подлежащих клиническому обследованию при поисках первоисточника метастазирования. Больные часто сами сознательно утаивают факт удаления яичка. Исследование яичка тем более необходимо; что только таким путем удается установить наличие крипторхизма, уменьшение или увеличение уплотненного опухолевым процессом яичка и т. д.

Метастазы хорионэпителиомы в скелете чрезвычайно редки; чаще они бывают, естественно, у женщин. Умело собранный анамнез, а также соответствующие современные биологические реакции служат прочной основой для выяснения природы костного процесса.

Метастатические костные поражения при первичной опухоли кости указывают на метастазы других опухолей мезенхимального, саркоматозного ряда - на метастазы опухоли Юинга, ретикулярных опухолей (ретикулосаркома и ретикулярная лимфобластома), ге-мангио-эндотелиомы и т. п. Истинные множественные опухоли скелета наблюдаются и при малигнизации деформирующей остеодистрофии Педжета.


5. Раковая костоеда

Раковая опухоль может вызвать разрушение костной ткани и путем непосредственного перехода и распространения на нее лежащей по соседству первичной инфильтративно растущей опухоли или специфически измененных лимфатических узлов. Такое раковое поражение кости, отличающееся по своему существу от метастатического процесса на отдалении, носит название раковой костоеды (caries carcinomatosa).

Рентгенологу приходится сравнительно часто сталкиваться с картинами этого типа разрушения костей, когда они вовлекаются в патологический процесс по продолжению. Особенности этого разрушения заключаются в том, что оно направлено не из глубины кости наружу, как при метастазах, а, наоборот, с поверхности вглубь. Дефект имеет вначале поверхностное, краевое расположение, он ограничивается корковым компактным веществом, и обычно инфильтративный рост соседней раковой опухоли происходит больше вширь, нежели вглубь. В дальнейшем могут исчезнуть большие участки костной ткани. Реактивные надкостничные и склеротические явления развиваются, как правило, в слабой степени. Лишь в редких случаях, когда прорастание кости осуществляется не сплошным блоком с полным замещением костного вещества опухолевыми массами, а с относительным частичным сохранением костной ткани, могут развиваться, преимущественно по краям, некоторый склероз и надкостничные разрастания.

Наиболее обширные раковые разрушения этого типа наблюдаются при рентгенологическом исследовании таза по поводу гинекологического рака - при опухолях яичников, а также при значительных плотных тазовых инфильтратах, исходящих из рака матки и его рецидивов. Гине-.кологическому раку не свойственно давать истинные метастазы в соседние кости таза, а он их посылает достаточно редко в отдаленные участки скелета, например, в грудной отдел позвоночника. Чаще метастазы рака в тазу у женщин обусловливаются раком молочной железы. Поэтому не следует допускать неточности и называть эту местную костоеду тазовых костей при раке женской половой сферы метастазами. Эти костные разрушения, подчас весьма обширные, могут медленно прогрессировать и даже не вызывать особенно сильных болей, так что их рентгенологическое выявление и определение большого объема поражения иногда являются неожиданными для клинициста.

В еще большей степени сказанное относится к злокачественным опухолям мужских половых органов. При первичных новообразованиях яичка отдаленные костные метастазы, несомненно, редки, но это не означает, что костный скелет вообще остается в стороне от патологического процесса. Наоборот, при поражениях таза наблюдаются обширные разрушения лонных и седалищных костей, главным образом в области запирательного отверстия. Это касается рака предстательной железы, семиномы, рака и тератомы яичка, распространяющихся вдоль семенного канатика. Запущенные формы инфильтрирующего рака мочевого пузыря могут вызвать значительное рассасывание костей в районе лонного сочленения.

Типичным местом для раковой костоеды являются также кости, участвующие в образовании верхнего грудного отверстия. При особой форме легочного (бронхиального) рака, а именно верхушечной, и при всей группе опухолей, объединенных наименованием “опухоли Пэнкоста” (Pancoast), патологический процесс может рано распространиться через плевру преимущественно на задние отрезки II и III ребер и вызвать разрушение, сопровождающееся мучительными болями. Это так называемая невралгическая болезненная форма верхушечного легочного рака. Поэтому исследование скелета и выявление костных изменений способно внести диагностическую ясность в крайне сложных для распознавания случаях заболевания.

Значительно реже наблюдаются разрушения позвоночника этого типа при том же раке бронхов, а также при раке пищевода. Возможны также костные осложнения при инфильтрирующих и крайне болезненных формах рака поджелудочной железы и почек. Наблюдаются сравнительно редкие разрушения ребер при прорастании раком молочной железы грудной стенки.

Раковая костоеда играет также известную роль как фактор, осложняющий и без того весьма тяжелые формы злокачественных опухолей черепа, особенно раков лицевого черепа: рака нижней и верхней челюсти, рака гайморовой полости и других придаточных полостей носа, рака губы, языка, слизистой оболочки ротовой полости в области альвеолярных отростков челюстей, особенно же рака кожи носа, щек и т. д. Хорошо изучены костные разрушения, которые вызываются опухолями гипофиза, а также области основания черепа.

Рак кожи может осложниться костоедой и в области голени, стопы и в других местах, где этому способствует топографическая близость костной подстилки к кожным покровам.

Наконец, необходимо указать на возможность вторичной костоеды,, аналогичной раковой, вызываемой саркоматозными опухолями.

Наиболее ярким примером саркоматозной костоеды может Служить поражение костной ткани, например, диафиза бедренной кости, обусловленное прямым переходом соседней фасциальной фибросаркомы.

Под влиянием успешной рентгенотерапии вторичные опухолевые дефекты костей могут исчезнуть, и костная структура вновь приобретает более или менее нормальный вид, впрочем, никогда не восстанавливаясь до полной нормы.

Отличительное распознавание раковой костоеды из-за ясности клинической картины несложно. Лишь после интенсивной рентгене- и кюритерашш могут возникнуть. уже описанные выше (стр. 407) лучевые повреждения костей.

В этой связи следует указать на необходимость отличительного распознавания между раковой костоедой лонных костей в области их симфиза и еще мало известной болезненной формой - так называемым оститом лонных костей (ostitis pubis).

Остит лонных костей - весьма характерное заболевание, развивающееся в качестве осложнения в послеоперационном периоде преимущественно у пожилых урологических больных, главным образом после вмешательств на мочевом пузыре и на предстательной железе, например, после простатэктомии. Через 2-3-7 недель после оперативного вмешательства над симфизом появляются сильнейшие боли, которые делают больного совершенно неподвижным, приковывают его к постели на многие месяцы. Рентгенологически приблизительно через 3-4 недели после клинического начала заболевания обнаруживается симметрично с обеих сторон симфиза ограниченный местный прогрессирующий остеопороз лонных костей и в более тяжелых случаях - почти полное рассасывание и исчезновение костной ткани. Симфиз разъединяется. На поверхности костей имеются надкостничные разрастания. Секвестров никогда не бывает.

Нередко возникают сомнения относительно злокачественного новообразования и допускаются лечебные ошибки. Но постепенно тяжелое* течение заболевания смягчается, начинается медленное выздоровление. Предсказание всегда благоприятное. Костная ткань восстанавливается, развивается исход в обезображивающий остеоартроз-симфиза, а в некоторых случаях - полный костный анкилоз лонных костей.

Причина этого заболевания считается неясной, и в зарубежной литературе приводится множество самых различных объяснений. Между тем нет никакого сомнения1 в нервнотрофической природе этого так называемого остита лонных костей. Это типичная клинико-рентгенологическая картина остеолиза и костной перестройки, развивающаяся, повидимому, в результате повреждения нервных элементов во время хирургической операции.


ЛИТЕРАТУРА

Алексеев Г. А., Миэломная болезнь (болезнь Рустицкого), к 75-летию открытия Рустицким множественной миэломы, Терапевтический архив, 1949, т. 21, № 1, стр. 76-85.

Анненков Г. А., К вопросу о болезни Рустицкого, Вестник рентгенологии и радиологии, 1952, № 3, стр. 87-92.

Бродский С. Р. и Гинзбург И. С., К ошибочной диагностике остеогенных сарком,. Вестник хирургии и пограничных областей, 1933, т. 31, кн. 92-94, стр. 80-89.

Гриневич Д. А., Диагностика первичных злокачественных опухолей по их метастатическим проявлениям в костях, в кн.: “Вопросы рентгенологии и смежных областей”, Киев, 1941, т. 2, стр. 127-146.

Зедгенидзе О. А., Рентгенологическое распознавание метастазов злокачественных опухолей в костную систему и их особенности, Вестник рентгенологии и радиологии, 1952, № 2, стр. 17-22.

Клячман М. А., Саркомы конечностей, Дисс., М., 1945.

Корхов В. и Минц М. М., Костные метастазы рака, симулирующие первичную саркому, Вестник рентгенологии и радиологии, 1931, т. 9, стр. 404-412.

Лагунова И. Г. и Ефремов А. Ф., Солитарные энхондромы бедра (клинико-рентгенологические наблюдения), Вестник рентгенологии и радиологии, 1951, № 2, стр. 74-81.

Л и б е р м а н Г. А., Костные метастазы при раке грудной железы, Рентгенология и онкология, Труды первой украинской конференции рентгенологов и онкологов, Госмедиздат УССР, Харьков, 1937, стр. 403-419.

М и л о н о в Б. В., К вопросу о так называемых миэломах, Советская хирургия, 1934, т. 6, в. 1, стр. 25-33.

Минкин С. Ю., Вертебральные хордомы, Хирургия, 1937, № 1, стр. 104-114.

Миротворцев С. Р., Саркомы трубчатых костей, Работы пропедевтической хирургической клиники ВМА, кн. 5, СПБ, 1913, стр. 299-392.

Н е м е н о в М. И., К рентгенодиагностике гемангиомы костей, Вестник рентгенологии и радиологии, 1938, т. 21, в. 5-6, стр. 293-297.

Петров Н. Н., О саркоме Юинга (Ewing) (ретикулоцитарная миэлома), Новый хирургический архив, 1931, № 91-92, стр. 492.

Покровский С. А., Значение рентгенологического исследования в распознавании опухолей костей в свете клинической и патологоанатомической оценки, Дисс., Свердловск, 1943.

Р а т н е р Л. М. Хондросаркомы костей, Проблемы онкологии, Труды онкологической клиники, Свердловск, 1939, сб. 4, в. 2, стр. 241-260.

Р е и н б е р г С. А., Клинические особенности ретикулярной лимфобластомы, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии им. В. М. Молотова, М., изд. АМН, 1949, стр. 165-178.

Р е и н б е р г С. А., Злокачественные новообразования костей, глава в сб. “Злокачественные новообразования, профилактика, ранняя диагностика, патогенез:”, под ред. проф. Г. Б. Быховского и проф. П. А. Кучеренко, Гоомедиздат УССР, Харьков - Киев, 1-е изд., 1934, стр. 369-399, 2-е изд., 1937, стр. 431-465.

Рейн б ер г С. А. и Ротермель Э. Ф., Пределы рентгенодиагностики первичных злокачественных опухолей костей, в кн.: Сборник трудов, посвященных 40-летию деятельности проф. Я. Г. Диллона, М., Биомедгиз, 1937, стр. 27-41.

Р о з е н ц в е и г И. С., Гемангиомы позвоночника, рентгенодиагностика и рентгенотерапия, Советская психо-неврология, 1938, № 2, стр. 47-60.

Ф р и д к и н В. Я. и Лихтенштейн Е. А., Хрящевые опухоли костей, Труды научной сессии Центрального научно-исследовательского института рентгенологии и радиологии им. В. М. Молотова, изд. АМН, М., 1949, стр. 61-66.

Цейтлин А. А., Поражение позвоночника как признак нераспознанного рака внутренних органов, Вестник рентгенологии и радиологии, 1933, т. 12, стр. 332-341.

Abrams H. L., Skeletal metastases in carcinoma, Radiology, 1950, v. 55, No 4, p. 534-538.

An da L., Multiple myeloma, Acta Radio!., 1950, v. 33, fasc. 6, p. 515-528.

B r a i 1 s f о r d J. F., Ossifying haematomata and other simple lesions mistaken for sarcomata, the responsibility of biopsy, Brit. Journ. of Radiol., 1948, v. 21, No 244, p. 157-170.

"B u с у Р. С. а. Сарр P. S., Primajry hemangioma of bone, With special reference to roentgenological diagnosis, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1930, v. 23, p. 1-33.

Chont L. K., Neuroblastoma and its roentgen diagnosis, report of eight cases, Amen Journ. of Roentgenol. a. Radium-Therapy, 1941, v. 46, No 6, p. 809-8,26.

Codman E. A., Bone sarcoma, Ed. P. Hoeber, New-York, 1925.

С о 1 е у В. L., Neoplasms of bone and related conditions: their etiology, pathogenesis, diagnosis and treatment, Ed. P. Hoeber, New-York, 1949.

С о 1 е у В. L., H i g i n b о t h a m N. L. a. G r о е s b е с k H. P., Primary reticulum-cell sarcoma of bone, summary of 37 cases, Radiology, 1950, vol. 55, No 5, p. 641-658.

Co pel and M. M., Bone metastases. A study of 334 cases, Radiology, 1931, v. 16, p. 198-210.

С о p e 1 a n d M. M. a. G e s с h i с k t e r C. F., Chondroblastic tumors of bone, benign and malignant, Annals of Surg., 1949, v. 129, p. 724-735.

E w i n g J., Neoplastic diseases, a treatise on tumors, fourth edition, W. B. Saunders Company, Philadelphia, 1940.

G eSChi ckt er C. F. a. Cop el and M. M., Tumors of bone, Ed. Amer. Journ. of cancer, New-York, 1931.

Ginsburg S., Bone metastasis in thyroid tumors. Early diagnosis and radiotherapy, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1927, v. 18, p. 203-223.

“Gootnick L. Т., Solitary myeloma, review of 61 cases, Radiology, 1945, v. 45, p. 385-391.

*K о 1 о d n у A., Bone sarcoma, The primary malignant tumors of bone and the giant-cell tumor, Приложение к Surg., Gynecol. a. Obstetrics, Chicago, 1927, v. 44, No 4 A.

M a t h i s W. H. a. S с h u 1 z M. D., Roentgendiagnosis of glomus tumors, Radiology,

1948, v. 51, No 1, p. 71-76. Nove-Josserand et Т a vernier, Tumeurs malignes des os, Paris, 1927,

Doin et C-ie. P e n d e r g r a s s E. P., L a f f e r t у J. O., a. Horn R. C., Osteogenic sarcoma and

chondrosarcoma, with special reference to the roentgen diagnosis, Amer. Journ.

of Roentgenol. a. Radium-Therapy, 1945, v. 54, p. 234-256.

Rosendal Т., On reticulosarcoma in the bones, Acta Radiol., 1945, v. 26, p. 210-221. Rypins E. L, The roentgenologic aspects of subungual glomus tumor, Amer. Journ. of

Roentgenol. a. Radium-Therapy, 1941, v. 46, No 5, p. 667-672. Rypins E. L, Roentgen diagnosis of neuroblastoma in children, Amer. Journ. of

Roentgenol. a. Radium-Therapy, 1937, v. 37, p. 325-332. Sherman R. S. a. S n у d e r R. E., The Roentgen appearance of primary reticulum

cell sarcoma of bone, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1947, v. 58,

No 3, p. 291-306. Sherman R. S. a. S t e r n b e r g W. C. A., The roentgen appearance of ossifying

fibroma of bone, Radiology, 1948, v. 50, No 5, p. 595-609. Schinz H. R. a. U eh linger E., Zur Diagnose, Differentialdiagnose, Prognose und

Therapie der primaren Geschwiilste und Zysten des Knochensystems, Ergebn. d. med.

Strahlenforschung, 1931, Bd. 5, p. 387. Schflller A., A short review of cranial hyperostoses. Acta Radiol., 1950, v. 34,

fasc. 4-5, p. 361-373. Schwartz C. W., Cranial osteomas from a roentgenologic viewpoint, Amer. Journ.

of Roentgenol. a. Radium-Therapy, 1940, v. 44, No 2, p. 188-196. Simon, Die Caries carcinomatosa der Beckenknochen, Rontgenpraxis, 1932, Jg. 4,

H. 22, p. 538. Turner J. W. a. J a f f e H. L., Metastatic neoplasms, a clinical and roentgenological

study of involvement of skeleton and lungs, Amer. Journ. of Roentgenol. a. Raidium-

Therapy, 1940, v. 43, No 4, p. 479-492. W i с h 11 O., Das primare Wirbelsarcom und seine Differentialdiagnose, Fortschr. auf

d. Geb. der Rontgenstrahl. 1939, Bd. 59, p. 353-372. Wood E. H. a. H i m a d i G. M., Chordomas, a roentgenologic study of sixteen cases

previously unreported, Radiology, 1950, v. 54, p. 5, p. 706-716.

Wyatt G. M. a. Farber S., Neuroblastoma sympatheticum, roentgenological appearances and radiation treatment, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1941,


ХРОНИЧЕСКИЕ ЗАБОЛЕВАНИЯ СУСТАВОВ - АРТРОЗЫ, АРТРОПАТИИ, ПОЛИАРТРИТЫ, НОВООБРАЗОВАНИЯ

Классификация заболеваний костей представляет очень большие трудности, научная систематизация хронических заболеваний суставов еще более затруднительна. Общепринятой классификации заболеваний суставов в настоящее время не существует.

Подобное положение объясняется в первую очередь отсутствием общей руководящей идеи, без которой немыслима подлинная классификация. Идея нервизма как центральное ядро павловской медицины не получила еще должного развития в применении к заболеваниям суставов. Наиболее удовлетворяющей теоретическим требованиям и устраивающей врача-практика может быть признана классификация, основанная на этиологических или хотя бы на патогенетических принципах. Но самое узкое место современной артрологии - это недостаточность наших знаний по этиологии и патогенезу многих наиболее распространенных и важных хронических суставных заболеваний. Только для сравнительно небольшой группы хронических заболеваний суставов этиология выяснена. Это хронические инфекционные воспалительные заболевания: туберкулез, сифилис, бруцеллез и т. п., а также травматические повреждения и их последствия. Для ряда хронических процессов, особенно полиартикулярных, которые можно с большой вероятностью считать за инфекционные, микробиология до сих пор еще не обнаружила возбудителя, невидимому, вирусной природы.

Морфологический метод исследования суставов является далеко не исчерпывающим, так как анатомическому и гистологическому исследованию обычно подвергаются далеко зашедшие случаи заболевания, когда ряд. вторичных, осложняющих неспецифических моментов затемняет первоначальные проявления патологического процесса. Наконец, в патологии суставного аппарата особенно часто самые различные этиологические факторы ведут к одним и тем же анатомическим результатам и, наоборот, один и тот же этиологический момент может при различных социально-профессиональных, бытовых и других внешних условиях служить причиной совершенно неодинаковых морфологических изменений суставов. Вопросы этиологии и патогенеза остаются при анатомо-гисто-логическом анализе в патологии суставов сплошь и рядом невыясненными.

Клиническое исследование также ненадежно. Клиническая симптоматология при очень различных суставных процессах довольно однообразна, и определенным анатомическим изменениям не соответствуют столь же определенные клинические признаки. При острых и хронических заболеваниях суставов обращает на себя внимание подчас большое расхождение между данными клинического и анатомо-рентгенологиче-ского исследования, притом при ничтожных клинических данных могуг быть обнаружены значительные рентгенологические изменения и, наоборот, при тяжелой клинической картине заболевания рентгенограммы могут показать лишь ничтожные уклонения от нормы или даже нормальную картину костно-хрящевого аппарата. Большие рентгенологические сдвиги сплошь и рядом совместимы с хорошей или даже повышенной функцией, например, у некоторых артистов цирка. Поэтому в артрологии так ценны и плодотворны для полного, комплексного понимания патологических процессов клинико-рентгенологические параллели. По< этой же причине при клинической рентгенодиагностике хронических заболеваний суставов особенно малоценны отрицательные рентгенологические данные и особенно велика ценность рентгенологически положительных. Рамки рентгенологического анализа суживаются вследствие того-обстоятельства, что рентгенодиагностика все же является лишь суррогатом анатомического исследования, т. е. еще более узким и односторонним морфологическим методом. На рентгенограммах из всех элементов сложного суставного аппарата непосредственно обрисовываются только-костные части и то лишь под определенным углом зрения, а так называемые мягкие ткани, к которым относятся и суставные хрящи, а также-сумка, связочный аппарат и содержимое полости сустава, не обнаруживаются рентгенологически. Так как подавляющее большинство ранних и острых явлений разыгрывается, как правило, в суставной сумке, для хронических артритов также не существует действительной ранней рентгенодиагностики. Но фактор времени - давность заболевания, иными словами, стадии патологического процесса, - является, кроме природы заболевания, одним из наиболее существенных моментов, определяющих, рентгенологическую симптоматологию в каждом отдельном случае.

С другой стороны, рентгенодиагностика заболевания суставов представляет то громадное преимущество, что дает возможность установить, локализацию, характер и степень распространения патологического процесса, а главное - следить при повторных исследованиях за развитием патологического процесса, начиная со сравнительно ранних стадий.

Благодаря целесообразному использованию рентгенологии сейчас разрешено немало спорных вопросов из области патологии суставов. Незаменимо рентгенологическое исследование в трудных диференциально-диагностических случаях. Практическое значение рентгенодиагностики-в настоящее время настолько велико, что рассчитывать на успех могут только те классификационные схемы, которые построены не только на правильной общетеоретической методологии, на точной анатомо-физиоло-гической и клинической основе, но и широко учитывают данные рентгенологии.

В настоящее время мы считаем наиболее простым, обоснованным и целесообразным подразделение всех хронических заболеваний суставов, на две основные группы - воспалительные и невоспалительные хронические заболевания суставов.

Воспалительным процессом сейчас в патологии считается только такой процесс, который характеризуется тремя признаками, а именно: 1) альтеративными изменениями, 2) экосудативными-изменениями в тканях и 3) пролиферативньгми или продуктивными изменениями. Только при наличии всех этих трех морфологических элементов-заболевание сустава может быть названо “артритом”. К истинным артритам причисляются инфекционные грануломы туберкулезного, сифилитического, бруцеллезного, гнойного и т. д. характера, а также группа инфекционных полиартритов, описание которых приводится ниже.

Невоспалительные процессы характеризуются разнообразными гистологическими изменениями, в том числе и теми, которые присущи истинным воспалительным артритам, но не тремя изменениями одновременно, а только, например, альтеративными или только проли-феративными реакциями. Эту группу хронических заболеваний суставов сейчас принято называть не “артритами”, а “артрозами” и “артропа-тиями”. При этом под “артрозом”, в частности, понимают хроническое поражение сустава, характеризующееся преимущественно дегенеративными изменениями с последующими сложными процессами репаратив-ного порядка, а к “артропатиям” причисляют условно только те заболевания, которые развиваются под непосредственным влиянием нарушений нервной системы. Так как при артрозах я артропатиях широко вовлекаются в процесс костные элементы суставов, то термины “остеоартроз” и “остеоартропатия” более соответствуют содержанию процесса. Особняком стоит группа опухолевых, бластоматозных заболеваний, играющая в клинической рентгенодиагностике заболеваний суставов лишь скромную роль.

Эта классификация дает возможность согласовать клиническую, анатомо-функциональную и рентгенологическую картину хронических заболеваний суставов, что особенно важно с практической точки зрения.


1. Обезображивающий остеоартроз

Наиболее типичным представителем группы хронических дегенеративных заболеваний суставов, сопровождающихся значительными вторичными реактивными изменениями, является обезображивающий, или деформирующий, остеоартроз. Это заболевание широко известно под устарелым названием деформирующий артрит, несмотря на то, что для него характерно именно полное отсутствие воспалительных изменений.

В настоящее время имеет смысл разделить все обезображивающие остеоартрозы на две основные группы, а именно: первично-костные и первично-хрящевые. Первично-костные остеоартрозы, согласно Аксхаузену, развиваются в результате остеохондропатий. Невоспалительный асептический костный некроз, например, головки бедренной или II плюсневой кости, ведет к деформации суставной головки, а затем последовательно и суставной впадины, т. е. деформации основных костных элементов сустава. Хрящевые покровы костей вовлекаются в процесс лишь вторично, и то в очень умеренной степени. Первично-костные обезображивающие остеоартрозы, как уже известно, развиваются почти исключительно в детском и юношеском возрасте и имеют преимущественно односуставный характер (рис. 592, 437, 438, 445, 446, 450, 451, 458).

Остеохондропатий, однако, не являются единственной причиной возникновения первично-костных обезображивающих остеоартрозов. Любой иной симптоматический эпифизеонекроз, например, на почве кессонной болезни или травматического характера, может быть выявлен в анамнезе. Равным образом вызывают первично-костные остеоартрозы и эндокринные перестройки суставных элементов, например, при гипотиреозе или гипофизарных нарушениях.

Обыкновенно под названием деформирующий остеоартроз принято понимать вторую группу остеоартрозов, т. е. первично-хрящевые заболевания суставов. Эти заболевания характеризуются первичным невоспалительным дегенеративным поражением покровного хряща, вплоть до его некроза включительно; этим патологическим процессом заболевают главным образом лица в среднем и старческом возрасте. По своему существу заболевание также является односуставным, хотя может одновременно или последовательно захватить и несколько суставов. Различают так называемый классический первично-хрящевой обезображивающий остеоартроз, когда заболевание без видимого внешнего повода развивается от еще не выясненной причины, и вторичный деформирующий остеоартроз, представляющий собой конечный анатомический результат самых различных острых и хронических суставных процессов, при которых в большей или меньшей степени разрушаются хрящевые элементы и не наступает анкилоза. К этой группе принято относить внутрисуставные переломы, обширные повторные кровоизлияния в полость сустава и другие травматические повреждения, ранения и заболевания суставных элементов, всевозможные инфекционные артриты, токсикозы, эндокринные неправильности, расстройства обмена и т. д.

Деформирующему осгеоартрозу свойственно прогрессирующее течение и неблагоприятный функциональный и анатомический прогноз. Общее предсказание в смысле жизни благоприятное. Лечение способно лишь временно приостановить прогрессирующее нарастание клинических явлений и повести к временному субъективному улучшению. Вторичные остеоартрозы протекают более доброкачественно и не так настойчиво прогрессируют; устранение основной причины заболевания может окончательно приостановить дальнейшее ухудшение. Диференцгзльная диагностика между обеими формами остеоартроза практически настоятельно необходима в каждом отдельном случае.

При “чистом” обезображивающем остеоартрозе патологический процесс начинается с поражения хрящевых покровов сустава. Суставной гиалиновый хрящ обладает рядом особых качеств. Г. А. Рейнберг подчеркивает, что физическая прочность и химическая устойчивость покровных хрящей необычайны. Устойчивость хряща против растяжения и сжатия приближается к прочности чугуна и латуни, а эластичность его в три раза превышает упругость латуни и бронзы. Из повседневного опыта известно, что хрящ мало изменяется под влиянием высоких температур и химического воздействия. Так, например, при изготовлении пищи, когда все мягкие ткани организма животного совершенно развариваются, когда даже кости вывариваются и становятся легкими и ноздреватыми, хрящ остается почти неизмененным даже при варке в течение суток и больше. Равным образом сильно действующий желудочный сок и крайне активные ферменты пищеварительных органов, легко и быстро переваривающие самые разнообразные органические вещества, не оказывают почти никакого влияния на хрящевую ткань. Поверхность хрящей, по Г. А. Рейнбергу, обладает идеальной скользкостью, благодаря чему давление двух прилегающих поверхностей распределяется на более или менее значительную площадь; этому способствует также эластичность хряща, выравнивающая несоответствия в форме соприкасающихся поверхностей. Архитектоника хряща аналогична архитектонике кости и соответствует силовым линиям растяжения, сжатия, перегиба, скручивания и т. д. Соединение хряща с костной подстилкой также необычайно прочно, так что при грубом насилии скорее произойдут сложные переломы костного вещества, чем отделение нормального хрящевого покрова от его костной основы. .

При обезображивающем остеоартрозе покровный суставной хрящ меняет свои качества. Если нормальный хрящ полупрозрачен, имеет голубовато-молочный цвет и только на трупе от пропитывания кровью слегка розовеет и краснеет, то при деформирующем патологическом процессе хрящевая ткань теряет свою естественную белизну и блеск, становится мутной, желтовато-серой. Ткань хряща подвергается разволокнению. Разволокнение происходит под прямым углом к поверхности сустава. В тяжелых случаях крайняя степень разволокнения называется асбестным перерождением хряща. Вначале, при стирании самых поверхностных слоев покровного хряща, истончается только. один из покровных суставных хрящей, а другой утолщается - возникает своеобразный компенсаторный процесс со "стороны сустава в целом. Так как функция сустава в этой ранней стадии не страдает, хрящевые пластинки все больше стираются, разрушаются и рассасываются. Этим объясняется резко выраженный хруст при движениях в суставе. Как известно, хрящ неспособен к регенерации, убыль ткани не возмещается хрящевой тканью. В дальнейшем дегенеративным и деструктивным изменениям подвергаются и костные поверхности, которые также стираются и отшлифовываются. Обнаженные от хряща костные поверхности растираются друг о друга, полируются и поверхностный костный слой уплотняется, наступает его эбурнеация, т. е. уподобляется слоновой кости. Нередко в эпифизах появляются отдельные изолированно лежащие очаги рассасывания, костный мозг в губчатом веществе замещается фиброзной тканью, которая может претерпевать дальнейшие изменения, как, например, колликва-ционный некроз с образованием кистевидных полостей; наблюдаются и небольшие кровоизлияния травматического происхождения и т. д.

Особый отпечаток деформирующему остеоартрозу придают, однако, не эти деструктивные изменения, а значительно преобладающие над ними явления реактивного репаративного порядка. Под влиянием хронического раздражения появляются обильные и неправильные разрастания костной ткани, главным образом на боковых свободных краях суставных поверхностей, развиваются типичные для остеоартроза краевые костные губы и гребни, ведущие к утолщению эпифизарных концов и обезображивающие суставные поверхности. Нарушается нормальная картина строгого соответствия между формой головки и впадины. Суставная сумка сравнительно мало участвует в патологическом процессе, и все ее изменения носят вторичный характер..

Большинство авторов рассматривает деформирующий остеоартроз как проявление изношенности сустава, как проявление ответной морфологической реакции на чрезмерно высокую функциональную нагрузку. Главной причиной возникновения дегенеративных изменений в хряще служит повторная, длительно продолжающаяся травмати-зация, выходящая из пределов физиологической компенсации и регуляции. Это может происходить не только в результате профессиональных, бытовых, спортивных и т. п. влияний, но и вследствие статической перегрузки (например, при сколиозе) и изменения соотношений между суставными поверхностями (например, после неправильно сросшегося перелома, хотя бы диафиза кости, принимающей участие в образовании сустава).

Этим всем и объясняется, почему это заболевание встречается главным образом у старых людей. Нередко приходится наблюдать несомненные остеоартрозы в среднем и даже в более молодом возрасте, когда при хронической статической или динамической перегрузке сустава создаются условия для преждевременной изнашиваемости. Внешняя среда, особенно профессиональные моменты, оказывает значительное влияние на обезображивающие остеоартрозы, на частоту болезни, половое и возрастное предрасположение, локализацию поражения и т. д. Особенный интерес представляют спортивные влияния - своего рода функциональное приспособление того или иного сустава к повышенным требованиям; большие деформирующие явления вполне совместимы с выдающимися функциональными достижениями.

Обезображивающим остеоартрозом может быть поражен любой сустав. Предпочтительно, однако, этот односуставный процесс захватывает один из крупных суставов нижних конечностей - тазобедренный или коленный, значительно реже - голеностопный; сравнительно редко меняются крупные суставы верхних конечностей - плечевой или локтевой, а также суставы нижней челюсти. Из мелких суставов чаще всего поражаются плюене-фаланговый I пальца!, редко акромио-ключичный и отдельные реберно-поперечные суставы. Особое место, как всегда, занимает заболевание позвоночника.

Рентгенодиагностика деформирующего остеоартроза является сравнительно простой задачей, так как глубокие анатомические изменения в костных частях сустава дают на рентгенограммах точную и характерную картину. Лишь в ранних стадиях заболевания, когда изменены одни только хрящи и регенеративные изменения еще слабо выражены, оценка рентгенологических симптомов недостаточно надежна. В типичных далеко зашедших случаях одним из основных рентгенологических признаков обезображивающего остеоартроза (рис. 593) служит общее сужение суставной щели. Как уже было сказано, светлая так называемая рентгеновская суставная щель соответствует сумме обоих хрящей, покрывающих головку сустава и суставную впадину. Частичное или полное уничтожение хрящевых пластинок при остеоартрозе, таким образом, ведет к приближению костных концов друг к другу, и рентгеновская суставная щель в большей или меньшей степени суживается, но никогда не исчезает полностью. Этим свойством остеоартрозы, как и артропатии, отличаются от артритов, которые нередко заканчиваются фиброзным или костным анкилозом.

Вторым основным признаком остеоартроза служит изменение формы костных суставных элементов (рис. 594, 595, 596). Деформация происходит в результате очень сложных процессов одновременного разрушения и созидания костной ткани. С одной стороны, эпифизарные концы постепенно стираются и отшлифовываются; в особенности разрушаются выпуклая часть суставной головки, а также боковые края вогнутой суставной впадины. Это ведет к уплощению обеих суставных поверхностей, так что суставная линия приближается к прямой или, что то же самое, радиус суставной щели увеличивается. С другой стороны, на свободных боковых поверхностях эпифизов, непосредственно ограничивающих сбоку суставную щель, появляются чрезвычайно характерные для обезображивающего остеоартроза пышные костные разрастания. Эти разрастания в профиль представляются в виде прямо- или остроугольных, а иногда и шиловидных заостренных краев эпифизов, резко отличающихся от нормальной картины гладких закругленных краев костного эпифиза. Часто костные наросты сидят на широком основании и действительно приобретают сходство с профилем губ. Благодаря этим костным губам и гребням суставная головка и впадина значительно увеличиваются в поперечнике и становятся более массивными, грибовидно придавленными (рис. 596). В процессе обезображивания всегда принимают участие и сесамовидные кости. Уже один вид этих костных разрастаний говорит о сохранности, хотя и сильной ограниченности функции сустава и главное об отсутствии костного анкилоза.

Контуры суставных костных концов представляются на рентгенограммах резко ограниченными, но далеко не всегда гладкими. Подхря-щевая каемка кости расширена и уплотнена вследствие полировки обнаженной костной поверхности. Подчеркнутость этих контуров свидетельствует о глубоком дегенеративном процессе в покровном хряще или даже о его исчезновении. Обнаженные костные концы при движениях в суставе отшлифовываются перпендикулярно к оси движения. При этом появляются борозды и возвышения, идущие спереди назад.

Форма суставной головки при обезображивающем остеоартрозе не соответствует в точности форме суставной впадины. Так, например, поперечник головки I плюсневой кости значительно превышает поперечник основания фаланги при обезображивающем остеоартрозе плюсне-фалан-гового сустава (рис. 597). Радиус кривизны обеих поверхностей различен. Близ краев сустава щель может казаться не суженной, а, наоборот, расширенной. Из-за отсутствия выпота в полости сустава, целости связочного аппарата и в особенности сморщенного состояния туго натянутой сумки вывихов или заметных подвывихов при обезображивающем остеоартрозе не бывает.

Нередко на рентгенограммах приходится видеть внутрисуставные свободные тела, которые образуются как из некротизиро-ванного хряща, так и из костных частей, возможно, и из отдельных перекрученных и обызвествленных ворсинок синовиальной оболочки. Эти свободные тела имеют небольшие размеры, неправильную уплощенную форму и обычно лежат не между костными поверхностями, а сбоку от суставной щели или, например, в заворотах суставной сумки. Количество их исчисляется единицами (рис. 598).

В поверхностных частях губчатого вещества эпифизов иногда рентгенологически обнаруживаются очажки разрушения или же, наоборот, более массивные трабекулы, образующиеся на местах максимальной нагрузки в очаги остеосклероза. В общем же структурный рисунок костных элементов сустава не представляет резких уклонений от нормы. Регионарный остеопороз обычно отсутствует, так как функция сустава сохранена, и лишь при очень значительной болезненности и ограничении подвижности может стать заметной некоторая рарефикация. Истинная атрофия костей наблюдается очень редко.

Наиболее ярко выражен рентгенологический еимптомокомплекс обезображивающего остеоартроза при поражении крупных суставов, испытывающих особенно большую нагрузку, а именно тазобедренного и коленного.

Головка бедренной кости, например, в тяжелых случаях может стать совсем плоской, она расширяется в 2-21/2 раза против нормы, и тень ее в виде сдавленной сверху вниз шляпки гриба сливается с тенью шейки бедра и большого вертела, развивается coxa vara. Вместе с этим уплощается и значительно расширяется в диаметре вертлужная впадина. Верхне-наружный квадрант последней приподнимается, хрящевая губа, окружающая вертлужную впадину по ее краю, полностью окостеневает, вся впадина может сместиться в наружную сторону и вверх или в редких случаях по направлению к малому тазу.

В коленном суставе мыщелки бедра и болылеберцовой кости теряют свою высокую анатомо-функциональную диференцировку на головку и впадину и как бы уподобляются друг другу, выпуклые и вогнутые суставные поверхности выравниваются. Коленная чашка никогда не остается неизмененной - на боковых снимках она принимает неуклю- жую квадратную или многоугольную форму, края ее заостряются и вытягиваются по направлению к сухожилиям четырехглавой мышцы бедра и к собственной связке надколенника. На передней поверхности бедра, соответственно месту скольжения чашки, отшлифовывается широкий жо-лоб. Многогранную неправильную форму приобретает сесамовидная кость в латеральной головке икроножной мышцы. Частой рентгенологической находкой при деформирующем остеоартрозе крупных суставов являются тени обызвествленных атеросклеротических больших артериальных стволов.

В голеностопном суставе особенно заметно уплощение таранной кости, в локтевом - расширение и сплющивание головки лучевой кости; костные разрастания на эпифизах умеренные, так же незначительны костные наросты и при поражении плюсне-фалангового сустава большого пальца, которое сравнительно часто наблюдается в молодом возрасте. При деформирующем процессе плечевого сустава, где отсутствует опорная функция и статическая нагрузка, значительных разрастаний никогда не бывает; рентгенограммы в этих случаях показывают крайнее несоответствие между размерами и формой головки плеча и суставной впадины и деформацию плеча в виде варусного положения. Поражение мелких суставов между ребрами и позвонками, обычно множественное, неожиданно обнаруживается на снимках грудной клетки. При заболевании акромио-ключичного сустава рентгенологические изменения мало выражены. Все же и здесь подчас обнаруживается довольно значительное увеличение размеров суставных поверхностей, краевые губовидные разрастания, структурная перестройка костных концов, изменения ширины суставной щели. Рентгенологическое определение деформирующего остеоартроза акромио-ключичного сочленения приобретает немаловажное практическое значение в тех не столь редко наблюдаемых случаях, которые при хроническом заболевании сопровождаются время от времени обостряющимися болями и ошибочно трактуются как артроз плечевого сустава, бурсит, плексит, невралгия и т. д. Поэтому надо при чтении рентгенограмм области плечевого сустава всегда обращать особое внимание на возможность поражения этого сочленения.

Одна из довольно редких, однако клинически важных локализаций деформирующего остеоартроза - это сустав нижней челюсти с его ответственной для организма в целом функцией. Клинически отмечаются боли, хруст, а также субъективные жалобы на затруднения при попытке широко открыть рот и при жевании пищи. Рентгенологическая картина укладывается все в те же рамки, причем уплощение суставной впадины и размеры головки суставного отростка нижней челюсти могут достигнуть значительных размеров.

Таким образом, лишь при наличии всего симптомокомплекса, в особенности же при явном сужении суставной щели и действительной деформации суставных костных элементов, можно с рентгенологической стороны говорить об обезображивающем остеоартрозе.

Обезображивающий спондилоз, подобно обезображивающему оетеоартрозу суставов конечностей, в настоящее время также может быть разделен на первично-костную и первично-хрящевую форму. Первично-костный спондилоз - это результат юношеского или остеохон-дропатического кифоза грудного отдела позвоночника. Обыкновенный же

обезображивающий спондилоз является, несомненно, первично-хрящевым остеоартрозом, в основе которого лежат совершенно те же изменения, что при аналогичных процессах в периферических суставах. Деформирующий спондилоз локализуется главным образом в функционально наиболее активных отделах позвоночного столба - в верхних и средних, отчасти и нижних, поясничных позвонках, реже - в нижних грудных и шейных позвонках. Обычно поражаются два-три соседних позвонка, реже - целые отделы позвоночника. При сколиозах и кифосколиозах сравнительно рано и упорно поражаются наиболее нагруженные места на вогнутых поверхностях.

Главным анатомо-рентгенологическим проявлением деформирующего спондилоза служит дегенеративный процесс в межпозвонковом хрящевом диске. Согласно Шморлю/в поверхностно расположенных пучках фиброзного кольца наступают разрывы и отрывы от краевой каемки, при движениях эти поверхностные участки хрящевого диска выжимаются вперед и в стороны, чему особенно способствует еще давление студенистого ядра. Хрящевой диск теряет свою упругость и сжимаемость, т. е. важнейшие для функции позвоночника буферные свойства, и постепенно сплющивается. На рентгенограмме (рис. 599) межпозвонковое пространство суживается, тела позвонков приближаются друг к другу; никогда, однако, хрящ не исчезает полностью.

Эти анатомо-функциональные изменения в хрящевом аппарате влекут за собой вторичные процессы со стороны тел позвонков преимущественно регенеративного характера. На краях тел, вернее, на их передней и боковых поверхностях, на местах прикрепления связок, появ ляются типичные костные разрастания (рис. 600). На рентгенограммах эти выступы и пластины наблюдаются .чаще всего соответственно нижним краям тел и резче выражены с правой стороны. Они обычно выпячиваются дугообразно вперед и в стороны, заостряясь книзу; их метко обозначают как “клюв попугая”. Навстречу шиловидному наросту обычно тянется со стороны угла нижележащего тела позвонка такой же заостряющийся нарост. Нередко оба костных острия сливаются в один мостик, или скобку, сковывающую два рядом лежащих позвонка. Таким образом, получается истинный частичный костный анкилоз тел позвонков. Этим обезображивающий спондилоз отличается от других локализаций остеоартроза, где костных анкилозов никогда не бывает. Мостики при спондилозе обыкновенно узки, т. е. не обызвествлены насквозь, а только поверхностно; они довольно далеко выдаются в сторону от боковой поверхности тел позвонков. Важным диагностическим признаком является свойство костных шипов и мостиков никогда не встречаться в большом количестве, т. е. они поражают только несколько позвонков или даже один или два угла одного тела, при этом заострения никогда не бывают симметричными. Не приходится также наблюдать разрастаний на задних поверхностях или краях тел позвонков, со стороны желтой связки и позвоночного канала.

Тела позвонков, таким образом, деформированы. Поперечник пораженного тела в средней части значительно меньше, чем поперечник верхней и нижней площадки, и тело позвонка приобретает сходство с буквой “X” или катушкой. В результате длительной перестройки губчатого вещества тела позвонка верхняя и нижняя его поверхность блюдцеобразно вдавливаются: Остеопороз или атрофия на рентгенограммах в большинстве случаев не обнаруживается. Мелкие межпозвонковые суставы остаются свободными, не анкилозируются, что имеет большое значение в отличительном распознавании с бехтеревским анкилозирующим спон-дилартритом.

Точное распознавание обезображивающего спондилоза возможно только при помощи рентгеновых лучей. Характерная рентгенологическая картина обнаруживается значительно чаще, чем это известно анатомам и клиницистам. У старых людей явления обезображивающего спондилоза встречаются очень часто, в возрасте свыше 50 лет не менее 70% всех мужчин и половины всех женщин на нашем рентгенологическом материале оказываются пораженными этим спондилозом. Но и в среднем возрасте, После 40 лет, а у рабочих тяжелых профессий, например, горняков, забойщиков, грузчиков и т. д., а также у физкультурников и спортсменов в молодом возрасте, наблюдается этот рентгенологический симптомокомплеке. В большинстве случаев деформирующий спондилоз отдельных поясничных позвонков обнаруживается случайно у людей, не предъявляющих никаких субъективных жалоб, которые можно было бы связать с анатомо-рентгенологической картиной, например, у лиц с желудочными или почечными заболеваниями. Учитывая это, не следует придавать большого клинического значения неожиданно обнаруженному на снимке патологическому процессу в позвоночнике. Лишь в редких случаях можно вполне обоснованно связать клиническую картину с рентгенологической. Это касается обычно больных, жалующихся на постоянные тупые ноющие боли в области поясницы или же на схваткообразные боли, иногда симулирующие почечнокаменную болезнь, по поводу которой больные подчас и направляются к рентгенологу.

Большое практическое значение имеет вопрос о связи деформирующего спондилоза с травмой позвоночника. Как известно, травма, присоединяющаяся к любому хроническому доброкачественно и скрыто протекающему остеоартрозу, в том числе и к спондилозу, вызывает особенно резкую болезненность, какой при травме нормального костно-суставного аппарата не бывает, и эта более серьезная клиническая картина заставляет клинициста подозревать большие свежие изменения, чем это потом обнаруживается рентгенологически. С другой стороны, травма позвоночника, в особенности его хрящевых элементов, может служить причиной вторичного обезображивающего спондилоза, который отличается от обычного деформирующего спондилоза главным образом своей ограниченностью, т. е. он развивается только на уровне поврежденных хрящей и тел, а не распространяется на ряд тел или на отдел позвоночного столба.

Слишком мало внимания до сих пор еще уделяется рентгенодиагностике обезображивающих остеоартрозов мелких межпозвонковых суставов, т. е. деформирующего спондилартроза. Эти спондил-артрозы также нередки, особенно в подвижных отделах позвоночного столба, в шейном и поясничном отделах. Чаще всего они наблюдаются в пояснично-крестцовой части (рис. 601). Шморль подчеркивает, что спондилартроз никогда не идет параллельно со спондилозом, т. е. обезображивающий процесс захватывает у одного и того же человека либо систему межпозвонковых мелких сочленений, либо систему межпозвонковых хрящевых дисков, но не то и другое вместе. По нашим рентгенологическим наблюдениям, особенно часто подвергаются деформирующему спондилартрозу аномальные суставы между V поясничным и I крестцовым позвонком, а также некоторые из нормальных вариантов, подробно разобранных выше в главе о деформациях.

Частой локализацией деформирующего остеоартроза является с и м-физ лонных костей. По анатомическому строению симфиз соответствует межпозвонковому хрящевому диску и рентгенологическая картина обезображивающего процесса здесь также аналогична картине спондилоза.

Нередко поражается обезображивающим процессом и крестцов о-подвздошное сочленение. При постановке диагноза обезображивающего остеоартроза крестцово-подвздошного сочленения необходимо помнить о существовании анатомического варианта, сказывающегося в блюдцеобразном углублении края подвздошной кости (по ходу безымянной линии, т. е. входа в малый таз), непосредственно вблизи щели синхондроза. Это - sulcus paraglenoidalis, околосуставная борозда, обусловленная передней крестцово-подвздошной связкой. Иногда это краевое углубление располагается медиально от щели, т. е. по контуру крестца. При этих нормальных условиях щель синхондроза окаймляется шиловидным костным выростом, действительно напоминающим патологическое разрастание (рис. 602).


2. Остеоартроз алькаптонурический, или охронотический

Обезображивающий алькаптонурический, или охронотический, остеоартроз - это редкая, но характерная “бурая” врожденная болезнь, выражающаяся в особом общем1 нарушении обмена веществ. Организм больного алькаптонурией неспособен выделять некоторые известные белковые соединения. Тогда накапливаются промежуточные белковые вещества алькаптонового ряда, а именно гомогентизиновая кислота. Последняя связывается с различными тканями, а также выделяется мочой. Производные гомо-гентизиновой кислоты в моче обладают качеством темнеть на воздухе, поэтому они окрашивают мочу в темнобурый цвет. Эта темная моча служит наиболее ярким внешним проявлением данной болезни, благодаря которому может быть поставлен предварительный диагноз алькаптонурии.

Эти же характерные пигменты откладываются в мышечной ткани, но главным образом в суставных хрящах. Хрящи теряют свои нормальные свойства, становятся темнобурыми, подчас почти черными, подвергаются ранним и глубоким структурным дегенеративным изменениям. Они разволакниваются, стираются, трескаются, разбиваются иногда на куски. Основные дегенеративные явления вызывают вторичные реактивные изменения со стороны других суставных элементов - костных концов и сумки, которая утолщается, грубеет.

В клинической картине алькаптонурии патология суставов в большинстве случаев приобретает первенствующее значение, и больные алькаптонурией - это чаще всего лица именно с заболеванием суставов. Жалобы на боли в суставах и ограничение функции последних нередко появляются только в среднем или зрелом возрасте.

Рентгенологическая картина при алькаптонурическом остеоартрозе ничем не отличается от обычной картины обезображивающего остеоартроза, она лишена специфических черт. Это главным образом сужение суставной щели, неправильные очертания деформированных суставных поверхностей со склеротическими контурами эпифизов, умеренные краевые костные разрастания. Особенностью этого1 заболевания является его общий системный характер, большая распространенность, множественность суставных изменений. Поэтому не односуставный, а многосуставный характер деформирующих остеоартрозов должен побудить рентгенолога подумать о возможности алькаптонурии. Правильный диагноз ставится на основании совокупности всех клинических, лабораторных, биохимических и рентгенологических данных.

Поражаются главным образом крупные суставы тела - тазобедренные, коленные, плечевые, позвоночник в области поясничного и грудного отдела. Нередко рентгенограммы показывают обызвествление тех или иных хрящей, например, симфиза лонных костей, межпозвонковых дисков, а также тех или иных связок. В суставах нередко определяются свободные коетно-хрящевые тела, развившиеся из отделившихся и освободившихся от субхондральной костной подстилки хрящевых обломков. Эти тела могут погружаться и в синовиальные сумочные разрастания. Иногда развиваются истинные костные анкилозы.

Предсказание в отношении суставов из-за поражения большого числа крупных суставов в функциональном отношении мало удовлетворительное.

Рациональные методы лечения алькаптонурии еще не разработаны.


3. Гемофилический остеоартроз

Поражение суставов при гемофилии наблюдается, за редкими казуистическими исключениями, только у мужского пола. Женщины, как известно, являясь передатчиками кровоточивости по наследству, сами ею не болеют. Гемофилия сопровождается специфическим процессом в суставном аппарате не очень редко, но это осложнение мало известно и практически плохо распознается. Остеоартрозом осложняются лишь случаи тяжелой гемофилии.

Рентгенологу приходится иметь дело главным образом с детьми и подростками. Изменения гнездятся чаще всего в коленном, а также локтевом суставе, значительно реже поражаются тазобедренный, плечевой и голеностопный суставы и реже всего - мелкие периферические сочленения конечностей. Заболевания односуставного характера наблюдаются только в легких случаях, вовлечение же в процесс нескольких суставов является обычным для гемофилического остеоартроза. Мы неоднократно наблюдали, особенно у малых детей в тяжелых случаях общей гемофилии, многосуставное начало заболевания, в дальнейшем же главные изменения концентрировались в нескольких крупных суставах. Иногда течение болезни имеет волнообразный характер.

Основу болезни составляет гемартроз. Однократное кровоизлияние в полости сустава может сравнительно быстро рассосаться. Затем наступает восстановление нормальной клинической и анатомо-физиологиче-ской картины. К глубоким дегенеративным изменениям всех суставных элементов, к остеоартрозу, ведут только повторяющиеся кровоизлияния, переполняющие полость сустава под давлением и растягивающие сумку. В синовиальном слое сумки происходит значительная пролиферативная реакция, сумка утолщается. Отдельные гематомы подвергаются организации - прорастают соединительной тканью. Нормальное питание хряща нарушается, хрящевые покровы эпифизов некротизируются и разрушаются целиком или частично. Рассасыванию хрящей и поверхностных обнаженных костных участков способствуют соединительнотканные капсулы туго наполненных и давящих ограниченных внутрисуставных гематом. Отдельные ограниченные кровоизлияния происходят в толще губчатого вещества эпифизов, где развиваются изолированные деструктивные очаги.

Рентгенологическая картина при одном только гемартрозе не представляет ничего характерного. На снимках удается видеть лишь обычные признаки растяжения сумки, ничего не говорящие о сущности патологического процесса. Лишь в тех случаях, когда уже имеются изменения в хрящах и костях, рентгенограммы показывают ряд особенностей (рис. 603, 604, 605).

Истончение или разрушение хрящевого покрова головки и впадины обрисовывается в виде сужения рентгеновской суставной щели; это один из наиболее постоянных рентгенологических признаков гемофилического остеоартроза. Анкилоз, как правило, не наступает - этому препятствует сравнительно небольшая болезненность и сохраненная подвижность сустава. Все же иногда может возникнуть фиброзное или даже костное сращение суставных концов, притом в порочном положении конечности.

Костные края эпифизов несколько зазубрены и заострены, но значи-телынЪтх разрастаний, как при простом обезображивающем остеоартрозе,. здесь не приходится наблюдать. Суставные поверхности эпифизов уплощаются, контуры их теряют нормальный вид, они становятся изъеденными, но четко ограниченными и не смазанными; местами появляются более глубокие округлые дефекты.

Характерным рентгенологическим симптомом гемофилического остеоартроза коленного сустава служит более или менее глубокое блюдце- или кратерообразное разрушение костного вещества в области межмыщелковой ямки бедренной кости, симметрично расположенное между раздвинутыми мыщелками и ограниченное гладкими и резкими контурами. Типичными нужно также считать дефекты в субхондральном отделе губчатого вещества эпифизов, причем каждый отдельный дефект имеет вид овала, длинник которого лежит параллельно длинной оси конечности. Иногда эти светлые очаги разрушения располагаются вплотную один к другому и между ними проходят продольные плотные костные стенки, так что поверхностный отдел эпифиза как бы занят одним рядом мелких сот или кист. Обычно на рентгенограммах определяется умеренный регионарный остеопороз. Эпифизарная линия, как и при всяком другом хроническом заболевании сустава, имеет волнистый, извилистый ход; она разрыхлена, иногда частично раздвоена.

Большое диагностическое значение принадлежит изменениям мягких суставных элементов. В самой суставной полости, но главным образом в суставной сумке, выступают неясно контурирующиеся расплывчатые довольно интенсивные тени, суммарная форма которых соответствует очертаниям суставной полости. Анатомическим субстратом этого теневого изображения являются кровяные сгустки, пропитавшиеся солями извести, и отложения в синовиальном слое сумки богатых железом пигментов, происходящих из разложившегося гемоглобина крови. Отличительными особенностями рентгенологической картины гемофилического остеоартроза можно считать костные эпифизарные дефекты как поверхностные, так и глубокие, и своеобразные затемнения в самой сумке сустава.

Рентгенологическое исследование должно быть обязательно распространено на возможно большее число суставов, даже при явной клинической односуставной локализации процесса. При таком рентгенологическом контроле нередко удается определить одинаково глубокие изменения, например, в обоих коленных суставах, когда с клинической стороны ставится диагноз лишь моноартрита (рис. 605). Это происходит потому, что внимание больного и лечащего врача привлекает обострение старого процесса, проявление нового кровоизлияния в суставную полость с новыми активными Клиническими его проявлениями на высоте заболевания, тогда как рентгенологически выявляются и застарелые стихшие изменения в других суставах, способные, однако, давать обострения.

Распознавание гемофилии и ее суставных осложнений имеет важнейшее практическое, а иногда и жизненное значение.

Во-первых, иногда сама гемофилия остается еще не установленной, или изменение в суставах не связывается с уже известной в семье кровоточивостью. В ряде наших случаев диагноз основного заболевания был поставлен лишь благодаря рентгенологическому заключению. Это касается стертых и нетипичных форм гемофилии, а также некоторых форм геморрагического диатеза, близких к гемофилии.

Во-вторых, природа заболевания должна быть выяснена для того, чтобы предотвратить возможность производства оперативного вмешательства, чрезвычайно опасного без специальной подготовки при гемофилии.

Диференцировать гемофилический остеоартроз приходится главным образом с туберкулезным артритом и обыкновенным деформирующим остеоартрозом. В прежние годы, когда широко практиковалось оперативное вмешательство при туберкулезе суставов, даже опытные хирурги иногда ошибочно диагносцировали туберкулез у больных с гемофилией. В настоящее время, когда активные хирургические методы лечения костно-суставного туберкулеза опять являются актуальной практической задачей, следует учитывать, что рентгенологически туберкулезный артрит отличается более значительным разрушением эпифизов, контуры их не только изъедены, но и характерным образом смазаны, в отличие от резких контуров при гемофилическом поражении. Остеопороз при туберкулезе выражен более значительно. При артрите отсутствуют затемнения в области сумки, характерные кратерообразные дефекты и овальные очаги разрушения в эпифизах и реактивные заострения боковых краев суставных поверхностей. Против туберкулеза говорит также несоответствие между клинической и рентгенологической картиной: хорошая функция сустава, отсутствие распада и свищей при значительных изменениях на рентгенограммах подтверждают наличие гемофилии. Для больного гемофилией характерны также быстро развивающиеся тяжелые последствия в результате сравнительно ничтожной травмы в анамнезе. Диференцировать гемофилию особенно трудно в начале заболевания, когда процесс еще не распространился на костный аппарат или только захватил незначительную его часть. Главным отличием простого осгеоартроза от гемофилического является возраст. От инфекционного и туберкулезного полиартрита у детей гемофилические поражения отличаются не только и не столько рентгенологически, сколько клинически, а именно другим общеклиническим фоном.

Особого внимания заслуживают внесу ставные костные гемофилические поражения. Они сочетаются с суставными остеоартрозами или же возникают независимо от специфических суставных процессов. Эти сравнительно редкие чисто костные поражения изучены только в последние годы. Они имеют большое диференциально-диагностическое значение, так как маскируют самые различные заболевания, требующие совершенно иного подхода.

Речь идет о преимущественно одиночных изменениях у одного и того же больного. Поражается чаще всего бедренная кость, реже локтевая (область локтевого отростка ее), в отдельных случаях - и больше-берцовая, плечевая, лучевая, подвздошная, пястная кость, та или иная фаланга. Сущность заболевания заключается в кровоизлиянии, которое возникает подчас от незначительной травмы. Кровоизлияние может быть поднадкостничным, в мягких тканях в окружности кости, но также и енутрикоСтным, в толще компактного или губчатого вещества или в костном мозгу. Клинически отмечается значительная припухлость, твердая на ощупь, которая, как правило, принимается за злокачественную опухоль. Иногда гематома вторично инфицируется, нагнаивается, прорывается наружу. В редких случаях наблюдаются даже свищи.

Рентгенологическая картина гемофилических костных поражений может быть очень многообразной и зависеть от различного по локализации и по стадиям развития ее анатомического субстрата. При свежей гематоме отсутствуют достоверные прямые симптомы для рентгенологического ее определения и только вторичные реактивные явления вызывают отчетливые рентгенологические признаки (рис. 606). Поднадкост-ничное кровоизлияние показывает отслоенную дугообразно натянутую надкостницу то на ограниченном месте метафиза или диафиза, то на большом протяжении. Поверхностные участки коркового слоя могут давать краевые изъяны, симулирующие самые различные по своей природе деструктивные процессы. Внутрикоетные кровоизлияния могут при гемофилии привести к кистевидным просветлениям различных локализаций, размеров и форм, обычно с четкими склеротическими контурами, и кость при этом так или иначе деформируется.

Кровоизлияния в области энхондрального хряща в период роста могут повлечь за собой более или менее резкую задержку роста кости в длину, а при частичном кровоизлиянии в ростковую зону - осевые уклонения и искривления. При поражении эпифизов этого рода, например, при кровоизлиянии в области бедренной головни, может наступить разрушение последней в виде асептического некроза также с деформацией и укорочением конечностей. В результате кровоизлияний и глубокого нарушения жизнедеятельности кости наблюдаются патологические переломы.

Таким образом, если не распознана основная -болезнь-гемофилия,. или если врачу неизвестны возможные осложнения при ней, у него могут возникнуть самые различные диагностические предположения и, следовательно, неизбежны серьезные ошибки. Особенно опасно смешение костной гемофилии со злокачественной опухолью. У одного нашего больного (рис. 607) появившаяся после перелома лучевой кости весьма плотная и болезненная, быстро растущая “опухоль” была принята за остео-генную саркому. При проколе обнаружена чистая кровь. На основании цитологического анализа пунктата был подтвержден диагноз злокачественного новообразования кости, и только точная рентгенодиагностика предотвратила предполагавшееся радикальное оперативное вмешательство, которое могло бы стать роковым, смертельным.

Предсказание при гемофилическом поражении сустава или кости весьма серьезно. Опыт показывает, что большинство детей рано или поздно гибнет, правда, не от местного поражения опорно-двигательного аппарата, а от того или иного осложнения общего заболевания.


4. Неврогенные остеоартропатии

Остеоартропатия при сухотке спинного мозга - табетическая остеоартропатия - это наиболее типичный представитель неврогенных заболеваний суставов. Заболевание подробно описано впервые Шарко.

Остеоартропатия на. почве сухотки спинного мозга/ развивается лишь спустя много времени после заражения сифилисом - не раньше, чем через 25-30 лет. Мужчины болеют чаще, чем женщины; преимущественно поражаются лица в возрасте 40-60 лет. На крупные суставы нижней конечности падает 85% всех случаев заболеваний. Чаще всего поражаются коленный и тазобедренный суставы, реже голеностопный и костно-суставной аппарат стопы. Табетическая остеоартропатия суставов верхней конечности встречается редко, преимущественно в тяжелых и далеко зашедших случаях сухотки спинного мозга; еще реже, приблизительно до 10% по отношению ко всем костным поражениям при сухотке спинного мозга, процесс локализуется в позвоночнике. В 70% всех случаев табетическая остеоартропатия односуставна, но сравнительно нередко можно рентгенологически обнаружить и множественные изменения суставов, причем если поражения множественны, то они обычно бывают двусторонними.

Остеоартропатии при заболеваниях нервной системы с анатомической и рентгенологической точки зрения стоят ближе всего к обезображивающим остеоартрозам. Вполне справедливо выражение, что “артро-патия - это карикатура на деформирующий артроз”, - основные анатомические изменения, характеризующие остеоартроз, еще более резко выступают при остеоартропатиях, причем сопровождаются рядом осложнений и дальнейшим обезображиванием сустава. Остеоартропатия означает полную дезорганизацию сустава, его распад как определенной ана-томо-функциональной единицы.

В типичных случаях табетической остеоартропатии рентгенограммы показывают чрезвычайно характерную картину и имеют почти патогно-моническое диагностическое значение (рис. 608). Анатомо-рентгенологи-ческая картина складывается из суммы значительных дегенеративных и деструктивных процессов с чрезмерными хаотическими регенеративными явлениями обызвествления и окостенения. Суставные поверхности уплощаются. Костные эпифизы, вернее, эпи-метафизы, в значительной степени утолщены и обезображены из-за большого наслоения на их поверхности бесформенных и обыкновенно бесструктурных плотных масс - продуктов пери- и паростального обызвествления и окостенения. Эти обызвествления представляются то в виде сплошных, то в виде сливающихся друг с другом, причудливых по форме, смазанных неправильных теней, окутывающих кость. Часто обызвествлению подвергаются отдельные сухожилия и мышечные массивы, обрисовывающиеся в виде более правильных, оформленных, лучше контурированных теневых фигур (рис. 609). Иногда отдельные участки метапластически окостеневших мышц лежат на некотором отдалении от суставных концов костей и в виде гильзы охватывают сустав. Окостеневшая суставная сумка легко узнается по дугообразной или полулунной типично расположенной тени. Структурный рисунок эпифизарного губчатого вещества теряется, кость становится однородной или грубопятнистой и сливается с пери- и пар-остальными обызвествленными в одну плотную бесформенную склерози-рованную костную массу. И только редко наблюдается обратное явление - более прозрачный костный рисунок.

Важнейшим рентгенологическим симптомом табетической остео-артропатии следует считать внутри- и внесуставные переломы костных концов, по существу, несомненно, патологические. Они обнаруживаются рентгенологически не только в далеко зашедших случаях, когда имеется выраженная атаксия и потеря чувствительности, но часто являются одним из первых проявлений остеоартропатии. Переломам подвергаются обширные участки костей - крупные боковые части эпифизов или даже целые эпифизы могут быть отделены и лежать в виде крупных внутрисуставных свободных тел в расширенной полости сустава. С течением времени отделенные части отшлифовываются, меняют свою форму, частично или полностью рассасываются и исчезают; иногда происходит и заживление переломов с развитием костной мозоли. Так как при этом разрушается и весь внутри- и внесуставной связочный аппарат, то суставные концы кости значительно деформируются, и происходят значительные патологические смещения - подвывихи и вывихи. Атрофия костей в рентгенологическом изображении всегда отсутствует. Анкилозов не бывает; наоборот, в разболтанном суставе отмечается чрезмерная подвижность.

При остеоартропатии тазобедренного сустава главные костные разрастания окружают кость особенно с медиальной стороны; но приходится наблюдать и значительные наслоения на тазовых костях со стороны малого таза, а также внедрение вертлужной впадины. Обычно происходит перелом шейки бедра, а иногда и дна вертлужной впадины. Головка бедренной кости может полностью рассосаться, бедро в этом случае укорачивается. У некоторых больных обнаруживаются изолированные обызвествления в приводящих мышцах бедра на некотором отдалении от сустава. В коленном суставе чаще всего поперечный перелом проходит над мыщелками бедра или отламывается один из мыщелков бедренной или большеберцовой кости. Костные разрастания в этих случаях особенно обильны. Нередко развивается значительный подвывих, например, характерный для сухотки спинного мозга прогиб колена назад - так называемое genu recurvatum.

Остеоартропатия стопы ведет к характерному плоскостопию, обычно сочетающемуся с вальгусной деформацией. Головка таранной кости, ладьевидная и клиновидные кости могут совершенно исчезнуть или при частичном разрушении их вывихнуться кверху; свод стопы при этом опускается; плюсневые кости, во многих местах переломанные, окружаются веретенообразными плотными костными разрастаниями, головки плюсневых костей веерообразно рассыпаются, в первом плюене-фаланговом суставе развивается типичная остеоартропатия (рис. 610).

Табетическая спондилопатия, локализующаяся, как правило, в поясничном отделе позвоночника, представляет уже знакомую картину (рис. 611 и 612). Имеются две формы поражения позвоночного столба на почве сухотки спинного мозга - деструктивно-атрофическая и гипертрофическая. Но обычно налицо проявления того и другого порядка. Обычно, наряду с разрушением отдельных тел позвонков с последующей компрессией их отростков, имеются значительные обызвествления, окутывающие в виде бесформенного облака все пораженное место. Естественным осложнением является искривление позвоночника, а в некоторых случаях и значительные осевые и характерные штыкообразные смещения, особенно в сторону от средней линии, в латеральном направлении. При рентгенологическом контроле позвоночника у всех больных, страдающих сухоткой спинного мозга, нередко неожиданно обнаруживается та или иная, пусть подчас и незначительная, степень поражения позвоночника.

Типичные прощупываемые плотные разрастания на суставных концах, большие выпоты в полости сустава, расшатанность суставных элементов, отечность и пастозность кожных покровов, отсутствие воспалительных изменений, хорошо сохраненная функция, при иногда огромных анатомических изменениях, и главным образом безболезненность, т. е. несоответствие между обширными анатомическими изменениями и незначительными субъективными жалобами, - все это и без контроля рентгеновыми лучами говорит в пользу остеоартропатии. Однако в большом проценте случаев табетическая артропатия впервые достоверно распознается только на основании рентгенограмм. Дело в том, что остеоартро-патия чаще, чем это известно, служит ранним проявлением, первым или одним из первых признаков сухотки спинного мозга, а нередко остеоар-тропатия - это единственный внешний клинический признак основного нервного заболевания.

Диференцировать табетическую остеоартропатию необходимо главным образом с сифилитическим артритом, обычным обезображивающим остеоартрозом, саркомой и артропатией другого происхождения.

Остеоартропатия при сухотке спинного мозга - это осложнение сифилиса нервной системы, своего рода метасифилитический процесс; в самом пораженном суставе не наблюдается никаких изменений, специфических для сифилиса. По существу табетическая остеоартропатия не имеет ничего общего с гуммозным сифилитическим артритом. Лечение при этих заболеваниях совершенно различно. Отличительное распознавание на основании рентгенограмм несложно: при сифилитическом артрите никогда не бывает внутрисуставных переломов и таких костных наслоений и разрастаний, как при табетической остеоартропатии, костный рисунок эпифизов при этом сохраняется. Не следует забывать, что возможно сочетание гуммозного и табетического поражения сустава. При сухотке спинного мозга серологические специфические реакции на сифилис довольно часто (в 30-40%) бывают отрицательными.

Смешение на рентгенограммах обыкновенного обезображивающего остеоартроза с табетической остеоартропатией возможно только в начале последнего заболевания и в этот период для окончательного диагноза имеет значение большое расхождение между клиническими проявлениями обоих заболеваний. Огромное значение в качестве относительно раннего рентгенологического симптома неврогенной остеоартропатии имеет расхождение суставных концов при их более или менее сохраненной правильной костной структуре; имеются также указания на обызвествления и окостенения сумки сустава в качестве раннего признака остеоартропатии.

Что касается диференциальной диагностики с остеогенной саркомой, то табетическая остеоартропатия обычно протекает весьма медленно, хронически, и в течение многих месяцев и даже лет существенных сдвигов на сериях рентгенограмм не наступает. Однако бывает, что табетическая остеоартропатия развивается быстро; в несколько недель или месяцев объективные изменения и при клиническом, и при рентгенологическом повторном исследовании нарастают настолько быстро, что иногда заставляют думать о злокачественном новообразовании. При сухотке всегда поражаются оба суставных конца, при саркоме - одна кость; сухотка занимает весь эпифизарный конец, саркома щадит субхондральный отдел и суставную щель и не влечет за собой патологических смещений до полного разрушения кости опухолью; кроме того, окостенение при оссифицирующей саркоме имеет более правильный характер и не похоже на бесформенные хаотические разрастания, типичные для остеоартропатии. С такой же уверенностью может быть исключена и гигантоклеточная опухоль.

Сирингомкэлическая остеоартропатия формально не может быть диференцирована рентгенологом с табетическим поражением сустава, так как рентгенологический симптомокомплекс при обоих заболеваниях одинаков. Поражение нижней конечности говорит с большей вероятностью в пользу сухотки спинного мозга, локализация на верхней конечности с характерными изменениями скелета пальцев - за сирингомиэ-лию, пожилой возраст - за табетическую остеоартропатию, молодой - за сирингомиэлическую, но решающее слово в этих случаях принадлежит клиницисту-невропатологу. Другие неврогенные остеоартропатии на почве заболеваний и ранений центральной и периферической нервной системы, при диабете и т. п. исключаются на основании совокупности клинико-рентгенологических данных.

Остеоартропатия при сирингомизлии. В СССР на один случай костно-суставного поражения при сухотке приходится по крайней мере 4-5 случаев сирингомиэлических остеоартропатии. При этом и сама сириягомиэлия осложняется костно-суставными поражениями чаще, чем сухотка спинного мозга. Е. В. Гуревич, Г. Б. Фомин и Р. В. Шкловская из 128 больных, страдающих сирингомиэлией, нашли при рентгенологическом исследования костно-еуставные изменения у 94, что составляет 73%. Большинство случаев остеоартропатии обнаруживается у людей с сирингомиэлией только при тщательном рентгенологическом исследовании скелета. Заболевание наблюдается главным образом у мужчин, но в более молодом возрасте, чем при заболевании суставов на почве сухотки спинного мозга. Мы наблюдали обширные поражения всех конечностей у детей школьного возраста.

Соответственно локализации первичных сирингомиэлических изменений преимущественно в шейной части спинного мозга, патологическому процессу подвергаются главным образом суставы верхних конечностей, на долю которых падает не менее 90% всех сирингомиэлических остеоартропатии. Из крупных суставов верхней конечности чаще всего поражается локтевой, затем реже плечевой сустав, а также лучезапястная область. Сравнительно часто - в трех четвертях всех случаев - изменения гнездятся и в дистальных межфаланговых суставах и ногтевых фалангах, которые поражаются либо изолированно, либо вместе с крупным суставом,- например, локтевым или плечевым. Изменения кистей бывают чаще двусторонними и иногда симметричными, поражение же крупных суставов имеет обычно односуставный характер. Рентгенологическое исследование должно охватить как можно больше суставов верхней конечности на стороне уже выявленного поражения и во всяком случае целиком обе кисти. Довольно типичным нужно считать умеренный сколиоз или кифосколиоз верхних отделов позвоночника.

Рентгенологическая картина сирингомиэлической остеоартропатии крупных суставов не отличается от картины при сухотке спинного мозга (рис. 613). Рентгенограммы обнаруживают те же предпочтительно поперечные переломы костей на большем или меньшем расстоянии от суставной щели, окруженные огромными обызвествляющимися мозолями, те же окостенения суставных элементов, особенно сумки, а также мышечных массивов, то же хаотическое состояние суставных костных концов с патологическими вывихами. Лишь в плечевом суставе костные разрастания бывают относительно слабо выражены, как это наблюдается и при обезображивающем остеоартрозе этого сустава. Основным проявлением сирингомиэлии здесь служит разболтанность сустава, смещение плеча вверх и рассасывание плечевой головки. Сравнительно редко при поражении плечевого сустава отмечаются только литические изменения, а именно исчезновение костной ткани без ее замещения, полное рассасывание плечевой головки, отсутствие обычных разрастаний и неправильное косте-образование в мягких тканях вне сустава. Этот атрофический вариант сирингомиэлической остеоартропатии является в большинстве случаев не формой, а сравнительно ранней фазой дезинтеграции сустава, т. е. в дальнейшем и здесь развивается анархическая костная ткань (рис. 614 и 615).

При поражении лучезапястной области запястные кости обычно подвергаются полному разрушению, конечность укорачивается и деформируется. В литературе имеются указания на возможность равномерного увеличения всей верхней конечности при сирингомиэлии (хиромегалия).

Характерные отличительные рентгенологические признаки имеются при сирингомиэлическом поражении кистей. Главные изменения претерпевают ногтевые фаланги (рис. 616 и 617). Чаще всего наступают самостоятельные ампутации ногтевых бугорков; лишенные диетальных концов фаланги укорачиваются и заостряются, приобретая сходство с треугольной пирамидой. Иногда рассасываются и более обширные участки скелета пальцев, отдельные дистальные фаланги искривляются и обезображиваются, межфаланговые щели располагаются косо, развиваются стойкие контрактуры, пальцы скрючиваются и уклоняются в сторону.

Таким образом, при поражении сирингомиэлией скелета пальцев имеют место преимущественно деструктивные и литические процессы. Структурный рисунок неразрушенных костей обычно остается нормальным, остеопороз либо совсем отсутствует, либо бывает лишь слабо выраженным.

При сирингомиэлической остеоартропатии, как и при остеоартропа-тиях вообще, большое диагностическое значение имеет несоответствие между ничтожными субъективными проявлениями со стороны сравнительно хорошо функционирующих конечностей и значительными анато-мо-рентгенологическими признаками. Процесс, как правило, нарастает постепенно, и больной обращается за врачебной помощью лишь спустя месяцы и годы после начала заболевания. Однако рентгенологам иногда приходится наблюдать сирингомиэлический костно-суставной процесс, бурно прогрессирующий, в течение нескольких недель или месяцев, особенно после травмы. При наличии громадных пышно растущих костных мозолей после перелома костей предплечья или при псевдартрозах со значительными разрастаниями, малоболезненными или совсем нечувствительными, всегда нужно думать о сирингомиэлии.

Рентгенологическое исследование дает повод ставить с полной уверенностью диагноз остеоартропатии, но, чтобы установить причины изменений сустава, т. е. сущность заболевания, необходимы клинические данные. Без исследования нервной системы нельзя ставить этиологический диагноз остеоартропатии. Одновременное множественное поражение одного из крупных суставов верхней конечности и фаланг почти безошибочно говорит в пользу сирингомиэлии, однако только изменения фаланг наблюдаются при ряде трофических и нервных заболеваний, поэтому без заключения невропатолога и дерматолога нельзя ставить на основании одних только рентгенограмм диагноз сирингомиэлии. Тем не менее выраженная типичная рентгенологическая картина может быть уже к тому времени, когда клинически еще не отмечается характерной потери термической и болевой чувствительности при сохраненной тактильной. Иными словами, рентгенологические данные дают возможность ставить ранний предположительный диагноз нервного заболевания.

Это приобретает особое значение в случаях быстро развивающегося заболевания и этим самым симулирующего новообразование. При сирингомиэлии изменения мягких тканей в острых и подострых случаях напоминают воспалительные изменения и даже сопровождаются нагноитель-ными процессами. Рентгенологическая картина дает возможность сразу разрешить диагностическую задачу.

Иногда наблюдаются внесуставные сирингомиэличе-с к и е остеопатии - поражения костей предплечья - лучевой и локтевой, то одной, то чаще обеих (рис. 618). Речь идет о патологических переломах и ложных суставах в пределах диафиза длинной трубчатой кости, обычно в средней трети диафиза или на границе средней трети с верхней или нижней третью. В более ранних стадиях бывают видны зоны перестройки и другие глубокие структурные- изменения. Вторичные разрастания в окружающих кость мягких тканях ничем не отличаются от таковых при суставных поражениях. Незнакомство с этими невроген-ными остеопатиями на почве сирингомиэлии может привести к опасным диагностическим ошибкам, прежде всего к смешению ее со злокачественным новообразованием.

Диференциально-диагностическое значение имеют при сирингомиэлии те же заболевания, что и при табетической остеоартропатии и, кроме того, при поражении плечевого сустава еще туберкулезная сухая костоеда. В последнем случае отличительными моментами могут служить ячеистые или кистевидные поверхностные дефекты, одни только деструктивные изменения без пери- и паростальных окостенений и, главное, различие клинических признаков (боли, контрактура, атрофия мягких тканей при туберкулезе и нечувствительность, разболтанность и припухлость сустава при сирингомиэлии). Что же касается поражения фаланг, то при spina ventosa tuberculosa вздутие относится к кости, не затрагивая межфалангового сустава, при сирингомиэлии же веретенообразное вздутие пальца обусловлено изменениями сустава и наибольший поперечник веретена пересекает линию последнего.

Диференциального учета требуют еще отморожения, остеоартропатии при чешуйчатом лишае, нервной форме проказы, склеродермии, болезни Рейно и другие всевозможные ангионевротические, трофические и деструктивные заболевания пальцев, а также некоторые заболевания и последствия ранений центральной и периферической нервной системы.

Остеоартропатия при чешуйчатом лишае в развитой форме наблюдается довольно редко, - по литературным сводным данным, в 1-7% всех случаев кожного псориаза. Как правило, типичные костно-суставные изменения сочетаются лишь с тяжелыми случаями чешуйчатого лишая давностью в несколько десятков лет, главным образом у мужчин. При этом обычно имеются некоторые клинические особенности основного кожного заболевания, например, пустулезная форма, а также поражение ладоней.

Довольно скудные патологоанатомические исследования костей и суставов при псориазе указывают на значительные изменения во всех элементах сустава, в том числе и в сумке. Костно-хрящевой аппарат поражается по типу обезображивающего остеоартроза без чрезмерных реактивных явлений. Ничего специфического для псориаза авторы не обнаруживают. Вообще сущность изменений в коетно-суставном аппарате при псориазе еще не выяснена, как не выяснены и причины основной болезни. Ряд авторов считает поражения суставов неврогенными и по своему существу идентичными с поражениями при сирингомиэлии и сухотке спинного мозга, но есть указания и на хронический инфекционный и в особенности эндокринный характер изменений.

Главные изменения при псориатической остеоартропатии наблюдаются в мелких периферических суставах конечностей, в первую очередь межфаланговых пястно- и плюсне-фаланговых (рис. 619). Наиболее часто и типично поражаются диетальные межфаланговые суставы средних пальцев рук. На рентгенограммах определяются очень различные картины. Чаще всего суставные щели суживаются - проявление дегенеративных и деструктивных изменений в хрящевых элементах. В дальнейшем разрушаются и поверхностные отделы эпифизарных концов костей, а в тяжелых случаях медленному рассасыванию подвергаются не только обширные участки костной ткани, но и целые фаланги могут полностью исчезнуть. На суставных концах появляются костные разрастания, ведущие к утолщению и деформации суставных поверхностей; впадина обычно углубляется в виде блюдца с торчащими в сторону краями или широкой воронки. Эти костные разрастания никогда не достигают при псориазе такой значительной степени, как при сухотке спинного мозга и сирингомиэлии. В результате хронически прогрессирующего процесса получаются множественные патологические подвывихи и вывихи с контрактурами суставов. Отличительной особенностью остеоартропатии при чешуйчатом лишае служат истинные костные анкилозы, которые в редких случаях сковывают в различных положениях предварительно разъеденные кости.

Некоторый общий регионарный остеопороз и незначительные изменения в суставах, особенно сужение щелей дистальных межфаланговых суставов обеих кистей, не сопровождающиеся никакими объективными клиническими и субъективными симптомами и поэтому скрыто протекающие, могут быть обнаружены при рентгенологическом исследовании у большого процента больных псориазом.

Лепрозные остеоартропатии подобны картине, описанной выше на стр. 254-256, где излагаются изменения костей и суставов при проказе. Напомним здесь только, что главнейшие изменения при поражении скелета на почве проказы имеют место в кистях и стопах. В тяжелых случаях проказы, богатых клиническими проявлениями, анатомо-рентгенологическая картина конечностей может быть нормальной или лишь показывать незначительные изменения и, наоборот, рентгенологическое исследование может обнаружить значительные патологические процессы в костно-суставном аппарате неожиданно для клинициста, что подчеркивает известное значение рентгеновых лучей для распознавания проказы. Рентгенологическая картина лепрозных остеоартропатии состоит из богатой и пестрой смеси признаков рассасывания и исчезновения костной ткани с образованием характерных суженных к периферии и заостренных культей, могущих изнутри проткнуть кожные покровы и этим открыть путь вторичной инфекции. Поражения обычно бывают множественными. Пальцы укорачиваются, скрючиваются, крайне обезображиваются. Остеопороз то полностью отсутствует, то ясно выражен. В ранних случаях иногда развиваются анкилозы межфаланговых суставов. Нервнотрофические лепрозные изменения костей и суставов могут сочетаться с местным непосредственным действием истинных хронических воспалительных лепрозных гранулой, развивающихся вокруг специфического возбудителя, палочки проказы (рис. 216, 217, 218).

При болезни Рей но на рентгенограммах нередко обнаруживаются различные деструктивные изменения фаланг, чаще всего рассасывание ногтевых отростков концевых фаланг. Суставные щели дистальных межфаланговых суставов суживаются. Обычно развивается остеопороз или истинная атрофия пораженных периферических отделов конечностей. Пястные и плюсневые кости остаются пощаженными. Как основной ангионевротический процесс, лежащий в основе болезни Рейно, так и вторичные изменения в костно-суставном аппарате строго симметричны.

Такую же картину удается определить рентгенологически и при склеродермии и склеродактилии, когда кисти или только пальцы покрыты склеротической кожей. При этом обнаруживается диффузный остеопороз, подчас атрофия концевых фаланг. Остеолиз наблюдается довольно редко. Имеются указания и на более значительное распространение патологического процесса в скелете, например, на значительные дегенеративные изменения межпозвонковых хрящевых дисков. Склеродермия отнюдь не является болезнью одних только кожных покровов, а лишь кожной проекцией какой-то более распространенной общей болезни, в которой принимают участие и другие системы. Рентгенологи в настоящее время неоднократно обнаруживают при склеродермии изменения пищевода и легких. Это говорит за то, что в основе всех изменений лежат нарушения центральной нервной системы.

Большой принципиальный интерес вызывает диабетическая остеоартропатия. В весьма редких случаях истинная остеоартро-патия может развиваться у лиц, страдающих тяжелым длительным сахарным диабетом, притом заведомо без сухотки спинного мозга, сирин-гомиэлии и других известных причин остеоартропатий. Речь идет о типичных поражениях главным образом стопы и голеностопного сустава. Клинически отмечается медленно нарастающая припухлость без воспалительных явлений, которой рентгенологически соответствует уже хорошо знакомая картина дезорганизации пораженного сустава. Определяются полная потеря структуры, патологические переломы, фрагментация и разрушение костей, чаще всего предплюсневых и плюсневых, разъединение суставов, богатые вторичные костные разрастания.

Механизм возникновения остеоартропатий при сахарном диабете не совсем выяснен, но уже имеются отдельные указания на глубокие изменения периферических нервов, обусловленные диабетом, например, на неврит большеберцового нерва при поражении голеностопного сустава.


5. Подагрический артрит

Изменения в суставах при мочекислом диатезе имеют с клинической точки зрения ясно выраженный воспалительный характер - воспаление сустава вызывается не инфекционным, а асептическим химическим токсическим фактором. Анатомически же и рентгенологически подагрический “артрит” скорее напоминает “артроз” и характеризуется преимущественно инфильтративными и дегенеративными явлениями.

Основу заболевания составляет отложение мочевой кислоты и ее солей в различных элементах сустава. Ураты скопляются в виде типичных узлов и в синовиальном слое сумки и в околосуставных мягких тканях - сухожилиях, связках, а также в суставных хрящах и подхрящевых костных частях эпифизов. Это подагрические гранулемы, содержащие кристаллические мочекислые соединения и типичные клетки “уро-фаги” - гигантские клетки, .поглощающие ураты. В настоящее время истинный подагрический артрит является, несомненно, чрезвычайно редким заболеванием, и мы ставим этот диагноз с крайней осторожностью и сдержанностью, лишь когда обменный мочекислый диатез доказан биохимическими анализами.

Подагрический артрит, или артрозо-артрит, как его называет Д. А. Лемберг, протекает главным образом хронически. Заболевают лица в любом возрасте, в том числе и дети, хотя и в исключительно редких случаях. Наибольший процент больных падает на средний возраст. Количество заболевающих мужчин преобладает. В большинстве случаев поражается несколько суставов, причем излюбленной локализацией подагрического артрита являются мелкие периферические суставы конечностей, в первую очередь плюсне-фаланговый и межфаланговый суставы большого пальца стопы и межфаланговые суставы пальцев кисти. Но и крупные суставы, как коленный, голеностопный, локтевой и плечевой, могут быть поражены подагрой, притом в виде односуставного процесса. Вопрос о подагрических артритах в межпозвонковых суставах в литературе освещен еще недостаточно. Поражения мелких суставов бывают часто двусторонними, но локализация и степень изменений с обеих сторон обычно различны.

Ураты сами по себе так же прозрачны для рентгеновых лучей, как и “мягкие” ткани, поэтому отложения на рентгенограммах не могут быть непосредственно диференцированы. Следовательно, пока накопления мочевой кислоты и ее солей происходят только в мягких суставных элементах и не вызывают изменений костной ткани, подагра не может быть распознана рентгенологически. Отрицательные данные получаются при рентгенологическом исследовании не только в острых случаях, но и далеко не редко в случаях хронического подагрического артрита, особенно при поражении крупных суставов.

Костные изменения на рентгенограммах могут предшествовать ясным клиническим признакам болезни, и положительные характерные рентгенологические симптомы в клинически трудных случаях могут приобрести большое диагностическое значение (рис. 620). Подагрический узел замещает костное вещество и ведет к местному разрушению костных балок и пластинок в суставном эпифизарном конце кости. Образуется резко ограниченный округлый или овальный дефект с чрезвычайно четкими гладкими контурами. Узел обыкновенно располагается у свободного бокового края эпифиза и лишь частично лежит в пределах кости, так что дефект имеет форму поверхностно сидящего сегмента или части диска, эпифизарный суставной угол представляется как бы изъеденным острыми кусачками, или как бы отбитым пробойником. Поперечник краевого дефекта не превышает нескольких миллиметров. Рассасывается не только губчатое вещество, но и тонкая компактная субхондральная и краевая эпифизарная пластинка. Вокруг подагрического узла развиваются небольшие реактивные костные изменения, т. е. стенки дефекта слегка уплотнены, склерозированы, суставные поверхности головки и впадины уменьшаются, суставная щель укорачивается.

В более тяжелых случаях обнаруживаются не только краевые полуокружные дефекты, но и весь подхрящевой отдел эпифиза может быть испещрен множеством узлов различной величины, до 1-2 см включительно, придающих суставному концу кости ячеистый или кистевидный рисунок - отдельные округлые или овальные прозрачные участки, хорошо отграниченные друг от друга благодаря тонким, но плотным стенкам, частично сливаются друг с другом. Большие поверхностные узлы, приподнимающие надкостницу, могут вызвать ее окостенение и костный конец вздувается, расширяется в поперечнике. Иногда отдельные дефекты располагаются в самом диафизе и ведут к его расширению. Подагрические узлы могут располагаться так густо в суставном конце кости, что ведут к его полному разрушению и укорочению кости. Полное разрушение хряща и костной подстилки его на головке и впадине в свою очередь может повлечь за собой костный анкилоз. Это осложнение, впрочем, приходится наблюдать редко, обыкновенно же при подагрическом артрите суставная щель сохраняется и анкилозы не возникают. Частичное разрушение одного из костных суставных элементов является причиной подвывихов и деформаций, как, например, искривлений пальцев или hallux valgus. Чаще всего одна из суставных поверхностей в центре блюдцеобразно вдавливается и свободные боковые края в виде крыши нависают над другой поверхностью. Обычными рентгенологическими симптомами являются вторичные реактивные изменения типа обезображивающего остеоартроза, как уплощение суставных поверхностей, сужение суставной щели, краевые костные разрастания и заострения и т. д.

В некоторых случаях, когда узлы содержат известковые мочекислые соли (так называемая известковая подагра) в центральных частях дефектов или в параартикулярных тканях, на рентгенограмме появляются интенсивные бесформенные и бесструктурные тени известковых отложений. Костная атрофия при подагрическом артрите или слабо выражена, или чаще полностью отсутствует.

Таким образом, отличительные особенности подагрического поражения суставов сводятся к поверхностным полуокруглым и округлым дефектам в эпифиз арных костных концах, более или менее обширным разрушениям и деформациям суставных концов и главным образом отложениям извести в узлах. Подобный полный рентгенологический симптомо-комплекс, разрешающий поставить этиологический диагноз и без клинических данных, однако, встречается сравнительно редко и преимущественно в мелких суставах. В крупных же суставах, например, в коленном, при несомненном с клинической точки зрения подагрическом артрите рентгенограммы не обнаруживают никаких изменений, либо - в более длительных случаях - имеются ничего не говорящие о сущности заболевания вторичные изменения типа обезображивающего остеоартроза.


6. Хронические полиартриты

Согласно современным представлениям, в возникновении полиартритов играет роль ряд факторов. Патологический хронический процесс предопределяется не только инфекционным возбудителем, несомненно, существующим, хотя еще и не обнаруженным, но также социально-бытовыми, профессиональными, конституциональными и эндокринными условиями и связанными с ними неправильностями обмена, механическими моментами и т. д. Но решающее значение, по всей вероятности, оказывает центральная нервная система. С клинической точки зрения наиболее целесообразным представляется разделение хронических полиартритов на первично- и вторично-хронические.

Первично-хронические полиартриты - это те длительно, в течение десятков лет, прогрессирующие формы, которые не имеют острого начала, а с первой же стадии болезни протекают медленно, вяло, без заметных температурных колебаний и общих явлений. Первично-хронические полиартриты поражают главным образом средний и зрелый возраст, чаще всего эта форма наблюдается у женщин во время климактерического периода. В патологический процесс могут быть постепенно, с интервалами в несколько лет, вовлечены все суставы, крупные и мелкие, но чаще и больше всего поражаются суставы обеих кистей, притом вполне симметрично с обеих сторон. И только позже процесс развивается и в более проксимальных крупных суставах и нижних конечностях.

Вторично-хронический полиартрит начинается с ти-; пичного острого так называемого ревматического полиартрита (болезнь Буйо) с бурными клиническими явлениями, высокой температурой, частым поражением эндокарда, хореей и т. д. В этих случаях острый про-? цесс постепенно или же после ряда ремиссий переходит в хроническую форму. Заболевание встречается в любом возрасте, но чаще всего в детском и юношеском, причем, как известно, у женщин в четыре-пять раз чаще, чем у мужчин. Поражается различное число суставов, преимущественно крупных, причем либо одновременно, либо при каждой новой вспышке полиартрита в процесс вовлекается еще один или несколько новых суставов.

Большое практическое значение имеет одна малоизвестная особенность полиартрита: в некоторых случаях с самого начала процесс поражает главным образом один из крупных суставов, например, коленный или тазобедренный, и симулирует моноартрит, так что, несомненно, ревматический многосуставной характер заболевания забывается больным, и только при тщательном собирании анамнеза выясняется его сущность. Это всегда следует иметь в виду в случае трудной этиологической диференциальной диагностики различных хронических заболеваний суставов.

Между обеими клиническими формами хронического полиартрита не существует принципиального анатомического и рентгенологического отличия. Встречаются и переходные клинические формы.

Наиболее ранние и глубокие изменения при хроническом полиартрите претерпевает суставная сумка. Главным образом в синовиальном слое развивается хронический воспалительный процесс, то преимущественно экссудативный, вызывающий выпот в полости сустава, то преимущественно пролиферативный, ведущий к утолщению сумки. Чаще всего в суставной полости скопляется экссудат, богатый фибрином, который обычно вяло рассасывается и прорастает соединительной тканью. Суставные хрящи, в противовес остеоартрозам, а затем и костные элементы подвергаются лишь вторичным изменениям, притом сравнительно поздним. Анкилозы, представляющие при обезображивающем остеоар-трозе редкое исключение, при полиартритах являются довольно обычным исходом. Процессом анкилозирования суставов заканчиваются главным образом вторично-хронические полиартриты и только в очень редких случаях первично-хронические, что имеет некоторое диференциально-диагно-стическое значение. Учитывая и предвидя неизбежность анкилозирования, надо в соответствующих случаях заранее, основываясь на рентгенограммах, добиваться наиболее выгодного положения конечности. Это важно для всех суставов, но особенное значение получают множественные анкилозы суставов нижних конечностей, например, обоих тазобедренных.

Как правило, при хронических полиартритах происходит с течением времени значительное сморщивание суставной сумки, которое в свою очередь ведет к осевому смещению соседних костей, подвывиху, сведениям и т. д. В каждом отдельном, протекающем годами и даже десятилетиями, хроническом случае патологический процесс в конечном итоге складывается из суммы этих разнообразных факторов, и каждый случай хронического полиартрита имеет свои индивидуальные особенности.

Для узкодиагностических целей рентгенограммы, конечно, не требуются: изменения на них отмечаются сравнительно поздно. Чем раньше начинается патологический процесс, тем большее значение имеют клинические симптомы и тем меньшую роль играет рентгенологическое исследование, но чем длительнее протекает полиартрит, тем богаче становится рентгенологическая картина. Однако во всех стадиях заболевания рентгенологическое исследование должно быть признано обязательным и незаменимым для полного клинического изучения больных, страдающих полиартритом, так как рентгеновские снимки дополняют наши представления о морфологических изменениях в костно-суставном, вернее, в костно-хрящевом аппарате. Рентгенологическое исследование тем более необходимо, что несоответствие между клиническими и рентгенологическими данными может быть очень велико, а такое несоответствие, правильно истолкованное, всегда имеет большое практическое значение. Чаще всего при значительных клинических изменениях рентгенограммы неожиданно обнаруживают малые уклонения от нормы, особенно в более свежих случаях, что указывает на преимущественное поражение суставной сумки. С другой стороны, глубокие изменения костно-хрящевых элементов сустава всегда определяются более точно на снимках, чем это удается на основании одних только клинических методов исследования.

Рентгенологическая симптоматология полиартритов очень разнообразна. Одним из основных признаков является остеопороз, а также истинная костная атрофия (рис. 621). Эти симптомы объясняются нервнотрофическими влияниями и длительным ограничением или даже полным отсутствием функции сустава. В застарелых тяжелых случаях у больных, надолго прикованных к постели, бросается в глаза резкая атрофия диафизов костей нижних конечностей при сравнительно крупных шаровидных суставных массивах с утолщенной сумкой. Структурная перестройка атрофированной костной ткани в каждом отдельном случае полиартрита отличается индивидуальной реакцией. Обычно развиваются элементы так называемой гипертрофической атрофии: отдельные костные стропила в разреженной губчатой структуре становятся толстыми, грубыми. Динамика остеопороза параллельна стадиям обострения и успокоения. Атрофия отсутствует лишь в очень ранних случаях заболевания, а также у некоторых больных с доброкачественно протекающим первично-хроническим полиартритом. На мягких рентгенограммах удается отметить утолщение суставной сумки. Последняя при обширных экссудатах может быть расширена, чаще, однако, она в результате разрушения хрящей в значительной степени суживается. На боковых краях костных поверхностей, на местах прикрепления пролиферирующей сумки показываются иногда полукружные дефекты, напоминающие подагрические краевые узуры. Мышечная тяга в застарелых случаях ведет к растиранию и отшлифовыванию обнаженных костных концов, и нередко рентгенограммы показывают глубокое блюдце- или воронкообразное вдавление в центре суставной впадины, в которую внедряется суставная головка. В подобных случаях обычно наблюдаются смещения костей под углом, патологические подвывихи и вывихи, особенно резко выраженные при поражении суставов кисти и стопы. Пальцы рук обычно уклоняются в ульнарную сторону. На краях эпифизов могут возвышаться костные разрастания в виде губ или заостренных краев, никогда, однако, не достигающих значительной степени (рис. 622).

Из-за сведения конечностей часто не представляется возможным получить на рентгенограммах светлую проекцию сохранившейся суставной щели - костные концы накладываются друг на друга и симулируют истинные костные анкилозы; последние легко определяются на основании ясного костного рисунка с четкими контурами, непосредственной связи коркового вещества и губчатой сети соседних костей, распространения костномозгового канала из одной кости в другую, атрофии боковых выступов на эпифизарных костных концах и т. д. При костном анкилозе мелких костей, например, запястья, их контуры совершенно теряются, и все кости сливаются с соседними в одну сплошную массу с преимущественно продольным расположением трабекул.

К первично-хроническим полиартритам, по всей вероятности, относятся и так называемые геберденовские узлы, хотя нельзя быть вполне уверенными в том, что это не множественные обезображивающие остеоартрозы. Под этим названием уже свыше ста лет известны плотные костные разрастания, прощупываемые в виде костных узлов в области дистальных межфаланговых суставов. Геберденовские узлы развиваются главным образом у лиц в среднем и пожилом возрасте, значительно чаще у женщин. Поражается преимущественно V палец руки, причем заболевание, обычно протекающее вполне доброкачественно и очень хронически, лишь медленно прогрессирующее, остается то изолированным, то захватывает и дистальный межфаланговый сустав IV, реже III и II пальцев. Процесс всегда двусторонний, хотя и не строго симметричный во всех своих деталях. У домохозяек, прачек, мастеров правая рука, у правшей доставляет больше неприятностей, чем левая. Никогда не вовлекается в процесс большой палец. В некоторых случаях рентгенологическое исследование обнаруживает уклонения от нормы и в крупных суставах, например, коленном или тазобедренном, на которые больные сами, имея геберденовские узлы, обращают мало внимания.

Геберденовские узлы - это хронический дегенеративно-воспалительный процесс, ничего общего с подагрой не имеющий.

Рентгенологическое исследование показывает (рис. 623), что геберденовские узлы представляют собой значительные разрастания основания ногтевой и головки средней фаланги, которые напоминают картину обезображивающего остеоартроза. Разрастания располагаются не только по бокам фаланги, но и на тыльной и в меньшей степени на ладонной поверхностях, поэтому для их выявления нужны, кроме передне-задних, и боковые снимки. Разрастания на основании фаланги всегда больше, чем на головке, так что дистальная фаланга нависает над проксимальной. Суставная щель сужена, фаланги постепенно несколько укорачиваются, и пальцы обыкновенно немного искривлены. Уродующее боковое смещение в сторону большого пальца ногтевых фаланг тревожит больных в косметическом отношении, но в большинстве случаев они жалуются также и на довольно сильные периодические боли. Костные ткани, зазубринами образующие сустав, обычно имеют повышенную плотность, склерозированы. Сумка сустава мало сморщена, подвижность пальцев, естественно, ограничена, но, как правило, она сохраняется и костных анкилозов не бывает.

Одну из наиболее частых и практически важных разновидностей хронического ревматического полиартрита составляет так называемый анкилоз ирующий спондилартрит.

В. М. Бехтерев, описавший эту болезнь в 1892 г. под названием “одеревенелость позвоночника”, считал первичным моментом поражение оболочек спинного мозга, а анкилозирующий процесс позвоночника он объяснял вторичными дегенеративными и статическими явлениями. Во Франции одеревенелость позвоночника описана под названием ризо-мелического спондилоза Пьером Мари. По наблюдениям Мари, а также Штрюмпеля, вместе с позвоночником нередко поражаются некоторые суставы конечностей, особенно крупные.

Одеревенелость позвоночника - это своеобразный первично- или вторично-хронический полиартрит мелких межпозвонковых суставов. Поражение позвоночника может оставаться изолированным, так же как, например, первично-хронический полиартрит одних только кистей рук, или же позвоночник может быть вовлечен в многосуставной процесс вместе с другими суставами, например, тазобедренными или плечевыми. . Приоритет В. М. Бехтерева неопровержимо доказан. Спор между авторами относительно различных вторичных моментов, как, например, относительно участия периферической нервной системы в поражении позвоночника, потерял сейчас свою остроту. Поэтому анкилозирующнй спондилартрит по справедливости должен быть назван “болезнью Бехтерева”. Как известно, В. А. Оппель придавал большое значение в развитии анкилозирующего спондилартрита гиперфункции околощитовидных телец.

Анкилозирующим спондилартритом заболевают почти исключительно мужчины, число женщин среди этой категории ревматических больных почти в 8-10 раз меньше количества мужчин. Типичный возраст для начала заболевания - 20-25 лет, т. е. самый цветущий период жизни, но крайние возрастные пределы доходят до 12 и 55-60 лет. В 80% случаев болезнь Бехтерева начинается первично-хронически. Однако наблюдаются и случаи подострого и даже весьма острого типичного ревматического начала с бурными клиническими проявлениями, с высокой температурой, а затем процесс стихает, продолжается весьма хронически, иногда с циклическими обострениями и затиханиями, но обычно прогрессируя и нарастая.

В большинстве случаев прежде всего захватывается поясничный отдел позвоночника, затем грудной и в последнюю очередь шейный отдел. В виде исключения процесс может распространяться с поясничного отдела на шейный, минуя грудной. Но раньше или позже обычно поражается весь позвоночник и болезнь ведет к полному его анкшюзированию, неподвижности.

Больные бехтеревским спондилартритом предъявляют в начале жалобы на туго-подвижность позвоночника в поясничном его отделе. Но ведущим симптомом являются боли в пояснице, иррадиирующие в область ягодиц и по задней поверхности бедер. Боли усиливаются в сырую погоду, а в сухое теплое летнее время затихают или исчезают. Боли объясняются спастическими сокращениями спинных мышц. Л. Я. Дил-лон правильно указывает, что в некоторых случаях болезнь Бехтерева может протекать совершенно безболезненно. В большинстве случаев, особенно во время активации хронического процесса, имеется заметное ускорение РОЭ.

Постепенно меняется внешний вид больных. В далеко зашедших случаях больные имеют настолько характерный облик, что диагноз может быть поставлен с первого взгляда на них. Развивается кифоз грудного отдела позвоночника и лордоз шейного его отдела, верхняя часть туловища склоняется -вперед, голова скована, наклонена книзу, больной смотрит исподлобья. Для того чтобы посмотреть в сторону, больной вынужден повернуться всем телом. В подавляющем большинстве случаев скованность больного усугубляется еще тем обстоятельством, что в патологический процесс вовлекаются и другие суставы. При поражении тазобедренных суставов обращает на себя внимание еще диагностически характерный способ передвижения больного - он ходит мелкими шагами, опираясь на палку.

Мы также подтверждаем данные Л. Я. Диллон, которая указывает, что обязательным симптомом бехтеревского заболевания служит брюшной тип дыхания. Э. Ф. Ротермель доказал рентгенокимографически резкое отставание дыхательных движений ребер из-за анкилозов реберно-позвоночных сочленений.

Нельзя заранее установить, на каком этапе развития болезнь остановится. В большинстве случаев истинная болезнь Бехтерева неуклонно прогрессирует, пока не окажется обездвиженным весь позвоночник; больные делаются нетрудоспособными - инвалидами. Рационально обоснованного метода лечения анкилозирующего спондил-лртрита до сих пор еще нет. Только в последние годы Ф. Р. Богданов считает необходимым отказаться от этого установившегося взгляда на неизбежность прогрессирования и неизлечимость бехтеревекой болезни и предлагает систему лечения, в которой немаловажную роль играет рентгенотерапия. Хорошие результаты получаются при лечении больных кортоном, кортизоном и другими аналогичными новыми препаратами.

В основе заболевания лежит системный воспалительный процесс - синовит ч хондрит суставов, предпочтительно позвоночника, ведущий к фиброзным, а затем и костным анкилозам. Кроме того, существует резко выраженная склонность к окосте-яению связочного аппарата позвоночника, наступающая вторично, последовательно, уже после обездвижения системы межпозвонковых суставов. Таким образом, болезнь Бехтерева - это не только полиартикулярный патологический процесс, но и, подобно “бруцеллезу, процесс полипериартикулярный.

В ранних случаях только рентгенологическое исследование дает возможность распознать болезнь Бехтерева. Рентгенологическая картина имеет почти патогномоническое значение и разрешает с легкостью исключить другие заболевания позвоночника, причем ценность представляют не только положительные, но и отрицательные данные рентгенологического исследования. В некоторых случаях наблюдаются нетипичные формы полиартрита мелких межпозвонковых сочленений, ведущие не к костным, а к фиброзным анкилозам, которые могут оставаться месяцами и даже годами. Рентгенодиагностика этих форм неподвижности позвоночника связана с естественными трудностями, и только повторные снимки и динамическое рентгенологическое наблюдение способны разрешить диагностические сомнения.

Надежный диагноз болезни Бехтерева ставится через месяцы и годы после ее начала. Между тем раннее распознавание очень важно, так как s этом случае было бы возможным применить рентгенотерапию, которая в значительной мере способствует обезболиванию.

Самым ранним, постоянным, а потому диагностически особенно ценным рентгенологическим симптомом болезни Бехтерева является анкило-зирующий процесс в крестцово-подвздошяом сочленении (рис. 624). На это впервые в 1932 г. на основании изучения 500 случаев заболевания указал Скотт, и в дальнейшем этот факт нашел всеобщее подтверждение. Обычно клинические жалобы на боли в нижней части спины и на туго-подвижность на многие месяцы и даже годы опережают появление рентгенологических признаков. Изменения в синхондрозе, как это выявляется на основании отдельных наблюдений, могут предшествовать появлению клинических признаков заболевания Бехтерева.

Рентгенологически определяется смазанность контуров ушковидного отростка подвздошной кости, исчезновение четкости краев кости, зазубренность этих краев, появляются небольшие поверхностные подхрящевые деструктивные участки, суживается щель сочленения, а затем появляется и диагностически решающий переход губчатого структурного рисунка с подвздошной кости на крестцовую, т. е. нивелировка костного строения этой области с исчезновением щели всего сочленения и полным слиянием соседних костей в единый массив. Некоторые авторы указывают, что в ранних стадиях определяется рентгенологически только некоторое склеротическое уплотнение костной структуры вблизи синхондроза, сохраняющего нормальную ширину, а затем уже следует сужение суставной щели, обусловленное разрушением хряща. Анкилозирование происходит вначале на ограниченных местах, а впоследствии захватывает всю-щель сверху донизу. К этому времени склероз как будто исчезает, и развивается равномерный остеопороз всего района крестцово-подвздошного-сочленения. Изменения синхондроза при болезни Бехтерева всегда имеют двусторонний характер, хотя они и не во всех деталях строго симметричны. Поэтому рентгенография таза, а также специальное рентгенологическое исследование в соответствующих косых проекциях обоих крест-цово-подвздошных сочленений при подозрении на анкилозирующий спон-дилартрит являются безусловно необходимыми.

Наиболее яркий и специфический рентгенологический симптом болезни Бехтерева - это костный анкилоз мелких межпозвонковых суставов (рис. 625). При нормальных условиях на хороших структурных рентгенограммах позвоночника, особенно поясничного его отдела, эти суставы проицируются в виде продольных щелей, симметрично расположенных справа и слева от срединной линии; при анкилозе же светлые суставные щели исчезают, и сочленовные отростки соседних позвонков срастаются в одну костную массу. Для их точного определения необходимы, как известно, косые снимки - поворот тела вокруг продольной оси на 15-20° для получения изображения суставов в грудном отделе позвоночника и в поясничном отделе - поворот на угол до 45°. В ранних случаях рентгенограммы показывают не системный анкилоз, а ограниченные костные срастания нескольких суставов, иногда на одном уровне, в других случаях - только справа или слева от срединной линии.

При рентгенологическом исследовании на первый план выступают, однако, не анкилозы, а наиболее характерные для спондилартрита дальнейшие явления костного срастания других элементов позвоночника. Окостеневает весь связочный аппарат позвоночника, а именно передняя продольная и боковые связки, желтые связки, над- и межостистые связки, а также в грудном отделе позвоночника все мелкие связки головок ребер и их отростков, особенно радиарные. Окостеневают также поверхностные отделы межпозвонковых хрящевых дисков, так что передние и боковые, и в меньшей степени задние, поверхности тел позвонков сковываются тонкими пластинками костного вещества. На прямых обзорных рентгенограммах позвоночника в заднем положении исследования раньше всего исчезают верхние и нижние выпуклые контуры передних отделов тел позвонков; соседние тела связаны тонкими скобками или мостиками, расположенными то строго симметрично, то в ранних случаях несимметрично. Деструктивные изменения в телах позвонков или межпозвонковых дисках всегда отсутствуют, а высота тел и светлых поперечных щелей между ними остается вполне нормальной (рис. 626).

В результате глубоких трофических влияний и значительно ограниченной динамики и изменений статики позвоночника в длительно протекающем заболевании анкилозирующим спондилартритом наступает резкий остеопороз. Исчезает структурный губчатый рисунок позвонков, на снимках обрисовываются только тонкие, но контрастно выступающие контуры тел и мостиков, а также продольные лентовидные тени скованных в одно целое остистых отростков и их окостеневших связок. В застарелых тяжелых случаях межпозвонковые хрящевые диски прорастают соединительной тканью, окостеневают и приобретают строение губчатой кости, площадки тел позвонков исчезают, горизонтальные щели между телами из-за этого и вследствие наслоения окостеневших связок не выступают контрастно, весь позвоночник приобретает более или менее однородный поротический рисунок. К тому же поперечные отростки, к которым прикрепляются атрофированные, бездействующие мышцы, становятся настолько прозрачными, что их тень сливается с тенью мягких тканей и исчезает. Позвоночник принимает чрезвычайно характерный вид, который сравнивается с бамбуковой палкой: утолщения соответствуют уровням мостиков, т. е. приходятся на высоте хрящевых дисков, а узкие места - середине тел позвонков. Как правило, наблюдаются вторичные значительные дугообразные искривления позвоночника в сагиттальной плоскости, главным образом кифоз грудного отдела.

Бергманом описаны редкие патологические переломы анкилозиро-ванного бехтеревского одеревенелого позвоночника, аналогичные диафи-зарным переломам. Чаще всего перелом пересекает фиксированный шей-яый отдел позвоночника, притом на уровне не тела, а окостеневшего межпозвонкового хряща.

Чем настойчивее и шире производится рентгенологическое исследование состояния других суставов при болезни Бехтерева, тем больше можно убедиться в том, что частота их вовлечения в общий патологический процесс весьма высока. По крайней мере у двух третей больных обнаруживаются при этом те или иные хронические суставные изменения, вплоть до аналогичных крестцово-подвздошным синхондрозам и межпозвонковым сочленениям полных анкилозов включительно. Резче и чаще всего поражаются оба тазобедренных сустава, затем идут плечевые, коленные, локтевые, голеностопные и другие еще более периферические суставы. Л. Я. Диллон удалось показать рентгенологически гораздо больший объем поражений костно-суставной системы при болезни Бехтерева, чем это было до сих пор известно. Особенный интерес представляют частые изменения хряща и прилегающих к нему костей симфиза лонных костей, периостальные разрастания в области седалищных бугров, больших вертелов и т. п.

Но особенно типичными, хотя и очень редкими, этот автор считает полный анкилоз между большеберцовой и малоберцовой костью, что давало возможность на основании исследования только области коленного сустава если не распознать, то во всяком случае заподозрить болезнь Бехтерева.

Диференциальной рентгенодиагностики анкилозирующего спондилартрита в типичных случаях не существует, так как рентгенологический симптомокомплекс слишком характерен. Некоторые трудности могут возникать только при диференциации ранних случаев, когда приходится тщательно разобраться в характере изменений крестцово-подвздошных сочленений. Здесь от бехтеревской болезни необходимо отличить сакроилеиты - бруцеллезный, туберкулезный и так называемый склерозирующий сакроилеит.

Мы уже выше, в главе IX (стр. 250), подробно останавливались на этих практически важных вопросах.

Диференциально-диагностически необходимо иметь в виду обезображивающий спондилоз и спондилартроз. Анкилозирующий спондилартрит может на рентгенограмме иметь некоторое сходство с обезображивающим спондилозом. Отличие здесь основано на ряде признаков. Деформирующий спондилоз более ограничен, анкилозирующий спондилартрит более распространен; при первом заболевании имеется сужение межпозвонковых хрящей и приближение тел позвонков друг к другу, а также характерная деформация их, заостренные углы, при втором - форма и размеры как хрящей, так и тел остаются неизмененными; при деформирующем заболевании число мостиков меньше, некоторые из них грубее, больше выступают в сторону, толще, не всегда замкнуты, несимметричны; при спондилартрите, наоборот, мостиков больше, они более тонки, правильны, не прерваны, одинаковы. Спондилоз не сопровождается, как болезнь-Бехтерева, остеопорозом и окостенением связочного аппарата остистых отростков. Особенно же надежно отличительное распознавание на том Основании, что при бехте-ревском заболевании всегда и непременно имеется анкилоз крестцово-подвздошнога сочленения, при обезображивающем же спондилозе, как и спондилартрите, он отсутствует. Иногда наблюдаются случаи комбинированного поражения позвоночника” обоими заболеваниями - и обезображивающим спондилозом, и анкилозирующим спондилартритом. Разумеется, сочетание заболеваний происходит в позвоночнике нэ различных уровнях.

Так, например, в одном случае нижние поясничные и нижние грудные позвонки были спаяны всеми своими элементами типичным анкилозирующим процессом, в то время как в верхних поясничных позвонках, где происходили усиленные движения-позвоночника, отмечались характерные признаки ограниченного обезображивающего спондилоза.

Против инфекционных спондилитов, главным образом метатифозного, в диферен-циальной рентгенодиагностике анкилозирующего спондилартрита говорит системное распространение последнего, а не поражение на одном только уровне, неизмененна” форма тел и особенно межпозвонковых пространств, мостики, отсутствие щелей между мелкими суставами и т. д. Решающим доводом в пользу болезни Бехтерева служит анкилоз крестцово-подвздошного сочленения и, наоборот, его отсутствие говорит против этой болезни.


7. Так называемый известковый бурсит и аналогичные обызвествления

Наибольший практический интерес для рентгенолога представляют обызвествления в области плечевого сустава, так называемый известковый бурсит (bursitis calcarea). Здесь под сухожилиями коротких вращающих плечо мышц - надостная, подостная и малая круглая - над наружной поверхностью сумки сустава, как известно, располагается при нормальных условиях слизистая сумка. Фактически это сумка, лежащая частью под дельтовидной мышцей и частью под акромиальным островком. В этой сумке и происходит скопление известковых солей, непрозрачных для рентгеновых лучей.

Патологические обызвествления при подакромиальном известковом бурсите обрисовываются в виде (рис. 627) интенсивной бесструктурной и обычно однородной тени; форма тени овальна, иногда она разъединена на несколько более или менее крупных изолированных участков в виде капель или уплощенных глыбок. Контуры гладки или неровны, но всегда резко очерчены. Затемнения занимают типичное место в светлом треугольном или щелевидном пространстве между акромиальным отростком и верхне-латеральной поверхностью плечевой головки. При неудачной проекции обызвествления могут своею тенью сливаться с костными элементами, главным образом плечевой головкой, и по этой причине слишком часто остаются просмотренными. Ясно, что всякое округлое однородное или пятнистое затемнение, даже очень нежное, обнаруживаемое в наружной части тени плечевой головки, должно заставить рентгенолога подумать о возможности известкового бурсита и побудить его произвести в дополнение к обычной рентгенограмме еще ряд .снимков, а именно - с поворотом головки плеча на 45° кнутри и по крайней мере настолько же кнаружи. Тень обызвествления при вращении плеча кнутри нередко появляется, при вращении кнаружи исчезает. Из-за имеющейся боли эти движения обычно затруднительны. Мы подвергаем больных с подозрением на обызвествления в области плечевого пояса также и рентгеноскопическому исследованию; техника рентгенологического исследования имеет решающее значение, для выявления патологических изменений.

Какова анатомическая основа этого обызвествления? Этот вопрос сейчас хорошо выяснен. В огромном большинстве случаев на операции слизистая сумка представляется увеличенной до 3-3,5 см, ее стенка утолщена, отечна, полнокровна. Полость .сумки в свежих случаях заполнена тягучей клейкой жидкостью, напоминающей известковое или сгущенное молоко белого или желтоватого цвета. Жидкость находится а сумке под таким сильным давлением, что на операционном столе при разрезе или лроколе стенки она брызжет струей. В более хронических случаях жидкость сгущается и полностью уподобляется зубной пасте, а в застарелых случаях она еще больше высушивается и превращается в крошащиеся мелоподобные зернышки, хлопья и даже твердые глыбки. При химическом анализе патологическое содержимое оказывается белковой жидкостью с высокой концентрацией аморфного кальция, преимуще-ственно фосфорно- и углекислого. Известковые массы далеко не всегда лежат в самой сумке, они могут накопиться и вне ее полости, в самих стенках сумки или даже на некотором отдалении от нее, особенно в рыхлых соединительнотканных футлярах вокруг сухожилий, так что обызвествленный “бурсит” в действительности оказывается вовсе не бурситом. Здесь справедливы те же соображения, которые были высказаны относительно взаимосвязи между патологией слизистых сумок и окружающих тканей по поводу “остных шпор (стр. 464).

Клинически известковый бурсит протекает весьма различно. Заболевают главным образом люди в возрасте 40-50 лет, женщины несколько чаще, чем мужчины. Правый плечевой сустав поражается в два раза чаще, чем левый. Можно выделить три основные формы - острую, хроническую и скрытую. На первый план при первых двух -формах заболевания выступают боли и резкое ограничение функции сустава. Боли особенно сильны при отведении плеча и вращении его, например, при закладывании руки за голову, при расчесывании волос. Боли усиливаются по ночам, и обычно больные жалуются на то, что в постели некуда руку девать. В хронических случаях бывают обострения, наступающие внезапно, в связи с каким-нибудь резким или неловким движением, и болезнь продолжается в течение месяцев или даже лет, иногда быстро исчезая. При внезапном улучшении не исключена возможность самостоятельного разрыва стенки сумки с проникновением содержимого в окружающие мягкие ткани и последующим рассасыванием известковой жидкости.

В пределах указанной выше возрастной группы рентгенологическое исследование выявляет известковый бурсит не менее чем у 3% всех лю-,дей, не предъявляющих жалоб в момент рентгенографии области плечевого пояса. Кроме того, нередко при характерных жалобах на поражение одной стороны рентгенологический контроль неожиданно выявляет двусторонний процесс, притом даже более резко выраженные рентгенологические изменения на стороне, не вызывающей неприятных ощущений. Клиническая картина болезни отнюдь не протекает строго параллельно анатомо-рентгенологической картине, например, локализации, форме и размерам рентгенологически обнаруженного обызвествления.

Другие локализации известкового бурсита и перитенди-нита (например, область большого вертела, когда бурсит развивается в сумке между сухожилием средней ягодичной мышцы и поверхностью большого вертела, а также в самом сухожилии этой мышцы и др.) по частоте и клиническому значению резко уступают поражению в области ллечевого сустава. Необходимо производить специальные снимки мягких тканей, ибо тени известковых скоплений подчас довольно нежны. В области коленного сустава может быть поражена любая из многочисленных сумок - впереди надколенника, под его нижним полюсом, впереди бугра большеберцовой кости, у коллатеральных связок снутри или снаружи, в подколенной ямке соответственно головкам трехглавой мышцы толени и т. д. В области локтя - это пресловутый “теннисный локоть”, т. е. известковый бурсит между теми или иными сухожилиями и сумкой сустава и между самими сухожилиями, как правило, у латерального “адмыщелКа. На стопе приходится наблюдать известковый бурсит и пе-ритендинит сбоку от пяточной кости (поэтому нужны снимки при осе-,вом ходе лучей), а также у наружного края стопы соответственно месту прикрепления сухожилия малоберцовой мышцы. В редких случаях известковый бурсит возникает в связи с коллатеральными межфаланговыми связками, главным образом указательного пальца или еще реже большого. Технические погрешности при рентгенографии, неудачные проекции и отказ от дополнительных снимков неминуемо влекут за собой* диагностическую ошибку.

Этиология известкового бурсита в настоящее время неясна. Определенных указаний на влияния таких факторов, как инфекция, в частности, ревматическая или-бруцеллезная, однократная травма, конкретная форма нарушения обмена веществ,-как, например, подагра я т. д., в нашем распоряжении нет. Уровень кальция в сыворотке крови у больных, страдающих известковым бурситом, всегда остается нормальным. Точный механизм образования и накопления гетеротопного кальция совершенно неизвестен. Повидимому, какое-то значение имеет травматизация, т. е. чрезмерно часто повторяющиеся определенные движения, вызываемые бытовыми, профессиональными и тому подобными условиями. Но это оправдывается далеко не во-всех случаях заболевания. Поэтому остается только ограничиться общей формулировкой, что известковый бурсит, вероятнее всего, возникает, как и другие патологические-обызвествления, в связи с нарушением местного кровообращения в (результате иннер-вационных нарушений.

Известковый бурсит в области плечевого сустава имеет немаловажное общеклиническое диференциально-диагностическое значение, но это отличительное распознавание с рентгенологической стороны не представляет трудностей. Чаще всего приходится встречаться с такими клиническими предварительными диагнозами, как подагра, нарушения обмена, неврит, плексит, тот или иной артрит, артроз, травматическое-повреждение, вплоть до отлома большого бугра включительно. Для бурсита в области-большого вертела фигурируют такие диагнозы, как трохантерит и т. д.

Известковый бурсит под дельтовидной мышцей или под акромиальным отростком не следует отождествлять с так называемым лопаточным периартритом. Несомненный периартрит совместим с нормальной рентгенологической картиной и, наоборот, при1 известковом бурсите клинические признаки периартрита вовсе не обязательны. Известковые соли могут скопляться и в подкожной соединительной ткани - так называемый интерстициальный кальциноз, чаще всего в мягких параартикулярных тканях в области межфаланговых суставов пальцев рук, локтевого и особенно плечевого-сустава. В редких случаях наступает множественное скопление извести в области! многих суставов, иногда симметричное - так называемый универсальный межуточный1 кальциноз.

В случаях известкового бурсита, не сопровождающихся никакими клиническими-проявлениями, в лечении вообще нет надобности. Подавляющее большинство случаев* заболевания хорошо поддается консервативному лечению - физиотерапии, особенно диатермии. Быстрые и хорошие результаты, особенно в свежих острых случаях, обычно дает рентгенотерапия. Опыт показывает, что известковые массы могут относительно быстро рассасываться, патологические тени постепенно, в течение нескольких, недель или 2-3 месяцев, уменьшаются и в благоприятных случаях бесследно исчезают. Поэтому показания к оперативному вмешательству возникают лишь в исключительно редких случаях, когда систематически проведенные некровавые лечебные мероприятия оказываются безуспешными.

В этой связи следует упомянуть еще об обызвествлении меж позвонкового хрящевого диска, особенно его студенистого ядра. Согласно данным Шморля, обызвествление межпозвонковых хрящей наблюдается на трупе часто, у старых людей в 74% всех случаев, причем три четверти всех обызвествлений падает на фиброзное кольцо и только 6,5 % - на студенистое ядро. В детском и юношеском возрасте изолированные обызвествления межпозвонковых дисков встречаются настолько редко, что анатомы их вовсе отрицают. Однако рентгенологи встречают их у детей. Так, например, мы наблюдали подобное явление между VI и VII шейным позвонком у 9-летнего-мальчика. Обызвествления чаще всего гнездятся в хрящах нижней половины грудного отдела позвоночника, главным образом в VI-X грудных, дисках. Поражаются и верхние поясничные диски, а шейные в редких случаях и главным образом у детей. Процесс обызвествления то единичен, то множественен.

На рентгенограмме в боковом положении (рис. 628) наблюдаете” то двояковыпуклая, то уплощенно-овальная или неправильно-линейная,. иногда разветвленная тень, в поперечнике равная около трети диаметра всего диска, более интенсивная в центральных участках с ясными или -слегка стертыми контурами. Высота хрящевого диска не претерпевает резких изменений. Тела позвонков остаются нормальными или же их площадки делаются слегка вогнутыми.

Происхождение обызвествления хрящевого диска и, в частности, студенистого ядра не выяснено. Клиническое значение сейчас также еще .неясно, - обызвествление сплошь и рядом обнаруживается неожиданно в рентгеновском кабинете у больного, исследованного по совершенно .другому поводу, или же у больного, предъявляющего самые обычные жалобы со стороны позвоночника, не имеющие ничего специфического. Неизвестна и судьба обызвествлений под влиянием лечения.

В редких казуистических случаях, не внушающих сомнения, в толще межпозвонкового диска может образоваться пустота или газ. Природа этого патологического процесса еще не выяснена.


8. Хондроматоз сустава

Это довольно редкое заболевание в настоящее время благодаря рентгенологии стало предметом особого внимания, но тем не менее оно остается еще малоизвестным. Суставной хондроматоз встречается в лю-бом возрасте, но чаще всего наблюдается в 3-м и 4-м десятилетии. Заболевают преимущественно лица крепкого телосложения, причем мужчины в три раза чаще, чем женщины. Наиболее часто хондроматоз локализуется в коленном и локтевом суставах, реже поражается тазобедренный, плечевой, а затем и лучезапястный и голеностопный суставы. Заболевание имеет преимущественно односуставной характер.

В толще синовиальной оболочки суставной сумки развивается множество своеобразных хрящевых -телец или шаров. Отдельные хрящевые тела медленно увеличиваются в размерах и, возвышаясь в сторону суставной полости, приподнимают и увлекают за собой синовиальный покров. В дальнейшем хрящевые тела - “хондромы” - окутываются со всех сторон синовиальной оболочкой и, приобретая подвижность в суставной полости, остаются связанными с сумкой сустава только ножкой. "Последняя вскоре обрывается или перекручивается, хрящевые тела оказываются внутрисуставными свободными телами. Еще в синовиальном слое сумки или в самой .“уставной полости поверхностные слои хряща пропитываются солями извести или окостеневают.

Число внутрисуставных свободных тел может быть различным, равно многим десяткам или даже сотням. Вся полость сустава со всеми заворотами и даже сообщающиеся с ней полости соседних слизистых сумок заполняются хрящевыми тельцами. Фиброзная оболочка суставной сумки туго натянута и напряжена, синовиальная же, наоборот, дряблая и покрыта складками и отдельными ворсинками; на ее внутренней поверхности возвышаются также отдельные оборванные ножки хрящевых тел и еще не отделившиеся и фиксированные “хондромы”. Эпифизарные костные концы, а также суставные хрящи особых уклонений от нормы не представляют. В отличие от свободных внутрисуставных тел (мышей) при расслаивающем остеохондрите внутрисустав--ные свободные тела при хондроматозе не имеют костного происхождения.

Причины возникновения суставного хондроматоза неясны. Инфекция, травма и другие хорошо известные этиологические и патогенетические факторы в этих случаях “е играют роли. Большинство современных исследователей склоняется к теории, согласно которой хрящевые тела развиваются из зачатков хрящевой ткани, попавшей -в синовиальный слой сумки в процессе эмбрионального развития. Процесс превращения мезенхимальных элементов суставной сумки в специфические хрящевые тела является не врожденным, а патологическим, приобретенным при жизни. Непосредственные условия этого превращения остаются невыясненными. Изучением нервной .системы при этом заболевании никто не занимался. На хондроматоз можно смотреть как на особую первичную доброкачественную опухоль суставной сумки.

Хондроматоз начинается незаметно, исподволь. Как при большинстве заболеваний скелета, в анамнезе нередко выявляются указания на травму. Клиническая картина легко объясняется наличием множества свободных внутрисуставных тел. Боли <не бывают очень сильными, пока процесс не осложняется явлениями ущемления.

Подвижность сустава ограничена, а при переполнении полости сустава хрящевыми” массами развивается значительное сведение. Часто обнаруживается выпот. Область-сустава припухает, прощупываются то плотные массы, заставляющие клинициста думать об опухоли, то отдельные более поверхностно расположенные плотные тела,. которые иногда удается перемещать. При движениях ощущается обычно резкий громкий хруст.

Рентгенологическое исследование имеет решающее значение для. распознавания хондроматоза сустава, причем рентгенодиагностика не представляет никаких трудностей. Чисто хрящевые тела до их обызвествления и окостенения в ранних случаях заболевания рентгенологически” остаются невидимыми. Но практического значения это ограничение не-имеет, так как в этой стадии больные, страдающие хондроматозом сустава, никогда и не попадают на рентгенологическое исследование. В обычных же случаях хондроматоза в области сустава обнаруживается (рис. 629, 630, 631, 632) множество отдельных резко ограниченных друг от друг” теней внутрисуставных тел. Расположение их в основном определяется" анатомическим положением сумки, ее заворотов, сообщением со слизистыми околосуставными сумками и т. д. Однако суставная сумка может подчас до крайности растянуться, и тогда костно-хрящевые тела оказываются лежащими далеко от нормальных крайних границ сумки. Это обстоятельство немало смущает при топографическом анализе рентгенограммы и может ввести в заблуждение. Так, например, при хондро-матозе коленного сустава костно-хрящевые тела могут доходить до середины диафиза бедра. При поражении тазобедренного сустава мы видели” сумку, отодвинутую ниже уровня малого вертела. При хондроматозе-плечевого сустава костно-хрящевые образования располагаются группой-в подкрыльцовой ямке, как бы в стороне от рентгеновской суставной* полости. А при заболевании лучезапястного сустава тела устремляются главным образом в межкостное пространство, достигая уровня границы дистальной и средней трети, и т. д.

Отдельные тела имеют округлую или шаровидную, чаще овальную форму, если их количество не очень велико и насчитывается, например, единицами или десятками; при очень большом числе тел, когда они набивают полость сустава, отдельные тела принимают многогранную-форму и своими характерными фасетообразными поверхностями напоминают желчные камни, переполняющие желчный пузырь. Обычно каждое-тельце состоит из прозрачной хрящевой основы, окруженной бесструктурной более или менее широкой поверхностной или кольцевидной костной каймой. В остальном сустав либо вовсе не изменен, либо в тяжелых случаях несколько атрофирован. Иногда при больших размерах внутрисуставных тел или их значительном числе, а также при фиксированном положении в завороте на поверхности костных- эпифизов могут появиться-небольшие вдавления, соответствующие по форме и величине отдельным “хондромам”. В случаях длительно протекающего заболевания обычно-, развиваются небольшие вторичные изменения типа обезображивающего остеоартроза.

Диференциальная рентгенодиагностика обыкновенно очень проста. С клинической стороны хондроматоз имеет много общего с частичной остеохондропатией - поражаются предпочтительно тот же возраст, пол, те же суставы, течение в основном одинаково, те же симптомы ущемления приводят больного к врачу. Отличительные рентгенологические признаки уже были разобраны в главе об остеохондропатиях (стр. 497): количество свободных тел и состояние костных эпифизов при обоих заболеваниях* настолько различны, по крайней мере в типичных случаях, что не оставляют никаких сомнений. Обезображивающий остеоартроз исключается на основании множественности свободных телец и сравнительно ничтожных изменений костно-суставного аппарата. При табетической, сирингомиэлической и любой иной неврогенной остеоартро-патии свободные внутрисуставные тела имеют большие размеры и неправильную форму, рентгенограммы показывают обширные паростальные обызвествления, разру- , шение костных концов и т. д. Рисовые тела при туберкулезных артритах прозрачны для рентгеновых лучей. Лишь в исключительно редких казуистических случаях нам приходилось видеть обызвествление и даже окостенение внутри сустава старых казеозных шаровидных масс при туберкулезном гоните. Наиболее важный ддя клинициста диагноз первичной костной опухоли исключается с рентгенологической стороны при первом же взгляде на снимки. При сссифицирующем миозите костные тени лежат вне суставной полости, обыкновенно на некотором отдалении от суставной щели, и уже одним этим, не говоря о числе, форме, рисунке, контурах и т. д., отличаются от хрн-дроматоза сустава. Лечение сводится к артротомии с удалением внутрисуставных свободных тел. Ввиду частых рецидивов, объясняемых сущностью заболевания, т. е. первичным поражением сумки, некоторые авторы предпочитают более радикальную синов-эктомию. Вообще показания к оперативному вмешательству можно ставить лишь в тяжело протекающих случаях.

После операции необходимо проводить рентгенологическую проверку. При этом нередко оказывается, что на рентгенограммах после, казалось, удачно произведенной операции обрисовывается немало костных теней; это те коетно-хрящевые тельца, которые в момент операции еще лежали в толще синовиальной оболочки и поэтому не могли быть замечены и удалены хирургом (рис. 633). Может, впрочем, наблюдаться и обратное: при операции количество свободных тел оказывается больше, чем на это указывали рентгеновские снимки, - чисто хрящевые тела без обызвествления или окостенения, как уже сказано, не обрисовываются и поэтому просматриваются рентгенологом.


9. Истинные новообразования суставов - остеомы, остеохондромы, синовиальные саркомы

В очень редких случаях в синовиальной оболочке суставов возникают истинные первичные доброкачественные новообразования - одиночные остеомы и остеохондромы. Они могут быть распознаны на основании клинико-рентгенологических симптомов, определяемых локализацией и самим существом этих опухолей.

Первичные злокачественные новообразования, исходящие из суставной сумки, так называемые синовиальные саркомы или злокачественные синовиомы, встречаются также очень редко. Мировая казуистика насчитывает в настоящее время всего лишь около 150 случаев этих опухолей.

Синовиальные саркомы наблюдаются преимущественно у лиц в цветущем возрасте, в 20-35 лет, и немного чаще у мужчин, чем у женщин. Больше трех четвертей опухолей поражают суставы нижних конечностей, больше половины - коленный сустав. Опухоли развиваются либо неожиданно, без ясного внешнего повода, либо, что практически важно, на почве какого-нибудь хронического, долголетнего воспалительного процесса в самой сумке сустава или в околосуставном образовании -слизистой сумке, сухожильном ложе и т. п. В этих случаях можно легко просмотреть опасное озлокачествление. Эта группа сарком растет сравнительно медленно, но тем не менее осложняется метастазами в отдаленные органы и неизменно ведет к смерти.

Различают два типа синовиальных сарком. Первый исходит из наружного, фиброзного слоя сумки и прикрепления сухожилий и мало чем отличается от обычных фибросарком. Однако синовиальные фибросар-комы относительно часто содержат в своей толще недиференцированные известковые или костные включения. Второй тип происходит из внутреннего, камбиального слоя сумки и имеет под микроскопом своеобразный, довольно характерный аденоматозный эпителиоидный вид (саркомезоте-лиомы). Такое подразделение имеет не только морфологический, но и клинический и рентгенологический смысл. Дело в том, что собственно злокачественная “синовиома” весьма чувствительна к рентгеновым лучам, а сумочная фибросаркома этим свойством не обладает. С другой стороны, фибросаркома сумки имеет свои рентгенодиагностические

отличительные черты: известковые или костные включения, определяемые рентгенологически в толще весьма болезненных на ощупь опухолевых разрастаний, дают возможность примерно в четверти всех случаев злокачественных опухолей суставов вообще ставить приблизительный или даже точный диагноз еще до гистологического исследования.

При проведении трудного отличительного распознавания надо помнить о доброкачественных ксантогрануломах, разобранных выше (стр. 324).


ЛИТЕРАТУРА

Балабан Я. М., К вопросу о патогенезе люмбоишиалгии, сб. “Вопросы неврорент-генологии”, под ред. Б. Н. Маньковского и Я. И. Гейнисмана, Госмедиздат УССР, Киев, 1939, стр. 124-129.

Б л ю м и н И. Ш., Клиника, патология и терапия хондроматоза суставов, Вестник хирургии имени Грекова, 1937, т. 51, кн. 135, стр. 73-78.

Богданов Ф. Р., Новые данные об аикилозирующем спондилоартрите, Вопросы восстановительной хирургии, травматологии и ортопедии, Свердловск, 1951, т. 2, стр. 215-231.

Брусиловский Е. и Бухштаб Л., Значение рентгенофотографии при дифе-ренциальном распознавании некоторых болезней суставов, Русский архив патологии, 1900, т. 10, в. 4, стр. 348-354.

Вельяминов Н. А., Учение о болезнях суставов с клинической точки зрения, Л., ГИЗ, 1924.

Гол ант Р. Я., О неподвижности позвоночника, Дисс., СПБ, 1913.

Д ил л он Л. Я., Рентгенодиагностика анкилозирующего спондилоартрита, М., 1949.

Дитерихс М. М., Введение в клинику заболеваний суставов, Биомедгиз, М., 1937.

Казакевич И. Е., К казуистике обызвествления nucleus pulposus межпозвоночных хрящей, Журнал современной хирургии, 1929, т. 4, в. 22-23 (4-5), стр. 1184.

Канакевич М. И., К вопросу о поражении суставов на почве гемофилии, Ортопедия и травматология, 1939, № 1, стр. 55-60.

Кузьмин Д. С., К рентгенодиагностике spondylarthritis ankylopoetica, Вестник рентгенологии и радиологии, 1939, т. 23, № 6, стр. 391-400.

Кушелевский Б. П., Инфекционные заболевания суставов, Медгиз, Москва - Свердловск, 1945.

Либерман Г. А., Доброкачественные внутрисуставные новообразования в рентгеновском изображении, Сборник трудов по рентгенологии Государственного института рентгенологии и радиологии Наркомздрава, М., 1936, т. 2, стр. 9-18.

М а н г е и м А. Е., Материалы к изучению вопроса об этиологии и патогенезе обезображивающего артрита, Минск, 1929.

Нестеров А. И., Очерк изучения ревматизма и болезней суставов, изд. АМН СССР, М., 1951.

Нестеров А. И., Классификация ревматических заболеваний и заболеваний суставов разного происхождения, Томск, 1935.

Панов Н. А., Об обызвествлении nucleus pulposus в межпозвоночном хряще, Журнал современной хирургии, 1930, т. 5, в. 33-34 (7-8), стр. 1259.

Покровский С. А., О деформирующем спондилите, Вестник рентгенологии и радиологии, 1926, т. 4, стр. 139-144.

Рейнберг Г. А., Биологические основы полиартритов, Сб. “Саки-Госкурорт”, Крым-госиздат, 1938, в. 2, стр. 5-13.

Рейнберг Г. А., Биологические основы заболеваний позвоночника (спондилоза и спондилоартрита), Сб. “Саки-Госкурорт”, Крымгосиздат, 1938, в. 2, стр. 14-24.

Рейнберг Г. А. и Габай А. В., Диагностические ошибки в артрологии, Хирургия, 1938, № 10, стр. 131-138.

Р от е н ф е л ь д М. 3., К вопросу о хондроматозе суставов и его лечении, Ортопедия и травматология, 1932, № 3-4, стр. 47-51.

Рохлин Д. Г., Рентгенодиагностика заболеваний суставов, часть общая, изд. Института ОЗД и П, Л., 1939, ч. II; Медгиз, Л., 1940 и ч. III, Медгиз, 1941.

Рохлин Д. Г., Критический, анализ наиболее распространенных классификаций заболеваний суставов, Вестник рентгенологии и радиологии, 1938, т. 21, № 4, стр. 268-285.

Рохлин Д. Г. и О с и н с к а я В. В., К рентгенодиагностике доброкачественных внутрисуставных новообразований, Вестник рентгенологии и радиологии, 1952, т. 11, в. 2, стр. 190-218.

Рохлин Д. Г. и Рубашева А. Е., Возрастные особенности позвоночника в косвенные симптомы патологии межпозвоночного диска, Вестник рентгенологии и радиологии, 1936, т. 17, стр. 139-164.

622

Т а г е р И. Л., К вопросу об arthropathia psoriatica, Вестник рентгенологии и радиологии, 1928, т. 6, в. 3, стр. 241-251.

Тарковская В. Я., Хондроматоз коленного сустава, Журнал современной хирургии, 1929, т. 4, в. 25-26 (7-9), стр. 1703-1716.

Углов П. Т. и Штерн В. Н., О хондроматозе суставов, Новый хирургический архив, 1935, т. 34, кн. 3 (135), стр. 373-379.

ФейвишенкоЭ. Л. и Девятое Н. Н., К вопросу о табетическом спондилите, Хирургия, 1937, № 12, стр. 124-130.

Ф р е и б е р г С. А., Рентгеновская картина поражения суставов при гемофилии, Вестник рентгенологии и радиологии, 1924, т. 3, в. 1, прилож., стр. 25-27.

Я х н и ч И. М., О деформациях суставов и механизме их возникновения в свете рентгенологического анализа, Вопросы общей и частной рентгенологии, в. 1, под ред. С. А. Рейнберга, изд. АН СССР, М. -Л., 1935, стр. 143-154.

Axhausen G., Die Arthritis deformans, ihre Abarten und Behandlung, Arch. f. klin. Chir., 1923, Bd. 126, p. 573.

В е n e k e R., Pathologisch-anatomische Grundanschauungen zur Lehre von den chronischen Gelenkleiden, Fortschr. auf d. Geb. d. Rontgenstrahl., 1925, Bd. 33, p. 844.

Blencke, August u. Blencke Bernhard, Die neuropathischen Knochen und Gelenkaffektionen, Deutsche Orthopadie, Bd. 8, Verl. F. Enke, Stuttgart, 1931.

В о r a k J., Significance of the sacroiliac findings im Marie-Strumpells spondylitis, Radiology, 1946, v. 47, p. 128-141.

Bos worth B. M., Calciumdeposits in the shoulder and subacromial bursitis, Journ. of the Amer. Med. Assoc., 1941, v. 116, No 22, p. 2477-2482.

Delano P. J., The pathogenesis of Charcots joint, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1946, v. 56, No 2, p. 189-200.

D о u b H. P. a. D a v i d s о n E. C., Roentgen-ray examination of the joints of hemo-philics, Radiology, 1926, v. 6, p. 217-227.

E h r 1 i с h, Ein Fall von ochronotischer Alkaptonurie mit erheblichen Skelettveran-derungen, Rontgenplaxis, 1932, Jg. 4, H. 20, p. 865.

F r a e n k e 1 E., Dber chronische ankylosierende Wirbelsaulenversteifung, Fortschr. auf d. Geb. d. Rontgenstrahl., 1903-1904, Bd. 7, p. 62-90.

F о т e s t i e r J., The importance of sacro-iliac changes in the early diagnosis of anky-losing spondylarthritis, Radiology, 1939, v. 33, No 3, p. 389-402.

G h о r m 1 e у R. К. а. С1 e g g R. S., Bone and joint changes in hemophilia, with report of cases of so-called hemophilic pseudotumor, Journ. of Bone a. Joint, Surg., 1948, v. 30-A, p. 589-600.

G u а г i n i C., Lindagine radiologica dello scheletto degli sclerodermici, Arch, di Ra-diol., 1933, v. 9, p. 7-56.

Гуревич Е. Б., Фомин Г. Б. и Шкловская Р. Б., Roentgen diagnosis atod therapy of syringomyelia, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1937, v. 38, No 3, p. 415-426.

Kienbock R., Uber die Arthropathien bei Tabes, Fortschr. auf d. Geb. d. Rontgenstrahl., 1933, Bd. 47, p. 379-398 u. 530-550.

Knutsson F., Changes in the sacro-iliac joints in morbus Bechterew and osteitis condensans ilei, Acta Radio!., 1950, v. 33, fasc. 6, p. 557-569.

Knutsson F., Two synovial fibrosarcomas (Jonsson), Acta Radiol., 1948, v. 29, p. 4-6.

Лемберг A. A., Rontgendiagnostik chronischer Gelenkerkrankungen und ihre Klassi-fikation, Fortschr. auf d. Geb. d. Rontgenstrahl., 1928, Bd. 38, p. 818.

M u n k F., Ober Pathologic, Diagnostik und Therapie der chronischen Gelenkerkrankungen, Med. Klin., 1924, N. 5, 6 и 7, p. 135, 171 и 204.

Mussey R. D. a. H e n d e г s о n M. S., Osteochondromatosis, Journ. of Bone a. Joint Surg., 1949, v. 31-A, ip. 619-627.

Nobl u. Remenovsky, Die Arthropathia psoriatica im Rontgenbilde, Fortschr. auf d. Geb. d. Rontgenstrahl., 1926, Bd. 34, p. 98.

Подкаминский Н. A., Acrosclerosis hyperplastica intraossea, Amer. Journ. of Roentgenol. a. Radium-Therapy, 1937, v. 38, N. 6, p. 889-892.

Рохлин Д. Г. и Жирмунская К. М., Arthropathia psoriatica (Rontgenographische Untersuchung), Fortschr. auf d. Geb. d. Rontgenstrahl., 1925, Bd. 33, p. 955.

Sandstrom C., Peritendinitis calcarea, a common disease of middle life, its diagnosis, pathology and treatment, Amer. Journ. of Roentgenol. a. Ra/dium-Therapy, 1938, v. 40, No 1, p. 1-21.

Strauss, Ober Entstehung und Einteilung der chronischen Gelenkerkrankungen, Deutsch. med. Wochenschr., 1926, N. 34 u. 35, p. 1414 u. 1457.

Z i m m e r E. A., Die Syringomyelie unter Beriicksichtigung ihrer rontgenologischen Diagnostik und therapeutischen Beeinflussung, Fortschr. auf d. Geb. d. Rontgenstrahl., 1935, Bd. 51, p. 247-260.


Рис. 1. Пятнистый регионарный остеопо-роз лучезапястной области при переломе диафиза кости на границе дистальной и средней трети. Длительность поражения около 3 месяцев.


Рис. 2. Равномерный остеопороз области коленного сустава при застарелом туберкулезном коксите на той же стороне. Длительность заболевания 3 года 8 месяцев.


Рис. 3. Распространенный пороз костей левой i олени у 53-летнего мужчины после операции наложения лигатуры на подколенную вену в связи с гангреной левой стопы.


Рис. 4. Гипертрофическая атрофия стопы у 19-летней девушки после перенесенного и затихшего в шестилетнем возрасте туберкулезного процесса.


Рис. 5. Пятно Лудлофа. Нижний эпифиз бедра в боковом положении.


Рис. 6. Поперечный перелом V пястной кости.


Рис. 7. Косой перелом V пястной кости.


Рис. 8. Продольный перелом основной фаланги большого пальца стопы.


Рис. 9. Спиральный перелом диафиза большеберцовой кости.


Рис. 10. Т-образный перелом дистального эпифиза лучевой кости.


Рис. 11. Оскольчатый перелом I плюсневой кости и поперечный перелом шейки II плюсневой кости.


Рис. 12. Множественные переломы основания основной фаланги большого пальца и головки основной фаланги II пальца стопы.


Рис. 13. Оскольчатые переломы двух костей- основных фаланг III и IV пальцев руки.


Рис. 14. Зигзагообразный ход линии перелома при поперечном переломе средней трети диафиза лучевой кости.


Рис. 15. Схема рентгенограммы при поперечном переломе трубчатой кости.

А - линия перелома в виде прямой полоски при прохождении центрального луча через плоскость перелома; Б - линия перелома в виде овала при косом ходе лучей. Анод смещен (по направлению стрелки).


Рис. 16. Схема спирального перелома длинной трубчатой кости. Проекция линии перелома при различных положениях кости, вращаемой в направлении движения часовой стрелки вокруг длинной оси на 90°, 180° и 270°.


Рис. 17. Трещина малоберцовой кости.


Рис. 18. Схема различных видов смещения отломков.

А - боковое смещение; Б -продольное смещение с захождением отломков; В - продольное смещение с расхождением отломков; Г -продольное смещение с вклинением отломков; Д- угловое смещение; Е - периферическое смещение.


Рис. 19. Схема бокового смещения отломков в рентгеновской проекции.

А - отломки смещены в плоскости, перпендикулярной к пленке; в этой проекции смещение рентгенологически не определяется; Б - отломки смещены в плоскости, параллельной пленке: рентгенограмма дает истинное представление о характере и степени смещения; В - промежуточное положение, неправильно ориентирующее исследователя.


Рис. 20. Перелом лопатки. Продольное и боковое смещение с захождением отломков является единственным симптомом перелома. Линия перелома видна как полоска затемнения.


Рис. 21. Схема углового смещения отломков в рентгеновской проекции.

А - отломки лежат в плоскости, перпендикулярной к пленке, смещение не видно; Б - отломки смещены в плоскости, параллельной пленке; рентгенограмма дает правильное представление о характере и степени смещения; В - промежуточное положение, показывающее на рентгенограмме меньшее смещение, чем в действительности.


Рис. 22. Резко выраженное угловое смещение отломков при переломе диафиза основной фаланги одного из пальцев руки. Всякое угловое смещение, даже самое незначительное, категорически требует исправления.


Рис. 23. Т-образное смещение отломков при поперечном переломе диафиза основной фаланги пальца руки.


Рис. 24. Тангенциальный эффект, симулирующий перелом малоберцовой кости.


Рис. 25. Перелом лучевой кости у ребенка „наподобие зеленой ветки" поднадкостничный,без смещения отломков.

А - в прямой проекции; Б - в боковой проекции.


Рис. 26. Эпифизеолиз дистально-го эпифиза лучевой кости в детском возрасте со смещением эпифиза вместе с запястьем в тыльном направлении.


Рис. 27. Боковая костная мозоль со шты-кообразной деформацией кости после перелома диафиза бедра. С боковым смещением отломков можно было бы мириться, неудовлетворительны значительное угловое смещение и особенно смещение по длиннику с укорочением.


Рис. 28. Избыточная костная мозоль после открытого перелома диа-физа бедренной кости.


Рис. 29. Избыточная костная мозоль после заживления подвер-тельною перелома бедра с ва-русной деформацией бедра, т. е. высоким стоянием большого вертела. С клинической стороны было высказано подозрение на опухолевый процесс.


Рис. 30. Асептический некроз головки бедра и начинающийся вторичный обезображивающий остеоартроз тазобедренного сустава развившиеся у 4и-летнего летчика после вправления бедра по поводу травматического вывиха в тазобедренном суставе. Клинически-сильные боли и ограничение функции, лишь недавни появившиеся и постепенно нарастающие.


Рис. 31. Ложный сустав локтевой кости с деформацией лучевой кости после плохо леченного перелома предплечья.


Рис. 32. К диференциальной диагностике ложного сустава. Значительный изъян костной ткани в средней трети большеберцо-вой кости у 24-летней женщины после перенесенного в пятилетнем возрасте остео-миэлита болыпеберцовой кости. Резкая деформация голени. Мощная гипертрофия малоберцовой кости с высоким ее стоянием.


Рис 33. Вывих ногтевой фаланги в дистальном межфаланговрм суставе пальца руки. Тыльное смещение вывихнутой ногтевой фаланги.


Рис. 34. Травматический периостит на передне-внутренней поверхности большеберцо-вой кости через месяц после удара палкой


Рис. 35. Оссифицирующий миозит мышц ягодичной области после травмы.


Рис. 36. Оссифицирующий миозит массива четырехглавой мышцы бедра футболиста после резкой травмы, имевшей место 6 недель назад. Клинический предположительный диагноз - саркома бедра.


Рис. 37. Тот же случай через полгода после успешного консервативного лечения. Окостеневшие элементы соединительной ткани в толще мышцы с бедренной костью не связаны; бедренная кость не представляет никаких патологических изменений.


Рис. 38. Компрессионный перелом III поясничного позвонка у 40-летней женщины, распознанный через 3 года после тяжелого падения. Боли в области поясницы, небольшой горб, никаких нарушений со стороны нервной системы.


Рис. 39. Схема рентгенографического исследования позвоночника и межпозвонковых пространств.

Вследствие физиологического лордоза поясничного отдела позво-ночнича в виде светлой щели изображается только то межпозвонковое пространство, через которое проходит центральный луч iL3_4 при положении анода А). При центрировании на D8 |Б), вследствие филологического кифоза грудного отдела, все щели, соответствующие межпозвонковым дискам от D;j_4 до DI-. - Llf показывают нормальную высоту. При исследовании позвоночника в переднем положении, т. е. при трубке над лежащим на животе больным, получилась бы обратная картина: все межпозвонковые щели в поясничном отделе обрисовывались бы в виде светлых пространств, а в грудном отделе была бы видна только одна или две щели.


Рис. 40. Схема ""рентгенограммы пояснично-крестцового отдела позвоночника при центрировании на нижний край тела IV поясничного позвонка (4) и при незначительном смещении анода (Б) в направлении стрелки, когда центральный луч пересекает верхний край L. Проекция переднего и заднего краев тел позвонков, остистых отростков, а также межпозвонковых пространств резко меняется.


Рис. 41. Переломо-вывих (люксацион-ный перелом) поясничного отдела позвоночника. Штыкообразная деформация линии задних поверхностей тел позвонков. Тяжелая неврологическая картина.


Рис. 42. Травматический спондилит у 25-летнего лыжника.

Третья стадия заболевания через длительный срок после травмы и характерного светлого второго периода. Имеется умеренное сплющивание III поясничного позвонка без особых структурных изменений. Клинически вновь сильные боли и ограничение подвижности поясничного отдела позвоночного столба.


Рис. 43. Ложный сустав, развившийся после перелома поперечного отростка IV поясничного позвонка с правой стороны В анамнезе - сильный прямой удар в спину в этой области.


Рис. 44. Перелом остистого отростка VII шейного позвонка с характерным смещением.


Рис. 45 К дифсренциальной диагностике перелома суставных отростков позвонков. Нормальный анатомический вариант, симулирующий поперечный перелом нижнего суставного отростка справа,- добавочное ядро окостенения, отделенное от массива отростка светлой поперечной полосой.


Рис. 46. Двусторонний симметричный вывих IV шейного позвонка вперед, возникший при прыжке в воду и ударе головой о дно, с длительным благоприятным клиническим течением и почти полным временным отсутствием неврологических нарушений.


Рис. 47. Схема боковой рентгенограммы поясничного отдела позвоночника юноши. Бутылкообразная форма межпозвонкового диска, обусловленная студенистым ядром.


Рис. 48. Схема сил, действующих на межпозвонковый диск и прилегающие площадки тел позвонков (см. текст).


Рис. 49. Так называемые шморлевские хрящевые узелки.


Рис. 50. Переломо-вывих (люксационный перелом) таза в области вертлужной впадины. Травма при транспортной катастрофе.


Рис. 51. Свежий перелом двух ребер справа с характерным умеренным смещением отломков.


Рис. 52. Перелом тела грудины с типичным смещением отломков и позади-грудинным поднадкостничным кровоизлиянием.


Рис. 53. Поперечный перелом левой ключицы в средней трети с небольшим угловым смещением, требующим исправления.


Рис. 54. Схема типичных переломов в верхней трети плеча.

Перелом анатомической шейки (А), чрезбу-горковый (Б) и хирургической шейки (В).


Рис. 55. Вклиненный перелом хирургической шейки плеча с отломом и боковым смещением большого бугорка.


Рис. 56. Внутрисуставной перелом наружного мыщелка плеча у взрослого.


Рис. 57. Внутрисуставной перелом венечного отростка локтевой кости с незначительным смещением отломка.


Рис. 58. Люксационный перелом Монте-джиа. Переломо-вывих-перелом локтевой кости на границе проксимальной и средней трети с вывихом головки лучевой кости.


Рис. 59. Свежий поперечный изолированный внутрисуставной перелом ладьевидной кости кисти без заметного смещения отломков.


Рис. 60. Изолированный перелом гороховидной кости, невидимый на обычной прямой рентгенограмме в ладонном положении кисти.


Рис. 61. Схема вывихов полулунной кости. Ладонное положение исследования.

А - нормальная картина. Полулунная и ладьевидная кости почти соприкасаются друг с другом. Верхушки полулунной кости не видно. Б - подвывих. Верхушка полулунной кости лежит в тени головчатой кости. В - вывих. Большое расстояние между полулунной и ладьевидной костями.


Рис. 62. Схема вывихов полулунной кости. Боковое положение исследования.

А - нормальная картина полулунной кости; Б - подвывих; В - типичный вывих, поворот на 90°; Г-вывих вперед; ось полулунной кости повернута больше чем на 180°.


Рис. 63. Рентгенограмма запястья в ладонном положении.

А - нормальная левая сторона для сравнения; Б_- вывих полулунной кости.


А Б

Рис. 64. Рентгенограммы запястья в боковом положении в том же случае.

А - нормальная левая сторона для сравнения; Б - вывих полулунной кости в ладонном направлении. Клинически - картина тяжелого травматического повреждения.


Рис. 65. Перелом основания I пястной кости, обычно симулирующий клинически вывих этой кости (так называемый беннетов-ский перелом).


Рис. 66. Типичная картина краевого отлома ногтевого отростка ногтевой фаланги от удара молотком по пальцу. Клинический диагноз - под-ногтевая гематома и ушиб.


Рис. 67. Схема типичных переломов в верхней трети бедра

А - медиальный, или субкапитальный, перелом шейки бедра; Б-латеральный, или межвертельный, перелом шейки едра; В - чрезвертельный перелои; Г - пидзертельный перелом


Рис. 68 А Болезнь Пеллегрини-Штида. 38-летний мужчина упал месяц назад. Довольно сильная болезненность при надавливании в области внутреннего мыщелка бедра.

Рис. 68 Б Схема рентгенограммы при болезни Пеллегрини-Штида.


Рис. 69. Поперечный оскольчатый перелом шейки малоберцовой кости без заметного смещения отломков, с малыми клиническими местными проявлениями, но опасный из-за последующего осложнения со стороны малоберцового нерва, тесно прилегающего к кости.


А Б

Рис. 70. Трехлодыжечный перелом у парашютиста.

В прямом заднем положении (Л) отчетливо выступает нарушение целости внутренней и наружной лодыжек, но не видна линия перелома „задней лодыжки". В боковом положении (Б) виден клинически особенно важный отлом „задней лодыжки" без особого смещения этого отломка. Соотношение суставных поверхностей голеностопного сустава не нарушено.


Рис. 71. Перелом пяточной кости у строительного рабочего при падении на ногу с высоты. Линия перелома парадоксальная - в виде полоски затемнения, а не просветления. Небольшая деформация пяточной кости. Старый обезображивающий остеоартроз таранно-ладьевидного сустава стопы.


Рис. 72. Свежий поперечный перелом средней трети диафиза III плюсневой кости с небольшим боковым смещением дистального отломка. Перелом вызван падением лома на тыл стоны.


Рис. 73. Косой внутрисуставной перелом основания основной фаланги V пальца стопы, возникший вследствие прямого удара краем упавшей табуретки.


Рис. 74. Схематическое изображение огнестрельного перелома кости в виде так называемых „крыльев бабочки". Продольная щель в локтевой сустав.


Рис. 75. Типичная картина крупно -оскольчатого огнестрельного перелома диафиза длинной трубчатой кости. Множество крупных и мелких металлических инородных тел в мягких тканях. Удовлетворительное стояние отломков. Конечность уложена в проволочную шину.


Рис. 76. Краевой огнестрельный перелом бедра с сохранением целости диафиза и образованием множества мелких костных осколков в зоне поражения.


 Рис. 77. Мслкооскольчатый огнестрельный перелом диафиза локтевой кости при сквозном ранении с образованием развороченной раны мягких тканей и довольно значительного изъяна диафиза кости вследствие выброса наружу костного вещества в зоне поражения. Хорошее стояние костных отломков.


Рис. 78. Множество продольных трещин в диафизе больше-берцовой кости, проникающих из основного места поражения при сохраненной целости кости по протяжению


Рис. 79. Дырчатый огнестрельный перелом плеча с сохранением целости кости по протяжению, с множеством осколков в области костного дефекта


Рис. 80. Небольшой гладкий дырчатый перелом лопатки при сквозном пулевом ранении.


Рис. 81. Вполне удовлетворительное в анатомо-функциональном отношении заживление огнестрельного перелома бедренной кости.

А - рентгенограмма в прямой проекции; Б -рентгенограмма в боковой проекции.


Рис. 82. Удовлетворительное заживление огнестрельного перелома костей предплечья. Центральные изъяны костной ткани в обеих костях. Осталось неисправленным заметное угловое смещение отломков


Рис. 83. Схема так называемой односторонней надкостничной мостовид-ной костной мозоли при дефекте кости после огнестрельного перелома.


Рис. 84. Крупная прочная боковая костная мозоль после заживления огнестрельного перелома средней трети диа-физа бедренной кости. Некоторое укорочение кости, неисправленное угловое смещение сросшихся отломков.


А Б

Рис. 85. Ложный сустав в дистальной трети плеча огнестрельного происхождения. В мягких тканях имеется еще множество мелких металлических осколков. Регионарный остеопороз.

А - рентгенограмма в прямой проекции; Б -рентгенограмма в боковой проекции.


Рис. 86. Обширный изъян диафиза плечевой кости огнестрельного происхождения. Умеренная атрофия костей, главным образом головки плеча.


Рис. 87. Обширный дефект диафиза локтевой кости после огнестрельного ранения. В зоне поражения - продольный костный регенерат. Небольшая гипертрофия и незначительное дугообразное искривление лучевой кости.


Рис. 88. Свежее огнестрельное поражение коленного сустава. Продольная внутрисуставная щель медиального эпифиза боль-шеберцовой кости.


Рис. 89. Слепое пулевое огнестрельное ранение голени с переломом обеих костей, осложненное анаэробной инфекцией и остеомиэлитом.


Рис. 90. Остроконечная пуля, располагающаяся в наружном эпифизе бедренной кости. Проникающее слепое ранение коленного сустава.

В прямой (А) и боковой (Б) проекциях тень инородного тела не выводится из тени костных элементов. Структурные изменения губчатого вещества в окружности инородного тела.


Рис. 91. Металлический осколок снаряда в толще головки бедра. Диагноз возможен на основании снимка лишь в одной проекции, так как в окружности застрявшего инородного тела отчетливо обрисовываются характерные реактивные явления со стороны костной ткани.


Рис. 92. Металлический осколок снаряда, частично внедрившийся в костную ткань области большого бугорка плеча. Реактивные зоны рассасывания и остеосклероза в окружности осколка. Периостит в наружной части верхнего метафиза плечевой кости.


Рис. 93. Крупный осколок огнестрельного снаряда в суставной полости коленного сустава.


Рис. 94. Огнестрельный остеомиэлит плечевой кости. Костная полость, содержащая множество секвестров. Отторжение одного из секвестров в мягких тканях. Остеосклероз стенок полости. Гиперостоз плеча вследствие неравномерных надкостничных наслоений. Деформация кости в виде ангуляции на уровне сросшегося перелома. Единичные мелкие металлические осколки. Остеопороз нижнего эпифиза плеча.


Рис. 95. Хронический гнойник большеберцовой кости, поддерживаемый внутрикостным металлическим осколком.


Рис. 96. Огнестрельный остеомиэлит плечевой кости с отторгающимися компактными секвестрами с внутренней стороны. Металлические инородные тела в мягких тканях подмышечной области. Остеопо-роз плечевой головки.


Рис. 97. Огнестрельный остеомиэлит берцовых костей после неправильно сросшегося перелома голени. Глубокие структурные изменения костной ткани в зоне поражения. Мелкие секвестры в болыпеберцовой кости. Пышные надкостничные наслоения. Мелкие множественные металлические осколки - преимущественно в мягких тканях в зоне поражения, главным образом вблизи малоберцовой кости.


Рис. 98. Огнестрельный артрит локтевого сустава в сравнительно ранней фазе развития.


Рис. 99. Огнестрельный коксит со значительными восстановительными явлениями. Множество мелких металлических инородных тел в костной ткани и в мягких околосуставных тканях.


Рис. 100. Костный анкилоз коленного сустава после огнестрельного гонита и остеомиэлита нижней трети бедра, осложнившего продольный внутрисуставной перелом бедренной кости.


Рис. 101. Обширный оссифицирующий миозит ягодичных и приводящих мышц со значительным ограничением подвижности сустава, развившийся в результате непроникающего ранения тазобедренного сустава.


Рис. 102. К отличительному распознаванию анкилоза сустава. Полный костный анкилоз тазобедренного сустава септического неогнестрельного происхождения. Регионарный остеопороз.


Рис. 103. К отличительному распознаванию анкилоза сустава. Полный костный анкилоз коленного сустава в порочном положении после перенесенного гнойного гонита неогнестрельного происхождения. Коленная чашка не сращена. Регионарный остеопороз. Структурная перестройка суставных элементов.


Рис. 104. Значительный регионарный остеопороз коленного сустава у раненного 5 лет назад в седалищный нерв.


Рис. 105. Глубокие нейротрофические изменения стопы у раненного 6 лет назад - стойкое поражение крупных нервных стволов голени.


Рис. 106. Разлитой пороз костей нижних конечностей у раненного 5 лет назад в грудной отдел спинного мозга.


Рис. 107. Патологический диафизарный перелом правого бедра при значительном общем остеопорозе у раненного б лет назад в нижне-грудной отдел позвоночника с поражением спинного мозга.


Рис. 108. Структурные изменения области большого вертела, периостальные и особенно паростальные обызвествления и окостенения мягких тканей вокруг большого вертела Четыре года назад ранение в поясничный отдел позвоночника с поражением конского хвоста.


Рис. 109 Неврогенная остеоартропатия правого тазобедренного сусгава с патологическим переломом шейки бедра на фоне общего остео-пороза у раненного 7 лет назад в поясничный отдел позвоночника с повреждением конского хвоста.


Рис. 110. Удовлетворительная культя голени после ампутации по поводу огнестрельного ранения.


Рис. 111 Культя голени после костнопластической ампутации по Пирогову. Отличное костное сращение массива пяточной кости с большеберцовой.


Рис. 112. Культя бедренной кости. Небольшой треугольный остеофит на задней поверхности у медиального края не препятствует хорошей опорной функции культи. Отсутствие атрофии культи.


Рис. 113. Культя бедренной кости с обширными остеофитами. Разрастания ниже уровня опила препятствуют вхождению культи в протез (инклинации) и делают ее функционально неполноценной.


Рис. 114. Остеомиэлит культи при высокой ампутации бедра. Множество мелких металлических осколков в мягких тканях. Отчетливый остеопороз.


Рис. 115. Венечный „секвестр" культи бедра.


Рис. 116. Типичный туберкулезный очаг в дисталь-ном мета-эпифизе лучевой кости с центральным секвестром. Частичное разрушение крючковатой, го-ловчатбй, полулунной и ладьевидной костей с туберкулезным интеркарпаль-ным артритом. Регионарный остеопороз. Клинически - значительная припухлость в лучезапястной области, ограничение подвижности и небольшая болезненность, нарастающие постепенно в течение 8 месяцев у 18-летней девушки. Свищей нет.


Рис 117. Ограниченный туберкулезный очаг в основании III плюсневой кости с небольшим центральным секвестром. Переход на мета-диафиз кости, а также на соседние суставы. Клинически - 4 месяца назад на тыле стопы у 20-летнего мужчины появились припухлость, болезненность и вскоре открылся свищ. Остеопороза нет. Больной продолжает работать.


Рис. 118. Туберкулез пяточной кости при типичной клинической картине. Заметный остеопороз стопы.


Рис. 119. Изолированный туберкулезный очаг в шейке правого бедра с секвестрацией и надкостничной реакцией двухмесячной давности у двухлетнего ребенка.


Рис. 120. Старый ограниченный туберкулезный очаг (так называемая туберкулезная костная каверна) в дистальном метафизе лучевой кости, симулирующий костный абсцесс Броди.


А Б

Рис. 121. Туберкулезный спондилит у мальчика 21/» лет, около месяца боли

в животе.

А - прямая рентгенограмма; Б - рентгенограмма в боковой проекции. 4 Рентгенодиагностика. Атлас


Рис. 122. Далеко зашедший застарелый туберкулезный спондилит. Остроконечный горб. Отставание развития тел позвонков, располагающихся выше поражения, по сравнению с ниже расположенными.


А Б

Рис. 123. Туберкулезный спондилит X грудного позвонка с образованием полуверетенообразного натечного абсцесса. Клиновидная деформация пораженного тела позвонка.

А - прямая рентгенограмма; Б - рентгенограмма в боковой проекции.


Рис. 124.Туберкулезный спондилит VIII-XII грудных позвонков с грушевидным натечным абсцессом.


Рис. 125. Обширный цилиндрический натечный абсцесс при туберкулезном спондилите нижней части грудного отдела позвоночника с весьма незначительными деструктивными изменениями, определяемыми рентгенографически. Отчетливо видно только небольшое сужение межпозвонковых щелей над и под телом XI грудного позвонка. Заболевание выявлено при просвечивании грудной клетки.


Рис. 126. Старые обызвествленные натечные абсцессы в грудном отделе (справа от позвоночника) и в поясничном отделе (слева у края поясничной мышцы) при затихшем туберкулезном спондилите.


Рис. 127 Spina ventosa tuberculosa -множественные поражения фаланг и пястных костей у ребенка с генерализированным гематогенным туберкулезом.


Рис. 128. Spina ventosa tuberculosa III пястной кости у 52-летней женщины, гистологически подтвержденная, создавшая значительные диференциально-диагности-ческие трудности.


Рис. 129. Множественный кистевидный или кавернозный туберкулезный остит Юнглинга. Двусторонний асимметричный костный процесс у 30-летней женщины с типичными кожными поражениями на пальцах обеих рук. Остеопороз отсутствует. Гистологическое подтверждение.


Рис. 130. Типичная картина диафизар-ного туберкулезного остита длинной, трубчатой кости. Поражение малоберцовой кости у мальчика в возрасте 4 1/2 лет- Множественные игольчатые секвестры, мощный периостит, остеосклероз. Свищевся форма. Гистологическое и бактериологическое подтверждение диагноза.


Рис. 131. Spina ventosa tyberculosa diaphysaria большеберцовой кости у девочки в возрасте 2 лет 2 месяцев. Свищевая форма. Диагноз подтвержден гистологически и бактериологически.

А и Б - на высоте заболевания; В и Г - через 9 месяцев после успешного лечения рентгеновыми лучами.


Рис. 132. Туберкулезное поражение локтевой кости типа spina ventosa с переходом на локтевой сустав у двухлетней девочки. Закрытая форма. Гисто-лошческое и бактериологическое подтверждение диагноза.


Рис. 133. Трудное отличительное распознавание между диафизарным туберкулезным оститом и фиброзной остеодисплазией. Наличие надкостничной реакции решает спор в пользу воспалительного туберкулезного заболевания. Гистологическое подтверждение правильности заключения.


Рис. 134. Туберкулез плоских костей свода черепа с обширной секвестрацией у 12-летней девочки. Оперативное и гистологическое подтверждение диагноза.


Рис. 135. Туберкулезный артрит наружного отдела лисфранкова сустава у 30-летнего больного. Свищевая форма.


Рис. 136. Туберкулезный артрит лучезапястного сустава у 45-летней женщины со значительной деструкцией проксимального ряда запястных костей. Отчетливо выраженный остеопороз. Закрытая форма


Рис. 137. Первично-костная форма туберкулезного гонита. Типичный эпи-метафизарный костный очаг в латеральной части большеберцовой кости до непосредственного перехода в суставную полость. Клинически на первом плане симптомы экссудативного синовита.


Рис. 138. Первично-костная форма туберкулезного гонита. Крупный подхрящевой некротический очаг - секвестр - в медиальном мыщелке бедра. Краевые разрушения мыщелков бедра и большеберцовой кости на местах прикрепления суставной сумки. Остеопороз. Закрытая форма, свищей нет.


Рис. 139. Первично-костная форма туберкулезного артрита голеностопного сустава годичной давности у 10-летнего мальчика. Некротический подхрящевой участок - секвестр - суставной поверхности таранной кости, вдавленный в частично разрушенную кость. Значительный остеопороз.

А - прямая рентгенограмма; Б- боковая рентгенограмма.


Рис. 140. Нормальная зазубренность медиального контура ди-стального ядра окостенения бедренной кости, симулирующая туберкулезное поражение коленного сустава.


Рис. 141.


Рис. 142. Туберкулезный коксит. Первично-вертлужная костная форма. Округлый деструктивный очаг в надвертлужной части подвздошной кости. Переход на весь тазобедренный сустав. Остеопороз.


Рис. 143. Внесуставной шеечный туберкулезный очаг с центральным секвестром. Клинически - явления начинающегося туберкулезного коксита.


Рис. 144. Внесуставной деструктивный очаг в межвертельной области бедра и у основания большого вертела двухлетней давности с небольшим свищом. Напрлвлена на рентгенологическое исследование с диагнозом дипло-коккового очага. Диагноз туберкулеза подтвержден оперативно, гистолохически и бактериологически.


Рис. 145. Туберкулезный трохантерит. Значительное разрушение массива и особенно верхнего полюса большого вертела. Туберкулезный бурсит сумки большой ягодичной мышцы. Тазобедренный сустав патологических изменений не представляет.


Рис. 146. Туберкулез лонных костей, преимущественно левой, а также симфиза лонных костей с весьма благоприятным клиническим течением.


Рис. 147. Туберкулез правого пояснично-крестцового сошене (туберкулезный сакроилеит)


Рис. 148. Типичная картина туберкулезной сухой костоеды плечевой головки (caries sicca tuberculosa). Обызвествленные туберкулезные лимфатические узлы в подмышечной области.


Рис. 149. Рентгенограмма области обоих коленных суставов 15-летней девушки с туберкулезным полиартритом Понсе. Полное отсутствие деструктивных изменений в костно-хрящевом аппарате суставов. Имеется лишь значительный равномерный остеопороз.


Рис. 150. Рентгенограмма кисти и лучезапястно-го сустава 10-летнего мальчика с типичной клини-ко-рентгенологической картиной болезни Стилла,


Рис. 151. Схематическое изображение суставного конца длинной трубчатой кости ребенка.

А - суставной покровный хрящ; Б - подхрящевая (субхондральная) костная зона; В - эпифизарное ядро, губчатое вещество; Г-зона окостенения; Д-эпифизарная хрящевая зона; Е-зона предварительного обызвествления; Ж - метафизарное губчатое вещество; 3 - диафиз кости.


Рис. 152. Схема рентгенологических симптомов сифилитического остеохондрита при врожденном сифилисе.


Рис. 153. Сифилитический остеохондрит во второй стадии у ребенка в возрасте 3 недель с доказанным врожденным сифилисом. Ускорение процесса окостенения (два мелких ядрышка окостенения в головчатой и крючковатой костях).


Рис. 154. Так называемые псевдопараличи Парро при врожденном костном сифилисе. Ребенок в возрасте 2 месяцев 2 недель с резко выраженными клиническими симптомами болезни. Внутри-метафизарное смещение проксимального конца большеберцовой кости с обеих сторон, особенно резко выраженное слева.


Рис. 155. Очагово-деструктивные (гуммозные) процессы при врожденном сифилисе у трехмесячного ребенка со всесторонне доказанным тяжелым врожденным заболеванием. Поражения верхних ме-тафизов большеберцовых костей с внутренней стороны. Едва замет- ный периостит большеберцовых костей.


Рис. 156. Диафизарный периостит большеберцовой кости вместе с остеохондритом во второй стадии при врожденном сифилисе у ребенка в возрасте 3 недель.


Рис. 157. Множественные диафизарные слоистые периоститы длинных трубчатых костей и остеохондрит при врожденном сифилисе у грудного ребенка (схематическое изображение).


Рис. 158. Схематический рисунок. Врожденный костный сифилис. Зоны затемнения и просветления в метафизарных концах длинных трубчатых костей в результате внутриутробного специфического лечения.


Рис. 159. Влияние на костную систему специфического противосифилитического лечения матери во время беременности.

Лечение новосальварсаном и биохинолом начато на VII месяце беременности. Крупный ребенок родился в срок без признаков врожденного сифилиса и с отрицательными серологическими реакциями. На рентгенограммах предплечья (А) и голени (Б) специфических изменений нет. Зоны предварительного обызвествления не расширены. Имеются узкие лентовидные метафизарные полоски остеосклероза, сгруженные нормальной костной структурой. Ядра окостенения предплюсны содержат кольцевидные склеротические ободки.


Рис. 160. Схематическое изображение метафизарных поясов остеопороза при врожденном внутриутробно леченном сифилисе.


У новорожденного отмечаются явления дистрофии, папулы на коже, резко положительная реакция Вассермана.

Широкие лентовидные метафизарные зоны остеоскле-склеротических зон. В остальном костная система специфических изменений не представляет.

Продолжение рис. 161.


Рис. 162. Изолированная солитар-ная поднадкостничная гумма боль-шеберцовой кости при третичном сифилисе у 12-летнего мальчика с типичным поздним врожденным сифилисом.


Рис. 163. Гуммозный периостит средней трети диафиза большеберцовой кости при третичном сифилисе.


Рис. 164. Множественные изолированные поднадкостнич-ные гуммы при позднем врожденном сифилисе. Небольшое удлинение пораженной большебериовой кости и искривление ее в виде сабельных ножен.


Рис. 165. Сифилитический разлитой периостит передне-внутренней поверхности средней трети диафиза болыпеберцовой кости у 23-летней больной с типичным третичным сифилисом.


Рис. 166. Множественные гуммы левой ключицы у 34-летнего мужчины с третичным приобретенным леченным сифилисом.


Рис. 167. Диффузно-гиперостотическая форма третичного сифилиса локтевой кости с переходом на локтевой сустав. Почти полный эностоз - лишь в дистальной трети сохранился костномозговой канал.


Рис. 168. Важная в диференциально-диагностиче-ском отношении локализация гуммозного сифилитического остеопериостита в дистальном конце плечевой кости. Переход костного процесса на локтевой сустав-третично-сифилитический оленит.


Рис. 169. Сифилитический спондилит у мужчины 38 лет. Остео-периостит тела III поясничного позвонка - нежные костные наслоения на боковых поверхностях тела. Склероз костной ткани тела. Третичный сифилис. Сухотка спинного мозга исключена. Исчезновение этих наслоений после специфической противосифилитической терапии.


Рис. 170. Третично-сифилитический гонит у 15-летнего юноши с поздним врожденным сифилисом. Клинически- после ушиба 3 года назад перемежающаяся водянка, утолщение суставной сумки,некоторое затруднение при ходьбе, незначительные боли. Резко положительная реакция Вас-сермана. Стойкое излечение после применения противосифилитических средств.


Рис. 171. Сифилитический артрит локтевого сустава и гуммозно-деструктивный сифилитический остеомиэлит проксимальной половины локтевой кости у 30-легнего мужчины. Больной не знал о наличии своей основной болезни. После рентгенологического заключения о сифилитической природе костно-суставного процесса произведена реакция Вассермана, давшая четыре креста. Успешное специфическое лечение.


Рис. 172. Надкостничная реакция - отслоение надкостницы и появление нежной надкостничной полоски - при остром гематогенном остеомиэлите бедра. Рентгенограмма произведена на 16-й день после клинического начала заболевания.


Рис. 173. Относительно ранние проявления гематогенного остеомиэлита бедренной кости на 4-й неделе заболевания. Деструктивные изменения в нижнем мета-диафизе кости, гнойный периостит. Переход на эпифиз и на коленный сустав - гнойный артрит.


Рис. 174. Нарастание надкостничных наслоений при гематогенном остеомиэлите. Давность заболевания 2 месяца.


Рис. 175. Остеомиэлит больше-берцовой кости с большим объемом поражения. Намечается обширный диафизарный некроз. Давность заболевания 6 недель.


Рис. 176. Схема различных видов секвестров компактного костного вещества при остеомиэлите. Длинная трубчатая кость в разрезе.

А, Б и В -частичные секвестры: А - корковый секвестр, Б -центральный секвестр, В-проникающий секвестр; Г-тотальный секвестр.


Рис. 177. Начало секвестрации при гематогенном остеомиэлите лучевой кости. Нежная ранняя секвестральная коробка. Давность заболевания 7 недель.


Рис. 178. Тотальный диафизар-ный секвестр лучевой кости при гематогенном остеомиэлите у 12-летнего мальчика. На предплечье имеются три свища с обильным гнойным выделяемым. Давность заболевания 1 год 4 месяца.


Рис. 179. Секвестрация верхней половины малоберцовой кости при гематогенном остеомиэлите. Имеются свищи. Давность заболевания около года.


Рис. 180. Хронический гематогенный остеомиэлит бедра с отчетливой секвестрацией. Игольчатый секвестр располагается частично в мягких тканях, вне пределов диафиза пораженной кости.


Рис. 181. Хронический остеомиэ-лит плеча. Секвестр в секвестраль-ной полости, окруженной склеротическими стенками. Умеренный ограниченный веретенообразный гиперостоз, вызванный плотными надкостничными наслоениями.


Рис. 182. Остеомиэлит ногтевой фаланги - костный панариций. Деструктивный очаг в основании фаланги.


Рис. 183. Костный панариций. Обширное поражение всей ногтевой фаланги большого пальца руки с переходом на межфаланговый сустав и головку основной фаланги.


Рис. 184. Метафизарный остеомиэлит правого бедра у новорожденного на почве общего пупочного сепсиса.


Рис. 185. Патологический вывих бедра в результате остеомиэлита головки и шейки бедра в грудном возрасте.


Рис. 186. Хронический гнойный остеомиэлит II поясничного позвонка - гнойный спондилит в стадии репарации.


Рис. 187. К диференциальной диагностике хронического остеомиэлита и опухолевого процесса. Клинические сомнения легко разрешаются при рентгенологическом исследовании в пользу воспалительной природы заболевания вследствие слоистости надкостничных разрастаний. Гистологически- обычный хронический остеомиэлит бедра, бактериологически - стафилококк.


Рис. 188. К отличительному распознаванию хронического ос-теомиэлита и опухолевого процесса. Кружевной узор периостита и его скиалогические особенности в данном случае указывают на воспалительный, а не на заподозренный с клинической стороны опухолевый процесс. Оперативное, гистологическое и бактериологическое подтверждение диагноза.


Рис. 189. Правосторонний гнойный септический коксит у 7-летней девочки. Дистензионный вывих правого бедра. Некроз эпифизарной головки пораженного правого бедра, в связи с энергичной пенициллинотерапией через две недели заменившийся нормальной структурной картиной головки.


Рис. 190. Хронический костный абсцесс Броди в верхнем метафизе большебериовой кости.


Рис. 191. Хронический костный абсцесс Броди в нижнем мета-эпифизе большеберцовой кости в непосредственной близости голеностопного сустава.


Рис. 192. Типичная картина склерозирующего остеомиэлита Гаррс. Поражена середина диафиза бедренной кости. Оперативное, гистологическое и бактериологическое подтверждение диагноза (золотистый стафилококк).


Рис. 193. Хронический очагово-некро-тический негнойный остеомиэлит - так называемая остеоидная остеома у 25-летнего мужчины. Типичная картина поражения IV пястной кости. Сильнейшие точечные боли на месте „гнезчного" поражения, небольшая припухлость на тыле кисти. Свищей нет. Рентгенологическое заключение подтверждено оперативно, гистологически и бактериологически.


А Б В

Рис. 194. Гематогенный гнойный коксит после родов, осложненных сепсисом.

А - рентгенограмма в первые дни заболевания; структурные изменения едва намечаются, исчезла под-хрящевая костная каемка, выстилающая вертлужную впадину; Б - через 12 дней; исчезновение рентгеновской суставной щели, подхрнщевой зоны головки бедра и вертлужной впадины, утолщение суставной сумки, смещение головки вверх и наружу, остеопороз; В - нарастающие явления; особенно усилился остеопороз.


Рис. 195. Острый гематогенный гнойно-септический гонит Обна женная подхрящевая костная кайма на всех суставных элементах указывающая на гибель покровных хрящей. Незначительный подвывих большеберцовой кости в наружную сторону, требующий срочного исправления.


Рис. 196. Острый гематогенный гнойный коксит. Разрушение не только покровных хрящей, но и участков костных элементов сустава - наружных участков вертлужной впадины и бедренной головки. Отчетливый подвывих, требующий срочною ортопедического исправления.


Рис. 197. Гнойный артрит проксимального меж-фалангового сустава указательного пальца. Значительный остеопороз.


Рис. 198. Гнойный остеомиэлит таранной кости с септическим некрозом ее тела и артритом голеностопного сустава. Поперечная метафиззрная зона просветления в нижнем метафизе большеберцокой кости - так называемый симптом Шинца. Значительный остеопороз.


Рис. 199. Полный костный анкилоз голеностопного сустава, развившийся в результате вторичного гнойного артрита на гочве остеомиз-лита большеберцовой кости. Последовательный обезображивающий остеоартроз та-ранно-пяточного и особенно таранно-ладьевидного суставов.


Рис. 200. Множественные корковые гипер-остозы в младенческом возрасте у четырехмесячного мальчика с давностью заболевания около 8 недель. Сифилис у родителей и у больного всесторонне исключен. Поражение длинных трубчатых костей нижних конечностей.


Рис. 201. Тот же больной. Двусторонние несколько асимметричные поражения диафизов верхних конечностей. Ребенок прослежен клинико-рентгенологи-чески :\о полного выздоровления и восстановления нормальной рентгенологической картины скелета.


Рис. 202. Брюшнотифозный очаг в корковом слое средней трети диафиза боль-шеберцовой кости. Тиф, перенесенный 11 лет назад. Ввиду периодически обостряющихся сильнейших болей на месте гнойника - оперативное вмешательство. Из содержимого очага выделена чистая культура брюшнотифозной палочки.


Рис. 203. Послетифозный спондилит III и IV поясничных позвонков у 25-летнего больного, перенесшего 6 лет назад брюшной тиф. Заболевание проявилось сейчас же после острого периода, в последние годы только боли в сырую погоду и ограничение подвижности поясничного отдела позвоночного столба.


Рис. 204. Гонорройный артрит коленного сустава у 24-летнего мужчины, развившийся через 10 месяцев после острого осложненного гонококкового уретрита. Чрезвычайно резкие боли в последнее время несколько стихли в связи с образованием костного анкилоза. Остеопороз.


Рис. 205. Острое гонорройное воспаление лучезапястного сустава у 30-летнего мужчины. Резко выраженный регионарный остео-пороз. Давность заболевания 2 недели.


Рис. 206. Гонорройное воспаление лучезапястного сустава у 26-летнего больного, бактериологически доказанное, с нагноением и тяжелыми деструктивными явлениями. Остеопороз.


Рис. 207. Левосторонний бруцеллезный сакроилеит у 35-летнего мужчины. Богатая клиническая картина общего заболевания. Реакция Берне-та положительна. Деструктивные изменения преимущественно со стороны подвздошной кости соответственно средней трети крестцово-подвздошного сочленения.


Рис. 208. Бруцеллезный правосторонний сакроилеит у 45-летней женщины

с типичной клинической картиной. Положительная реакция Бернета. Костный анкилоз правого крестцово-подвздошного сочленения.


Рис. 209. Бруцеллезный спондилит III и IV поясничных позвонков у 40-летнего мужчины с положительными специфическими серологическими реакциями.


Рис. 210. Бруцеллезный остеоартроз левого акромио-ключичного сустава у мужчины с типичным общим бруцеллезом. Положительная реакция Бернета.


Рис. 211. Туляремический полиартрит у 10-летнего мальчика с безупречно доказанной тяжелой общеклинической картиной туляремии и симметричными поражениями всех суставов конечностей. Рентгенограмма обеих кистей и лучезапястных суставов.


Рис. 212. Ревматические гранулемы костей и периоститы у 28-летней женщины с типичной клинической картиной ревматизма. Гистологическое подтверждение при биопсии одного из очагов. Особенно отчетливо видны грану-ломатозные деструктивные очаги в основных фалангах V пальца слева и указательного пальца справа, а также в диафизах II и IV пястных костей на правой конечности. Тут же лучше выражены и надкостничные разрастания.


Рис. 213. Та же больная. Грануломатозные ревматические очаги в дистальной трети диа-физа II плюсневой кости слева и в проксимальных участках I и особенно III плюсневых костей с правой стороны. Исчезновение гранулом под влиянием больших доз салициловых препаратов через 3-4 недели на новых сериях рентгенограмм.


Рис. 214. Рентгенограмма области правого лу-чезапястного сустава у 30-летней женщины с типичным полиартритом ревматического характера. Хорошо видны кистевидные просветления в костях запястья, особенно в проксимальном ряду, а также в дистальных эпифизах лучевой и локтевой костей. Явления артрита. Остео-пороз.


Рис. 215. Проказа 17-летней давности у 47-летней женщины. Лепроматоз фаланг - специфические очаги лепрозного остита.


Рис. 216. Проказа. Нервная форма трехлетней давности у 22-летнего больного. Отшнуровка мягких тканей, пальцы рук имеют вид обрубков. Двустороннее асимметричное обезображивание (мутиляция) скелета пальцев. Остеопороз. Множественный остеолиз.


Рис. 217. Смешанная форма проказы трехлетней давности у женщины в возрасте 21 года. Лепроматоз фаланг привел к веерообразной деформации пальцев из-за девиации фаланг. Затем присоединились нейротро-фические осложнения, выразившиеся главным образом в рассасывании фаланг.


Рис. 218. Смешанная форма проказы десятилетней давности у мужчины 36 лет. Единичные лепромы. Обширный остеолиз фаланг и наружных плюсневых костей с обеих сторон. Атрофия костей. Девиации фаланг. Деформации суставов с патологическими подвывихами.


Рис. 219. Актиномикоз нижней челюсти у 13-летнего мальчика. Значительный остеопериостит области угла нижней челюсти со склеротической реакцией кости. Микроскопическое подтверждение диагноза.


Рис. 220. Актиномикоз пяточной кости у 7-летнего мальчика с распространенным хроническим септическим актиномикозом - поражением легких, плевры, грудной стенки, ряда костей. Микроскопическое и секционное подтверждение диагноза.


Рис. 221. Тот же больной. Остеопе-риостит I плюсневойкости, ограниченный диафизарный периостит III плюсневой кости.


А Б

Рис. 222. Эхинококк малоберцовой кости. Распознан правильно лишь во время оперативного вмешательства.

Рентгенограммы в заднем (А) и в боковом (Б) положениях.


Рис. 223. Схематическое изображение основных рентгенологических проявлений деформации длинных трубчатых костей при различных врожденных системных заболеваниях скелета.

А - нормальная большеберцовая кость для сравнения; Б - несовершенное костеобразование; В - идиопатический остеопса-тироз; Г-хондродистрофия; Д - остеохондродистрофия; Е - арахнодачтилия; JK - множественные хрящевые экзостозы; 3 - множественный хондроматоз костей; И - мраморная болезнь; К-мелореостоз; Л-остеопойкилия; М - врожденная эпифи-зарная точечная дисплазия; Я-врожденные системные диафизарные гиперостозы.


Рис. 224. Девочка в возрасте 22 дней. Внутриутробное врожденное несовершенное костеобразование. Типичная рентгенологическая картина нижних конечностей при множественных переломах.


Рис. 225. Рентгенограмма нижних конечностей при несовершенном костеобразовании у грудного ребенка с ограниченным числом переломов бедер и костей голени.


Рис. 226. Бедренные кости в одном случае детской формы несовершенного костеобразования.


Рис. 227. Идиопатический остеопсатироз у 45-летней женщины, принесенной на руках в рентгеновский кабинет в связи с присоединившимся острым гриппозным заболеванием и подозрением на пневмонию. Типичная картина обезображивания костей голени.


Рис. 228. Псевдосаркома при идиопатическом остео-псатирозе у больного 22 лет, полного инвалида. Огромные опухолевидные костные разрастания вокруг плечевой кости с последующим инволютивным течением и постепенным рассасыванием.


Рис. 229. Схематическое изображение рентгенограммы области коленного сустава и голени при хондродистрофии. Высоко стоящая головка малоберцовой кости.


Рис. 230. Типичная рентгенологическая картина кистей при хондродистрофии у 10-летней девочки.


Рис. 231. Кисть взрослой женщины, страдающей хондродистрофией. Относительное укорочение локтевой кости, скошенность суставной поверхности диета льногоэпи риза луч свой кости, деформация маделунговского типа.


Рис. 232. Рентгенограмма стоп взрослого мужчины с типичной хондродистрофией.


Рис. 233. Остео-хондродистрофия у 13-летнего мальчика с типичной клинико - рентгенологической картиной заболевания. Рентгенограмма длинной трубчатой кости плеча.


Рис. 234. Остеохондродистрофия у 9-летней девочки. Рентгенограмма области обоих коленных суставов. Малоберцовая кость стоит на нормальной высоте.


Рис. 235. Та же больная. Рентгенограмма кистей и области лучезапястных суставов.


Рис. 236. Та же больная. Рентгенограмма обеих стоп.


Рис. 237. Та же больная. Рентгенограмма области таза. Типичные изменения бедренных голочок, напоминающие остеохонлропатию. Значительная варусная деформация. Ребенок направлен на рентгенологическое исследов.шие в связи с хромотой в последний год; был заподозрен односторонний туберкулезный коксит.


Рис. 238. Та же больная, что и на рис. 234. Рентгенограмма области таза обнаруживает картину, внешне напоминающую двустороннюю остеохондропатию.


Рис. 239. Та же больная, что и на рис. 234-237. Остеохондродистрофия. Характерные изменения позвоночника - системная брахиспондилия, или платиспондилия.


Рис. 240. Остеохондродистрофия у девочки в возрасте 1 года 2 месяцев. Деформация тела одного из верхних поясничных позвонков в боковой проекции, крайне типичная для остеохондродистро-фии и гаргойлизма-ангуляция позвоночника. Основное заболевание осложнено успешно леченным рахитом; полосы склероза.


Рис. 241. Арахнодактилия. Рентгенограмма верхней конечности у 4-летней девочки с резко выраженной клинико-рентгенологической картиной.


Рис. 242. Множественные хрящевые экзостозы. Рентгенограмма области обоих коленных суставов 20-летнего мужчины, обратившегося за врачебной помощью в связи с невозможностью носить высокий сапог на левой ноге.


Рис.243.Множественные хрящевые экзостозы у 25-летнего физкультурника, направленного на рентгенологическое исследование по поводу травматического вывиха левого плеча. Основное заболевание выявлено лишь рентгенологически.


Рис. 244. Множественные хрящевые экзостозы у 28-лет1[ей женщины. Укорочение локтевой кости и дугообразное искривление обеих костей предплечья. Так называемая симптоматическая маделунговская деформация.


Рис. 245. Множественные хрящевые экзостозы у мужчины в возрасте 32 лет. Костное слияние обеих костей голени на протяжении их нижней четверти.


Рис. 246. Множественные хрящевые экзостозы у 30-летней женщины. Область нижней половины голени и голеностопных суставов с обеих сторон. Костного слияния больше-берцовой и малоберцовой костей нет.


Рис. 247. Множественный хондроматоз костей (болезнь Олье) у 4-летней девочки. Типичные изменения бедра и костей голени справа при нормальном скелете левой нижней конечности.


Рис. 248. Множественный хондрома-тоз костей (болезнь Олье) у 20-летнего мужчины. Рентгенограмма голени. Хрящевая перестройка, дугообразная деформация большеберцо-рой кости, укорочение кости.


Рис. 249. Множественный хондроматоз костей (болезнь Олье) у 5-летнего мальчика с резко выраженными изменениями. Рентгенограмма дистального конца бедра и голени.


Рис. 250. Множественный хондроматоз костей (болезнь Олье). Односторонние изменения (слева) в тазовой кости и в проксимальном метафизе бедра.


Рис. 251. Множественный хондроматоз костей (болезнь Олье) у 8-летнего ребенка.

Поражения фаланг и пястных костей двусторонни, но асимметричны, гораздо более выражены на правой стороне.


Рис. 252. Множественный хондроматоз костей (болезнь Олье). Одностороннее поражение ряда фаланг и плюсневых костей слева у 9-летнего ребенка.


Рис. 253. Множественный хондрома-тоз костей (болезнь Ольс). Небольшой клиновидный участок поражения в медиальной части проксимального метадиафиза правой плечевой кости может создать диференциально-диагностические трудности. Вопрос решается при помощи рентгенографии периферических участков конечности, всегда больше пораженных.


Рис. 254. Врожденная мраморная болезнь у 10-летнего мальчика. В анамнезе - несколько переломов костей, патологический характер которых был просмотрен вследствие неприменения рентгенологического исследования. Нормальная картина крови. Нормальные биохимические показатели. Рентгенограмма таза.


Рис. 255. Тот же больной. Рентгенограмма нижней половины бедер и верхней половины берцовых костей, а также коленных суставов.


Рис. 256. Тот же больной. Рентгенограмма кисти. Несколько замедленный темп окостенения. Большие размеры ядер окостенения костей запястья. Точка окостенения гороховидной кости еще отсутствует.


Рис. 257. Тот же больной. Рентгенограмма стопы. Полосатость (стратификация) рисунка костей предплюсны. Центральное затемнение в виде ядра в кубовидной кости.


Рис. 258. Тот же больной. Рентгенограммы грудного отдела позвоночника в заднем (Л) и боковом (Б) положении. Резко выраженная полосатость (стратификация).


Рис. 259. Тот же больной. Рентгенограмма черепа в боковом положении.


Рис. 260. Врожденная мраморная болезнь у 39-летней женщины, случайно обнаруженная при рентгенологическом исследовании в связи с переломом лучевой кости. Нормальная картина крови, отсутствие биохимических сдвигов. Рентгенограмма области левого тазобедренного сустава.


Рис. 261. Та же больная. Рентгенограмма дистальной половины бедра и области коленного сустава.


Рис. 262. Та же больная. Рентгенограмма поясничного отдела позвоночника.


Рис. 263. Та же больная. Левая половина нижней челюсти. Почти полное выпадение зубов-остались только два корня. Атрофия альвеолярного отростка.


Рис. 264. Остеопойкилия у 37-летней женщины. Рентгенограмма обеих кистей. Типичная картина.


Рис. 265. Остеопойкилия у 12-летней девочки. Рентгенограмма стопы. Крупноочаговая форма.


Рис. 266. Остеопойкилия у 46-летнего мужчины. Рентгенограмма области коленного сустава. Типичная картина.


Рис. 267. Врожденные системные диафизарные гиперостозы бедренного сустава. Типичная клиника .


Рис. 268. Тот же больной. Врожденные системные диафизарные гиперостозы. Дисталыия половина бедра и область коленного сустава.


Рис. 269


Рис. 270. Схема рентгенологических изменений , на месте энхондрального окостенения при рахите.

А"- нормальная картина; Б - цветущий рахит; В - начало излечения; Г - значительные восстановительные изменения в процессе излечения.


Рис. 271. Рахит. Эволюция рентгенологической картины под влиянием успешного лечения у 11-месячной девочки.

А - рентгенологическая картина в момент поступления; Б - через 4 недели после начала энергичного лечения; В - еще через 3 недели. Восстановительчые изменения со стороны как энхондрального, так и периостального аппарата.


Рис. 272. Рахит. Динамика рентгенологической картины костей голени у мальчика в возрасте 1 года 7 месяцев.

А - цветущий рахит в момент поступления ребенка; Б - рентгенологическая картина через 10 недель после начала успешного лечения. Значительный рост кости в длину в период лечения.


Рис. 273. Рахитическая грудная клетка у мальчика в возрасте 1 года 8 месяцев. Характерные рахитические четки. Никаких патологических изменений в легочной ткани.


Рис. 274. Схематическое изображение деформаций при рахитической двусторонней coxa vara.


Рис. 275. Тяжелый цветущий рахит у мальчика в возрасте 1 года 8 месяцев. Истинный диафизарный перелом бедра в средней трети диафиза с шаровидной костной мозолью. Варусная деформация проксимального конца бедра с обеих сторон.


Рис. 276. Цветущий рахит у двухлетнего ребенка. Множественные лоозеровские зоны перестройки костей предплечья с обеих Сторон.


Рис. 277. Схематическое изображение рентгенологических изменений в ростковой зоне при позднем рахите.


Рис. 278. Явления гипервитами-ноза D у девочки в возрасте 4/2 месяцев с соответствующей клинической картиной. Резко подчеркнутые и слегка расширенные зоны предварительного обызвествления.


Рис. 279. Детская цынга - авитаминоз С. Схематическое изображение рентгенологических изменений.


Рис. 280. Обширное поднадкостничное кровоизлияние вокруг нижних двух третей бедренной кости при детской цынге.


Рис. 281. Костный ксантоматоз у мальчика в возрасте 4 лет 8 месяцев. В клинической картине - асимметричное пучеглазие, полидипсия, полиурия. Типичная рентгенологическая картина черепа в прямой проекции. Гистологическое подтверждение.


Рис. 282. Тот же больной. Рентгенограмма черепа в боковой проекции.


Рис. 283. Костный ксантоматоз у 5-летней девочки. Обширные поражения тазовых костей, преимущественно подвздошных костей, асимметричного характера. Гистологическое подтверждение.


Рис. 284. Костный ксантоматоз у мальчика в возрасте 3 лет 6 месяцев. Крупный очаг разрушения левой подвздошной кости. Гистологическое подтверждение.


Рис. 285. Тот же больной. Ксантоматозный узел в диа-физе лучевой кости.


А Б

Рис. 286. Эозинофильные гранулемы у 38-летней больной. Множественные деструктивные очаги в нижней половине бедренной кости. Гистологическое подтверждение диагноза.

А - в прямой проекции; Б - в боковой проекции.


Рис. 287. Та же больная. Рентгенограмма таза. Очаги в верхнем конце правого бедра и в восходящей ветви левой седалищной кости.


Рис. 288. Болезнь Гоше у 5-летней девочки. Характерные бутылеоб-разные вздутия бедренной и большеберцовой костей.


Рис. 289. Рентгенограмма длинных трубчатых костей нижней конечности у 4-х месячного ребенка, страдающего общим сепсисом с тяжелой сопутствующей анемией. Сифилис исключен. Подчеркнутые зоны предварительного обызвествления и светлые поперечные ме-тафизарные полоски. Костные изменения имеют системный симметричный характер.


Рис. 290. Рентгенограмма черепа новорожденного с эритробла-стозом (гемолитической анемией и врожденной желтухой). На теменной кости - поперечно расположенные костные разрастания.


Рис.291. Миэлофиброз (миэлосклероз) - так называемая остеосклеротическая анемия у 36-летней больной. Секционное подтверждение диагноза. Рентгенограмма таза. Картина мраморности костей.


Рис. 292. Та же больная. Рентгенограмма III-V поясничных позвонков.


Рис. 293. Та же больная. Рентгенограмма грудного отдела позвоночника. Мраморность позвонков и грудины; ребра поражены в меньшей степени.


Рис. 294. Рентгенологические изменения скелета области лучезапястного сустава у мальчика 3/2 лет с алейкемическим лейкозом. Ме-тафизарная полоска просветления и подчеркнутая зона предварительного обызвествления при общем остеопорозе.


Рис. 295. Тот же больной. Рентгенограмма области коленного сустава. Те же изменения в ростковой зоне.


Рис. 296. Лейкоз у 4-летнего мальчика. Множественные мелкие деструктивные очаги в костях предплечья, более крупный очаг разрушения в проксимальном конце - головке- лучевой кости. Нежные надкостничные реактивные явления. Общий остеопороз.


Рис. 297. Миэлоидный лейкоз у 44-летней женщины. Весьма распространенное, почти системное поражение скелета склеротического характера. Секционное подтверждение. Рентгенограмма области коленного сустава. Мраморность костей.


Рис. 298. Та же больная. Рентгенограмма костей голеней. Разлитой остеосклероз, надкостничные наслоения.


Рис. 299." Та же больная. Деталь рентгенограммы таза, остеосклероз в резко выраженной степени.


Рис. 300. Лимфогранулематоз у женщины в возрасте 31 года. Поражение тела VII шейного позвонка. Секционное подтверждение.


Рис. 301. Почечная остеодистрофия - остеонефропатия, так называемый почечный рахит. Поражение всего скелета у 5-летнего мальчика с резкой отсталостью роста. Рентгенограмма кисти. Тип Б - с глубокими структурными изменениями костной ткани. Зоны перестройки в диафизах II, III и V пястных костей,


Рис. 302. Тот же больной. Рентгенограмма плечевой кости. Широкая лоозеров-ская зона перестройки в верхнем метафизе кости. Значительные надкостничные наслоения на медиальной поверхности диафиза.


Рис. 303. Тот же больной. Рентгенограмма голеней. Деформация берцовых костей. Единичные зоны перестройки, надкостничные остеофиты.


Рис. 304. Тот же больной. Рентгенограмма предплечий. Значительные изменения в ростковых зонах. Резкая задержка темпов окостенения. Широкоиетлистая костная структура. Утолщение костей и их нивелировка, деформация, надкостничные наслоения. Множественные широкие асимметричные лоозеровские зоны перестройки.


Рис. 305. Тот же больной. Рентгенограмма таза и бедренных костей. Типичная „карточная" деформация таза и резко выраженная варусная деформация верхних концов бедер. Широкие лоозеровские зоны перестройки в подвертельной области бедра, симметричные с обеих сторон.


Рис. 306. Тот же больной. Рентгенограмма грудной клетки. Тяжелая деформация скелета грудной клетки асимметричного характера. Никакой пневмонии.


Рис. 307


Рис. 308. Рентгенограмма кистей 44-летнего мужчины с желчным свищом, образовавшимся З1/» месяца назад в результате экстренной неулачной холецистэктомии. Большие потери желчи - вначале до 1 л в сутки, затем около 600 г и в последнее время - в количестве 200 г в сутки. Отчетливый остеопороз всех подвергнутых рентгенологическому исследованию отделов скелета.


Рис. 309. Рентгенограмма обеих стоп 39-летнего больного с хроническим желчным свищом в качестве осложнения после операции по поводу эхинококка печени. Небольшой системный равномерный остеопороз.


Рис. 310. Болезнь Кашина-Бека. Рентгенограмма обеих кистей взрослого больного.


Рис. 311. Болезнь Кашина-Бека. Рентгенограмма стопы того же больного.


Рис. 312. Болезнь Кашина-Бека. Рентгенограмма области голеностопного сустава того же больного.


Рис. 313. Системные оссифицирующие периостозы у 22-летнего мужчины с хронической эмпиемой плевры. Рентгенограмма кистей.


Рис. 314. Тот же больной. Рентгенограмма области локтевого сустава.


Рис. 315. Системные оссифи-цирующие периостозы у 25-летнего мужчины. Рентгенограмма стопы; на другой стопе совершенно одинаковые изменения.


Рис. 316. Тот же больной. Рентгенограмма обоих предплечий.


Рис. 317. Тот же больной. Деталь рентгенограммы диафиза бедра. Слоистый надкостничный оссифицирующий процесс.


Рис. 318. Тот же больной. Рентгенограмма обеих кистей и области лучезапястного сустава с типичными изменениями скелета на высоте заболевания.


Рис. 319. Тот же больной через полгода после успешного хирургического излечения основного заболевания. Значительное уменьшение надкостничных наслоений.


Рис. 320. Псевдоэпифизы в головке I и в основании II пястных костей (стрелки). Истинный эпифиз основания I пястной кости.


Рис. 321. Микседема. Кисть 10-летнего ребенка. Значительная задержка окостенения. Имеются лишь ядра окостенения в головчатой и крючковидных костях. Состояние окостенения соответствует трех-че-тырехлетнему возрасту


Рис. 322. Схематическое изображение кисти при болезни Ленгдон-Дауна у ребенка в возрасте 2 лет 3 месяцев. Нормальная картина окостенения. Типичная деформация средней фаланги V пальца. Небольшие размеры I пястной кости. Заостренные ногтевые фаланги.


Рис. 323. Гипофизарная ямка.

А - нормальная; Б-увеличение ее при акромегалии; В -увеличение ее при генитальной жировой дистрофии.


Рис. 324. Рентгенограмма черепа больного акромегалией. Равномерное увеличение гипофизарной ямки.


Рис. 325. Схематическое изображение рентгенограммы кисти больного акромегалией.


Рис. 326.

Рентгенограмма обеих кистей 29-летней больной, страдающей типичным тирео-генным полиартритом.


Рис. 327. Влияние на костную систему ребенка свинцовых солей. Рентгенограмма предплечья мальчика в возрасте 4 месяцев. Узкие склеротические зоны, системно расположенные в ме-тафизах всех длинных трубчатых костей


Рис. 328. Тот же больной. Рентгенограмма костей голени. Та же картина мета-физарного склероза. Сифилис у ребенка и у родителей исключен. У матери во время беременности было свинцовое отравление.


Рис. 329. Поперечные метафизарные склеротические полосы в болыпеберцовой кости - проявления временной задержки процесса энхондрального окостенения.


А Б

Рис. 330 Влияние на костную систему ребенка солей висмута. Рентгенограммы двух девочек-близнецов в возрасте 7 месяцев. У матери скрытый сифилис, во время беременности не лечилась. Дети родились недоношенными, с отрицательной реакцией Вас-сермана. На 6-м месяце жизни близнецам было проведено лечение препаратами висмута.

Первый ребенок (А) получил на курс лечения 1,2 г бисмоверола, второй (Б) - то же количество биохи-нола. На рентгенограммах в толще ягодичных мышц видны скопления лекарства. В дистальных МРТЗ-физах обеих бедренных костей определяются весьма отчетливые резко ограниченные поперечные склеротические зоны. У первого ребенка (А), подвергавшегося лечению бисмоверолом, эти зоны шире и интенсивность их выше, чем у второго ребенка (Б), леченного биохинолом (бисмоверол содержит 67,8% висмута, биохинол - соответственно 20% висмута).


Рис. 331. Рентгенограмма обеих стоп у профессиональной танцовщицы с тридцатилетним стажем работы, начиная с шестилетнего возраста. Перестройка плюсневых костей преимущественно средних, симметричная с обеих сторон: их утолщение, уплотнение коркового вещества диафизов.


Рис. 332. Перестройка III плюсневой кости у -летней девушки, которая месяц назад без предварительной тренировки участвовала в большом переходе. Сильные боли соответственно средней трети диафиза пораженной кости. Нежная поперечная лоозеровская зона перестройки, пересекающая диафиз кости


Рис. 333. Явления перестройки ряда костей стопы у 57-летнего мужчины. Два года назад и в прошлом году отмечались сильные боли в тыле левой стопы- имеется перестройка II и III плюсневых костей слева. Полтора месяца назад возникли боли у наружного края правой стопы - перестройка основания V плюсневой кости справа. Умеренные надкостничные разрастания у медиального полуцилиндра II и III плюсневых костей справа.


Рис. 334. Явления перестройки ряда костей стопы у 57-летнего мужчины. Два года назад и в прошлом году отмечались сильные боли в тыле левой стопы- имеется перестройка II и III плюсневых костей слева. Полтора месяца назад возникли боли у наружного края правой стопы - перестройка основания V плюсневой кости справа. Умеренные надкостничные разрастания у медиального полуцилиндра II и III плюсневых костей справа.


Рис. 335. Типичная картина перестройки II плюсневой кости с правой стороны у 30-летнего мужчины. Едва заметная поперечная зона просветления. Правильная веретенообразная плотная костная мозоль на 3-м месяце заболевания. Острая травма в анамнезе исключена. Боли возникли в связи с ношением новой непригнанной грубой рбуви.


А Б

Рис. 336. К отличительному распознаванию явлений перестройки.

А - явления перестройки основания V плюсневой кости пятинедельной давности без острой травмы в анамнезе. Б-косо-поперечный перелом этой же локализации, наступивший накануне дня исследования в результате прямого удара по краю стопы упавшей тяжелой металлической деталью.


Рис. 337. Перестройка большеберцовой кости с обеих сторон у 10-летней девочки, впервые в течение приблизительно 2 месяцев ходившей на даче босиком. Сильные боли сначала с левой, а затем и с правой стороны на симметричных местах, похрамывание на обе ноги. Клиническое предположение - сифилитический остеопериостит (реакция Вассермана повторно отрицательная).


Рис. 338. Та же больная через 19 дней. Лечение относительным покоем.

Боли полностью исчезли. В дальнейшем рентгенологическая проверка обнаружила полное восстановление нормальной структурной картины и рассасывание надкостничных наслоений.


Рис. 339. Явления перестройки болыпеберцовой кости у девочки-лыжницы в виде поверхностной поперечной „насечки" коркового вещества кости на типичном месте с зоной остеосклероза в окружности зоны перестройки, а также надкостничной скобкой.


А Б В

Рис. 340. Длительно прослеженная динамика явлений перестройки, возникших у 7-летнего мальчика после увлечения ездой на велосипеде.

А - на высоте заболевания, когда имелись местная ограниченная болезненность, небольшая припухлость и отечность тканей; Б- через 6 лет, при полном клиническом благополучии; В - еще через 2 года, т. е. через 8 лет после начала заболевания, в 15-летнем возрасте. Сифилис исключен.


Рис. 341. Поражения костей при кессонной болезни. Рентгенограмма области плечевого сустава 42-летнего моряка с 20-летним стажем подводного плавания.


А Б

Рис. 342. Типичная картина обызвествления костного мозга в результате его некроза.

А - рентгенограмма бехра в прямой проекции; Б - то нее в боковой проекции.


Рис. 343. Обызвествление костного мозга бедра у 55-летнего больного, перенесшего 6 лет назад сквозное осколочное ранение мягких тканей бедра. Периодические перемежающиеся боли в конечности на месте рентгенологически обнаруженного поражения. Рентгенограмма в прямой проекции.


Рис. 344. Тот же больной. Рентгенограмма в боковой проекции.


Рис. 345. Поражение позвоночника при кессонной болезни. Тот же больной, что на рис. 341. Компрессия тел трех грудных позвонков - VI, VIII и X-наподобие „рыбьих позвонков", с сохраненными межпозвонковыми дисками. При длительном рентгенологическом наблюдении существенных сдвигов в клинико-рент-генологической картине заболевания не наступило.


Рис. 346. Лучевое повреждение (некроз) нижней челюсти у мужчины, наступившее через 9 месяцев после весьма массивной теле-кюритерапии по поводу рецидива рака нижней губы с метастазами в шейных лимфатических узлах.


Рис. 347. Рентгенограмма обеих стоп 35-летнего мужчины, страдающего отморожением третьей степени. Давность заболевания 3 месяца. Оперативное лечение, гистологически подтвержденный костный некроз.


Рис. 348. Рентгенограмма обеих кистей 33-летнего больного, страдающего отморожением четвертой степени. Давность заболевания 3 месяца.


Рис. 349 Рентгенограмма обеих стоп 19-летнего мужчины 4 месяца н-ivm получившего значительный ожог кожи нижних конечностей вследствие"вое* пламенения бензина.


Рис. 350. Тот же больной. Контрактура коленного сустава на почве термического ожога 4 месяца назад Рентгенограмма области коленного сустава.


Рис. 351. Аневризма аорты десятилетней давности у 57-летней женщины. Обширное частичное разрушение ребер и боковых поверхностей тел позвонков слева соответственно пульсирующему аневриз-матическому мешку.


Рис. 352. Изменения ребер вдоль их нижнего края в результате влияния расширенных и извитых межреберных артерий при врожденном сужении перешейка аорты (коарктации аорты). Деталь рентгенограммы грудной клетки 56-летнего больного с доказанным на вскрытии заболеванием.


Рис. 353. Ангиолиты в пазухах мышечной гемангиомы у девушки. Расширение межкостного пространства между IV и V плюсневыми костями, дюстаз между соответствующими головками плюсневых костей. Атрофия от давления IV кости, реактивные надкостничные наслоения на поверхности V кости с утолщением ее, де-формтция обеих костей. Рентгенологическое заключение подтверждено оперативно и гистологически.


Рис. 354. Обширная гемангиома мягких тканей с множественными ангиоли-тами у 30-летнего мужчины. Диагноз подтвержден гистологически. Рентгенограмма области плечевого пояса.


Рис. 355.Тот же больной. Рентгенограмма области локтя и предплечья.


Рис. 356. Обширный остеопериостиг у пожилого мужчины с застарелыми варикозно расширенными венами голени и повторно рецидивирующим тромбофлебитом. Сифилис и остео-миэлит исключены.


Рис. 357. Частичная оксицефалия, ограничивающаяся лобной частью черепа у 4-летнего мальчика.


Рис. 358. Значительный кифосколиоз преимущественно грудного отдела позвоночника; выпуклость направлена влево. Торзия позвонков.


Рис. 359. Схема рентгенологической картины старческого кифоза.


Рис. 360. Боковой клиновидный позвонок (полупозвонок) слева между XII грудным и I поясничным позвонками.


Рис. 361. Боковые клиновидные позвонки (полупозвонки) на различных уровнях: слева между VII шейным и I грудным позвонками, справа между I и II грудным позвонками. Штыкообразное осевое смещение позвонков, хорошо видное по измененному ходу линии, соединяющей остистые отростки. Клинический диагноз при направлении на рентгенологическое исследование - туберкулезный спондилит у 15-летней девочки, два года болеющей „доброкачественным" туберкулезным спондилитом, не вызывающим никаких болей.


Рис. 362. Бабочковидная аномалия позвонка.


Рис. 363. Так называемые рыбьи позвонки. Деформация никогда не бывает врожденной, а развивается при тяжелом остеопорозе любого происхождения и при других приобретенных патологических процессах.


Рис. 364. Врожденное сращение (слияние) IV и V шейных позвонков (тел и основания дужек) с вторичным деформирующим спондилозом выше и ниже блокированных позвонков у 40-летней женщины. Больная предъявляет жалобы на боли в шейном отделе позвоночника и ограничение подвижности этого отдела позвоночного столба.


Рис. 365. Схематическое изображение рентгенограммы шейно-грудного отдела позвоночника при синдроме Клиппеля-Файля.


Рис. 366. Схематический рисунок различных видов сакрализации.

А - норма; Б и В - увеличение поперечных отростков; Г-}К - синостоз или синхондроз между массивными поперечными отростками, крестцом и подвздошной костью. Замыкание межпозвонкового отверстия.


Рис. 367. Вариант развития переходного надкрест-цового позвонка. Неполная истинная левосторонняя сакрализация V поясничного позвонка.


Рис. 368. Правосторонняя сакрализация переходного надкрестцового позвонка. Косое расщепление дужки сзади этого же позвонка с раздвоением остистого отростка.


Рис. 369. Врожденные расщелины позвонка- -pina bifida. Схематический рисунок различных видов расщелин позвонка.

А - Г - задние расщелины; Д-Ж - передние расщелины.


Рис. 370. Аномалия поясничного отдела позвоночника у ребенка с клиническими проявлениями грыжи мозговых оболочек. Недоразвитые дужки четырех нижних и всех крестцовых позвонков.


Рис. 371. Аномалия пояснично-крестцового отдела позвоночника. Шесть крестцовых позвонков. Почти полностью открытый кзади крестцовый канал; лишь посередине крестца на уровне III позвонка дужки сзади замкнуты. Апофизарное ядро окостенения остистого отростка пояснично-крестцового переходного позвонка. Никаких клинических уклонений от нормы - случайное выявление при рентгенологическом исследовании, выполненном по урологическим показаниям.


Рис. 372. Незаращенис дужки I крестцового позвонка. Нормальный анатомический вариант.


Рис. 373. Косое, направленное сверху слева книзу вправо незаращение дужки V поясничного позвонка. Нормальный анатомический вариант.


Рис. 374. Открытый крестцовый канал - са-nalis sacralis apertus - незаращение дужки переходного пояснично-крестцового ассимилированного позвонка. Апофизарные слившиеся ядра окостенения остистых отростков верхних крестцовых позвонков.


Рис. 375. Расщепление правой дужки IV поясничного позвонка.


Рис. 376. Врожденное расщепление дужек крестца - spina bifida sacralis. Удлиненный остистый отросток V поясничного позвонка. Схематический рисунок.


Рис. 377. Врожденная расщелина дужки VI шейного позвонка с недоразвитием соответствующего остистого отростка.


Рис. 378. Спондилолистез. Заднее положение исследования. Характерные контуры смещенного вперед и вниз тела V поясничного позвонка образуют при спондилоли-стезе так называемую линию Брейлсфорда.


А

Рис. 379. Линия Брейлсфорда на прямой (задней) рентгенограмме пояснично-крестцового отдела позвоночника при спондилолистезе.


Рис. 380. К отличительному рентгенологическому распознаванию спон-дилолистеза. Низко сидящее сакрализированное тело V поясничного позвонка. Центральный луч проходит через продольную ось верхних крестцовых позвонков. Тело I крестцового позвонка выступает в виде интенсивной округлой тени,симулирующей смещенное вперед тело V поясничного позвонка.


Рис. 381. Схема рентгенограммы в боковом положении при спондилолистезе.


Рис. 382. Спондилолистез V поясничного позвонка у 43-летнего мужчины. Хорошо видна щель в межсуставной части дужки. Типичная клиническая картина.


Рис. 383. Спондилолистез IV поясничного позвонка над V позвонком у 38-летней женщины. Широко зияющая щель спондилолиза в межсуставной части дужки. Типичная клиническая картина.


Рис. 384. Спондилолистез. Консолеподобный выступ крестца, поддерживающий снизу смещенное вперед тело V поясничного позвонка. Спондилолистез может быть легко просмотрен, если ориентироваться по передним, а не по задним поверхностям тел позвонков.


Рис. 385. К отличительному распознаванию спондилолистеза.

А -норма; Б - Спондилолистез; В -задний парадоксальный Спондилолистез; Г - псевдоспондилолистез; Д-истинный вывих позвонка.


Рис. 386. Схематический рисунок шейных ребер с обеих сторон. Правое добавочное ребро несколько длиннее левого.


Рис. 387. Рентгенограмма асимметричных шейных ребеп. Справа тень добавочного шейного ребра накладывается на тень I ребра и поэтому может быть просмотрена. Слева добавочное остроконечное ребро хорошо видно выше I ребра.


Рис. 388. Венечно-ключичное сочленение - articulatio-coraco-clavicularis - рудиментарный аномальный сустав между ключицей и клювовидным отростком лопатки.


Рис. 389. Варусная деформация плеча - humerus varus

А - норма; Б - варусная деформация плеча. Касательная, проведенная через наружные контуры большого бугра и головки, при нормальных условиях проходит косо, с дистально-латеральной стороны в проксимально-медиальном направлении, при варусной деформации плеча - горизонтально.


Рис. 390. Варусная деформация плеча у 11-летней девочки. Рентгенограмма плечевого пояса в заднем положении при опущенном плече.


Рис. 391. Та же больная. Плечо поднято до предела, становится явным значительное ограничение отведения и невозможность поднимания плеча вверх.


Рис. 392. Нздмыщелковый отросток плеча - proces ;m supracondyloideus huraeri - вариант развития плеча, могущий симулировать патологическое образование.


Рис. 393. Врожденный вывих головки лучевой кости у 13-летней девочки.


Рис. 394. Схема деформации Маделунга.


Рис. 395. Рентгенограмма деформации Маделунга у 17-летнего юноши, направленного на рентгенологическое исследование с клиническим предположением об остеомиэлите или перенесенном плохо сросшемся переломе, несмотря на отсутствие в анамнезе указаний на травму. Д - прямая проекция; Б - боковая проекция.


Рис. 396. Добавочные кости области запястья.

А - с ладонной стороны; Б- с тыльной стороны, 1 - треугольная кость (os triangulare); 2 - добавочная гороховидная кость (os pisiforme secun-darium); 3- везалиева кость запястья (os vesalianum earpi); 4- подполу-лунная кость (os hypolunatum); 6- наружная лучевая кость (os radiale externutn); 6- надполулунная кость (os epilunatum); 7- центральная кость (os centrale); 8- шиловидная кость (os styloideum); 9 - вторая трапециевидная кость (os trapezoides secundarium) (по Майеру).


Рис. 397. Местный гигантизм III пальца и в меньшей степени указательного пальца у грудного ребенка. Особенно непропорционально увеличены все три фаланги среднего пальца, II и III пястные кости только немного увеличены.


Рис. 398. Схема рентгенограммы таза при правостороннем внедрении вертлужной впадины - protrusio acetabuli.


Рис. 399. Внедрение вертлужной впадины у 35-летней женщины с характерной клинической картиной.


Рис. 400. Врожденный вывих бедра слева у девочки, ставшей на ноги в возрасте 14 месяцев.


Рис. 400А. Таблица окостенения верхней конечности.


Рис. 400Б. Таблица окостенения нижней конечности.


Рис. 401. Врожденный правосторонний вывих бедра. Различные опознавательные линии для определения стояния головки бедра.

А - горизонталь, проведенная через оба У-образныххряща; Б- вертикаль, проходящая через верхне-латеральный выступ вертлужной впадины; такая же вертикаль проводится на равном расстоянии от средней линии на больной стороне; В - горизонталь, идущая через нижний конец .запятой", пересекающая нижне-медиальный контур шейки бедра; Г - линия Шентона.


Рис. 402. Врожденный правосторонний вывих бедра. Показатель вертлужной впадины - ацетабулярный индекс. Угол наклонения „крыши" слева нормален (25°), справа же на стороне вывиха, увеличен (40°).


Рис. 403. Врожденный вывих левого бедра, своевременно не вправленный. Вторая степень смещения - luxsatio supracotyloidea et iliaca.


Рис. 404. Застарелый врожденный вывих правого бедра, своевременно не вправленный. Третья степень смещения - luxatio iliaca, смещение кзади и кверху.


Рис 405. Схематическое изображение проекционных искажений при рентгенологическом исследовании шейки бедра при вальгусной (верхний ряд А - В) и варусной (нижний ряд Г-Е) деформациях. А и Г-оси шейки и диафиза - лежат в плоскости проекции (пленки), величина угла на рентгенограмме соответствует истинному пространственному положению. В и Д- поворот шейки вперед или назад на 20°, тупей угол проекционно увеличивается, острый угол - уменьшается. В и Е - поворот на 90 , шеечно-диафизарный угол в рентгеновской проекции вообще не виден.


Рис. 406. Вальгусная деформация верхнего конца бедра, симметричная с обеих сторон у 11-летнего мальчика.


Рис. 407. Схема врожденной варусной деформации бедра на правой стороне.


Рис. 408. Детская варусная деформация проксимального конца бедра слева у 5-летней девочки.


Рис. 409. Детскпя варусная деформация проксимального концп бедра двусторонняя, несколько асимметричная, у 10-летней девочки.


Рис. 410. Различные виды юношеской варусной деформации бедра.

А - варусная деформация головки - coxa vara capitalist - варусная деформация шейки - coxa vara cervicalis; В - вертельная форма варусной деформации - соха vara trochanterica.


Рис. 411. Застарелая вертельная форма ва-русного искривления с соответствующей перестройкой структуры бедренной кости и вторичным обезобртживающим остеоартрозом тазобедренного сустава.


Рис. 412. Вальгусное искривление колена-ge-nua valga. Оси бедра и большеберцовой кости образуют во фронтальной плоскости угол, вершина которого направлена в медиальную сторону. Деформация вызвана усиленным энхон-дральным ростом в медиальной половине ди-стальнойэпифизарной зоны бедра. Черной штриховкой отмечены костные клины, за счет которых происходит одностороннее удлинение и, следовательно, искривление. Метафизарный клин значительно шире эпифизарного.


Рис. 413. Вальгусная деформация колена у 16-летнего юноши с семилетней давностью постепенно прогрессирующего заболевания.


Рис. 414. Врожденный псевдартроз голени у 5-летней девочки с угловым перегибом (ангуляцией) больше-берцовой кости.


Рис. 415. Врожденная деформация голени у 7-летней девочки („псевдартроз без псевдартроза") с дугообразным искривлением болынеберцо-вой кости и ложным суставом малоберцовой кости.


Рис. 416. Та же больная через 10 лет - в возрасте 17 лет после оперативного вмешательства - выпрямления костей.


Рис. 417. Конская стопа у 36-летней женщины после полиомиэлита, перенесенного в раннем детском возрасте.


Рис. 418. Плоская стопа у 40-летнего мужчины.


Рис. 419. Схема рентгенологической картины валь-гусной деформации большого пальца ноги -hallux valgus.


Рис. 420. Вальгусная деформация большого пальца ноги (hallux valgus) в типичном рентгеновском изображении.


Рис. 421. Добавочные кости стопы.

А - с медиальной стороны; Б-с латеральной стороны; 1 - наружная большебер-цовая кость (os tibiale externum); 2 - поддерживающая кость (os sustentaculum); 3 -добавочная таранная кость (talus accessorius); 4 - треугольная кость (os trigo-num); ,5 - сесамовидная малоберцовая кость (os sesamum peroneum); 6-везалиева кость предплюсны (os vesalianum tarsi); 7 - вторая пяточная кость (calcaneus secun-darius); 8 - межклиновидная кость (os intercuneiforme); 9 - межплюсневая кость (os intermetatarseum) (по Манеру).


Рис. 422. Добавочная межплюсневая кость с обычным диастазом между головками I и II плюсневых костей.


Рис. 423. Добавочная кость у медиального края стопы - наружная большебер-цовая кость-os tibiale externum.


Рис. 424. Полидактилия. Шестипалость. Слияние основных фаланг. Рудиментарная сверхкомплектная головка плюсневой кости между IV и V плюсневыми костями.


Рис. 425. Схема рентгенограммы пяточной шпоры.


Рис. 426. Пяточная шпора у 33-летнего мужчины. Плоскостопие. Деформирующий остеоартроз голеностопного и таранно-ладьевидного суставов.


Рис. 427. Локтевая шпора у 60-летнего мужчины без клинических проявлений, обнаруженная рентгенологически в связи с исследованием по другому поводу.


Рис. 428. Схема анатомо-рентгенологической эволюции остеохондропатии головки бедра.

А -стадия некроза (нормальная рентгенологическая картина); Б - стадия импрессионногоперелома; В -стадия рассасывания; Г- стадия репарации; Д-Е-конечная стадия обезображивающего остеоартроза; Д - шаровидная головка, Е - валикообразная, или грибовидная, головка.


Рис. 429. Остеохондропатия головки бедра справа у 9-летнего мальчика. Вторая стадия заболевания. Давность заболевания около 5 месяцев.


Рис. 430. Остеохондропатия головки бедра справа у 8-летнего мальчика. Вторая стадия заболевания. Давность заболевания около полугода.


Рис. 431. Остеохондропатия головки бедра у 4-летнего мальчика. Правосторонний процесс. Третья стадия. Давность заболевания около 14 месяцев.


Рис. 432. Остеохондропатия головки левого бедра у 12-летней девочки. Третья стадия заболевания, секвес-троподобная картина. Ретроверзия эпифизарной головки. Ложный, так называемый субканитальный очаг разрушения. Давность заболевания около 2 лет.


Рис. 433. Остеохондропатия головки бедра справа у 6-летнего мальчика. Типичная клиническая картина. Атипичная рентгенологическая картина поражения, так называемый субкапитальный очаг деструкции. Давность заболевания болыце полугода.


Рис. 434. Остеохондропатия головки бедра справа у 6-летней девочки. Начало третьей стадии заболевания. Ретроверзия некротической эпифизарной головки. Ложный, так называемый субкапитальный очаг. Давность заболевания около 14-15 месяцев


Рис. 435. Остеохондропатия головки бедра с правой стороны у 10-летнего мальчика. Четвертая стадия заболевания. Давность заболевания 1,5 года.


Рис. 436. Остеохондропатия головки правого бедра. Поздняя, четвертая, стадия заболевания. Деталь рентгенограммы отчетливо показывает ряд кистевидных просветлений преимущественно в латеральной части головки бедренной кости (см. рис. 592).


Рис. 437. Остеохондропатия головки бедра у 5-летней девочки. Левосторонний процесс. Пятая стадия заболевания. Шаровидная головка. Больная не предъявляет почти никаких жалоб, кроме связанных с ограничением отведения бедра. Едва заметное похрамывание на левую ногу, несмотря на варусную деформацию (довольно значительное высокое стояние большого вертела) и укорочение бедра. Давность заболевания около 2 лет.


Рис. 438. Остеохондропатия голсвки правого бедра у 23-летнего мужчины. Пятая стадия заболевания. Грибовидная головка. Незначитель ные клинические объективные и субъективные" отклонения от нормы.


Рис. 439. Схема анатомо-рентгенологической эволюции остеохондропатии эпифизарной головки II плюсневой кости.


Рис. 440. Остсохондропатия головки II плюсневой кости у 12-летней девочки. Правосторонний процесс. Вторая стадия заболевания. Давность заболевания 4 месяца.


Рис. 441. Остеохондропатия головки III плюсневой кости у 14-летней девочки. Ранняя, вторая, стадия. Около 3 месяцев жалобы на боли.


Рис.442.Остеохондропатия головки II плюсневой кости у 22-летней женщины. Третья стадия заболевания. Типичная „секвестро-подобная картина". Давность заболевания около 7 месяцев.


Рис. 443. Остеохондропатия головки II плюсневой кости у 17-летней девушки. Поздняя, третья, стадия заболевания


Рис. 444. Остеохондропатия головки п плюсневой кости у 16-летней девушки. Левосторонний процесс. Четвертая стадия заболевания. Давность заболевания 2 года.


Рис. 445. Остеохондропатия головки II плюсневой кости у 18-летней девушки. Пятая стадия заболевания. Давность заболевания 2 года.


Рис. 446. Остеохондропатия головки III плюсневой кости у 42-летней женщины. Пятая стадия заболевания. Обширный обезображивающий остеоартроз плюсно-фалангового сустава III пальца. Вальгусная деформация большого пальца. Больна много лет, в последние три года отмечается ухудшение.


Рис 447. Множественная остеохондропатия эпифизарных оснований фаланг пальцев рук у 17-летнего юноши. Фрагментация оснований средних фаланг III и IV пальцев слева и III пальца с правой стороны. Давность заболевания больше года.


Рис. 448. Множественная остеохондропатия эпифизарных оснований фаланг пальцев рук у 15-летнего юноши. Давность заболевания около 9 месяцев. Типичная рентгенологическая картина поражения преимущественно средних пальцев на высоте заболевания. Секвестроподобная картина.


Рис. 449. Множественная остеохон-дропатия эпифизар-ных оснований фаланг пальцев рук у 18-летнего чернорабочего. Деталь рентгенограммы пораженного пальца в боковой проекции.


Рис. 450. Множественная остеохон-дропатия эпифизарных оснований фаланг пальцев рук у 20-летнего плотника. Деталь рентгенограмм правого и левого указательных пальцев. Значительный обезображивающий остеоартроз в результате перенесенного в возрасте 4-6 лет остео-хондропатического процесса.


Рис. 451. Множественная остеохондропатия эпифизарных оснований фаланг пальцев рук у 25-летнего слесаря. Исход остеохондропатического процесса, начавшегося 12 лет назад, в множественный обезображивающий остеоартроз проксимальных межфалан-говых суставов средних пальцев с обеих сторон.


Рис. 452. Остеохондропатия ладьевидной кости стопы. Рентгенограмма стопы в боковом положении. 6-летний мальчик. Давность заболевания 2 месяца. Оперативное иссечение некротической кости. Диагноз подтвержден гистологически.


Рис. 453. Остеохондропатия ладьевидной кости стопы у 5-летнего мальчика. Рентгенограмма стопы в подошвенном положении. Стадия некроза, начало краевой фрагментации.


Рис. 454. Схема рентгенологической картины остеохондропатии полулунной кости запястья.


Рис. 455. Остеохондропатия полулунной кости запястья у 23-летнего слесаря. Давность заболевания около 3 месяцев.


Рис. 456. Остесхондропатия полулунной кости запястья у 25-летней работницы прилавка. Стадия фрагментации.


Рис. 457. Остеохондропатия полулунной кости запястья у 26-летнего мужчины. Около года сильные боли в области запястья.


Рис. 458. Остеохондропатия полулунной кости запястья у 28-летнего мужчины. Обезображивающий остеоартроз лучеза-пястного сустава в результате перенесенного некроза полулунной кости. Давность заболевания около 6 лет.


Рис. 459. К диференциальной рентгенодиагностике остеохондропатий костей запястья. Ложный сустав ладьевидной кости запястья у 33-летнего мужчины в результате перенесенного и несросшегося поперечного перелома кости Сильные боли в области запястья после падения с велосипеда 3 года назад.


Рис. 460. Схема рентгенологической картины остеохондропатий тела позвонка (болезни Кальве).


Рис. 461. Остеохондропатия тела позвонка (болезнь Кальпе) у 14-летнего мальчика. Давность заболевания ll/s года.


Рис. 462. К рентгенодиагностике остеохон-дропатии бугра болыпеберцовой кости. Нормальные варианты окостенения бугра.

А - хоботообразный отросток верхнего эпифиза боль-шеберцовой кости; Б - отдельно? добавочное ядро окостенения в хрящевом бугре; В - два отдельных ядра; Г-отдельные мелкие добавочные точки окостенения впереди хоботообразного отростка.


Рис. 463. Различные картины изменений при остео-хондропатии бугра большеберцовой кости.


Рис. 464. Остеохондропатия бугра больше-берцовой кости у 13-летнего мальчика. Сильные боли при надавливании на бугор. Давность заболевания один год. Оперативное вмешательство. При гистологическом исследовании - некротические очаги.


Рис. 465. Остеохондропатия бугра болыпеберцовой кости у 16-летнего юноши. Резко выраженные односторонние боли после игры в футбол летом, 6 - 8 месяцев назад. Оперативное лечение. Микроскопически - участки некротической костной ткани.


Рис. 466. Остеохондропатия бугра правой боль-шеберцовой кости у 12-летнего мальчика. Умеренные боли, самостоятельные и при надавливании на бугор, в течение полугода, притом на правой стороне (А). Слева (Б) бугор нечувствителен.


Рис. 467. Остеохондропатия бугра пртвой больше-берцовой кости у девятилетнего мпльчика. Диагноз поставлен на основании односторонних (справа - А) ограниченных болей, припухлости и отечности мягких тканей в окружности бугра, которые держались почти год, и данных рентгенологического исследования; Б-нормальная рентгенологическая картина окостенения на левой стороне.


 Рис. 468. К рентгенодиагностике остеохондропатии бугра пяточной кости. Нормальная рентгенологическая картина ядра окостенения бугра пяточной кости. Некоторая асимметрия в деталях формы и структуры справа и слева.


Рис. 469. К рентгенодиагностике остеохондропатии бугра пяточной кости. Девочка в возрасте 9 лет 10 месяцев жалуется на резко ограниченные боли соответственно бугру правой пяточной кости (А) при безболезненности бугра с левой стороны (Б). Процесс длится в общей сложности больше года.


Рис. 470. К рентгенодиагностике юношеского остеохондропатиче- ского кифоза. Нормальные апофи- зарные точки окостенения.


Рис. 471. Схема рентгенологических проявлений остеохондропатии апофизов позвонков (юношеский остео-хондропатический кифоз).


Рис. 472. Юношеский остеохондропати-ческий кифоз у 16-летнего мальчика. Вторая стадия заболевания. Типичная клиническая картина.


Рис. 473. Юношеский остеохондропатиче-ский кифоз у 18-летней девушки. Вторая стадия заболевания. Характерные клинические признаки болезни.


Рис. 474. Юношеский остеохондропати-ческий кифоз у 27-летнего мужчины. В прошлом спортсмен. Круглая спина развилась постепенно, приблизительно на протяжении 10 лет.


Рис. 475. Схема рентгенологической картины частичной клиновидной остеохон-дропатии медиального мыщелка бедра.


Рис. 476. Диссецирующая остеохон-дропатия у 27-летней танцовщицы. Типичная клиническая картина вплоть до симптома ущемления включительно. Рентгенограмма правого коленного сустава в заднем положении.


Рис. 477. Та же больная. Рентгенограмма в боковом положении.


Рис. 478. Типичная картина некротического костного тела, лежащего в гнезде медиального мыщелка бедра, у 19-летнего юноши.


Рис. 479. К рентгенодиагностике частичной клиновидной остеохон-дропатии у 29-летнего мужчины. Оперативным путем из полости коленного сустава удалено внутрисуставное свободное тело. На типичном месте А- в медиальном мыщелке бедренной кости - видна ниша. На боковом снимке (б) позади массива мыщелков бедра - сесамо-видная кость в латеральной головке икроножной мышцы.


Рис. 480. Диссецирующая остеохондропа-тия локтевого сустава у 25-летнего мужчины. Жалобы на боли в локтевом суставе, временами явления ущемления. На прямой рентгенограмме между головкой лучевой кости и головчатым выступом плеча видно небольшое свободное тело в форме чечевицы. Более крупное округлое тело „загнано" или в локтевидную ямку плеча (fossa olecrani humeri), или же в венечную ямку (fossa coronoidea humeri) - прямая рентгенограмма не устанавливает точной локализации.


Рис. 481. Тот же больной. Боковая проекция снимка. Крупное внутрисуставное свободное тело располагается в локтевидной ямке плеча (fossa olecrani humeri), т. е. сзади, где оно доступно оперативному удалению.


Рис. 482. К отличительному распознаванию дис-сецирующей остеохондропатии коленного сустава. Болезнь Хоффа - склероз и обызвествление жировой подушки в передне-нижней части сумки коленного сустава у 28-летнего мужчины, предъявляющего жалобы на перемежающиеся боли с явлениями ущемления. Частичная клиновидная остео-хондропатия исключается.


Рис.483. Частичная клиновидная остеохондро-патия головки I плюсневой кости у 22-летнего юноши.


Рис. 484. Анатомический вариант (foramen olecrani humeri) локтевое отверстие плеча. Через это отверстие широко сообщается спереди лежащая венечная ямка (fossa coronoidea) с расположенной сзади локтевидной ямкой (fossa olecrani).


Рис. 485. Изолированная фиброзная остеодистрофия малоберцовой кости - солигарная костная киста у трехлетнего мальчика. Около года назад появилась постепенно увеличивающаяся, безболезненная плотная припухлость. Оперативное и гистологическое подтверждение диагноза.


Рис. 486. Изолированная фиброзная остеодистрофия - солитарная киста верхнего отдела плечевой кости у 17-летнего юноши. Давность заболевания не менее 3 лет. Оперативное и гистологическое подтверждение диагноза.


Рис. 487. Местная фиброзная остео-дистрофия - солитарная костная киста бедра у 5-летнего мальчика.


Рис. 488. Солитарная костная киста бедренной кости в межвертельной области у 10-летнего мальчика. Оперативное и гистологическое подтверждение диагноза.


Рис.489. Солитарнаякостная киста, осложненная патологическим переломом, до которого существование кисты оставалось неизвестным.


Рис. 490. К трудностям отличительного распознавания соли-тарной кисты и солитарной центральной хондромы в малых трубчатых костях. Налицо, по всей вероятности, хондрома, однако без гистологического контроля поставить окончательный диагноз не представляется возможным.


Рис. 491. Гигантоклеточная опухоль дистального конца лучевой кости у женщины в возрасте 31 года. Припухлость замечена впервые 6 лет назад. Кожа над костным разрастанием красная, широкая подкожная венозная сеть. При надавливании пергаментный хруст. На операции - бурая опухоль, гистологически - гигантоклеточ-ная фиброзная остеодистрофия.


Рис. 492. Гигантоклеточная опухоль проксимального мета-эпифиза большеберцовой кости у 28-летней женщины. Типичная ячеистая картина. Оперативное и гистологическое подтверждение диагноза.


Рис. 493. Гигантоклеточная опухольдис-тального конца малоберцовой кости у мужчины в возрасте 21 года. Мелкоячеистая форма опухоли. Давность заболевания около 2 лет. Оперативное лечение - бурая опухоль. Гистологически - Гигантоклеточная фиброзная остеодистрофия.


Рис. 494. Гигантоклеточная опухоль проксимального конца малоберцовой кости у 34-летней женщины. Лити-ческая форма. Давность заболевания около 2у2 лет. Оперативное и гистологическое подтверждение диагноза.


Рис. 495. Гигантоклеточная опухоль верхнего конца большеберцовой кости у 18-летней девушки. Литический тип. Давность заболевания 3 года. Оперативное и гистологическое подтверждение диагноза.


Рис. 496. Гигантоклеточная опухоль нижней челюсти - эпулид v 24-летней женщины. Давность заболевания около 2 лет Оперативное и гистологическое подтверждение диагноза.


Рис. 497. К отличительному распознаванию гигантоклеточной опухоли нижней челюсти. Оперативно и гистологически доказанная истинная одонтогенная фолликулярная киста нижней челюсти у 35-летнего мужчины.


Рис. 498. Озлокачествление гигантоклеточной опухоли у 32-летней женщины Давность заболевания не менее 6 лет. Последние 5-6 месяцев-появление болей особенно в определенных ограниченных участках опухоли-с внутренней и наружной стороны-и тут же ускоренный рост плотных образований. На рентгенограмме области коленного сустава -старая крупноячеистая гигантоклеточная опухоль Справа- участок прорастания скорлупы опухоли с образованием надкостничных разрастаний слева-участок рассасывания костного покрова опухоли. Радикальное оперативное вмешательство, гистологическое доказательство малигнизации первично доброкачественной гигантоклеточной опухоли.


Рис. 499. Гиперпаратиреоидная остеодистрофия у 38-летней женщины. В течение I/s лет нарастающая слабость - прикована к кровати, не в состоянии встать на ноги. Поносы. 16 мг% кальция в сыворотке крови. Рентгенологическое заключение подтверждено оперативно - удалена аденома одного из околощитовидных телец, после чего быстро наступило выздоровление. Гистологическое подтверждение аденомы. Рентгенограмма обеих кистей и нижних концов предплечий.


Рис. 500. Та же больная. Рентгенограмма черепа.


Рис. 501. Та же больная. Рентгенограмма поясничного отдела позвоночника,


Рис. 502. Та же больная. Рентгенограмма области коленных суставов и голеней.


Рис. 503. Та же больная. Рентгенограмма бедра.


Рис. 504. Гиперпаратиреоидная остеодистрофия - болезнь Реклингхаузена - у женщины 37 лет. Давность заболевания не менее 10 лет. В прошлом три перелома. Гиперостоз и удлинение левой большеберцовой кости с кистевидной перестройкой, без дугообразного искривления кости. Секционное подтверждение диагноза.


Рис. 505. Схематическое изображение типичной деформации проксимальной половины бедренной кости при гипер-паратиреоидной остеодистрофии.


Рис. 506. Болезнь Реклингхаузена - гиперпаратиреоидная остеодистрофия у 30-летней женщины. Обширные множественные костные поражения. Характерная деформация правой бедренной кости в виАе пастушьей палки.


Рис. 507. Гиперпаратиреоидная остеодистрофия у 24-летней женщины. Резкая варусная деформация плечевой кости после перенесенного патологического перелома.


Рис. 508. Гиперпара-тиреоидная остеодис-трофия у 32-летней женщины. Единичные изолированные друг от друга центрально расположенные кисты (в большеберцо-вой кости) и краевые кисты (в малоберцовой кости). Типичная клиническая картина. Высокий уровень кальция в сыворотке крови.


Рис. 509. Та же больная, что на рис. 507. Кистовид-ные вздутия в дистальных концах обеих малоберцовых костей.


Рис. 510. Та же больная. Огромные кистевидные вздутия дистальногоконца бедренной кости, а также - в меньшей степени - большеберцовой кости, напоминающие гигантоклеточную опухоль.


Рис. 511. Болезнь Реклингхаузена - гиперпаратиреоидная остео-дистрофия у 24-летней женщины. Поражение нижней челюсти. Больная впервые обратилась за врачебной помощью только по поводу безболезненной деформации лица. Рентгенологическое исследование всего скелета вслед за снимком челюсти выявило множественные изменения и привело к правильному общеклиническому распознаванию.


Рис. 512. Та же больная, что на рис. 499-503. Гиперпаратиреоидная остеодистрофия. Лозеровская зона просветления по краю локтевой кости.


Рис. 513. Та же больная, что на рис. 508-510. Гиперпаратиреоидная остеоди- строфия. Кистевидные поражения тазовых костей и значительная деформация таза с сужением тазового канала у молодой женщины.


Рис. 514. Та же больная. Поражения скелета грудной клетки и деформация ее. Изменения левой ключицы и ряда ребер.


Рис. 515. Фиброзная дис-плазия кости - однокост-ная форма у 15-летней девочки. Давность заболевания около 18месяцев. Нормальный уровень кальция в плазме крови. Гистологическое подтверждение диагноза.


Рис. 516. Фиброзная остеодисплазия- однокостная форма у шестилетнего мальчика. Поражение большеберцовой кости. Первоначальный гистологический диагноз остеогенной саркомы исправлен рентгенологически и затем отвергнут рядом консультантов-патологоанатомов. Удлинение и дугообразное искривление гиперостотически измененной большеберцовой кости.


Рис. 517. Фиброзная дисплазия большеберцовой кости у трехлетнего мальчика. Рентгенологическое заключение подтверждено гистологически.


Рис. 518. Деформирующая остеодистрофия - болезнь Педжета - у мужчины в возрасте 41 года. Давность заболевания больше 20 лет. Типичная резко выраженная рентгенологическая картина изменения костей голени.


Рис.519. Болезнь Педжета-деформирующая остеодистрофия у мужчины 54 лет. Поражение бедренной кости-гиперостоз, дугообразное искривление,струк-турная перестройка, концентрическое сужение костномозгового канала. Давность заболевания около 8 лет.


Рис. 520. Болезнь Педжета - деформирующая остеодистрофия у мужчины 40 лет. Доставлен в связи с переломом крестца, который оказался патологическим. Рентгенограмма плечевой кости. Центральное кистовидное просветление в средней трети диафиза кости. Концентрическое сужение костномозгового канала.


Рис. 521. Болезнь Педжета - деформирующая остеодистрофия у мужчины 48 лет. Давность заболевания около 5 лет. Рентгенограмма области коленного сустава. Преимущественное поражение всего дистального конца бедренной кости с захватом эпифиза.


Рис. 522. Деформирующая остеодистрофия - болезнь Педжета - у 60-летнего мужчины. Жалоб не предъявляет. Патологический процесс выявлен в связи с перенесенным 6 лет назад хорошо сросшимся переломом бедренной кости.

Рентгенограмма таза с характерной структурной перестройкой ряда костей.


Рис. 523. Болезнь Педжета - обезображивающая остеодис-трофия с множественным поражением скелета у 56-летней женщины. Рентгенограмма верхних поясничных позвонков. Типичная структурная перестройка тел и отростков позвонков.


Рис. 524. Обезображивающая остеодистрофия с почти генерализированным поражением скелета у 63-летнего мужчины. Рентгенограмма черепа.


Рис. 525. Обезображивающая остеодистрофия у 65-летнего мужчины. Деталь рентгенограммы черепа. Характерная картина костей свода в касательной проекции.


Рис 526 Тот же больной, что на рис. 520. Обезображивающая остеодистрофия. Относительно ранние симптомы поражения черепа. Нивелировка картины костей свода в их плоскостной проекции, исчезновение сосудистых борозд и каналов, а также швов. Склеротические участки.


Рис. 527. Обезображивающая остеодистрофия у 46-летнего мужчины. Гиперостоз и остеосклероз лобных костей. Распространение патологического процесса на теменные кости.


Рис.528. Болезнь Педжета - обезображивающая остеодистрофия у 39-летнего мужчины. Типичная картина патологического „бананового перелома" большеберцовой кости без образования осколков и без смещения отломков.


Рис. 529. Тот же больной, что на рис. 519. Обезображивающая остеодистрофия. Деталь рентгенограммы бедренной кости. Лоозеровская зона перестройки кости.


Рис. 530. Неврофиброматоз у мужчины в возрасте 24 лет. Типичная клиническая картина заболевания. Большие пигментированные в коричневый цвет пятна на коже живота, спины и бедер. Рентгенограмма левой голени. Утолщение малоберцовой кости, деформация обеих костей голени.


Рис. 531. Остеома плечевой кости, безболезненно растущая в течение З,5 лет у 10-летнего мальчика.


Рис.532. Остеома из губчатого вещества на широкой плоской ножке, растущая без особых субъективных и объективных нарушений функций около 6 лет у 27-летней женщины.


Рис. 533. Остеома лучевой кости у юноши, медленно, около 4 лет, растущая преимущественно в сторону локтевой кости. Расширение межкостного пространства предплечья. Истончение и оттеснение соседней кости с реактивным остеосклерозом на уровне травмирующей опухоли. Оперативное излечение.


Рис. 534. Крупная компактная остеома, исходящая из стенки лобной пазухи, у 57-летней женщины. Длительность роста около 18 лет.


Рис. 535. Огромная остеохондрома плечевой кости, медленно растущая, около 20 лет, у 45-летней женщины. За врачебной помощью больная обратилась по поводу осложнившего старый опухолевый процесс нагноившегося бурсита и флегмоны плеча.


Рис. 536. Грибовидная солитарная остеохондрома бедра у 28-летнего мужчины. Оперативное и гистологическое подтверждение диагноза.


Рис. 537. Грибовидная остеохондрома на узкой длинной ножке, медленно, в течение нескольких лет, растущая на большеберцовой кости, у 30-летней женщины. Множественные хрящевые экзостозы при тщательном исследовании всего скелета исключены. При ощупывании опухоль значительно больших размеров, чем на рентгенограмме. Оперативное удаление опухоли. Очень толстый хрящевой покров на костной основе. Гистологически остеохондрома.


Рис. 538. Солитарная остеохондрома на внутренней поверхности лопатки у 37-летнего мужчины. Сильнейший хруст при движениях плечевого пояса - при скольжении опухоли по ребрам.


Рис. 539. Солитарная очень крупная остеохондрома со значительным обызвествлением и окостенением, безболезненно растущая не менее 11 лет и доставляющая лишь косметические неприятности, у 37-летней больной.


Рис. 540. Типичная картина множественных хондром фаланги пястных костей у 16-летнего юноши.


Рис. 541. Центральная доброкачественная хондрома бедра на типичном месте - в межвертельной области кости - у 26-летней больной, которая в течение многих лет лечилась от ишиаса, радикулита, неврита и т. п. Операция. Гистологическое подтверждение диагноза. Отличные отдаленные результаты.


Рис. 542. Центральная хондрома бедра, вызывавшая небольшие боли у 32-летней женщины около 5 лет, но в последние четыре месяца изменившая характер роста. Малигнизация первично доброкачественной опухоли - - хондромиксосаркома (вторичная остеогенная саркома). Радикальное вмешательство. Гистологическое подтверждение диагноза.


Рис. 543. Малигнизация центральной хондромы большеберцовой кости у мужчины в возрасте 31 года. Прорастание коркового слоя кости с медиальной стороны. Оперативное и гистологическое подтверждение диагноза.


Рис. 544. Остеохондрома диафиза большеберцовой кости у 28-летнего больного с явными признаками озлокаче-ствления. Оперативное вмешательство. Гистологически- остеохондромиксосаркома.


Рис. 545. Гемангиома позвонка с небольшими вторичными неврологическими явлениями у 43-летнего больного. Прямая рентгенограмма. Отличные результаты рентгенотерапии.


Рис. 546. Тот же больной. Боковая рентгенограмма. Хорошо видно распространение патологической перестройки костной структуры с тела позвонка на дужки.


Рис. 547. Доброкачественная гемангиома ребра, случайно выявленная при рентгенологическом исследовании легких в связи с общей диспансеризацией, у 35-летней женщины.

Небольшие боли. Биоптическое подтверждение диагноза.


Рис. 548. Адамантинома (амелобластома) нижней челюсти у 40-летней женщины. Оперативное и гистологическое подтверждение диагноза.


Рис. 549. Адамантинома (амелобла-стома) средней трети диафиза боль-шеберцовой кости, до оперативного и гистологического исследования ошибочно расцененная как фиброзная остеодистрофия, у 23-летней женщины.


Рис. 550. Периостальная фибросаркома медиальной поверхности бедренной кости у 42-летнего мужчины. Оперативное и гистологическое подтверждение диагноза.


Рис. 551. Остеогенная саркома плечевой кости у 23-летнего мужчины. Остеокла-стический (литический) тип. Давность заболевания около 4 месяцев. Гистологическое подтверждение диагноза.


Рис. 552. Остеогенная саркома плечевой кости у 26-летней женщины. Остеобласти-ческий (склеротический) тип. Давность заболевания около 3/2 месяцев. Гистологическое подтверждение диагноза.


Рис. 553.


Рис. 554.


Рис. 555. Остеогенная саркома проксимального метафиза и верхней трети диафиза большеберцовой кости у 8-летнего мальчика. Периостальный козырек. Гистологическое подтверждение диагноза.


Рис. 556. Остеогенная саркома верхнего мета-диафиза бсльшеберцовой кости у 7-летней девочки. Бурный рост около 2/2 месяцев. Гистологическое подтверждение диагноза.


Рис. 557. Остеогенная саркома бедренной кости у 6-летней девочки. Остеоблзстический тип, резко выраженный патологический остеосклероз.


Рис. 558. Остеогенная саркома бедренной кости у 12-летней девочки. Остеобластический тип. Гистологическое подтверждение диагноза.


Рис. 559. Остеогенная саркома бедренной кости у 14-летнего мальчика. Остеобластический тип. Надкостничный козырек и бесформенные надкостничные разрастания.


Рис. 560. Остеогенная саркома бедра у 25-летнего мужчины. Резко выраженная остеобластическая и надкостничная реакция. Множественные метастазы опухоли в легкие. Гистологическое подтверждение диагноза. Смерть.

Рентгенограммы в прямой (А) и боковой (Б) проекциях.


Рис. 561. Остеогенная саркома малоберцовой кости у 10-летнего ребенка. Типичный игольчатый, ради-арный рисунок (спикулы) надкостничных опухолевых разрастаний.


Рис. 562. Остеогенная саркома болыпеберцовой кости у 33-летнего мужчины. Сильнейшие боли в течение последних шести недель. Видимой и прощупываемой опухоли нет, так как рост происходит в сторону межкостного пространства. Точный относительно ранний диагноз злокачественной опухоли на основании нежного рисунка частокола. Оперативное и гистологическое подтверждение диагноза.


Рис. 563. Опухоль Юинга диафиза локтевой кости у 57-летнего мужчины. Давность заболевания не более полугода. Гистологическое подтверждение диагноза.


Рис. 564. Опухоль Юинга малоберцовой кости у шестилетнего ребенка с типичным течением заболевания. Продольное расслоение костной структуры. Патологическое нарушение целости разрушенной кости в области шейки кости. Гистологическое подтверждение диагноза.


Рис. 565. Опухоль Юинга малоберцовой кости у 20-летнего юноши. Оперативное и гистологическое подтверждение диагноза. Крупно-круглоклеточная саркома. Отличные ближайшие результаты рентгенотерапии.


Рис. 566. Опухоль Юинга правой подвздошной кости у 12-летнего мальчика. Подтверждение рентгенологического заключения биопсией. Высокая чувствительность опухоли к рентгеновым лучам.


Рис. 567. Ретикулосаркома большеберцовой кости у 28-летнего мужчины. В течение 4 месяцев образовалась довольно большая прощупываемая резко болезненная опухоль плотной консистенции. Небольшая структурная перестройка кости в области верхнего мета-диафиза. Биопсия - ретикулосаркома. Отличные результаты рентгенотерапии в течение 11 лет. По истечении этого срока метастазы в легкие. Смертельный исход.


Рис. 568 Ретикулярная лимфобластома бедренной кости метастатического характера с первичной локализацией опухоли в лимфатических узлах шеи у 45-летней женщины. Длительное, в течение 7 лет, благоприятное течение заболевания под влиянием рентгенотерапии. Затем наступила генерализация патологического процесса. Секционное и гистологическое подтверждение диагноза.


Рис. 569. Миэломная болезнь - болезнь Рустицкого у 8-летнего мужчины. Множественная очаговая („классическая") форма. Крупноочаговые миэ-ломы различной локализации в скелете. Правильность диагноза доказана наличием плазматических клеток в пунктате костного мозга, в дальнейшем на вскрытии и гистологически. Рентгенограмма черепа в прямой проекции.


Рис.570. Тот же больной.Рентгенограмма черепа в боковом положении.


Рис. 571. Миэломная болезнь-болезнь Рустицкого - у женщины 57 лет множественная очаговая („классическая") форма. Мелкоочаговые миэломы широко рассеянные в скелете. Секционное и гистологическое подтверждение диагноза

Рентгенограмма черепа в боковом положении


Рис. 572. Миэломная болезнь - болезнь Рустицкого - у 63-летнего мужчины. Множественная очаговая („классическая") форма Весьма густо рассеянные мелкие очаги. Секционное и гистологическое подтверждение диагноза. Рентгенограмма черепа в боковой проекции.


Рис. 573. Тот же больной, что на рис. 569 и 570. Миэломные узлы в плечевой кости и в ребрах.


Рис. 574. Миэломная болезнь - болезнь Рустицкого - у мужчины 68 лет. Мелкоочаговая множественная форма. Чрезвычайно сильные боли в костях. Положительный бенс-джонсовский белок в моче, плазматические клетки в стернальном пунктате. Секционное подтверждение диагноза. Деталь рентгенограммы проксимального отдела плечевой кости.


Рис. 575.Тот же больной, что на рис. 569, 570 и 573. Деталь рентгенограммы средней трети диафиза бедра.


Рис.576. Миэломная болезнь - болезнь Рустицкого - у 17-летнего мужчины Типичная клиническая картина. Вскрытие показало поражение таза и проксимальных отделов бедер.


Рис. 577. Та же больная, что на рис. 571. Миэломная болезнь - болезнь Рустицкого. Тяжелое поражение позвоночника с множественными патологическими компрессионными переломами.


Рис. 578. Миэломная болезнь - болезнь Рустицкого - у мужчины в возрасте 61 года. Диффузно-поротический тип. Тяжелые почечные явления, белок в моче, жестокие боли в костях. Секционное и гистологическое подтверждение. Рентгенограмма пояснично-крестцового отдела позвоночника.


Рис. 579. Миэломная болезнь -болезнь Рустицкого - у 23-летнего мужчины. Диффузно-остеопоротический (второй) тип. Местами все же выступают отдельные деструктивные очаги в седалищной кости справа, в надвертлужной области слева и т. д. Давность заболевания 4 месяца. Секционное и гистологическое подтверждение диагноза. Рентгенограмма таза и проксимальных концов бедер.


Рис. 580. Миэломная болезнь - болезнь Рустицкого-у 54-летнего мужчины. Одиночная миэлома кости, плаз-мацигома. Внезапно наступившие тяжелые неврологические явления, связанные со сдавлением спинного мозга. В дальнейшем - метастазы и в других костях. Все доказательства правильности распознавания. Рентгенограмма позвоночника в боковой проекции - деструкция тела X грудного позвонка опухолевого характера со вторичным патологическим компрессионным переломом.


Рис. 581. Метастатический рак костей. Множественные метастазы костей плечевого пояса и ребер при первичном раке молочной железы у больной 50 лет. Секционное подтверждение диагноза.


Рис. 582. Метастатический рак скелета у 47-летней женщины, три года назад перенесшей радикальную операцию по поводу рака молочной железы. Сильные боли в костях. Кровь без существенных отклонений от нормы. Рентгенограмма таза.


Рис. 583. Та же больная. Рентгенограмма поясничного отдела позвоночника.


Рис. 584. Метастатический рак костей. Метастазы рака в плоских костях свода черепа. При жизни у больного первичная локализация рака обнаружена не была. С уверенностью исключить миэ-ломную болезнь не было возможности. На вскрытии обнаружен мелкий первичный раковый узел в одном из бронхов среднего


Рис. 585. Солитарный метастатический рак плечевой кости у женщины 38 лет. Два года назад операция удаления молочной железы по поводу раковой опухоли. Патологический перелом кости.


Рис. 586. Патологический перелом шейки бедра на почве одиночного ракового метастатического узла у 69-летней женщины. Падение две недели назад. Дальнейшие рентгенологические поиски обнаружили клинически бессимптомный рак желудка.


Рис. 587.Перелом диафиза бедренной кости в средней трети, оказавшийся при рентгенологическом исследовании патологическим-на почве метастатического солитарного крупного ракового узла с краевым расположением. При дальнейшем исследовании обнаруживается рентгенологически рак желудка.


Рис. 588. Метастатический карциноз скелета у 66-летнего мужчины, страдающего раком предстательной железы.

Остеобластический тип. Секционная проверка.


Рис. 589. Метастаз гипернефромы в лучевую кость с патологическим переломом ее на месте разрушения у мужчины 59 лет. После рентгенографии удается установить,что7 месяцев назад имела место однократная гематурия. В дальнейшем - секционное подтверждение диагноза.


Рис. 590. Метастаз семиномы в лопатку у 38-летнего мужчины, перенесшего 1,5 года назад операцию удаления яичка по поводу большой семиномы.


Рис. 591. Раковая костоеда у 50-летнего мужчины. Прямой переход верхушечной правосторонней раковой опухоли легкого (периферического бронха) через плевру на скелет грудной клетки. Разрушение задних отделов III и IV ребер. Весьма сильные боли в надплечье. Секционное и гистологическое подтверждение диагноза.


 Рис. 592. Первично-костный обезображивающий остеоартроз в стадии формирования из остесхондропатии головки бедренной кости у 23-летнего мужчины. Умеренные боли и ограничение подвижности преимущественно после покоя.


Рис. 593. Первично-хрящевой обезображивающий остеоартроз тазобедренного сустава у 53-летней женщины. Типичная клиническая картина. Давность заболевания 20 лет


Рис. 594. Деформирующий остео-артроз коленного сустава у 55-летнего мужчины, больного не менее 15 лет. Рентгенограмма в прямой проекции.


Рис. 595. Тот же больной. Рентгенограмма в боковом положении.


Рис. 596. Деформирующий остео-артроз коленного сустава 20-летней давности у 60-летнего мужчины.


Рис. 597. Деформирующий остеоартроз плечевого сустава у 39-летнего мужчины. Длительность заболевания около 6 лет.


Рис. 598. Обезображивающий остеоартроз коленного сустава с рядом внутрисуставных свободных тел у 58-летнего мужчины. Периодически отмечаются симптомы ущемления.


Рис. 599. Обезображивающий спондилоз поясничного отдела позвоночника у 66-летнего мужчины. Периодически обостряющиеся боли в области нижней части спины в течение многих лет, тугоподвижность этого отдела позвоночного столба.


Рис. 600. Обезображивающий спондилоз поясничного отдела позвоночника, умеренные изменения у 49-летней женщины со сравнительно коротким анамнезом. Сильные боли наступили после небольшой травмы, происшедшей 4 месяца назад.


Рис. 601. Деформирующий спондил-артроз межпозвонковых суставов между III и IV поясничными позвонками при явлениях незначительного деформирующего спонди-лоза у 46-летнего мужчины.


Рис. 602. К отличительному распознаванию деформирующего остеоартроза крестцово-подвздошного сочленения. Нормальный анатомический вариант - околосуставная борозда - sulcus paraglenoidalis.


Рис. 603. Гемофилический остеоарт-роз коленного сустава у 24-летнего мужчины. Давность заболевания 9 лет. Рентгенограмма в прямом положении.


Рис. 604. Тот же больной. Рентгенограмма в боковом положении.


Рис. 605. Гемофилический остеоартроз обоих коленных суставов у 18-летнего юноши.

Давность заболевания 10 лет.


Рис. 606. Гемофилия. Поднадкост-ничное кровоизлияние в области диафиза бедренной кости в стадии обратного развития, плотный надкостничный остеофит у 22-летнего мужчины, получившего З/а месяца назад тупую травму.


Рис. 607. Гемофиличсское изолированное поражение лучевой кости у 12-летнего мальчика. После травмы появилась быстро растущая плотная припухлость, ошибочно принятая в другом учреждении за злокачественную опухоль. Прокол обнаружил чистую кровь, микроскопическое исследование препарата подтвердило диагноз злокачественной опухоли.

На рентгенограммах в прямой (А) и боковой (Б) проекциях хорошо виден надкостничный „козырек". Отказ от рентгенотерапии. После отсасывания крови из поднадкостничной гематомы - прогрессирующее обызвествление, „созревание" надкостничного остеофита и излечение.


Рис. 608. Табетическая остеоартропа-тия левого тазобедренного сустава у 56-летней женщины с типичной сухоткой спинного мозга. Перенесла сифилис 25 лет назад.


Рис. 609.Табетическая остеоартро-патия коленного сустава у 58-летнего мужчины. Диагноз основного заболевания -сухотка спинного мозга - поставлен на основании поражения сустава и в дальнейшем всестор знне подтвержден анамнестическими, клинико-нев-рологическими и серологическими данными.


Рис. 610. Табетическая остеоартропа-тия правой стопы у 48-летнего мужчины. Давность заболевания один год. Направлен с диагнозом остеомы стопы. После рентгенологического исследования выяснилось, что больной перенес 26 лет назад сифилис. Серологические реакции резко положительны, отчетливые неврологические симптомы сухотки спинного мозга.


Рис.611. Табетическая спондилопатия у 46-летнего мужчины, перенесшего сифилис 24 года назад. Обширное поражение III, преимущественно IV и V поясничных позвонков.


Рис. 612. Табетическая спондилопа-тия у 63-летнего мужчины. Сифилис в анамнезе 30 лет назад. Никаких субъективных жалоб не предъявляет, боли в спине нет. Обширное поражение четырех нижних поясничных позвонков.


Рис. 613. Сирингомиэлическая остео-артропатия локтевого сустава у 26-летней женщины. Давность заболевания 4 года. Типичная клинико-неврологическая картина.


Рис. 614. Сирингомиэлическая остеоартропатия плечевого сустава у 30-летнего мужчины. Типичная так называемая гиперпластическая форма заболевания.


Рис. 615. Сирингомиэлическая остеоартропатия плечевгго су-сгава у 24-летней женщины. Так называемая атрофическая (литическая) форма.


Рис. 616. Сирингпмиэлия у 29-летней женщины. Остеолиз ногтевого отростка ногтевой фаланги 1 пальца левой кисти.


Рис. 617. Сирингомиэлия у 34-летнего мужчины. Поражения ногтевых фаланг трех средних пальцев правой кисти, выраженные в различной степени.


Рис. 618. Сирингомиэлическая остеоартропатия локтевого сустава и изолированная остеопатия локтевой кости с патологическим диафизарным переломом ее у 20-летнего мужчины с типичной неврологической картиной заболевания.


Рис. 619. Остеоартропатия при чешуйчатом лишае. Поражение трех средних плюспе-фаланговых суставов правой стопы у 35-летней женщины с тяжелым, почти универсальным чешуйчатым лишаем семилетней давности.


Рис. 620. Схема рентгенограммы подагрического артрита плюсно-фалангово-го и межфаланго-вого суставов большого пальца стопы.


Рис. 621. Ревматический полиартрит. Типичная клиническая картина процесса в стадии выпота у семилетнего мальчика. Давность заболевания около 5 месяцев. Рентгенограммы обоих коленных и голеностопных суставов.


Рис. 622. Хронический полиартрит у 33-летней женщины. Давность заболевания свыше 20 лет. Поражение почти всех крупных суставов. Рентгенограмма кисти и лучеза-пястного сустава.


Риг. 623. Схематическое изображение так называемых геберденов-ских узлов.


Рис. 624. Анкилозирующий снондилартрит - болезнь Бехтерева-у 28-летнего мужчины. Давность заболевания около 4 лет. Полный костный анкилоз обоих крестцово-подвздошных сочленений, а также межпозвонковых суставов.


Рис. 625. Анкилозирующий спондилартрит - болезнь Бехтерева - у 32-летнего мужчины. Дчвность заболевания 5 лет. 1игшчная картина пояснично-крестцовсго отдела позвоночника - „бамбуковая палка". Полный костный анкилоз межпозвонковых суставов и крестцово-подвздошных сочленений. Симметричные костные мостики, сковывающие соседние тела позвонков. Умеренная костная атрофия.


Рис. 626. Анкилозирующий спондилартрит - болезнь Бехтерева-у 43-летнего мужчины. Давность заболевания около 20 лет. Рентгенограмма пояснич-но-крестцового отдела позвоночника обнаруживает характерную картину распространенного костного срастания всех суставов. Значительная костная атрофия.


Рис. 627. Так называемый известковый бурсит области плечевого сустава у мужчины 45 лет. Сильные боли в области плечевого сустава в течение месяца, возникшие после поднятия тяжести. Резкое ограничение подвижности сустава. Оперативное подтверждение диагноза.


Рис. 628. Обызвествление студенистого ядра в межпозвонковых дисках у 43-летнего мужчины. Изредка не очень сильные разлитые боли в нижней части грудного отдела позвоночника.


Рис. 629. Хондроматоз коленного сустава у 40-летнего мужчины. Давность заболевания по субъективным данным около 2 лет. Рентгенограмма в прямой проекции показывает множества крупных костно-хрящевых тел в увеличенной суставной полости, особенно в заворотах.


Рис. 630. Тот же больной. Рентгенограмма в боковой проекции.


Рис. 631. Хондроматоз коленного сустава у 45-летнего мужчины. Множество мелких костно-хрящевых тел в резко увеличенной полости сустава и в перерастянутой суставной сумке. Особенно значительное скопление свободных внутрисуставных тел в верхнем завороте, доходящем до середины бедра. Давность заболевания 8 лет. Оперативное подтверждение диагноза. Удалено свыше 360 костно-хрящевых тел.


Рис. 632. Хондроматоз плечевого сустава у 24-летнего мужчины. Множество свободных тел в увеличенной полости сустава с необычной для нормальной суставной сумки проекцией ее очертаний.


Рис. 633. Хондроматоз коленного сустава у 30-летнего мужчины. Рентгенограмма после хирургического удаления всех обнаруженных во время операции внутрисуставных свободных костно-хрящевых тел показывает еще немалое количество тел, оставшихся незамеченными в заворотах и в толще сумки сустава.