А.А. ДЕВЯТОВ

 ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ


ВВЕДЕНИЕ

В современном мире на фоне небывалого технического прогресса травматизм имеет тенденцию к безудержному росту. В ряде стран он расценивается даже как социальное бедствие, а некогда малоизвестное латинское слово «trauma» прочно вошло в языки всех народов.

Травматическая эпидемия, пришедшая «а смену инфекционным эпидемиям прошлого и (начала нынешнего века, уже унесла человеческих жизней больше, чем все войны, вместе взятые. Достаточно оказать, что, по данным ВОЗ, число погибших только при автодорожных катастрофах в,о всем мире достигает 250000 в год, а раненых -более 10 миллионов. Экономические потери от всех видов травм в США (115000 погибших и 10800000 инвали-дизированных) оценены в 22,7 миллиарда долларов (R. В. Gaston, цит. по Волкову М. В., 1973). Поэтому не случайно среди причин временной нетрудоспособности и инвалидности повреждения занимают одно из первых мест. Это обусловлено, с одной стороны, неуклонным ростом удельного веса травмированных больных, а с другой - большой продолжительностью и частыми неудовлетворительными исходами при лечении переломов и их последствий традиционными методами.

Объективный анализ традиционных методов лечения переломов .костей показывает, что они не могут обеспечить благоприятных условий для костного сращения и заметно сократить сроки лечения больных.

М. О. Фридланд еще в 1952 году писал: «Единственная область травматологии, прогресс которой минимален, это сроки заживления переломов. Они остаются без изменений с прошлого столетия».

Изменялись материалы, из которых изготавливались средства наружной иммобилизации и постоянного вытяжения, и конструкции аппаратов, но сущность методов лечения переломов «остей, а следовательно, и условия, в которых протекало восстановление поврежденной конечности, практически оставались неизменными.

Устранять недостатки традиционных методов лечения переломов /костей пытались еще в начале нашего столетия, когда появились сообщения о разработке аппаратов и устройств для чрескост-ного остеосинтеза i(Hey Groowes, 1907). Однако наложение этих аппаратов, как правило, сопровождалось весьма травматичными оперативными вмешательствами, ухудшающими кровоснабжение отломков. Кроме того, частые осложнения и неудачи при применении этих аппаратов у многих хирургов вызвали негативное отношение к чрескостному остеосинтезу. В значительной мере оно обуславливалось и тем, что предлагавшиеся аппараты для чрескост-ного остеооинтеза в «илу своих конструктивных особенностей не позволяли осуществлять полное управление отломками. К тому же многие из них не обеспечивали прочную фиксацию и обычно требовали применения вспомогательных средств иммобилизации.

В 1951 году Г. А. Илизаровым был предложен аппарат для чреокостного остеосинтеза, выгодно отличавшийся от ранее предлагавшихся высокой жесткостью и динамичностью конструкции. В доследующем он подвергся значительной модернизации и усовершенствованию, в которых приняли участие многие ученики и сотрудники Г. А. Илизарова.

Этот аппарат впервые позволил комплексно решить проблему оптимизации условий при лечении переломов и их последствий.

Организация в г. Кургане проблемной лаборатории Свердловского НИИТО (1965 г.), филиала Ленинградского НИИТО (1969 т.) и особенно научно-исследовательского института экспериментальной и клинической ортопедии и травматологии способствовали расширению клинических разработок новых методик лечения повреждений и их последствий, обоснованию биомеханических принципов их применения. Несмотря на это наибольшее распространение и развитие методики чрескостного остеосинтеза получили в ортопедической практике, а не в травматологии. До сих пор широко распространено мнение, что при переломах костей и их последствиях чрескостный остеосинтез должен применяться только в тех случаях, когда другие методы лечения не дают желаемого результата. Кроме того, считается, - и данные литературы подтверждают это, - что чрескостный остеосинтез применим лишь при нарушениях целости болыпеберцовой кости. В работах же, исходящих в основном из Курганского НИИЭКОТ, высказывается диаметрально противоположная точка зрения.

Такое (противоречие может быть объяснено в первую очередь отсутствием фундаментальных работ монографического плана, основанных на большом клиническом материале одного автора. О неослабевающем интересе к чрескостному остеосинтезу свидетельствует также и тот факт, что изданная нами совместно с проф. В. И. Отецулой в 1987 году книга «Чрескостный остеосинтез в травматологии» в считанные дни исчезла с лрилавков магазинов. Занимаясь более четверти века разработкой и внедрением в клиническую практику метода чрескостного остеосинтеза, по праву носящего имя его основателя лауреата Ленинской премии профессора Г. А. Илизарова, мы сочли возможным изложить наш опыт применения этого метода для лечения больных не только с повреждениями опорно-двигательной системы, но и с их последствиями, тем самым значительно расширив рамки предшествующей монографии.

В представленной монографии обобщен 10-летний опыт работы Запорожского межобластного центра восстановительной травматологии и ортопедии с преимущественным применением методик чрескостного остеосинтеза на основе аппарата Илизарова. За эти годы в центре реабилитировано более 4000 рольных с заболеваниями и повреждениями опорно-двигательной системы, из них каждый третий - с переломами костей и суставов и их последствиями.

Патологическая цепочка: перелом, несросшиися перелом, ложный сустав, дефект кости и сопутствующие им стойкие контрактуры близлежащих суставов - общеизвестна. Поэтому основной целью нашей работы было на основании клинических и экспериментальных исследований разработать и обосновать цельную систему лечения лереломов «остей и их последствий, основанную на создании комплекса оптимальных медико-механических я биологических условий с помощью аппарата Илизарова. Определить ее место и роль в общей системе реабилитации пострадавших.


Глава I

ИСТОРИЧЕСКИЕ И ЛОГИЧЕСКИЕ ПРЕДПОСЫЛКИ ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА

Научно-техническая революция второй половины нашего столетия не прошла мимо медико-биологических наук, бурное развитие которых было подготовлено работой многих поколений исследователей. Успехи физиологии, патофизиологии, биомеханики, биофизики, патоморфологии и других смежных наук, анализ обширного клинического материала и экспериментальные исследования создали предпосылки для качественно нового подхода к пониманию сущности травматической болезни и к ее лечению. Поэтому вполне естественно, что в ряду исследований, предваряющих новый этап в развитии ортопедии и травматологии, должен стоять и беспристрастный анализ традиционных подходов ,и методов лечения переломов костей.

Основные принципы лечения переломов костей в современном понимании включают в себя:

1) точную закрытую репозицию костных отломков с созданием между ними контакта на максимально большей площади;

2) жесткую, постоянную и управляемую фиксацию, не ограничивающую функции суставов, мышц и конечности в целом;

3) максимальное сохранение кровоснабжения как очага повреждения, так и всей конечности;

4) сохранение остеогенных тканей (надкостница, эндост, костный мозг), сберегательное отношение к ним и к другим тканям как во время остеосинтеза, так и при последующем лечении;

5) раннюю и полноценную функциональную терапию с нагрузкой (поврежденной конечности;

6) раннюю активизацию пострадавшего с одновременным восстановлением гомеостатического равновесия;

7) при открытых переломах - раннюю и радикальную хирургическую обработку раны с целью удаления субстрата для нагно-ения и создания благоприятной хирургической ситуации.

Только одновременное соблюдение всех перечисленных принципов может обеспечить своевременное и полное анатомическое и функциональное восстановление поврежденного органа. Несоблюдение хотя бы одного из перечисленных условий неизбежно отражается либо ,на процессе лечения, либо на его исходе. С этих позиций и рассмотрим традиционные методы консервативного и оперативного лечения повреждений костей и суставов.


1. КОНСЕРВАТИВНЫЕ МЕТОДЫ ЛЕЧЕНИЯ

Гипсовая повязка, вошедшая в широкую практику травматологии еще с прошлого века, явилась важным этапом в лечении переломов и выгодно отличалась от ранее применявшихся средств наружной фиксации. К положительным качествам гипсовой повязки следует отнести относительную даростоту применения, возможность использования при ряде переломов в амбулаторных условиях, безопасность при правильном применении. Простота метода привлекла к себе внимание большинства хирургов. Он вошел в повседневную практику и вот уже более века является одним из основных методов лечения переломов костей.

Важным условием благоприятного течения процесса сращения костных отломков является полная репозиция их я стабильная фиксация. Совершенно очевидно, что ручная репозиция и последующая фиксация гипсовой повязкой далеко не всегда позволяют добиться полного сопоставления отломков и прочной их фиксации на весь период лечения. Она может лишь в той или иной степени ограничить подвижность, возникшую вследствие тяти мышц, веса конечности и других причин. Об этом свидетельствует нередко возникающее вторичное смещение отломков. Так, О. Н. Гудушаури (1956) при переломах костей голени наблюдал его в 29% случаев. Частота возникновения вторичных смещений во многом зависит и от характера перелома. Н. В. Петров (1969) при косых и винтообразных переломах наблюдал его почти у всех больных.

Другим недостатком гипсовой повязки является выключение на длительное время функции суставов, мышц и конечности в целом. Это приводит к нарушению трофики, возникновению распространенных дегенеративно-атрофических изменений, которые надолго задерживают полное восстановление функции конечности. На это обратил внимание еще Н. И. Пирогов (1854), образно описав «местный скорбут», который развивается от длительной иммобилизации гипсовой повязкой.

Известно также, что среди причин утраты трудоспособности больных с повреждениями длинных трубчатых костей после лечения иммобилизационным методом абсолютное большинство (до 90%) составляют замедленное сращение, ложные суставы, неправильно сросшиеся переломы <и контрактуры суставов (Двор-кия А. М., 1969; Барский А. В., Семенов Н. П., 1971; Балакина В. С. и соавт., 1973).

Особенно часты контрактуры суставов, обусловленные длительной иммобилизацией, после открытых и огнестрельных переломов. Длительная иммобилизация является причиной возникновения дегенеративных изменений как <в параартикулярных тканях, так я IB суставном хряще. Он теряет нормальный блеск. В нем появляются узуры, между суставными поверхностями образуются шайки. Развивается сосудистый паннус, исходящий из синовальной оболочки (Крупко И. Л., 1964; Недригайлова О. В., 1948, 1956; Русецкяй И.И. , 1954; Palmisano L., 1959 и др.).

Тяжелые изменения возникают и в мышцах иммобилизирован-ной конечности. По данным экспериментальных исследований многих авторов (Фалин Л. И., 1935; Недригайлова О. В., 1956; Волкова В. В., 1959 и др.), бездеятельность мышц вызывает значительное понижение интенсивности углеводного обмена в них, повышение утомляемости, понижение работоспособности. При обследовании больных с переломами костей голени, леченных гипсовой повязкой, С. М. Верещагин, Е. К. Жуков и Е. М. Лебедева (1956) у всех наблюдали расстройство трофики в виде атрофии больной конечности и снижения амплитуды сокращения мышц при раздражении их электротоком. Исследованиями И. Л. Крупко (1964), И. И. Русецкого (1954), О. В. Недригайловой (1956) также установлено, что при длительном выключении функции мышц морфологическая картина характеризовалась рядом изменений деструктивного и пролиферативздого характера. Деструктивные изменения заключались в потере волокнами поперечной исчерченно-сти. В некоторых мышечных волокнах отмечался коагуляционный некроз, зернистое я восковидное перерождение, приводящее к миолизу и плазморексису. Пролиферативные -изменения выражались в разрастании соединительной ткани, постепенно замещающей поля атрофированных и распадающихся волокон. Разрастание соединительной ткани (миофиброз) происходило из пери- и эндомизия. Рубцовое перерождение наступало также в фасциях, сухожилиях, сухожильных влагалищах и прочих соединительнотканных образованиях.

По мнению И. В. Давыдовского (1952), функционально-трофические расстройства от травмы не столь тяжелы, как расстройства, возникающие в связи с применением традиционных методов лечения, которые преследуют задачу иммобилизировать сломанную конечность. Кроме непосредственного влияния гипсовой иммобилизации на кровоснабжение конечности, длительное выключение функции приводит к развитию соединительной ткани в стенках сосудов. Это вызывает сужение их просвета или даже полную облитерацию (Недригайлова О. В., 1956). В 10 раз замедляется и ток лимфы (Trueta, цит. по Давыдовскому И. В., 1952). Расстройство лимфообращения под гипсовой повязжой способствует развитию ретроградных токов лимфы, микроэмбо-лий, тромбозу сосудов (Давыдовский И. В., 1952).

В дальнейшем разрастание соединительной ткани происходит и вокруг нервных стволов в пери- и эндоневрии (Непригайло-(ва О. В., 1948, 1956). Эти изменения в нервных стволах, по-видимому, и вызывают те резкие боли, которые возникают после прекращения иммобилизация.

Фиксация конечности гипсовой повязкой оказывает вредное влияние и на костную ткань. Так, L. Palmisano (1959) в эксперименте на кроликах установил, что уже ,на 10-й день костный мозг подвергается жировому перерождению. Через 30 дней опыта значительно уменьшалась толщина кортикальной пластинки. Спустя 40 дней иммобилизации кортикалис большеберцовой кости полностью терял свой морфологический вид вследствие краевой резорбции. Губчатое вещество совершенно исчезало, костномозговой канал значительно расширялся. Корковое вещество» принимало вид спонгиозы. Значительно уменьшался вес кости (Недригайлова О. В., 1948).

Застой крови и лимфы, который имеет (место при иммобилизации, вызывает «ослабление реакции со стороны надкостницы, участие в образовании регенерата главным образом эндоста и; костного мозга и преобладание явлений резорбции над явлениями аппозиции» (Эльяшев А. И., 1939). В этих условиях наблюдается; запаздывание окончательной дифференциации клеточных элементов мозоли в костную ткань.

Помимо отрицательного влияния длительной иммобилизации на ткани фиксированной конечности у всех больных наблюдается нарушение вегетативных регуляций, что проявляется в повышенном: потоотделении на больной ноге, в ее резком цианозе (Верещагин С. М. >и со авт., 1956). Нарушение вегетативной иннервации наблюдается не только на фиксированной гипсом конечности, но> и на здоровой. Этот факт авторы склонны объяснять не местным воздействием гипсовой повязки, а изменением функционального-состояния нервных центров.

Наложение гипсовой повязки и строгий постельный режим после травмы являются благоприятным моментом для возникновения тромбофлебита, так как способствуют замедлению тока крови в-нижних конечностях и повышению ее свертываемости (Фиш-ман Л. Г., 1964). Тромбофлебит может возникнуть как в местах повреждения, так и на некотором расстоянии от него, а в редких случаях и на другой конечности. Клинические проявления тромбофлебита после травмы весьма разнообразны, от едва заметных до резко выраженных. Очень часто боль, отек и нарушение кровообращения - ранние признаки тромбофлебита - рассматриваются-как осложнение самой травмы, а не как последствия длительной иммобилизации конечности и постельного режима больного. Это1 обстоятельство приводит к тому, что тромбофлебит после травмы диагностируется редко. Даже эмболия легочной артерии в этот период часто принимается за инфаркт миокарда, а инфаркт за пневмонию. Изменения свертывающей системы крови более глубоки пря переломах костей у пожилых и тучных людей. Лишь, спустя 1-2 недели после перелома показатели свертывания крови у больных приходят к норме (Махудбеков Б. М., Курган-Заде А. Г., 1964).

Иммобилизация на фоне механического повреждения конечности усиливает интенсивность некоторых защитных реакций непосредственно после травмы. Затем в результате длительного хронического раздражающего действия гипсовой повязки настулает истощение защитных сил, а функциональная активность органов и систем, участвующих в общем адаптационном синдроме, значительно снижается. Изменяется уровень сахара и холестерина в периферической крови. В мышцах иммобилизированной конечности увеличивается содержание остаточного азота и уменьшается количество коллагена. Специальные исследования многих авторов показали, что длительное выключение функции конечности гипсовой повязкой или иными средствами вызывает распространенные, порою необратимые дегенеративно-деструктивные изменения не только во всех тканях конечности, но и во многих внутренних органах (Гордиенко А. М., 1962).

Постоянное вытяжение, так же как и иммобилизационный метод, малотравматично, репозиция отломков при нем осуществляется закрыто, почти отсутствует риск инфекционных осложнений. В отличие от гипсовой повязки метод постоянного вытяжения применим и при лечении так называемых нестабильных переломов, конечность доступна наблюдению, на ранних этапах имеется возможность в определенных пределах управлять положением отломков и осуществлять их репозицию, возможно проведение физиотерапии и некоторых приемов лечебной физкультуры.

Однако, как и гипсовая повязка, этот метод не лишен недостатков. Осуществить репозицию отломков и удержать их на скелетном вытяжении удается не всегда (Аркатов В. Н., 1955; Чер-навский В. А., Охотский В. П., 1966; Митюнин Н. К., Ключевский В. В., 1972 и др.). Учитывая это, некоторые авторы рекомендуют информировать больных о возможных ощущениях крепитации в области перелома, которые исчезают только через 3- 4 недели (Чернавокий В. А., 1957; Ерецкая М. Ф. и соавт., 1969 и др.).

Применяемые для репозиции отломков боковые вправляющие петли, пелоты, гамачки не всегда дают желаемый результат, так как усилие прилагается на отломок через мягкие ткани, что может вызвать (нарушение Кровообращения конечности (Лирц-ман В. М., 1972). Поэтому Н. К. Митюнин, В. В. Ключевский (1972), В. В. Ключевский (1976) рекомендуют для репозиции ютломков боковое скелетное вытяжение с упорными площадками. Необходимым условием метода скелетного вытяжения является противовытяжение (Новаченко Н. П., Эльяшберг Ф. Е., 1960). Это антифизиологическое положение больного способствует расстройству сердечно-сосудистой деятельности, приводит к снижению емкости легких, повышает риск развития гипостатической пневмонии, особенно у лиц пожилого и старческого возраста (Серебренников Н. А., 1971; Митюнин Н. К., Ключевский В. В., 1972; Клю-ческий В. В., 1977).

Лечение больного с переломом костей скелетным вытяжением сопряжено с необходимостью резкого ограничения на тот или иной период времени двигательной активности как поврежденной конечности, так и организма в целом. При этом больной подвергается воздействию гиподинамии, вредное влияние которой давно установлено клиническими наблюдениями (Эльяшев А. И., 1939; Вегнер К. Ф., 1926; Давыдовский И. В., 1952; Приоров Н. Н., 1956; Жданов Д. А., 1965 и др.).

Разносторонними исследованиями уже раскрыты многие звенья цепи патогенеза гипокинезии. Главным этиологическим фактором развития процесса является длительное уменьшение мышечной деятельности, являющейся физиологическим регулятором гомеостаза и функций сердечно-сосудистой, пищеварительной и других систем организма (Сорокин Л. А. и соавт., 1969).

Длительная гипокинезия приводит к расстройству таких целостных и координированных актов, как стояние и ходьба (Гур-финкель В. С., Якобсон Я. С., 1956). Иными словами, теряется нормальный двигательный стереотип.

Исследованиями Л. А. Иоффе (1971), Н. Е. Панферова (1973) доказано: продолжительная гипокинезия ухудшает функциональное состояние сердца. При длительном пребывании в постели происходят нарушения гемодинамики. Развивается постепенная де-тренированность мышц, сжимающих сосуды нижней половины тела.

Выход кальция из основного депо в костях приводит -к повышению его содержания в крови, усилению выделения его с мочой, калом (Бирюков Е. Н., 1986; Канурин Л. Н., 1968). Повышение содержания кальция в крови и моче вызывает изменения в системе свертывания крови (Дорохова Е. И., 1969). Как следствие этого, создаются условия для образования камней в почках (Тиктинский О. А., 1968). Изменяются и сократительные свойства мышц (Панов А. Г. и соавт., 1969).

П. А. Сорокин и соавт. (1969) в наблюдениях за здоровыми испытуемыми, находящимися на постельном режиме в течение 70 суток, наряду с другими изменениями выявили повышенную восприимчивость к условно-патогенной флоре.

Таким образом, длительное выключение функции мышц и суставов вызывает не только распространенные, часто необратимые дегенеративно-атрофические изменения во всех тканях поврежденной и даже неповрежденной конечности, но и тяжелые поражения всех внутренних органов и систем. В этой связи уместно привести высказывание В. П. Захаржевского (1955), который писал: «У нас имеется основание утверждать, что всякий метод оперативного (или консервативного) лечения переломов, связанный с длительной иммобилизацией конечности или долгим пребыванием на койке, нельзя считать прогрессивным».


2. ОПЕРАТИВНЫЕ МЕТОДЫ ЛЕЧЕНИЯ

Невозможность анатомически точной репозиции отломков и стабильной фиксации их на весь период лечения, присущая консервативному лечению переломов, была в определенной мере разрешена оперативными способами остеосинтеза. Совершенствование техники различных видов остеосинтеза, инструментария и создание различных конструкций внутренних фиксаторов обогатили возможность лечения переломов и ортопедических вмешательств на костях. За более чем вековую историю оперативного остеосинтеза были предложены сотни различных фиксаторов. Были пущены в дело многие способы скрепления, применяемые в быту, строительстве, промышленности, сельском хозяйстве (склеивание, стягивание, сварка, сколачивание и т. и.). Для того чтобы усилить жесткость фиксации отломков и обходиться без дополнительной иммобилизации гипсовой повязкой, оперативный остеосин-тез прошел эволюцию от костного шва тонкой серебряной проволокой (Мухин Е. О., 1805) до скрепления отломков массивными металлическими конструкциями системы АО. Так, Р. Павлански и соавт. (1976) для крепления угловой пластины АО вводят 8- 10 винтов в бедренную кость. S. Spassow (1973) на иллюстрациях приводят пластины, где имеется до 15 отверстий для крепления их винтами. Некоторые авторы при оскольчатых переломах делают билатеральный остеосинтез двумя пластинами АО (Спасов С. А., Анкин Л. Н., 1974) или даже тремя (Berkia С., 1973). Такая масса инородного металла в области перелома не может не оказывать отрицательного влияния на сращение отломков (Илизаров Г. А., 1975; Ткаченко С. С. и соавт., 1975). Глядя «а приводимые в нашей и зарубежной литературе рентгенограммы поврежденных сегментов после остеосинтеза конструкциями АО и им подобными, лишь при большом воображении можно увидеть за ними «ость.

С накоплением опыта соединения костных отломков с помощью металлических конструкций появилось много работ, со всей очевидностью выявляющих и теневые стороны этого метода. Во многих исследованиях отмечено, что преимуществ перед консервативными методами лечения у оперативных нет, а число инвалидов даже увеличилось (Приоров Н. Н., 1960; Родин Я. Н., 1963; Базилевская 3. В., 1974 и др.). В этой связи А. В. Каплан (1963) пишет: «Ни о какой существенной разнице в сроках восстановления трудоспособности говорить не приходится, тем более если ,при этом мы еще учтем временную нетрудоспособность больных, относящуюся « периоду удаления фиксатора». Не вдаваясь в детали того или иного способа остеосинтеза и не останавливаясь на описании конструкций фиксаторов, отметим лишь то общее, что характерно вообще для оперативного скрепления отломков костей.

Оперативный остеосинтез - это, прежде всего, травма, операция со всеми ее отрицательными качествами (операционный риск, риск обезболивания, психологический стресс, возможные инфекционные « другие осложнения).

При применении внутрикостных металлических стержней и других конструкций, особенно при открытой репозиции отломков, происходит повреждение окружающих кость мягких тканей и надкостницы, механическое повреждение костной ткани, нарушается периостальное и внутрикостное кровообращение. Циркуляторные расстройства приводят к нарушению местного метаболизма в тканях и гибели костного вещества. Указанные изменения являются причиной задержки консолидации и даже несращения (Чернав-окйй В. А., 1957; Orrel S., 1956; Fischer A., 1956 и др.). Так, А. В. Каплан (1963), Т. П. Виноградова, Г. И. Лаврищева (1971) в своих исследованиях показали, что сроки сращения диафизар-ных переломов при внутрикостном остеосинтезе были большими в сравнении с методами, при которых не нарушалась целостность содержимого костномозгового канала. И. Л. Крупко (1954) в этой связи отмечал, что металлический гвоздь из нержавеющей стали, как всякое инородное тело, не может не тормозить регенеративный процесс. Присутствие гвоздя в костномозговой полости приводит к задержке формирования костной спайки (Дрей Е. К., 1954). В. П. Сиповский (1956), изучая влияние металлического стержня на кость при тесном его прилегании, обнаружил рассасывание костной ткани и даже некроз ее, что угнетало эндосталь-ный остеогенез. Он пришел к выводу, что «метод внутрикостного остеосинтеза всегда оказывал лишь отрицательноевлияние».

Наряду с интрамедуллярным остеосинтезом, который занимает ведущее положение при оперативном лечении переломов бедра, применяются и другие методы металлоостеосинтеза с помощью различных накостных металлоконструкций. При накостном остеосинтезе в результате окелетирования концов отломков повреждается надкостница и прерывается кровоснабжение кости со стороны мягких тканей. Кроме того, просверливание отверстий, фрезерование пазов и ввинчивание шурупов повреждает костный мозг, эндост и внутрикостное кровообращение. При этом, как писал Д. А. Новожилов (1963), преследуется одна цель - возможно прочнее скрепить отломки, «...не считаясь с тем, что применение некоторых из них связано с нанесением сломанной кости дополнительной травмы, подчас более тяжелой, чем перелом».

Немало трудностей возникает при введении металлоконструкций, но еще больше при их извлечении (Дубров Я- Г., 1952; Богданов Ф. Р., 1957).

Другим не менее важным недостатком применения внутреннего фиксатора является оставление в организме инородного тела. В случаях осложнения гнойной инфекцией присутствие металлического фиксатора лишь усугубляет развившийся процесс. Безотлагательное удаление его порою бывает единственно эффективной мерой в борьбе с гнойной инфекцией. Хирургам, применявшим металлические штифты, хорошо известны и такие осложнения, как коррозия стержня, изгибы его, переломы, миграция, нарушение стабильности фиксации (Балакина В. С., Квит-кевич Н. В., 1959; Майстренко П. К., 1962; Шулутко Л. И., 1962). Характеризуя период становления и развития оперативных методов лечения переломов, В. Д. Чаклин (1953) не без основания писал: «Развитие идеи остеосинтеза... прошло через многие десятки лет и через много искалеченных людей».

Говоря о недостатках традиционных методов, мы не преследовали цели перечеркнуть страницы всей предшествующей истории развития методов остеосинтеза. Каждый из них - это закономерный этап развития нашей специальности, преследовавший благородную цель - помочь больному человеку. Однако к настоящему времени накоплено столько фактического материала об отрицательных сторонах оперативных методов, что не считаться с этим нельзя. К сожалению, приходится -констатировать, что в главном вопросе - результативности наших лечебных мероприятий - мы совсем недалеко ушли от наших предшественников. В чем же причина этого парадоксального, на первый взгляд, явления?

По нашему глубокому убеждению, это, прежде всего, обусловлено односторонним, нередко механическим подходом к решению сложной биологической проблемы, при котором механические факторы часто противопоставляются биологическим и наоборот. Нередко механическая часть проблемы (репозиция отломков и прочная их фиксация) многими травматологами решается за счет биологической, т. е. за счет разрушения остеогенных тканей и нарушения трофики. В свою очередь, попытки сохранить трофику и не усугубить вызванное травмой состояние тканей сопровождались полной несостоятельностью в смысле обеспечения механических факторов. Эта задача (комплексной оптимизации условий для быстрого и полного анатомического и функционального восстановления получает свое решение в течение последних десятилетий с внедрением в практику методов чрескостного остеосинтеза, получивших наибольшее развитие и распространение в нашей стране.


3. ПРЕДПОСЫЛКИ ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА

Современный уровень наших знаний о таком сложном биологическом процессе, каким является сращение «ости, был подготовлен коллективным трудом отечественных и зарубежных исследователей. Из года в год наши знания обогащаются новыми представлениями о роли репозиции, фиксации, кровоснабжения и функции. Понимание значения этих факторов при сращении отломков костей легло в основу незыблемых принципов лечения переломов. Логическим следствием этого явилось общепризнанное положение, что лечение переломов - это комплексная сложная биологическая и механическая проблема.

Первые сообщения о применении наружных чрескостных аппаратов для лечения переломов <костей появились еще в XVIII столетии. По данным Л. Э. Эюбс (1969), одним из первых хирургов, применивших наружные компрессионные аппараты, были американец Amesbury (Ш31), француз Malgaigne (1847), рижанин Engelhardt (1857). С тех пор многими врачами, а иногда и инженерами, в разных странах было предложено более 300 различных аппаратов и устройств для непосредственной фиксации костных отломков. Многие из них почти полностью повторяли друг друга. Особенно продуктивно работала конструкторская мысль после работ Greifensteiner (1947) и J. Harnley (1948).

Различное понимание значения компрессии и фиксации в процессе формирования костного сращения обусловило различный подход исследователей к конструированию чрескостных аппаратов и К методике их применения. Нам известно более 100 чрескостных аппаратов, на которые выданы авторские свидетельства или патенты. Поэтому с Методической точки зрения мы сочли целесообразным остановиться вначале на систематизации их по наиболее существенным признакам. Таких признаков два: функционально-клинический и конструкционный.

По функционально-клиническому признаку чрескостные аппараты можно разделить на три группы в зависимости от объема возможных механических воздействий на кости и суставы и широты клинического применения. В соответствии с этим с точки зрения механики они могут быть предназначены только для репозиции костных отломков, только для фиксации их, либо для того и другого одновременно. В клиническом же аспекте эти аппараты предназначаются для лечения только одного какого-либо заболевания, повреждения или же выполняют многоцелевое назначение.

По конструкционному признаку все чрескостные аппараты состоят из трех принципиальных узлов: наружных опор, спиц,. стержней, гвоздей или скоб, с помощью которых они связываются с отломками костей и элементов для соединения опор друг с другом. Если опора одна, то, естественно, нет и третьего конструкционного узла. В соответствии с этим аппараты отличаются друг от друга конструкцией наружных опор, связями опор с отломками и друг с другом.

Опоры могут быть замкнутые, незамкнутые и консольные. Они связываются с костями спицами разного диаметра, проводимыми через кость; стержнями гладкими и с винтовой нарезкой, для проведения которых обычно в кости вначале просверливается отверстие; гвоздями гладкими или с винтовой нарезкой, вводимыми в кость с одной стороны, и скобами, упирающимися браншами в кость с противоположных сторон. Пространственно элементы связей опоры с костью могут располагаться параллельно друг другу или под углом. В последнем случае они располагаются в плоскости поперечного или продольного сечения кости, а перекресты их проекционно находятся в ней или за ее пределами. Чаще всего наружные опоры соединяются друг с другом резьбовыми стержнями, по которым их можно перемещать в дистальном и проксимальном направлении, а следовательно, осуществлять продольную компрессию или дистракцию отломков или репонировать их по длине. В стержни могут быть вмонтированы (на концах или на протяжении) плоскостные или шаровые шарниры, которые позволяют устранять смещение отломков под углом и то периферии или применять их для лечения контрактур моноосных суставов (Илизаров Г. А. и соавт., 1973; Ткаченко С. С. и соавт., 1973). На протяжении стержней могут быть вмонтированы и направляющие салазки, по которым одна опора перемещается относительно другой во фронтальной или сагиттальной плоскости. При этом осуществляется репозиция отломков или костей по ширине (Волков М. В., Оганесян О. В., 1977, 1986). Направляющие салазки могут иметь эллиптическую форму, приближающуюся к траектории движения в полицентрическом суставе. Такой узел позволяет использовать аппарат для лечения контрактур многоосных суставов (Апальков Е. В. и соавт., 1977). В принципе репозиция костных отломков в аппарате может осуществляться двояко: либо дозированным перемещением наружных опор, либо перемещением элементов связей опоры с костью. В соответствии с вышеизложенным наша рабочая классификация чрескостных аппаратов выглядит следующим образом:

I. Функционально-клинические особенности.

1. Объем возможных механических воздействий на отломки костей:
- для репозиции
- для фиксации
- для репозиции и фиксации

2. Широта клинического применения:
- одноцелевые
- многоцелевые

II. Конструкционные особенности:

1. Наружные опоры
- замкнутые
- незамкнутые
- консольные

2. Элементы связей опор с отломками:
- спица
- гвоздь
- стержень с нарезкой

3. Характер связей опор с отломками:
- контактный
- внутрикостный
- чрескостный

4. Связь опор друг с другом:
- резьбовые и гладкие стержни
- стержни с плоскостными шарнирами
- стержни с шаровыми шарнирами
- стержни с направляющими шарнирами

По мнению Г. А. Илизарова (1975), «...основными критериями полезности аппарата для чрескостного остеосинтеза должны быть:

1) возможность обеспечения точной репозиции и прочной управляемой фиксации костных отломков;

2) возможность обеспечения раннего и полноценного функционального лечения;

3) диапазон возможностей клинического применения;

4) степень травматичности методик;

5) простота конструкции, взаимозаменяемость и универсальность деталей и узлов аппарата.

Исходя из этих критериев, предпочтение следует отдавать таким аппаратам, конструкции которых позволяют:

1) приложить усилия :к отломкам в любом необходимом направлении с целью полной закрытой репозиции не только при свежих, но и при застарелых и неправильно сросшихся переломах;

2) обеспечить прочную фиксацию с сохранением как свободы движения в суставах, так и функции конечности в целом, что создает необходимые условия для совмещения функционального восстановления и сращения переломов; запас прочности фиксации должен сохранять неподвижность костных отломков и при полной нагрузке конечности;

3) индивидуализировать лечение больного в зависимости от локализации, характера излома и тяжести повреждения мягких тканей.

Кроме того, аппарат должен состоять из минимального, но универсального набора деталей. Это имеет большое значение не только для расширения возможностей лечебного порядка, но и для промышленного освоения».

А. Аппараты для одномоментной репозиции отломков костей при переломах с последующим наложением гипсовой повязки.

После отвердевания гипса аппарат снимается, а спицы, проведенные через кость, в большинстве случаев удаляются. Некоторые авторы (Шанц А., 1925; Anderson, 1934; Гайнцель Г., 1936; Белер Л., 1937 и др.) для усиления жесткости фиксации и предотвращения смещения отломков фиксаторы, проведенные через кость, оставляли и вгипсовывали их в повяжу. В связи с тем, что первая группа а«паратов имеет лишь косвенное отношение к чрескостному ос-теосинтезу, в приведенный ниже анализ она не включена.

Б. Аппараты и устройства, предназначенные только для фиксации.

Наибольшую известность среди аппаратов второй группы получил аппарат Greifensteiner. Суть метода состоит в следующем: после открытого сопоставления концов отломков на расстоянии 2-3 см выше и ниже перелома проводят по одной спице перпендикулярно оси конечности (рис. 1). Спицы дугообразно изгибаются навстречу друг другу и фиксируются в универсальной растягивающей скобе. Скоба позволяет в процессе лечения поддерживать натяжение спиц. Выпрямление спиц при натяжении приводит к сдавливанию концов отломков. При переломах и псевдоартрозах фиксатор снимается в среднем через 12 недель. В 1948 году Greifensteiner опубликовал результаты применения метода у 100 больных с огнестрельными инфицированными переломами и псевдоартрозами. Он отметил, что сдавливание концов отломков не только приводило к сращению, но и в ряде случаев ликвидировало воспалительный процесс. О хороших результатах лечения ложных суставов плеча и костей предплечья, в том числе и осложненных гнойной инфекцией, сообщили также О. Klarmann и Burckle de la Kamp (1948).

В последующем различные варианты использования метода Greifensteiner с применением видоизмененной конструкции дуги предложили и осуществили на практике при лечении переломов и псевдоартрозов О. Wustmann (1951), Burckle de la Kamp (1959), К. М. Сиваш (1969) и другие авторы. Применение компрессион-ных аппаратов при лечении инфицированных переломов и псевдоартрозов обеспечивало затухание воспалительного процесса и формирование костного сращения в сроки, нередко приближающиеся к средним срокам заживления свежих переломов (Greifensteiner Н., Warm О., 1947; Wustmann О., 1951; Ling P., 1957; Ricklin P., 1958; Фельдман Г. И., 1958, 1962; Burckle de la Kamp, 1959; Гудушаури О. Н, 1961, 1962, 1967). Для улучшения фиксации костных отломков были внесены изменения как в конструкцию системы Greifensteiner, так и в технику оперативного вмешательства. Так, О. Wustmann в 1951 году сделал более надежными прижимные устройства для спиц. В случаях осложненных псевдоартрозов автором через каждый отломок проводилось по две перекрещивающихся спицы. И. Г. Герцен с соавт. (1966) дополнил остеосинтез .костной ауто- и гомопластикой.

Многие авторы, применявшие метод Greifensteiner при лечении псевдоартрозов, сообщают и о частых вторичных смещениях отломков. Для предотвращения этого P. King (1957) дополнил изложенную методику интрамедуллярным введением металлического стержня. Он применил эту методику при лечении 49 переломов и ложных суставов и только в 16,3% не получил сращения. О. Н. Гудушаури (1967) при остеосинтезе ложных суставов плечевой кости вместо металлического стержня использовал гомо-траноплантат. Об успешном .применении модификации О. Н. Гудушаури при лечении псевдоартрозов, сообщили В. В. Кузьменко, О. Л. Ушакова (1971), Д. М. Гогуадзе (1970), А. В. Каплан, В. В. Кузьменко (1974). В 1950 году G. Ехпег предложил аппарат, где каждая спица фиксируется в отдельной дуге, а обе дуги боковыми стержнями соединяются между собой. Это позволило производить дозированную компрессию на стыке костных отломков, а также натяжение каждой спицы отдельно. В 1956 году В. Swart дополнил аппарат пружинами, которыми можно было регулировать и поддерживать силу сжатия на стьже костных отломков. Однако все эти усовершенствования не смогли преодолеть главного недостатка метода - ограниченности диапазона применения и недостаточности фиксации. Он мог быть применен только при поперечной форме концов отломков и только в сочетании с гипсовой повязкой. Кроме того, накопление клинического опыта выявило большой процент неудачных результатов. Так, О. Wustmann (1951) сообщает о 6% плохих исходов, а собранные им данные о 1932 операциях, сделанных другими авторами, выявили положительные исходы только в 82%.

Ограниченность диапазона применения метода была до некоторой степени компенсирована встречно-боковой компрессией костных отломков спицами с упорами (Kemkes, 1937; Block, 1956; Юсупов Ю. С., 1969; Воронович И. Р., 1963; Умяров Г. А., 1965 и др.). Дальнейшим совершенствованием этого вида чрескостного остеосинтеза явилось предложение А. К. Мейжулиса и A.M. Осен-ского (1968, 1972), применивших при косых переломах аппарат, состоявший из дуги, к концам .которой крепились металлические цилиндры с прорезями. Боковая компрессия осуществлялась натяжением четырех штыкообразно изогнутых спиц, проведенных через оба отломка в противоположных направлениях. В отличие от метода Greifensteiner спицы с упорными площадками могли быть применены и при косых переломах и ложных суставах (рис. 2).

В. Аппараты и устройства, предназначенные как для репозиции, так и для фиксации костных отломков.

В зависимости от способа соединения наружных опор с отломками костей среди аппаратов третьей группы можно выделить пять подгрупп:

1. Аппараты, в которых воздействие на отломок осуществляется скобами или гвоздями, упирающимися в кость с разных сторон. К аппаратам этого типа может быть отнесена конструкция, предлагавшаяся в 1939 году Abbott и Suanders, а в 1949 - Панасюком. Первая из них применялась для удлинения голени, вторая - для лечения переломов. Ни та, ни другая конструкция не нашла применения на практике. В последние годы вновь возник интерес к этому способу соединения наружных опор с отломками кости. В нашей стране было разработано несколько аппаратов для лечения переломов костей предплечья: К- С. Терновым и соавт. (1971), М. И. Синило и соавт. (1971) (рис. 3) и др. Однако сообщений о клиническом применении этих аппаратов мы не нашли.

2. Аппараты, в которых воздействие на отломок кости осуществляется гвоздями, введенными в кость перпендикулярно или под углом к ее длинной оси и фиксированными одним концом к наружной консольной опоре. Возникновение этого направления в чрескостном остеосинтезе связывают с именем Lambotte (1907), который в 1902 году предложил аппарат для лечения переломов и ложных суставов. Он состоял из 4 винтов, скрепленных двумя металлическими пластинками. Аппарат накладывался открыто, т. е. с обнажением места перелома п введением в каждый отломок по два гвоздя. Как считал сам автор, основным преимуществом его способа лечения было «отсутствие металла» в области перелома. (Компрессия отломков не предусматривалась. Из-за большой травматичности и недостаточной фиксации отломков аппарат не нашел широкого применения. Однако некоторые авторы (Ferbrugge, 1939; Desenfance, 1953), применявшие его позднее, отмечали хорошие результаты при лечении открытых переломов. Подобного типа был и первый отечественный аппарат (Розен Л. А., 1926), названный автором «остеостат». По мнению Л. А. Розена, остеостат не только .репонирует и фиксирует отломки, но и стимулирует регенерацию кости.

Количество вводимых в кость гвоздей в аппаратах подобного типа варьировало от 2 до 8. Пространственно их располагали параллельно или под углом друг к другу, как, например, в аппарате О. Stader (1937) (рис. 4). Этот аппарат имел уже репозицион-ное устройство. Он состоял из двух пластинок, имеющих гнезда для фиксации пары гвоздей. Каждая пластинка шарнирно соединялась с опорами аппарата. Опоры соединялись резьбовым стержнем. Вращением его в ту или иную сторону отломки сближались или разводились. В каждой из опор имелось по два болта, упирающихся в планку с закрепленными в ней гвоздями. Вращением болтов можно было изменять угол планки относительно резьбового стержня. Все же, несмотря на имеющийся механизм управления, аппарат накладывался в основном после предварительной открытой репозиции отломков, а большое число шарниров не могло не отразиться на качестве фиксации. В 1940 году О. Stader совместно с К. Levis и Z. Brendenbach успешно применили этот аппарат у 20 больных с переломами костей голени. Результаты лечения были намного лучше, чем при фиксации гипсовой повязкой. С. Shaar, F. Kreuz (1942, 1943) применили аппарат Stader у 43 раненых с переломами костей голени. У 42 больных переломы срослись в среднем через 5 месяцев. Аппарат Stader дал заметный стимул для появления новых конструкций, каковыми могут считаться аплараты Hoffmann (1938), Н. Haynes (1943), R. Anderson (1942), Н. Hallock (1938) и др. Опыт применения этих аппаратов освещен в трудах Naden (1949), R. Mattz (1951), S. Orell (1956) и др., что свидетельствует о возрастающем интересе к наружным фиксаторам.

Наиболее широкое распространение в западно-европейских странах нашел аппарат Hoffmann, об этом свидетельствуют многие работы иностранных авторов (Greassel J., 1956; Ricklin P., 1957; Geeter, 1960; Ricard E., 1964; Hegglin J., Г972). Положительным качеством его являлась возможность в отдельных случаях закрыто репонировать отломки и удерживать их в состоянии компрессии, что, по мнению автора, ускоряет сращение. Наибольшее применение аппарат Hoffmann нашел при лечении сложных открытых переломов и инфицированных ложных суставов (О1е-rung S., 1973). В 1953 году Hoffmann сообщил об успешном применении аппарата при лечении 90 больных со свежими переломами длинных трубчатых костей. Однако клинические результаты у других авторов были значительно хуже. Та.к, J. Greassel (1964) на 63 операции констатировал 9 ложных суставов, Geeter (1960) при лечении 67 переломов в 14 случаях отметил тяжелое нагноение мягких тканей вокруг гвоздей. На частоту осложнений и неудач при лечении аппаратом Hoffmann указывают и другие авторы (Orell S., 1956; Ricklin P., 1957; M. Miiller, Babin S., 1970). Причину нагноений A. Danis (1971) видит в травматичном введении гвоздей в кость. Однако большинство авторов все же отмечает, что применение аппарата Hoffmann улучшает уход за раной при открытых переломах, приводит к некоторому сокращению сроков консолидации, позволяет начать раннюю функциональную нагрузку оперированной конечности. По данным R. Ricard (1964), положительные результаты в его практике составили 81,8%.

В эти же годы в США появились работы R. Anderson (1942, 1944, 1945), в которых он описал аппарат, конструктивно мало чем отличающийся от аппарата О. Stader. Автор применял свой аппарат для репозиции и удержания отломков при свежих, несросшихся и неправильно срастающихся переломах длинных трубчатых костей. Он писал, что при фиксации аппаратом подвижность в суставах сохраняется, а это позволяет раньше обычного срока разрешать больным подниматься с постели и затем переводить их на амбулаторное лечение. Движения не только предотвращают ригидность суставов, атрофию кости и мышц, но и улучшают циркуляцию крови. Для возможности создания эластической компрессии на стыке отломков R. Thys (1959) ввел в аппарат пружину. Он также был склонен считать, что достигнуть сращения при ложном суставе в условиях компрессии можно и без обнажения костных отломков.

В целом аппараты, основанные на несквозном проведении гвоздей, не нашли широкого распространения из-за недостаточной фиксации. Авторы, как правило, прибегали к дополнительной иммобилизации конечности гипсовой повязкой, исключающей функцию суставов. Введение же в кость толстых гвоздей или винтов было сопряжено с большими техническими трудностями, не исключало возможности ранения сосудов и нервов и развитие нагноения мягких тканей.

Среди современных устройств для чрескостного остеосинтеза аппараты подобного типа встречаются редко (Каганович С. И., 1963; Сушко Г. С., 1979; Корж А. А. с соавт., 1980) и, как правило, используются в тех случаях, когда из-за анатомических особенностей зоны перелома (нижняя челюсть, ключица) применить другие виды связи наружной опоры с костью не удается.

3. Аппараты, в которых воздействие на отломки осуществляется стержнями, проведенными через кость. Эти стержни соединяются друг с другом только с помощью резьбовых стяжек или пружин без каких-либо наружных опор, препятствующих деформации стержней. Прототипом всех последующих моделей является аппарат Hey Groowes (1907). Впервые он был применен для лечения перелома большеберцовой кости (рис. 5). Аппарат позволял сближать отломки и компенсировать падение компрессии. Подобный аппарат спустя 43 года был предложен К. М. Сиваш (1950). Отличительной особенностью его являлась возможность быстрого сближения отломков до степени их сколоченности. Автор применил его у 165 больных после резекции коленного сустава и получил сращение через 8-12 недель. Для создания эластичной компрессии в 1937 году. E. Trojan вместо боковых винтовых стяжек предложил резиновые трубки. Он применял этот способ при лечении неосложненных псевдоартрозов. Через кость проводились стержни Штейнмана. Спустя 20 лет во Франции точно такой же метод был описан J. Judett, R. Judett (1958, 1960). В последующем авторы внесли в систему элемент жесткости за счет двух дополнительных металлических угольников У-образной формы и пружин. Ими был представлен обзор 74 случаев псевдоартрозов, из которых 25 были осложнены гнойной инфекцией. Консолидация наступила в сроки от 3 до 6 .месяцев. В 18% случаев получены неудовлетворительные исходы. Bernhard, F. Collot, Н. Charnley (1958), применившие этот метод у 16 больных, не достигли сращения в 6 случаях. Основную причину неудач они связывают с недостаточной фиксацией отломков, создаваемой аппаратом, и частыми нагноениями в местах проведения гвоздей.

В современных аппаратах типа Hey Groowes вместо двух стержней через кость проводят до 6 (Re-saian S., 197il), а вместо гладких стержней применяют стержни с винтовой нарезкой на участке, контактирующем с костью (Hoffmann, 1976; Perian, 1976). Это повышает жесткость связи аппарата с костью, но не ликвидирует прежний недостаток - травматичность. Она обусловлена большим диаметром проводимых ерез кость стержней. Частое воспаление мягких тканей вокруг стержней, скромные возможности репозиции отломков, неудовлетворительная фиксация и узкий круг показаний ограничивали применение описанных аппаратов в клинике.

4. Аппараты, в которых воздействие на отломки костей осуществлялось с помощью натянутых тонких спиц, фиксированных на наружных незамкнутых опорах в виде дуг. В этих аппаратах учитываются оба основных преимущества тонкой спицы - малая травматичность при проведении ее через кость и возможность придания спице жесткости за счет натяжения. Аппараты этой подгруппы отличаются друг от друга числом проводимых опиц, расположением их, конструкцией и способом соединения дуг между собой. Одним из наиболее ранних устройств этой группы, по-видимому, следует считать аппарат Diexon, Diveli (1932) (рис. 6). Он представлял из себя две дуги с Т-образными концами, соединенные между собой стержнями с винтовой нарезкой. Через каждый отломок проводилось по две параллельные спицы Киршнера, которые в натянутом состоянии фиксировались к Т-образным концам дуг. Авторы применяли этот аппарат для удлинения голени. King (1938) каждую из этих 4 опиц фиксировал к отдельной дуге.

Одновременно с аппаратами для удлинения конечностей были предложены и аппараты для лечения переломов. Anderson (1934, 1942, 1945), Е. Hinger (1936), R. Wilcox (1937) описали аппараты, состоящие из двух дуг, соединенных с громоздкими дистрак-ционными устройствами. На концах дуг крепилось по одной спице, проведенной дистальнее и проксимальнее перелома. С помощью этих аппаратов, по словам авторов, можно было устранять смещение отломков по длине, по ширине, под углом и по периферии. После репозиции обычно накладывалась гипсовая повязка, в которую втипсовывались обе спицы. При открытых переломах повязка накладывалась только после заживления ран и образования костной спайки. Общий недостаток этих аппаратов заключался в том, что они были громоздки и приковывали больного к постели. В большинстве же случаев они могли быть использованы лишь для одномоментной репозиции отломков.

У нас в стране подобные аппараты, но с более простыми дис-тракционно-компрессионными устройствами, были предложены Н. Д. Флоренским (1957), Я. Н. Родиным (1959) и др. Для дозирования компрессии А. П. Чулков (1962 ввел в аппарат тарированную пружину, Р. В. Макаревич (1968)-шарнирно соединенную со скобами диагональную винтовую подпружиненную стяжку, И. И. Хижко (1972) для тех же целей применил съемную натягивающую скобу. Для дозированного устранения ротационного смещения Б. М. Прокин (1970) предложил выбирать в дугах вертикальные пазы под перемещающиеся фиксаторы спиц. Более сложные устройства для устранения ротационных смещений предложили М. И. Синило, С. Д. Саранча и А. Г. Надеин (1970), Н. Ф. Маньков и Ю. К. Дубов (1971). В конструкции этих аппаратов введены дополнительные репонирующие кольца или кронштейны с регулировочными винтами. Еще более сложные репози-ционные устройства введены в конструкции аппаратов К- С. Тернового, Г. И. Луизова и Н. М. Восковой (1971).

Наиболее совершенную конструкцию этой группы аппаратов представляет аппарат О. Н. Гудушаури (1954), предложенный для лечения свежих, несросшихся переломов и ложных суставов длинных трубчатых костей, состоящий из двух треножных дуг, репонирующей дуги и двух разводных винтов с ленточной резьбой. Разводные винты имеют шкалу с миллиметровыми делениями для определения степени разведения или сближения дуг. Репозиция в аппарате осуществляется с помощью соединяющей дуги. В этом аппарате чрескостно под углом друг к другу проводится по две спицы через каждый костный отломок в одной плоскости. Спицьи проводимые в одной плоскости с малым углом перекреста вне кости, не создают достаточно прочной фиксации отломков. Поэтому производится дополнительная иммобилизация поврежденной конечности задней гипсовой лонгетой. Аппарат используется многими авторами как для компрессионного, так и для дистракцион-ного остеосинтеза. О применении аппарата О. Н. Гудушаури при: лечении ложных суставов голени сообщали Л. Ю. Эюбс (1969), А. В. Каплан, О. В. Оганесян (1966), Ю. П. Воронков (1969), Т. А. Ревенко, Н. А. Нефедова (1970) и др. Конструкция его позволяет осуществлять закрытую репозицию отломков. При ложных суставах, сопровождающихся полным смещением отломков, автор прибегает, как правило, к открытой репозиции. Несмотря на сравнительно жесткую конструкцию, аппарат О. Н. Гудушаури также не обеспечивает стабильную фиксацию костных отломков; без применения дополнительной иммобилизации конечности гипсовой лонгетой, на что указывает сам автор.

5. Отличительными признаками аппаратов пятой подгруппы являются замкнутые наружные опоры в виде колец, эллипсов, квадратов и других геометрических фигур. Наиболее ранним известным нам аппаратом с кольцевыми опорами является устройство Ettinger (1934) (рис. 7). Через каждый из отломков проводилось по одной спице, концы которых фиксировались к кольцам. Аппарат применялся в основном для репозиции костных отломков и после наложения гипсовой повязки снимался. Однако при открытых переломах фиксация отломков до заживления раны осуществлялась аппаратом.

В 1954 году Wittmoser для лечения переломов костей голени предложил кольцевую конструкцию аппарата, но через каждый

из отломков проводилась не одна, а две перекрещивающихся спицы. Введение этого новшества значительно повысило жесткость фиксации отломков и появилась возможность применять этот аппарат для лечения переломов без дополнительной фиксации гипсовой повязкой.

В нашей стране аппарат с замкнутыми кольцевыми опорами был предложен в 1938 году А. С. Немцовским. В .клинике он не нашел применения, да и сам автор использовал его только в эксперименте. Для клинических целей впервые такой аппарат был предложен в 1944 году И. Ф. Рупасовым. Это приспособление применялось им при переломах и ложных суставах. Сближение отломков осуществлялось микрометрическими винтами. Кольцевые опоры использованы и в аппарате В. К- Калнберза (1974), однако в последнем кольца изготавливаются не из металла, а из пластических масс, что уменьшает их вес и стоимость.

Кроме кольцевых опор стали применять и квадратные (Оку-лич Г. С., 1972; Бабий С. И. и соавт., 1974). На основе этих аппаратов в последующем были созданы модификации (Зинов Г. Ф., 1974; Демьянов В. М., 1975; Ткаченко С. С., 1975 и др.).

Еще одним важным признаком, по которому могут быть классифицированы аппараты для чрескостного остеосинтеза, является признак универсальности назначения, т. е. диапазон клинического применения. Известны конструкции специальных чрескостных аппаратов только для лечения переломов пяточной кости (Бессмертный П. С., 1966; Архипов Е. П., 1969), только для лечения дистального конца плечевой кости (Ахалая М. Г. и соавт., 1969), вывихов акромиального конца ключицы (Жуков Б. Л., Кех-тер А. Т., 1967), артродеза голеностолного сустава (Гришин И. Г., 1967), удлинения пястных костей (Улицкий Г. И., 1973), лечения переломов костей таза (Серебрянников Н. А., 1975), переломов плюсневых костей и фаланг пальцев стопы (Шакиров М. И., 1969), переломов заднего края большебердовой кости (Абель-цев Н. П., Антонов А. И., 1973), переломов костей предплечья (Синило М. И. и соавт., 1971; Терновой К. С. и соавт., 1971). Большая же часть предложенных аппаратов имеет широкое, хотя н ограниченное, назначение.

Отдельную группу составляют аппараты, в которых принцип чрескостной фиксации костей используется для устранения контрактур и артропластики суставов. Их отличает наличие различных по конструкции шарниров и регулировочных элементов, направляющих перемещение опор по заданной траектории (Волков М. В., Оганесян О. В., 1969, 1971, 1972, 1977, 1986).

Разработка аппаратов для чрескостного остеосинтеза отдельными авторами в разных странах с начала нашего века до 50-х годов не привела к созданию конструкции, которая прзво-лила бы обеспечить комплекс оптимальных условий для репара-тивной и физиологической регенерации костной ткани, а также для функциональной реабилитации в процессе лечения. В частности, предлагавшиеся аппараты не обладали возможностью полного управления отломками, прочной и равновеликой во всех направлениях фиксацией. К тому же наложение многих из этих аппаратов требовало весьма травматичных оперативных вмешательств, ухудшающих кровоснабжение костных отломков. Как справедливо указывал Г. А. Илизаров (1975), «...большинство из них отличаются друг от друга лишь формой, а не функциональными в0!зможностя-ми и диапазоном клинического применения. Все это не могло удовлетворить клиницистов, и, следовательно, сделать чрескост-ный остеосинтез методом выбора. Кроме того, серьезные осложнения и неудачи при использовании указанных аппаратов породили у многих хирургов к ним негативное отношение».

В 1951 году Г. А. Илизаровым был заявлен «Способ сращивания костей при переломах и аппарат для осуществления этого способа» (рис. 8). Уже тот почти 40-летней давности аппарат выгодно отличался от всех ранее предлагавшихся простотой конструкции, высокой жесткостью фиксации костных отломков и малой травматичностью при его применении. Это обеспечивалось замкнутыми стальными кольцевыми опорами, перекрестным расположением спиц в кости, их малым диаметром (1,5 мм) и возможностью дозированного натяжения спиценатягивателем. Прочная и равновеликая во всех направлениях фиксация позволяла больным с первых дней лечения осуществлять полноценную функцию поврежденной конечности.

В последующем на основе этого аппарата была создана не только цельная система лечения переломов костей и их последствий, но претерпело существенные, коренные изменения само устройство для чрескостного остеосинтеза. Этот аппарат впервые позволил решить проблему комплексной оптимизации условий для восстановительных и формообразовательных процессов при лечении костно-суставной патологии. Важной особенностью этого аппарата является то, что из небольшого унифицированного набора деталей многощелевого назначения можно скомпановать практически неограниченное количество различных вариантов, применительно к локализации и индивидуальным особенностям того или иного заболевания или повреждения и планируемых лечебных задач.

С другой стороны, научные изыскания в области регенерации тканей, физиологии костно-мышечной системы и системы кровообращения на уровне микроциркуляции, поиски новых средств репозиции и фиксации отломков и другие исследования на рубеже второй половины 20 века подвели солидную базу для создания нового метода лечения ортопедо-травматологических больных, вобравшего в себя все положительное, что было накоплено традиционной ортопедией и травматологией-метода чрескостного остеосинтеза.

Правильное понимание сущности метода чрескостного остеосинтеза выдвигает требование различать и строго разграничивать два исходных аспекта этой проблемы: 1) механическое воздействие в сложной многофакторной системе аппарат-конечность; 2) биологические последствия изменения условий механического взаимодействия в системе аппарат-конечность.


Глава II

АППАРАТ ИЛИЗАРОВА И ОБЩИЕ ВОПРОСЫ БИОМЕХАНИКИ ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА

В совершенствовании аппарата Илизарова образца 1951: года и методик чрескостного остеосинтеза .приняли участие многие его ученики и сотрудники, ученые, инженеры и практические врачи (Е. А. Алексеев, В. И. Грачев, А. А. Девятов, А. Г. Каплунов, В. Г. Трохова, Г. А. Липанов и др.). Совершенствование шло не по пути расширения числа специализированных деталей или аппаратов для каких-то определенных повреждений, заболеваний или сегментов конечностей, а по пути создания небольшого набора простых деталей многоцелевого назначения с тем, чтобы иметь возможность собрать любой необходимый аппарат для решения многих лечебных задач.

Основу аппарата составляют наружные опоры, соединенные друг с другом стержнями, а с костями или их отломками - спицами. Кроме них в наборе имеется много известных деталей, выпускаемых медицинской промышленностью (рис. 9, 10, 11, 12, 13, 14, 15, 16, 17, 18).


1. ОБЩИЕ ПРАВИЛА НАЛОЖЕНИЯ ЧРЕСКОСТНОГО АППАРАТА

Подбор аппарата. Перед операцией необходимо заранее подобрать аппарат применительно к планируемым лечебным задачам. В зависимости от показаний аппарат может компановаться из разного количества дуг и колец.

Основные опоры аппарата (кольца и дуги) должны подбираться с учетом объема сегментов конечности на уровне предполагаемого проведения спиц. При этом внутренний край опоры должен отстоять от поверхности кожи примерно на 2-3 см. Использование колец или дуг больших размеров уменьшает запас прочности фиксации и менее удобно для надевания одежды. Применение опор меньших размеров затрудняет контроль за состоянием кожи в области спиц и может стать причиной сдавливания мягких тканей при возникновении отека.

На протяжении голени, плеча, предплечья и нижней половины бедра размеры опор должны быть одинаковыми. Если же опоры необходимо располагать одновременно на уровнях проксимального и диетального отделов бедра, где имеется большая разница в окружности, диаметр кольца должен быть меньше диаметра дуги и соответствовать указанным выше требованиям.

При подборе аппарата существенным моментом является проверка фиксирующих свойств спицезажима. Для этого спица вставляется -в его паз и стопорным болтом прижимается к плоскости кольца или дуги. Наружный конец спицы загибается под прямым углом на некотором расстоянии от спицезажима и производится попытка вращения спицы. В хорошем спицезажиме спица не проворачивается.

Стержни, соединяющие опоры аппарата, подбираются с небольшим запасом длины для осуществления необходимых манипуляций соответственно запланированной методике лечения. Для соединения опор разного диаметра используются планки соответствующей длины, фиксируемые к одной из опор болтами.

Проведение спиц. Базой аппарата являются опоры с перекрещивающимися спицами. Соединяясь непосредственно с костными отломками и между собой стержнями, они создают жесткую систему аппарат-конечность. Соединение опор с соответствующими узлами аппарата позволяет управлять положением и взаимодействием отломков. Эта возможность может быть расширена проведением дополнительных опиц на соответствующих уровнях и в .соответствующих направлениях.

Количество проводимых спиц определяется особенностями каждого конкретного случая и зависит от характера повреждения кости, формы концов отломков, расположения плоскости излома, уровня его, состояния мягких тканей, степени конгруентности (площади контакта) и других особенностей. При этом расположение опиц должно быть рациональным, а количество их минимальным.

Для максимального сохранения питающих кость сосудов опи-цы основных опор должны проводиться в пределах метафизар-ных участков кости. По этим же соображениям при проведении «лиц через другие отделы необходимо избирать направления, позволяющие избежать повреждения канальной части питающей артерии.

Спицы проводятся электродрелью на любом протяжении длинных трубчатых костей. Направление их и угол перекреста определяются анатомотопографическими особенностями сегмента конечности и, в частности, расположением сосудов, нервов сухожилии. Они подводятся к кости путем прокола мягких тканей Для предупреждения ожога кости и окружающих мягких тканей спицы необходимо проводить с частыми остановками вращения ротора электродрели, постоянно охлаждать спицу спирт-эфирной смесью, яапользовать спицы со специальной заточкой. Через ме-такризы можно проводить спицы с трехгранной заточкой. Для проведения через диафизарные отделы и склеротически измененные участки костей используют спицы с одногранной заточкой режущего конца. После прохождения спицей второго кортикального слоя кости дальнейшее продвижение ее осуществляется при самых малых оборотах. На участках, где «ость близко прилегает к коже (например, pla-num tibiae), спицы следует проводить со стороны поверхности кости, покрытой более толстым слоем мягких тканей.

При несоразмерности усилий подачи вращающейся спицы и скорости сверления кости происходит дугообразное искривление ее. Это приводит к накручиванию на спицу мягких тканей с последующим их некрозом. Для предупреждения этого после вкола спицы до упора в отломок теред сверлением ассистент фиксирует мягкие ткани вокруг спицы салфетками, прижимая их к кости. С этой же целью при проведении спиц без упорных площадок целесообразно пользоваться защитником, который выполняет также роль направителя. Им 1может служить обычная игла-воздуховод от систем для переливания крови. Просвет этой иглы точно соответствует диаметру спицы. Применение направителя, изолирующего вращающуюся спицу от мягких тканей, особенно показано при проведении спиц в верхней трети бедра, так как здесь в непосредственной близости находятся такие важные анатомические образования, как бедренная артерия и вена, бедренный и седалищный мервы.

Для предупреждения прорезывания, перерастяжения и гофрирования кожи, возникающих вследствие удаления или сближения точек вкола и выкола спиц, фиксированных в одной или разных опорах аппарата (при дистракции, компрессии, взаимном перемещении опор с целью устранения ротационных или угловых деформаций), необходимо создавать запас мягких тканей путем соответствующего смещения кожных покровов. В ряде случаев, когда не удается создать необходимого запаса мягких тканей, спицы следует проводить так, чтобы места вкола и выкола дис-тальной и проксимальной спиц не совпадали проекционно в продольном направлении. С этой же целью наложение аппарата всегда заканчивается тщательным осмотром мягких тканей вокруг спиц. В тех случаях, когда около спиц кожа собралась в валик, а направление перемещения опоры будет усугублять это состояние, необходимо узким скальпелем рассечь кожу и фасцию от спицы в направлении валика до тех лор, пока он не расправится. Если этого не сделать на операционном столе, то сразу после операции больной будет жаловаться на боли в области спид до тех,пор, пока кожа сама не .прорежется. Опасно это также и потому, что возможно нагноение мягких тканей.

Создание запаса мягких тканей является непременным условием и для сохранения свободы движений в суставах при проведении опиц вблизи их. В особенности это касается дистальных отделов длинных костей. Для этого при проведении спиц через указанные отделы со стороны сгибательной поверхности близлежащий сустав должен быть в положении -полного разгибания до прохождения ее через вторую кортикальную пластинку кости. Затем, после остановки вращения дрели, суставу придается положение максимального сгибания и спица проводится дальше. Если же спица проводится со стороны разгибательной поверхности, последовательность смены положений в суставе обратная.

На костях, имеющих прямолинейную форму, спицы проводятся в плоскости поперечного сечения, а при наличии выраженной естественной кривизны - с соответствующей гиперкоррекцией.

Проведение спиц неперпендикулярно к оси отломков приводит к их смещению под углом при законтргаивании опор аппарата и выпрямлении его в осевом сечении. Рассмотрим различные варианты смещения отломков на примере перелома костей голени.

Если проксимальная пара спиц проведена в плоскости, перпендикулярной оси отломка большеберцовой кости, а дистальная - под некоторым углом к нему (рис. 19), то при затягивании гаек стержней и одновременной дистракции до создания параллельности между плоскостями колец произойдет угловое смещение дистального отломка. Аналогичное смещение произойдет и при переломе малоберцовой кости на другом уровне. При этом ось вращения отломка будет находиться в точке перекреста дистальных спиц. Одновременно, как видно на схеме, проксимальный конец дистального отломка отклонится кнаружи от центральной оси голени. Становится очевидным, что боковое смещение будет тем больше, чем больше угол наклона плоскости проведения дистальных спиц и чем длиннее диетальный отломок. Произойдет равное по величине, но противоположное по направлению смещение отломков, если угол будет открыт кнутри.

Если дистальная пара спиц будет проведена в плоскости поперечного сечения под углом 90° к оси отломка, а проксимальная-под меньшим углом к нему (рис. 20), то при затягивании гаек и одновременном удлинении наружного стержня до создания параллельности между плоскостями колец произойдет угловое смещение дистального отломка. Одновременно, как видно на схеме, произойдет смещение отломков и по ширине. Смещение по ширине будет тем значительнее, чем длиннее проксимальный отломок и чем больше угол наклона апиц. Аналогичное смещение отломков большеберцовой кости произойдет и в том случае, если малоберцовая кость сломана на другом уровне.

Равное по величине, но обратное по направлению смещение отломков произойдет, если плоскость проведения проксимальных спиц будет наклонена в противоположную сторону.

При проведении дистальной и проксимальной пар опиц под углом к отломкам таким образом, чтобы расстояние по наружной поверхности голени было большим, чем по внутренней (рис. 21), все гайки растяжных стержней будут касаться плоскостей колец только наружными кромками. Если затянуть гайки и одновременно уравнять длину стержней путем удлинения внутренних, то в результате действия описанной ранее пары сил аппарат выпрямится в осевом сечении и примет прямоугольную форму. Так как отломки жестко связаны с кольцами, то положение их относительно колец не изменится и произойдет смещение диеталь-ного отломжа кнутри. При одинаковой длине отломков смещения по ширине не произойдет. В том случае, если проксимальный отломок будет длиннее дистального, смещение по ширине будет происходить в противоположную сторону. Одновременно ось дистального отломка отклонится кнаружи от оси проксимального. Смещение под углом будет тем значительнее, чем больше углы наклона плоскостей проведения спиц к оси голени.

Равное по величине, но обратное по направлению смещение отломков болышеберцовой кости произойдет, если расстояние между кольцами по наружной поверхности голени будет меньше, чем по внутренней.

Если проксимальная и дистальная пары спиц проведены под некоторым углом к оси голени таким образом, что расстояние от щели коленного сустава до краев колец по наружной поверхности голени будет большим, чем соответствующие расстояния по внутренней поверхности (как показано на рис. 22), то при затягивании гаек растяжных стержней аппарата он примет прямоугольную форму. Если же углы равны, то произойдет только смещение отломков по ширине.

Таким образом, рассмотрев различные варианты наложения аппарата, приходим к выводу, что в любом случае, когда плоскости колец, фиксированных к спицам, и боковые стержни не образуют прямоугольник, при затягивании гаек происходит выпрямление аппарата в осевом сечении, что закономерно вызывает соответствующее смещение отломков. Величина смещения будет тем ближе к расчетной, чем более жестка конструкция аппарата и чем более жестко связаны кольца с костями. На практике величина смещения отломков при эксцентричном наложении аппарата бывает либо больше расчетной (когда смещающие усилия аппарата совпадают по направлению с естественными смещающими усилиями), либо меньше расчетной (когда смещающие усилия аппарата не совпадают по направлению с естественными и взаимно погашаются).

Вблизи тазобедренного, плечевого и локтевого суставов спицы проводятся через кость Х-образно и фиксируются не к кольцу, а к дуге. Это обусловлено анатомическим строением указанных областей, а также необходимостью более полного сохранения движений в суставах. При этом дуга в области верхних отделов бедра и плеча устанавливается выпуклостью кнаружи, а в области локтевого сустава - кзади. ,

После проведения спиц на концы их нанизываются марлевые салфетки, смоченные спиртом или другим антисептиком. Салфетки разрезаются в виде «штанишек» и слегка прижимаются к коже резиновыми пробочками. Острые концы спиц скусываются.

Монтаж аппарата. Для сохранения правильного положения спиц при фиксации их к кольцам аппарата следует зажимы подводить к спицам, чтобы не вызвать их искривления, так как натяжение изогнутой спицы может привести к смещению отломков.

При фиксации спиц следует стремиться к одинаковому расположению колец аппарата относительно отломков. Это может быть достигнуто следующим образом. После проведения через каждый из отломков по две перекрещивающихся спицы и фиксации одной пары к кольцу измерительными спицами или длинными иглами определяется расстояние от кольца до костного отломка в двух взаимно перпендикулярных плоскостях. Второе кольцо устанавливается соответственно произведенным замерам с учетом отклонения наружных контуров отломков от продольной оси их. При этом кольца должны располагаться так, чтобы стыки полуколец находились друг против друга. При правильном наложении аппарата расстояние от каждого стержня до продольной оси обоих отломков в осевом сечении будет одинаковым. Это, однако, не значит, что отломки должны устанавливаться в центре кольца. Наоборот, почти всегда они располагаются эксцентрично, то есть расстояние от края кольца (а следовательно, и от разных стержней) в разных плоскостях будет разным. Главное, чтобы второй отломок фиксировался в своем кольце (кольцах) симметрично первому. Это и есть соблюдение центроситета, при котором после устранения смещения отломков по длине затягивание таек стержней должно автоматически привести к полной репозиции отломков.

При неправильном наложении аппарата (несоблюдение центроситета и принципов проведения спиц) законтргаивание стержней оказывает на отломки соответствующее смещающее усилие (по ширине, под углом, по периферии или комбинированное). Так, например, если при наложении аппарата на голень отломки большеберцовой кости закрепляются спицами не в центрах колен, а со смещением в противоположных направлениях (рис. 23), то стержни, соединяющие кольца, расположатся наклонно относительно центральной оси голени. В этом случае при зажиме колец гайками стержней усилия затяжки вызовут упругие деформации элементов аппарата (стержней, колец, спиц), взаимное расположение которых вместе с отломками кости будет зависеть от величины этих деформаций. В свою очередь величина деформаций элементов аппарата будет зависеть от жесткости последних и податливости мягких тканей конечности. Если предположить, что стержни и кольца аппарата являются абсолютно жесткими, то вследствие того, что плоскость торца гайки составляет некоторый угол с опорной поверхностью кольца, давление гайки при затяжке стержня не будет равномерно распределяться по ее торцу, а будет сосредоточено в точке на кромке кольца, поэтому -действие двух гаек, зажимающих кольцо, выразится парой сил РХА, где Р- усилие затяжки, а А - плечо пары сил, которое равно диаметру гайки. При скреплении колец двумя стержнями под влиянием пары сил происходит выпрямление аппарата в осевом сечении. При этом аппарат должен принять форму прямоугольника. Тогда отломки кости будут смещены по ширине. Величина бокового смещения будет равной величине смещения колец относительно центральной оси. Указанные механизмы смещающих усилий могут быть использованы и с целью коррекции положения отломков.

Принципы репозиции костных отломков аппаратом. Все грубые смещения отломков при свежих переломах перед наложением чрескостного аппарата должны быть устранены с помощью ручной репозиции и скелетного вытяжения при свежих переломах одномоментно на операционном ортопедическом столе. Для этого необходимо иметь соответствующие приспособления и репозици-онные приставки, которые будут описаны при изложении частных вопросов остеосинтеза аппаратом.

После устранения грубых смещений отломков на поврежденный сегмент конечности накладывается базисный аппарат. Для этого через метафизарные отделы сломанной кости в плоскости поперечного сечения проводятся по две перекрещивающихся спицы под углом 90°-60° друг к другу и под углом 90° к продольной оси отломка. Спицы крепятся к двум наружным опорам и натягиваются. Опоры (дуги или кольца) соединяются стержнями и делается контрольная рентгенография. При этом, как правило, из-за неточного проведения спиц, несоблюдения центроситета и других погрешностей в технике остеосинтеза отмечается неполная репозиция отломков. Они могут быть смещены по длине, по ширине, под углом или по периферии. Нередко имеется комбинация известных видов смещений. С учетом этого были разработаны способы устранения смещения отломков в чрескостном аппарате:

1. Перепроведение базисных спиц с изменением плоскости их расположения относительно оси отломка.

2. Перестановка концов стержней на планки с боковым креплением.

3. Сближение или разведение базисных опор.

4. Установка на стержнях плоскостных шарниров.

5. Установка на стержнях сферических шарниров.

6. Тракция за дополнительные спицы с упорными площадками.

7. Тракция за дополнительные наружные опоры.

8. Натяжение дополнительных, дугообразно изогнутых спиц.

9. Установка на стержнях плоскостных репонаторов.

10. Направленное перемещение консольно введенных в отломок спиц с упорными площадками с помощью резьбовых стержней.

Перепроведение базисных спиц (одной пары или обеих) применяется тогда, когда на контрольной рентгенограмме выявляется грубое смещение отломков под углом более 15°. Это обычно обусловлено тем, что спицы были проведены не перпендикулярно длинной оси отломка, что четко видно на рентгенограмме. Ранее проведенные спицы служат ориентиром для коррекции плоскости перепроведения. Затем они удаляются. Так как ось вращения отломка при изменении плоскости положения спиц находится не на уровне перелома, то при эксцентричной фиксации кольца одновременно с устранением угловой деформации может произойти смещение отломков по ширине. Этот феномен может быть использован и для одновременной коррекции положения отломков по ширине.

Одной из главных причин неполной репозиции отломков по ширине, как уже указывалось, является эксцентричная фиксация наружных опор аппарата. Поэтому устранение эксцентроситета является наиболее рациональным способом устранения этого смещения. Оно осуществляется следующим образом. На контрольных рентгенограммах линейкой измеряют расстояния от одного из стержней до продольной оси диетального и проксимального отломков во фронтальной и сагиттальной плоскостях. В соответствии с полученной разницей дистальные (или проксимальные) концы всех 4 стержней поочередно переставляются из отверстий на кольцах в пластинчатые приставки (рис. 24). После законтргаи-вания стержней и выпрямления аппарата в осевом сечении происходит перемещение отломков по ширине и их репозиция. В случаях наличия препятствия для перемещения дистального отломка (косой или винтообразный перелом, неустраненное смещение по длине, выраженный «остный регенерат между отломками и т. п.) возникает боковая компрессия или угловая деформация. При необходимости эта закономерность может быть использована и целенаправленно.

Если концы стержней (например, дистальные) симметрично переставить из своих отверстий в следующие по ходу (или против хода) часовой стрелки, то после законтргаивания их дистальное кольцо развернется относительно проксимального вместе с отломком в соответствующем направлении на 5°, 30°, в зависимости от кратности отверстий в кольце. Этот прием может быть использован для устранения смещения отломков по периферии. При применении колец старых конструкций, в которых отверстия располагались через 30°, для устранения меньших ротационных смещений между основными кольцами может быть установлено промежуточное кольцо, в котором отверстия располагаются более часто. Так как отломки закреплены, как правило, не в центрах колец, то при ротации их любым способом неизбежно происходит смещение дистального отломка и по ширине. Этот феномен может быть использован и с репозиционной целью.

Вообще надо отметить, что смещение отломков по периферии наименее точно определяемо как клиническими, так и рентгенологическими методами и наиболее сложно устраняемо при закрытой репозиции. Полное же устранение ротации чрезвычайно важно, так как даже небольшое смещение по периферии при, казалось бы, точной адаптации отломков по длине, по ширине и под утлом во много раз уменьшает площадь контакта между ними.

Смещение отломков по длине наиболее просто устраняется продольной дозированной дистракцией по стержням. При натянутых спицах и применении стержней с нарезкой Мб каждый оборот гайки смещает отломок по длине на 1 -1,25 мм. Если стержни установлены не параллельно оси отломков, то продольная дистракция одновременно смещает отломки и по ширине (рис. 25).

Сближение базисных опор приводит к устранению диастаза между отломками, а при наличии торцевого упора - к компрессии контактирующих поверхностей. Избыточная компрессия на стыке отломков из-за неправильной формы излома кости и неточного центрирования аппарата, как правило, приводит к возникновению угловой деформации.

Устранение смещения отломков под углом может быть достигнуто установкой плоскостных шарниров. Для этого определяются рентгенографически величина и направление деформации, все ди-стракционные стержни поочередно заменяются на шарнирные. Шарнирный стержень собирается из двух консольных планок с торцевым креплением, соединенных болтом и гайкой. В резьбовые отверстия планок ввинчиваются стержни такой длины, чтобы после установки их на кольцах шарнир планок располагался на уровне угловой деформации. Для устранения углов деформации обычно достаточно установить только два шарнирных стержня, расположив их в плоскости деформации по противоположным сторонам сегмента и по диаметру кольца. Только после их установки снимаются резьбовые стержни. Шарниры планок слегка ослабляются и кольца разворачиваются под углом, равным величине деформации. В корригированном положении шарниры затягиваются. После этого оба кольца соединяются еще двумя шарнирными стержнями. При необходимости величина коррекции может быть уменьшена или увеличена.

При застарелых переломах и тугих ложных суставах шарнирные стержни собираются из балок, между которыми устанавливаются дистракционные стержни для дозированной постепенной трансформации костной мозоли. Возможны и другие варианты оборки шарнирных стержней, но принципиальный механизм их действия остается неизменным - наружные опоры вместе с отломками с помощью этих устройств разворачиваются под углом друг к другу, равным величине угловой деформации.

Уместно напомнить еще одно правило, соблюдение которого необходимо при работе с чрескостными аппаратами: если возникает необходимость перемонтажа аппарата, то прежде чем это сделать, следует принять меры, чтобы при перемонтаже не произошло неконтролируемого смещения отломков. В противном случае все манипуляции придется начать заново. В качестве примера может быть приведен случай, когда возникает необходимость перепровести базисные спицы. Перепроводить их надо не демонтируя аппарат и не удаляя неправильно проведенные ранее. Хотя это технически и немного сложнее, но зато уменьшается риск повторной ошибки, так как есть наглядный ориентир.

Если ось плоскостных шарниров не будет совпадать с осью угловой деформации, то при вращении колец наряду с устранением смещения отломков под углом будет происходить и смещение их по ширине (рис. 26). Этот феномен может быть использован при комбинированных дислокациях.

Репозиционные возможности аппарата при свежих переломах значительно расширяются при использовании стержней со сферическими шарнирами. Сферические поверхности специальных гаек и шайб позволяют дозирование перемещать наружную опору вместе с отломком в любую точку горизонтальной плоскости, изменять угол наклона одного кольца относительно другого в любом необходимом направлении, осуществлять ротацию отломков. Кроме того, резьбовая нарезка на стержнях дает возможность сближать или раздвигать отломки. Таким образом, сферические шарниры на стержнях позволяют устранять смещение отломков по длине, по ширине, под углом и по периферии. Возможна также коррекция и комбинированных смещений, то есть сферы на стержнях являются наиболее универсальным средством одномоментной коррекции положения отломков. Они сочетают в себе возможность «плавающей» ручной репозиции с другим, не менее важным фактором - возможностью прочно фиксировать достигнутое положение.

В клинической практике приходится иметь дело и с «застарелыми» переломами костей и с тугими гиперпластичесюими ложными суставами, когда одномоментная репозиция отломков не только затруднена, но и даже вредна. В таких случаях для медленной дозированной репозиции отломков по ширине могут быть использованы плоскостные репонаторы. Соединительные стержни после установки репонаторов удаляются. Они могут применяться также вместе со сферическими шарнирами. Это дает возможность сочетать дозированность репозиции отломков по ширине с возможностью одновременного устранения других смещений.

Дозированное устранение фиксированного смещения отломков по ширине возможно также с помощью двух балок, шарнирно соединенных с наружными опорами. Они располагаются в плоскости смещения отломков по диаметру. Один из концов балки вынесен за пределы опоры и соединен с ней традиционным устройством.

Изменение положения верхнего конца балки приводит к перемещению диетального конца ее (по типу рычага), а вместе с ним и дисталыгой опоры вместе с отломком.

Одним из наиболее простых и распространенных способов уп-)авления положением отломков является применение дополнительных репозиционных спиц с упорными площадками или без них. Чаще применяют спицы с упорными .площадками в виде каплевидных напаек сплава серебра. Обычно они проводятся вблизи концов отломков. В зависимости от выявленного смещения отломков упоры располагают как с одной, так и с противоположных сторон. Репозиционные спицы обычно фиксируют на дополнительные наружные опоры, которые соединяются стержнями с базисными. Их можно фиксировать также к планкам с торцевым креплением, балкам и другим элементам аппарата. Натяжение спицы сгшценатягивателем за конец, противоположный упорной площадке, приводит к дозированному смещению отломка по ширине и под углом (рис. 27).

При равномерном натяжении спиц, проведенных через оба отломка в одну сторону, отломки смещаются под углом (рис. 28). Натяжение репозиционных спиц в противоположные стороны до-зированно смещает отломки по ширине, а при наличии контакта между ними создает встречно-боковую компрессию (рис. 29).

Перед окончанием перемещения отломка следует прочно фиксировать противоположный конец спицы опицезажимом для того чтобы она в конце тракции оказалась натянутой.

В принципе апицы с упорными площадками могут располагаться в любой плоскости. Но все же их целесообразнее располагать в плоскости деформации. На практике определить истинную плоскость угловой деформации или смещения отломков по ширине бывает довольно сложно, а существующие для этих целей таблицы громоздки. Поэтому там, где позволяют анатомические условия, их проводят во фронтальной плоскости. Тракция за один конец апицы смещает отломок вдоль ее оси. Если же предварительно дугообразно изогнуть оба конца спицы и трак-цию осуществить за оба конца до выпрямления ее, то отломок сместится и в сагиттальной плоскости перпендикулярно ее оси. Этот прием используется как с целью репозиции, так и для встречно-боковой компрессии отломков при Скошенных поверхностях излома. Отрицательным моментом является ущемление мягких тканей у концов спицы с возможным прорезыванием тканей, ишемией, ущемлением сосудисто-нервных образований. Учитывая это, перед проведением репозиционной спицы мягкие ткани максимально сдвигают в сторону, (противоположную предполагаемому смещению отломка. Кроме того, необходимо иомнить, что описанный прием употребим лишь отри небольших, не более 1-1,5 см, смещениях и (при условии, что концы спицы будут располагаться вдали от магистральных сосудов и нервов. Прием выпрямления предварительно дугообразно изогнутой апицы применим в случае использования Спицы без упорной площадки.

Устранить смещение отломков по ширине, под углом, создать встречно-боковую компрессию, в особенности при ложных суставах, когда необходимо развить большие усилия, лучше всего тракцией за дополнительное кольцо. Для этого через конец отломка (или вершину угловой деформации) проводятся две перекрещивающиеся спицы. Концы спиц крепятся к наружной опоре и натягиваются. Базисные кольца соединяются стержнями с помощью планок. В плоскости расположения деформации или предполагаемого перемещения отломка устанавливается балка. В необходимых случаях можно установить две балки по обеим сторонам сегмента конечности. Дополнительная опора соединяется с балкой резьбовыми стержнями и планками с торцевым креплением. Конструкция этого узла может быть и .иной. Гла>вное, чтобы была возможность дозированного перемещения дополнительной наружной опоры вместе с отломком в плоскости установки балки. При выраженном остеопорозе отломков или при необходимости развить значительные усилия при малом углу перекреста спиц применяются спицы с упорными площадками как базисные, так и ре-позиционные. На базисных спицах упорные площадки располагаются с вогнутой стороны деформации, а па репозиционных - с выпуклой. При необходимости можно применять боковую тр акцию не за один, а за оба отломка. В таких случаях устанавливаются две дополнительные опоры. При этом направление тр акции каждого отломка может совпадать или быть противоположным.

Угловое смещение отломков или деформацию можно также устранить проведением через концы отломков в плоскости деформации одной или двух спиц толщиной 3 мм с упорными площадками, располагающимися от режущего края на расстоянии 2- 5 см. Такие спицы через прокол мягких тканей узким скальпелем доводятся до (кортикалюса, а затем дрелью вводятся в кость до упора в напайку. При этом режущий край апицы не выходит из второго кортикалиса, а только упирается в него со стороны кост-но-моэговой полости. Наружный конец такой консольно проведенной апицы крепится к дистракционному зажиму (стержню). Стержень закрепляется на любой из опор. Дозированным перемещением стержня в направлении упорной площадки, осуществляется давление на отломок и смещение его вдоль оси спицы. При этом спица с упором выполняет уже роль не дистрактора, а толкателя. (Применять спицы большего диаметра из-за коротких рычагов нет никакой необходимости.

Таким образом, подводя итог вышеизложенному, можно сказать, что разные виды смещений отломков устраняются разными техническими приемами:

1. Смещение по длине устраняется дозированной или одномоментной дистракцией по резьбовым стержням, соединяющим наружные опоры.

2. Смещение по ширине устраняется:

а) перестановкой концов стержней на планки в строгом соответствии с величиной и направлением дислокаций;

б) установкой плоскостного репонатора;

в) установкой двух шарнирно-закрепленных балок, выполняющих функцию рычажного механизма;

г) тр акцией концов отломков навстречу друг другу одной (или двумя спицами с упорными площадками;

д) тракцией концов отломков навстречу друг другу одной или двумя дугообразно изогнутыми спицами;

е) тракцией концов отломков навстречу друг другу одной или двумя дополнительными опорами;

ж) перемещением концов отломков в правильное репониро-ванное положение с помощью консольных компрессирующих спиц с упорными площадками на режущем конце.

3. Смещение отломков под углом может быть устранено:

а) установкой вместо сплошных стержней между наружными опорами двух шарнирных. При этом оси обоих шарниров должны совпадать друг с другом и с осью угловой деформации;

б) тракцией за одну или две спицы с упорными площадками;

в) натяжением одной или двух предварительно изогнутых спиц, проведенных в плоскости, перпендикулярной плоскости деформации или углового смещения;

г) тракцией за одну или две дополнительные наружные опоры, связанные с концами отломков спицами;

д) различными комбинациями способов (a, б, в, г);

е) перепроведением одной или обеих неправильно проведенных базисных пар перекрещивающихся спиц;

ж) перемещением концов отломков в правильное положение консольными компрессирующими спицами;

з) установкой промежуточной наружной опоры без проведения дополнительных спиц под углом к одной из опор, равным углу смещения, и перестановкой «а нее концов всех стержней.

Приведенные выше способы устранения угловых смещений и деформаций не являются конкурентными. Они лишь дополняют друг друга, то есть один применяется там, где «е применим другой. Эти способы могут и сочетаться. Так, например, установка шарнирных стержней на уровне деформации при достаточной ригидности ее может сочетаться с одновременной тракцией за слиЦу с упорной площадкой, или за перекрест спиц. Устранение угловой деформации тракцией за кольцо может, а при больших деформациях и должно сочетаться с установкой плоскостных шарниров на уровне опор и т. д. Каждый из приведенных способов имеет свои показания и потивопоказания.

Натягивание дугообразных спиц показано, если: угловая деформация «е больше 15° и относительно ригидна, отломки «е ос-теопорозны, мягкие ткани позволяют провести спицу перпендикулярно плоскости деформации, деформация расположена в безопасной в анатомическом отношении плоскости.

Устранение деформации спицей с упорной площадкой может быть осуществлено, если: деформация не более 30°, она относительно ригидна, отломки не остеопорозны, мягкие ткани позволяют провести спицу в нужном направлении и безопасно для важных анатомических образований.

Тракция за перекрест спиц обычно осуществляется при фиксированных деформациях, в случаях выраженного остеопороза, а также тогда, когда первые два способа по анатомическим соображениям не применимы. Наиболее -часто тракция за кольца с перекрещенными спицами применяется для лечения тугоподвижных ложных суставов и неправильно срастающихся переломов с угловой деформацией. В таких случаях на вогнутой стороне деформации возникает дистракция, а на выпуклой - компрессия.

Установка на стержнях плоскостных и сферических шарниров чаще применяется при свежих переломах, когда деформация устраняется одномоментно мануально.

Применение толстых консольных спиц с упорными площадками показано там, где анатомические условия не допускают сквозного проведения спиц. В особенности они показаны для усиления жесткости фиксации в проксимальных отделах бедра и плеча.

Как видно из сказанного, в чрескостном аппарате Илизарова есть реальные механизмы полного управления положением отломков как при свежих переломах, так и при тугих ложных суставах. Практически нет такого вида смещения, которое нельзя было бы устранить закрытым способом без рассечения мягких тканей и без обнажения концов отломков. Однако, чтобы превратить возможность в действительность, кроме знания биомеханических принципов, необходимо иметь еще пространственное воображение, способность за плоскостным изображением тканей на рентгенограммах объемно представлять поврежденный сегмент конечности.

Немаловажное значение имеет и порядок репонирующих манипуляций. Прежде всего дозированной дистракцией устраняется смещение отломков по длине до перерастяжения. Величина его диктуется характером излома кости и возможностью устранения других видов смещений.

Смещение отломков по длине не препятствует устранению смещения их по периферии. Поэтому оно может быть проведено до дистракции, во время дистракции или после окончания растяжения отломков по длине. Перед дистракцией выявленную ротацию дистального отломка при свежих переломах проще всего устранить ручным способом. Для этого, осуществляя непрерывную тракцию за дистальный отдел конечности, ослабляют винты опи-цезажимов. Дистальный отломок вместе со спицами ротируют в нужном направлении, ориентируясь «а костные выступы. В новом положении спицы фиксируются к наружной опоре и натягиваются. После этого осуществляется дистракция. Если одномоментное устранение ротационного смещения невозможно или нежелательно (ложный сустав, несросшийся перелом), то дист-ракционные стержни переставляются на планки в соответствии с углом необходимой ротации. При последующей дистракции и постепенном усилении затягивания гаек вместе с устранением смещения отломков по длине будет (устраняться и смещение по периферии.

Возможен вариант, когда смещения отломков по длине нет, но необходимо дозированно устранять дислокацию по периферии. В таких случаях на дистальное кольцо устанавливаются ротационные узлы. Ротационный узел состоит из универсального спицеза-жима, надетого на кольцо. В дистальное резьбовое отверстие ввинчивается щлаяка с торцевым креплением (флажок), а в проксимальное- конец стержня, соединяющего наружные опоры. В зависимости от величины дислокации (чаще через одно отверстие на кольце) с дистальной поверхности прикрепляется еще один флажок. Оба .флажка соединяются резьбовыми стержнями. Таких узлов устанавливается два или три. Синхронным сближением флажков между собой попарно производят дозированную ротацию дистального кольца относительно проксимального.

Конструкция ротационного узла может быть и иной. Так, например, если имеется третья опора, располагающаяся вблизи дистального кольца, то для устранения ротационного смещения обе опоры соединяются двумя парами консольных лланок и двумя резьбовыми стержнями между ними.

Таким образом, смещение отломков по периферии можно устранить одним из следующих технических приемов:

1. Мануально, после освобождения дистальных базисных спиц из зажимов, с последующей фиксацией их в новом положении;

2. Перестановкой дистальных концов стержней в соседние отверстия по ходу (или против хода) часовой стрелки в зависимости от направления дислокации;

3. Установкой ротационных узлов.

После устранения смещения отломков по длине и по периферии устраняются смещения под углом и по ширине. Чаще они устраняются одновременно. Только -после полного устранения угловой деформации (иногда до гиперкоррекции) и смещения по ширине можно .перевести аппарат на режим продольной компрессии.


2. ПРИНЦИПЫ ФИКСАЦИИ КОСТНЫХ ОТЛОМКОВ

Прочность фиксации костных отломков в чрескостном аппарате зависит от многих факторов, основными из которых являются:

1) конструктивная жесткость элементов аппарата;

2) форма и расположение концов отломков;

3) прочность межотломковых тканей;

4) жесткость окружающего кость мягкотканного футляра.

Рассмотрим в отдельности каждый из перечисленных факторов. Как уже указывалось, принципиальная схема фиксации отломков костей любым чрескостным агапаратом заключается в том, что через каждый из отломков проводятся спицы, которые фиксируются IK наружным опорам. Последние соединяются друг с другом различными по конструкции стержнями. Отсюда следует, что жесткость фиксации отломков в заданном положении зависит:

а) от числа спиц;

б) жесткости спиц;

в) установочного натяжения спиц;

г) пространственного их расположения;

д) конструкции спиц;

е) жесткости наружных опор;

ж) жесткости связывающих опоры стержней.

Общим правилом фиксации отломков аппаратом Илизарова является проведение двух пар перекрещивающихся спиц через ме-тафизарные отделы. В условиях дистракционного остеосннтеза при наличии между концами отломков достаточно прочной рубцо-вой или костной спайки фиксация отломков бывает вполне удовлетворительной и при простейшей компановке аппарата. Чаще же фиксационных свойств одной кольцевой опоры оказывается недостаточно. Поэтому для усиления жесткости фиксации вблизи концов отломков приходится проводить еще по одной или две перекрещивающиеся спицы и закреплять их в дополнительных наружных опорах. Проведение даже одной третьей спицы вблизи места перелома резко усиливает фиксацию отломка. Этого обычно бывает достаточно даже для фиксации отломков бедренной кости. В редких случаях вблизи перелома приходится проводить две перекрещивающихся спицы. Жесткость фиксации тем выше, чем дальше от места перелома установлены базисные кольца и чем ближе к перелому - дополнительные.

Жесткость спиц зависит в первую очередь от материала, из которого они изготовлены, и их диаметра. Со всех точек зрения марка стали 2Х18Н9Т вполне удовлетворяет клиницистов. Однако не исключено, что с появлением новых стальных сплавов с лучшими прочностными и биологическими свойствами материал спиц будет изменен. Диаметр спиц должен подбираться оптимальным для нанесения меньшей травмы и оставления меньших входных ворот для инфекции. Поэтому всякие разработки, направленные на увеличение диаметра спиц и замену их стержнями, несостоятельны.

Прочность фиксации отломка во многом зависит и от величины натяжения спиц. Клиническими и экспериментальными исследованиями доказано, что суммарное натяжение спицы (установоч-ное +натяжение от компрессии или дистракции) не должно превышать 150 кг. Поэтому чем большей силы компрессия отломков или костей предполагается, тем меньше должно быть установочное натяжение. При применении тарированных спиценатягива-телей установочное натяжение спицы должно быть в пределах 80-90 кг.

На фиксирующую способность одной кольцевой опоры оказывает влияние и угол перекреста спиц. Наибольшая жесткость фиксации достигается при перекресте, равном 90°. При этом ~в каком бы направлении ни действовало боковое смещающее усилие, ему всегда будет противодействовать одна натянутая спица. При уменьшении угла перекреста до 60° фиксационная способность одной кольцевой опоры уменьшается, но незначительно. Угол 60° является как бы нейтральным, переходным. При углах перекреста больше 60° натяжение одной спицы приводит к автоматическому натяжению и другой закрепленной опицы. При 60° вторая спица уже не натягивается. А три перекрестах меньше 60° или больше 120° натяжение одной спицы приводит к ослаблению натяжения другой (Илизаров Г. А. с соавт., 1972). Отсюда следует важный в практическом отношении вывод: независимо от угла перекреста спиц натягивать их всегда надо одновременно двумя опиценатягивателями, так как при поочередном натяжении спиц при малых углах перекреста натянутая спица ослабится, а при больших - перегрузится. И то и другое состояние вредно, так как при неравномерном натяжении опиц нагрузка в основном будет падать на одну из них (более натянутую). Это является одной из основных причин ломки спиц в процессе лечения.

Если угол перекреста спиц меньше 60° и больше 120°, то фиксация отломка в створе острого угла [возрастает, а в створе тупого- наоборот, резко падает. Поэтому в тех случаях, когда по анатомическим причинам сделать оптимальный перекрест между спицами нельзя, необходимо острый угол расположить в направлении наибольших смещающих усилий или принять другие меры усиления жесткости фиксации.

Жесткость фиксации отломков можно усилить, изменив конструкцию опиц. В частности, применение спиц с упорными площадками в виде напайки не только в дополнительных, но и в базисных кольцах в показанных случаях заметно улучшает стабилизацию отломков.

В большой степени жесткость фиксации зависит и от наружной опоры. Для усиления ее надо во всех случаях стремиться к тому, чтобы наружная опора была замкнута и была максимально допустимого малого диаметра. Установлено, что жесткость кольца в 5 раз выше жесткости соответствующего диаметра дуги. Экспериментальными исследованиями также доказано, что с увеличением диаметра .кольца на 20 мм величина деформации его при нагрузке в 170 кг увеличивается вдвое.

Улучшается фиксация отломков и при повышении жесткости соединения наружных опор между собой. Обычно применяется 4 стержня. В необходимых случаях число их -может увеличиваться или резьбовые стержни заменяются телескопическими.

Таким образом, жесткость фиксации отломков аппаратом наибольшая, если:

1) аппарат состоит как минимум из 4 колец;

2) базисные кольца располагаются максимально далеко от перелома, а дополнительные -максимально близко к нему;

3) диаметр яаружных опор наименьший;

4) кольца прочно соединены максимально допустимым числом стержней;

5) через каждый отломок проведено не менее трех спиц на разных уровнях и в разных плоскостях;

6) в каждом отломке имеется хотя бы одна спица с упорной площадкой;

7) углы перекреста спиц приближаются к 90 ;

8) основное смещающее усилие расположено в створе острого угла;

9) все спицы равномерно натянуты в пределах 80-90 кг. Для сохранения стабильной фиксации натяжение спиц при компрессионном остеосинтезе поддерживается равномерным навинчиванием гаек по 1/2 оборота на каждом стержне через каждые 5 дней. При дистракционном остеосинтезе в процессе растяжения обычно сохраняется необходимое натяжение опиц. После окончания дистракции следует один раз в 5дней увеличивать расстояние между кольцами на 0,5-1 мм. При большом сопротивлении мягких тканей и образующейся мозоли это обеспечивает необходимое натяжение спиц. В противном случае стабильная фиксация достигается проведением через каждый костный отломок дополнительных одной или двух опиц, которые фиксируются к дополнительным наружным опорам. Так же следует поступать и при компрессионном остеосинтезе, когда концы отломков некон-груентны или имеют -большие краевые дефекты.

Для сохранения стабильной фиксации и длины конечности при оскольчатых переломах через проксимальный и дистальный отломки проводят по две пары перекрещивающихся спиц, фиксируемых к 4 наружным опорам. Натяжение опиц каждого отломка достигается сближением соответствующих пар дуг или колец стяжными стержнями.

Думая о способах усиления жесткости фиксации отломков аппаратом, надо всегда помнить и о тех смещающих усилиях, которые необходимо нейтрализовать:

1. Вес дистального отдела конечности. Он постоянен по величине, но изменчив по направлению.

2. Неуравновешенный компонент мышечной тяги. Этот фактор постоянен по направлению и вызывает характерные смещения в зависимости от уровня перелома и характера излома кости, но изменчив по величине. Например, при прямых открытых переломах в период ступора мышц он может полностью отсутствовать.

3. Функциональная нагрузка на поврежденную конечность, которая предусматривается при чрескостном остеосинтезе. Она изменчива и по величине, и по направлению. В связи с этим и >чрес-костный аппарат при переломе или ложном суставе должен быть наложен таким образом, чтобы его наиболее жесткие узлы и звенья располагались в направлении нейтрализации известных смещающих усилий.

При компановке аппарата необходимо также учитывать и форму концов отломков. Точное знание рельефа и пространственного расположения плоскости излома кости необходимо для точного направления встречно-боковой компрессии. В зависимости от плоскости излома применяется продольная, встречно-боковая или комбинированная компрессия концов отломков. Продольная компрессия применяется лишь при конгруентных переломах и ложных суставах с хорошим торцевым упором. Обязательным условием продольной компрессии является полностью устраненное угловое смещение, правильная ось сегмента конечности, параллельность стержней между собой и осью обоих отломков. Для свежих переломов обязательна также и полная репозиция отломков по ширине и по периферии. Для псевдоартрозов иногда с целью получения большего контакта между отломками нужно оставить допустимое смещение по ширине. Продольная компрессия противопоказана: если концы отломков имеют скошенную форму, если не устранена угловая деформация, если направление компрессирующих усилий не совпадает с осью сегмента конечности. В таких случаях продольная компрессия приведет лищь к смещению отломков и увеличению деформации. Осуществляется продольная компрессия равномерным поочередным навинчиванием таек стяжных стержней.

При косом расположении плоскости излома кости или ложного сустава применяется встречно-боковая компрессия. Она осуществляется натяжением двух дугообразных изогнутых в противоположные стороны спиц, натяжением одной или двух спиц с упорными площадками или тракцией отломков навстречу друг другу за кольца с перекрещивающимися спицами. При переломах компрессирующие спицы должны проводиться, как правило, внеоча-гово, при ложных суставах они могут проводиться и внутриоча-гово. Показания к тому или иному методу встречно-боковой компрессии такие же, как и к устранению угловых деформаций.

При скошенных поверхностях излома костей или ложных суставов может быть применено и сочетание продольной и встречно-боковой компрессии. Чаще это сочетание применяется все же при косых псевдоартрозах. Для этого предварительной дозированной продольной дистракцией отломки перерастягиваются на 1-2 см. Затем между ними .создается встречно-боковая компрессия. Спустя некоторое время осуществляется продольная компрессия до первоначального положения. При этом отломки (смещаются с трудом, так как они были уже прижаты на более узком участке. При сочетании продольной и встречно-боковой компрессии происходит эффективное раздавливание и срезание рубцово-хондроид-ных тканей с сочленяющихся поверхностей, возбуждается и стимулируется репаративный остеогенез, улучшается фиксация и адаптация отломков друг к другу. В конечном счете ускоряется сращение отломков.

Кроме рациональной компановки чрескостного аппарата для усиления жесткости фиксации необходимо использовать и биологические факторы, к которым относятся кожно-фасциально-мы-шечный футляр и образовавшиеся между концами отломков руб-цовые, хондроидные или остеогенные связи. Мягкотканный футляр даже в расслабленном состоянии является «естественной биологической повязкой», которая в определенной степени ограничивает величину смещения отломков. Устранение смещения отломков по длине, а тем более в случаях диетракционного остеосинте-за, когда наряду с растяжением отломков натягиваются все окружающие кость мягкие ткани, приводит к резкому повышению фиксационных свойств кожно-фасциально-мышечного футляра. В таких случаях на первых порах можно обойтись простейшим ап-аратом из двух наружных опор. Если мягкотканный футляр не выполняет фиксирующей функции, то необходимо сразу прочно фиксировать отломки в опорах дополнительными спицами.

Такую ,же вспомогательную фиксирующую роль играют и меж-отломковые ткани. Их натяжение при дозированной дистракции в значительной степени ограничивает взаимную подвижность концов отломков. При этом чем прочнее эти связи были до дистракции, тем в большей степени они играют фиксирующую роль и тем лучше идет репаративный остеогенез. На этом основан один из способов диетракционного остеосинтеза нестабильных гипопластических псевдоартрозов: перед дистракцией путем сдавливания отломков добиваются более или менее прочного соединения их остеогенными тканями.


3. КЛАССИФИКАЦИЯ ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА

В основу классификации чрескостного остеосинтеза, впервые предложенной Г. А. Илизаровым в 1971 году и впоследствии несколько нами модифицированной, положены механические факторы, с помощью которых осуществляется воздействие на «ости или их отломки, «а возникающий между ними костный регенерат и на окружающие кость мягкие ткани. Само название метода «чрес-костный остеосинтез» отражает то общее, что есть в любом из вариантов этого лечения повреждений и заболеваний костей и суставов - непосредственная «чрескоствая» фиксация наружными аппаратами, которые совершенно неправильно называют часто (особенно за рубежом) аппаратами наружной фиксации. Наружные здесь только аппараты, а фиксация - внутренняя. По аналогии с этим в зависимости от расположения фиксатора мы различаем также внутрикостный и накостный остеосинтезы.

«Чрескостный остеосинтез» в зависимости от характера механических воздействий на ткани конечности может быть: «компрессионным», «дистракционным», «дистракционно-кинематическим», «комбинированным» или «нейтральным». «Комбинированный чрескостный остеосинтез» по временным характеристикам разделяется на «компрессионно-дистракционный» и «дистракционно-компрессионный». Под «дистракционно-кинемэтическим чрескостным остеосинтезом» мы понимаем соединение двух и более костей наружными чрескостными аппаратами с шарнирными устройствами, которыми осуществляется дозированное растяжение мягких тканей и насильственные движения в суставах по заданной траектории с целью устранения их контрактур или формообразования суставных поверхностей.

Все виды «чрескостного остеосинтеза» в зависимости от расположения спиц разделяются на две большие группы: «внутри-очаговые» и «внеочаговые». Кроме того, механические воздействия чрескостным аппаратом могут осуществляться одновременно на один, два или несколько патологических очагов в кости или костях. В этом смысле «чрескостный остеосинтез» может быть «монолокальным», «билокальным» или «полилокальным».

Компрессия и дистракция при «комбинированном чрескостном юстеосинтезе» могут по времени совпадать друг с другом или чередоваться. По этим факторам «чрескостный комбинированный компрессионяо-дистракционный остеосинтез» может быть «последовательным» - когда компрессия (или дистракция) Следует сразу за дистракцией (или компрессией), «чередующимся» - когда компрессия и дистракция многократно чередуются друг за другом или «синхронным» - когда компрессия и дистракция осуществляются одновременно.

Приведенная нами классификация, как и (всякая другая, не является абсолютной и не претендует на полноту. Она предназначена лишь, с одной стороны, для устранения терминологической и .логической путаницы в этом вопросе, а с другой-показывает многогранность и цельность нового научно-лрактичеокого направления в ортопедии и травматологии, которое получило название -«чрескостный остеосинтез».


4. МЕХАНИЧЕСКИЕ СПОСОБЫ УПРАВЛЕНИЯ РЕГЕНЕРАЦИЕЙ КОСТНОЙ ТКАНИ

Это один из наименее разработанных вопросов в проблеме чрескостного остеосинтеза. И все же на основании большого числа клинических наблюдений и экспериментальных исследований .уже сейчас с большой долей достоверности можно утверждать, что эта интимная реакция живого организма на травму доступна регуляции.

Понимая целостность и неразделимость процесса репаративной регенерации костной ткани в условиях стабильной фиксации, хорошей репозиции и достаточного кровоснабжения, его можно разделить, хотя и условно, на два периода: период образования костного матрикса - мягкотканного регенерата, и период оссификации его и перестройки в нормальную губчатую или трубчатую кость.

Приняв за основу вышесказанное, рассмотрим, как 4 основных механических фактора (компрессия, дистракция, фиксация и функциональная нагрузка) влияют на процесс консолидации отломков костей в разные клинические периоды. Мы не ставим своей целью анализировать обширную литературу по этому вопросу, не будем вступать в дискуссии. Мы просто изложим нашу точку зрения по этому вопросу.

Компрессия. При свежих переломах компрессия осуществляет-ся одномоментно и в последующем постоянно поддерживается, с одной стороны, для достижения плотного контакта между отломками, а с другой - для улучшения фиксации. Кроме того, в условиях компрессии попавшие между отломками обрывки мягких тканей быстро подвергаются асептическому некрозу и не препятствуют образованию между отломками интермедиарной костной мозоли. В этом отношении чреокостный компрессионный остеосинтез полностью дискредитировал идею интерпозиции мягких тканей и необходимость открытой репозиции.

Иное значение имеет компрессия при ложном суставе. Постоянная продольная или встречно-боковая компрессия кроме перечисленных факторов (контакт и фиксация) играет и важную непосредственную биологическую роль. Через ишемию она вызывает лизис межотломковой рубцовой и хондроидной тканей. Это стимулирует затухающий репаративный остеогенез и создает условия для непосредственного контакта костных балочек дистального и проксимального фрагментов и их прямого ангиогенного сращения.

Дистракция. Говоря о дистракции, мы имеем в виду не одномоментное, а медленное, дозированное (не более 1 мм в сутки), строго контролируемое растяжение отломков в условиях жесткой фиксации. Свежие переломы, как правило, в дистракции не нуждаются. Речь идет в основном о неправильно срастающихся переломах и ложных суставах. В этих случаях дистракция имеет значение не только как фактор, восстанавливающий длину поврежденного сегмента конечности, но и как одно из мощнейших средств воздействия на рапаративную регенерацию как костной, так и других тканей. (Это тот фактор, который по терминологии Г. А. Илизарова носит название «напряжение растяжения».) Однако образующийся при этом дистракционный регенерат медленно оссифицируется и перестраивается. Для ускорения этого процесса в клинике применяется прием постепенного снятия дистрак-ционных усилий путем сближения наружных опор. Возникающая при этом легкая компрессия в сочетании с другими факторами заметно ускоряет перестройку регенерата. Он становится более прочным к изгибающим нагрузкам и по рентгенологической структуре приближается к нормальной кости. Для того, чтобы компрессия не привела к укорочению сегмента, необходимо предварительное перерастяжение до 1-2 см. Аналогичный процесс происходит и при компрессионном остеосинтезе. Своевременное снятие сдавливающих усилий в условиях защиты от изгибающих нагрузок ускоряет оссификацию и органную перестройку костного регенерата. Это -своего рода «воспитание» костной мозоли.

Фиксация. Нет нужды доказывать значение фиксации в процессе консолидации отломков. Во все времена люди, занимающиеся лечением переломов, одним из основных постулатов своей профессии считали обездвиживание сломанной кости. В данном случае можно говорить лишь о разной степени жесткости фиксации, достигаемой различными методами - от лубков до чрескост-ных аппаратов. Сама по себе фиксация не ускоряет репаративную регенерацию, скорее даже наоборот. В условиях абсолютной фиксации репаративный цикл, возникший с момента травмы и длящийся три-четыре недели, затухает и больше не повторяется. Вот в эти сроки и надо произвести полную репозицию отломков и абсолютную их фиксацию, не нарушая трофики. Разумеется, что прочность сращения к этому сроку будет еще недостаточной для полной функции конечности. Поэтому во втором периоде для ускорения перестройки костного регенерата необходимо постепенное ослабление жесткости фиксации. Это передает функциональные нагрузки со спиц аппарата на регенерат. Ослабление жесткости фиксации достигается постепенным удалением опиц (по одной через 4-5 дней) при одновременном снятии компрессирующих или дистрагирующих усилий в аппарате. Жесткая .фиксация при псевдоартрозе также не ускоряет регенерации. Она лишь дает возможность реализовать репаративные усилия организма в факте консолидации отломков. Таким образом, изменяя жесткость фиксации, можно в определенной мере воздействовать на репаративный процесс. При отсутствии сращения плохая фиксация не препятствует повторным репаративным циклам и образованию костного регенерата, но и не приводит к сращению. При наступившем мягкотканном сращении она не препятствует перестройке костного регенерата и не замедляет ее. Поэтому тактика лечения свежих и застарелых переломов, гипо- и гиперпластических псевдоартрозов на разных этапах (в смысле жесткой фиксации) разная. Она зависит также и от выраженности репаратив-ной реакции сломанной кости.

Функциональная нагрузка. Значение функциональной нагрузки при лечении переломов костей мы видим прежде всего в том, что она является наиболее мощным стимулом улучшения кровоснабжения и трофики как всей поврежденной конечности, так и непосредственно сломанной кости. Кроме того, функциональная нагрузка на сломанную конечность предотвращает развитие осте-пороза в костях, что в будущем сократит время, необходимое для восстановления -нормальной костной структуры. И, наконец, функциональная нагрузка является по сути единственным формообразующим фактором, приводящим к органной перестройке костного регенерата, так как кость создана движением и живет для движения. Мы считаем, что нагрузка на сломанную конечность должна начинаться буквально с первых дней после остеосинтеза, то есть она практически не должна прекращаться из-за травмы. Однако величина нагрузки в разные периоды лечения перелома и ложного сустава должна быть разной. При этом надо придерживаться двух основных правил: во-первых, величина нагрузки должна быть адекватной прочности фиксации отломков как самим аппаратом, так и образующейся костной мозолью; во-вторых, изменения в величине нагрузки должны носить плавный постепенный характер. Поэтому при свежем (переломе нельзя заставлять больного полностью нагружать травмированную ногу с первых дней лечения. Нагрузка вначале должна быть легкой, с постепенным ежедневным увеличением ее по мере образования костного регенерата таким образом, чтобы к концу первого месяца после остеосинтеза при нормальном течении регенерации больной мог ходить с тростью. В период постеленного снятия аппарата и уменьшения жесткости фиксации нагрузку снова надо уменьшить и постепенно увеличивать ее до полной. В отличие от перелома, при тугом псевдоартрозе после устранения деформаций больной <спустя 1- 2 недели уже может ходить без вспомогательных средств опоры с полной нагрузкой на ногу.


Глава III

ЭКСПЕРИМЕНТАЛЬНОЕ ОБОСНОВАНИЕ ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА ПРИ РЕАБИЛИТАЦИИ БОЛЬНЫХ С ТЯЖЕЛЫМИ ПЕРЕЛОМАМИ

Проблема лечения открытых переломов длинных трубчатых костей есть прежде всего проблема лечения открытых переломов костей голени, так как .последние и по частоте, и по тяжести занимают доминирующее положение. Достаточно сказать, что по данным В. Г. Вайнштейна (1955), И. И. Соколова (1958), И. Л. Крупко, М. Н. Фаршатова (1960) открытые переломы костей голени составляют более 50% среди всех открытых переломов и в 1/3 случаев (Григорьев М. Г., Воскресенский Е. В., 1969) приводят к длительной инвалидизации пострадавшего. Особенно усложняется лечение открытых переломов, когда в результате травмы возникает дефект мягких тканей и кости, одномоментная пластика которых при хирургической обработке не всегда возможна. Лечение таких переломов общепринятыми методами мало удовлетворяет специалистов и зачастую после него проводится много сложных оперативных вмешательств.

Нарушение кровоснабжения костной и мягких тканей в зоне повреждения с последующим некрозом является основной причиной развития инфекции при недостаточно радикальной хирургической обработке раны. С другой стороны, чрезмерный радикализм ведет к образованию обширных дефектов как мягких тканей, так и костной. Таким образом, предупреждая некроз и инфекцию, радикальное иссечение некровоснабжающихся или плохо кровоснабжающихся мягких тканей и осколков кости почти наверняка обрекает отломки на несращение со всеми вытекающими последствиями, так как общепринятые способы остеосинтеза не создают условия для консолидации при возникшем дефекте кости. Удачным выходом из создавшегося положения, на наш взгляд, явилось бы применение чрескостного компрессионно-дистракцион-ного остеосинтеза аппаратом Илизарова. В связи с этим нам представлялось целесообразным начать поиск в данном направлении.

Мы видели два пути восстановления длины конечности в условиях открытого многооскольчэтого перелома с протяженной зоной фрагментации. Один из них заимствован из практики замещения дефектов трубчатых костей методом удлинения одного из фрагментов в 25 экспериментах на животных. Реальность второго пути нам представлялась сомнительной. Мы предполагали после сближения основных отломков и образования между ними мягко-тканной мозоли производить постепенную дистракцию до восстановления длины конечности, ожидая образования при этом костного недифференцированного регенерата, превращающегося в трубчатую кость в процессе дальнейшей фиксации и физиологической нагрузки. Контрольной труппой к экспериментам первых двух серий должна была стать группа животных с такими же переломами, но леченными методом нейтрального стабильного чрескостного остеосинтеза. Одновременно в этой группе можно было получить гистологические данные о течении процесса консолидации при оставлении в зоне повреждения осколков с нарушенным кровообращением.


1. МАТЕРИАЛ И МЕТОДИКИ ИССЛЕДОВАНИЯ

Опыты (совместно с И. А. Катаевым) проведены на 80 беспородных собаках обоего пола в возрасте от 1 года до 3 лет, с массой тела от 16 до 24 кг и длиной голеней не менее 16 см.

Для создания однотипных многооскольчатых переломов с определенной зоной фрагментации было изготовлено приспособление ударного действия со сменными раздрабливающими пуансонами. Приспособление было испытано на голенях трупов 3 собак, забитых во время других экспериментов. Перелом создавался ударом молотка по направляющему стержню. Голень животного при этом помещалась между матрицей и пуансоном.

Открытый перелом обеих костей правой голени производился на границе нижней и средней трети после введения животного в .наркоз внутривенной инъекцией 10% раствора тиопентала натрия. Рана загрязнялась дорожной пылью, которая втиралась в мягкие ткани. После перелома накладывалась асептическая повязка и производилась рентгенография. Конечность собаки фиксировалась при этом в специальном станке (рис. 30).

Через 1,5-2 часа собака доставлялась в операционную. Противостолбнячная и противогангренозная сыворотки не вводились. Кожные покровы поврежденной конечности обрабатывались 5% раствором йода.

По характеру хирургической обработки ран и виду чрескостного остеооинтеза все животные были разделены на 4 серии.

В первой серии опытов (24 собаки) в стерильных условиях производилось радикальное иссечение размятых кожных лоскутов, подкожной клетчатки, мышц и удаление всех мелких осколков кости. Концам дистального и проксимального отломков больше-берцовой кости с помощью кусачек придавалась форма, близкая к поперечной. После проведенных манипуляций образовывался дефект обеих костей голени на границе -нижней и средней третей размером от 3,5 до 4,5 см.

Дефект кожи по внутренней поверхности голени в проекции перелома составлял 15 ом2, по наружной - 8 см2. Дистальный и проксимальный отломки сближались до контакта. При этом происходило укорочение голени на 3,5-4,5 см. Сближение отломков всегда позволяло без натяжения зашить обе раны, (несмотря на возникший дефект кожных покровов. Через проксимальный метафиз большеберцовой кости и проксимальный конец дистального отломка во фронтальной плоскости проводилось по одной спице Киршнера. Через проксимальный (метафиз и диетальмый конец (проксимального отломка проводилось по две перекрещивающиеся спицы. Все спицы в натянутом состоянии фиксировались зажимами к трем кольцам и одному полукольцу (проксимальная спица) экспериментальной модели аппарата Илизарова. Кольца и полукольцо соединялись между собой стержнями со сплошной нарезкой (рис. 31).

На 8-й день после операции начиналась дистракция по 0,25 мм 3 раза в день (0,75 мм в сутки). В зависимости от сроков выведения животных из опыта дистракция продолжалась от 7 до 49 дней, у части животных после восстановления длины голени осуществлялась стабильная фиксация отломков в течение 2- 20 недель. Собаки выводились из опыта спустя 7-245 дней после операции.

Во второй серии (21 собака) через 1,5 часа после создания стандартного Многооскольчатого перелома и загрязнения его дорожной пылью из раны удалялись все видимые свободные и связанные с тканями костные осколки. Производилась радикальная хирургическая обработка ран мягких тканей и кости. Концы фрагментов кости обрабатывались для создания торцевого упора и сближались. Раны зашивались наглухо. На укороченную голень накладывался аппарат Илизарова из 5 колец. Пилой Джигли проводилась остеотомия проксимального фрагмента. Через средний перемещаемый фрагмент в поперечном направлении проводилась опица, которая закреплялась в кольце. Дистракция начиналась через 7 дней после операции по 1/4 мм 4 раза в день. На рис. 32 приведена схема билокального кошрессионно-дистракционного остеосинтеза после восстановления длины голени.

По достижении первоначальной длины конечности начиналась фиксация конечности в аппарате до появления рентгенологических и клинических признаков полной консолидации. После этого аппарат снимался с конечности. Животные выводились из опыта через 7- 232 дня после операции.

В третьей серии после создания открытого оскольчатого перелома, загрязненного дорожной пылью, втираемой в рану, производили первичную хирургическую обработку с рассечением раны, освежением краев кожной раны, удалением размятых участков клетчатки, мышц, надкостницы, удалением всех осколков яз .зоны повреждения. Фиксацию основных фрагментов голени осуществляли в системе аппарата Илизарова из 4 колец, фиксируя каждый отломок тремя спицами.

Для заполнения образовавшегося дефекта .между основными отломками производили поперечную остеотомию в верхней трети голени и постепенное низведение образованного фрагмента до контакта с дистальным отломком (рис. 33). Дистракцию производили низведением кольца, в котором была натянута проведенная в поперечном направлении через низводимый фрагмент спица Киршнера, или дистракционно-направляющими спицами В этой серии опытов прооперировано 2 собаки, так как гистологическая обработка препаратов показала почти полную идентичность процессов регенерации костной ткани таковым в опытах по замещению дефектов большеберцовой кости методом билокального дистракционно-компресоионного остеосинтеза, проведенных нами ранее (25 животных).

В 4-й серии опытов при таком же переломе, как и в первых трех сериях, производили лишь экономную обработку раны мягких тканей. Все фрагменты укладывали между основными отломками, стабилизированными IB системе аппарата Илизарова из четырех колец и 6 -спиц (рис. 34). Дополнительной фиксации осколков, кроме удержания (мягких тканей сшитым футляром, не производилось. В этой серии опытов было прооперировано 7 животных. Протяженность зоны фрагментации была во всех случаях 3,5 см. Количество осколков - 8-10.

Забой животных осуществлялся быстрым внутривенным введением летальных доз 10% раствора тиопентала натрия. После забоя и удаления кожных покровов обе голени вычленялись из коленных и голеностоп» ных суставов и фиксировались в 10% растворе формалина. Фиксированные большеберцовые кости распиливались и после декальцинации заливались в целлоидин. Гистотопогр афические срезы окрашивали гематоксилином и эозином, по Ван-Гизону. Производилась ШИК-реакция (с соответствующим контролем) для выявления гликопротеидов (гистохимические исследования проводил канд. мед. наук Ю. Н. Бахлыков).

Рентгенологическое обследование проводилось регулярно каждые 7 дней после операции.


2. АНАЛИЗ ПОЛУЧЕННЫХ РЕЗУЛЬТАТОВ КЛИНИЧЕСКОЕ ТЕЧЕНИЕ ПОСЛЕОПЕРАЦИОННОГО ПЕРИОДА

Из 55 оперированных животных 53 выжили. Одна собака умерла через 2 часа после операции от анемии и развившегося травматического шока, другая от острой токсической дистрофии печени вследствие передозировки тиопентала. Поэтому в дальнейших разработках этот материал не использован.

Все выжившие животные в течение 2-3 дней после операции были вялыми, отказывались от пищи и почти не передвигались по клетке. На 3-4-й день в состоянии животных наступало значительное улучшение и к концу первой недели оно обычно было таким же, как и до операции. Собаки были подвижны, хорошо брали корм и воду. Однако ни одна из них не пользовалась поврежденной конечностью. Травмированная голень была отечной. Разница в диаметрах на уровне средней трети составляла в среднем 4 см. Отек голени постепенно уменьшался. К концу периода дистракции разность в окружностях обычно не превышала 1 см. Ни в одном случае отек голени полностью не исчез.

В послеоперационном периоде у всех животных развивалась сги-бательная контрактура коленного сустава. Пассивное разгибание было возможно до 150-140°. Активные движения в голеностопном суставе, по-видимому, вследствие значительного одномоментного укорачивания голени и сближения точек прикрепления мышц отсутствовали. По мере натяжения мышц активные движения восстанавливались, однако при этом у всех животных развивались сгибательно-разгибательные контрактуры голеностопного сустава. У собак с большим сроком наблюдения пассивные движения в голеностопном суставе были лишь карательными.

Раны мягких тканей у всех животных I серии зажили первичным натяжением. У двух собак к концу периода дистракции отмечалось нагноение мягких тканей в области проксимальных спиц, которое было купировано перифокальными инъекциями пенициллина по 200000 ЕД 2 раза в сутки.

К 7-му дню после операции у всех животных, несмотря на отсутствие признаков гнойного воспаления, оставалась повышенной СОЭ (в среднем до 15 мм/час) и небольшой лейкоцитоз (до 9000). Количество эритроцитов и цветной показатель оставались в пределах нормы (7000000). Нормализация СОЭ и числа лейкоцитов наступала обычно к концу второй недели, и в последующем отклонений от исходных показателей не было.

Из 21 собаки II серии у 3 возникло нагноение гематомы, из них у 2 - с развитием остеомиелита и секвестрацией среднего фрагмента. У одной собаки в момент перелома произошло повреждение магистральных артерий с последующим некрозом дис-тального отдела стопы. Раны мягких тканей у 18 собак зажили первичным натяжением.

У 2 собак III серии дистракция начата на 8-е сутки. Срок дистракции в одном случае (№ 6535) составил 40 суток до стыка отломков, срок последующей компрессии на стыке-15 дней, затем от дальнейшей компрессии пришлось воздержаться, так как возрастала вальгушая деформация. Последующая фиксация осуществлялась в течение 80 суток. На 145-е сутки эксперимента животное было забито. Рана зажила первичным (натяжением. В течение всего периода фиксации животное ногу не нагружало, сформировалась разгибательная контрактура скакательного сустава.

Во втором эксперименте этой серии (собака № 6870) срок дистракции до стыка составил 24 дня, так как темп дистракции на этот раз был 1,5 мм в сутки. Основанием для изменения темпов дистракции послужили опыты по замещению дефекта большеберцовой кости у собак, проводимые нами в 1971 году, в которых мы наблюдали, что увеличение темпа дистракции в 2-3 раза не приводило к нарушению регенерации.

Формирование стыка отломков в этом случае происходило более успешно, так как замыкательные пластинки на концах отломков" не успели сформироваться. Удалось поддерживать на стыке отломков .компрессию через каждые 5 дней по 1 мм в течение 21 дня, срок стабильной фиксации составил 90 дней.

При снятии аппарата клинически и рентгенологически определялась консолидация в области стыка.

Регенерат в зоне дистракции к этому времени был довольно устойчивым на сгибание, амортизации в области его не было.

В обоих экспериментах этой серии течение послеоперационного периода, рентгенологическая и клиническая картина замещения дефекта соответствовали полностью таковым в экспериментах с замещением дефектов, полученных асептическим путем (выпиливание дефекта).

Из 7 собак IV серии у 4 послеоперационный период протекал гладко, раны на коже зажили: часть - под струпом, часть - первичным натяжением. В 3 случаях развился некроз мягких тканей в зоне повреждения с обнажением осколков и вялотекущим травматическим остеомиелитом.

Правильную ось голени удалось сохранить лишь в 1 случае, а в остальных появились угловые деформации от 10 до 20° и наблюдались краевые дефекты в зоне повреждения от 1/3 до 1/2 поперечника.

При снятии аппарата через 90 суток у одного животного наблюдали амортизацию в области перелома. На лапу собака не наступала. У других фиксацию продолжали свыше 3 месяцев, учитывая наличие в 2 случаях краевых дефектов и отсутствие рентгенологических признаков консолидации в одном.


РЕНТГЕНОМОРФОЛОГИЧЕСКАЯ ДИНАМИКА РЕПАРАТИВНОЙ РЕГЕНЕРАЦИИ КОСТНОЙ ТКАНИ ПРИ МОНОЛОКАЛЬНОМ КОМПРЕССИОННО-ДИСТРАКЦИОННОМ ОСТЕОСИНТЕЗЕ (I серия опытов)

Одинаковая методика опыта у всех оперированных животных, одинаковое содержание животных и методика послеоперационного ведения позволили наряду с общебиологическими закономерностями выявить особенности формирования костного регенерата в условиях опыта. Сроки дистракции колебались от 1 до 8 недель, фиксацииот 0 до 20 недель. Место разобщения отломков большеберцовой кости - дистальная часть средней трети или граница нижней и средней трети, то есть вне губчатых отделов.

На рентгенограммах, сделанных тотчас послетравмы, определяется многооскольчатый перелом обеих костей со смещением угловым и по ширине, зачастую с продольными трещинами основных фрагментов. После операции обычно отмечался поперечный перелом болыпеберцовой кости на границе нижней и средней трети. Контуры концов отломков часто неровные с мелкими (Клиновидными дефектами. Сопоставление отломков хорошее. Щель между ними четкая, но прослеживается не на всем протяжении нзчза вклинения. Ширина ее не превышает 2 мм. В части случаев у места перелома оставались различной величины костные осколки (от точечных до крупных). Крупные осколки обычно не были полностью отделены от отломков болыпеберцовой кости.

Наиболее ранним рентгенологическим признаком регенерации к концу 1-й недели после операции служит появление нечеткости продольных линий перелома обоих фрагментов, нечеткость контуров отмеченных выше клиновидных дефектов (рис. 35). Плотность тени обоих концов болышеберцовой кости визуально обычно не изменяется, контуры концов их остаются четкими. Реакция периоста не выявляется.

К концу 2-й недели (7 дней дистракции) выявляются дополнительные признаки реферативной регенерации в пределах фрагментов и в зоне образующегося диастаза. Следует отметить, что учитывались только достоверные, четко определяемые рентгенологически, морфологические особенности регенераторного процесса. Так, уже на 2-й неделе характерным было появление нечеткости контуров концов проксимального и дистального фрагментов (рис. 36). Мы не выявили в эти сроки остеолороза, отмеченного некоторыми исследователями как ранний рентгенологический признак регенерации костной ткани (Гюльназарова С. П. с соавт., 1971; Новицкая Н. В. с соавт., 1970; Эйдельштейн Б. М. с соавт., 1973). Наоборот, в некоторых наблюдениях отмечалось уплотнение конца проксимального фрагмента с заполнением клиновидных дефектов и продольных щелей тенью регенерата. Последний иногда определялся у концов отломков в зоне диастаза в виде облако-видных теней, чаще проксимально, реже-дистально или одновременно. Если для проксимального отдела характерна в большинстве случаев облаковидная структура регенерата, то для дистального - игольчатая морфология тени.

Свободные мелкие костные осколки, а также неполностью отделившиеся фрагменты с диастазом по ширине являются дополнительными источниками костной регенерации. Полностью отделившиеся не удаленные крупные осколки вначале также служат источниками регенерации. Однако в дальнейшем тень регенерата вокруг них исчезает и осколки приобретают вид инородных тел.

В эти же сроки часто появляется реакция периоста в области спиц, реже - у концов фрагментов. Параллелизма между появлением теней обызвествленного периоста и регенерата в зоне диастаза не выявлено: отмечалась реакция периоста до появления тени регенерата, одновременно с ее появлением, после ее появления, а также полное отсутствие реакции периоста при наличии регенерата в течение всего периода наблюдения.

Для 3-й недели характерно развертывание динамики процесса, наметившегося ранее. Продолжающаяся дистракция на 3-й неделе увеличивает диастаз до 1-1,5 см (рис. 37). В 2,5 раза чаще выявляются тени регенератов у концов фрагментов. Сохраняется закономерность очередности их появления. При увеличении тени регенерата (более 3 мм) изменяется ее структура: из облаковид-ной она становится неравномерно игольчатой, напоминая пламя костра. Теряют четкость концы фрагментов, ранее сохранявшие ее. На 3-й неделе этот рентгенологический симптом встречается в два раза чаще. Остеопороз и уплотнение фрагментов отмечаются с одинаковой частотой, однако остеопороз проксимального конца- почти в два раза чаще. В этот период обычно констатируется наличие реакции периоста у спиц и часто - у концов фрагментов. Это затрудняет выявление остеопороза, не говоря уже о пределе доступности рентгенологического метода определения плотности костной ткани. Так, по данным В. А. Хлыетова (1970), визуально выявляется динамика изменений плотности тени не менее чем на 30%.

К концу 4-й недели остеопороз отмечается чаще, чем на 3-й неделе. Преимущественно наблюдается остеопороз дистального фрагмента. Появляются «запоздавшие» тени регенераторов в основном у дистального конца. Реакция периоста хорошо выражена у спиц. У концов фрагментов тени периоста соединяются с тенью регенерата (рис. 38). В случаях «запаздывания» проксимальной части регенерата увеличение этого отдела опережает темпы увеличения обызвествленной дистальной части регенерата. По-видимому, это как-то связано с условиями кровоснабжения. Необходимо отметить, что высота проксимальной части регенерата в центральной части у оси во многих опытах больше, чем на периферии, а дистальной-наоборот. Таким образом, зона диастаза между обеими частями регенерата приобретает выпуклую книзу дугообразную форму, что отдаленно напоминает неоартроз. Очевидно, это связано с особенностями развития проксимальной части регенерата в сочетании с биомеханическими условиями функциональной нагрузки. Стабильная фиксация способствует созданию условий для заполнения рентгенологически определяемого диастаза полноценной тканью регенерата. Формирование его во фронтальной плоскости идет неравномерно, с тенденцией к слоистости. Этот процесс хорошо выявляется на 4-й неделе и продолжается на 5-й неделе, несмотря на дальнейшую дистракцию, при условии, что темпы ее не превышают заданные. На 5-й неделе продолжает выявляться остеопороз. Идет ассимиляция тени периоста, уплотнение ее (рис. 39). Процесс неравномерного утолщения кости стабилизируется. Однако отличительным симптомом регенераторного процесса на 5-й неделе является перестройка структуры регенерата у концов фрагментов, чаще и раньше у проксимального конца: игольчатая структура с высокой интенсивностью тени уступает место негомогенной петлистой структуре с малой плотностью тени; у зоны диастаза (либо просветления с игольчатой структурой) обе обызвествленные части регенерата сохраняют прежнюю структуру и интенсивность тени. Указанные изменения наблюдаются при продолжающейся дистракции и образовании Обызвествленного отдела регенерата не менее 10 мм в условиях опытов до 9 недель (рис. 40). Это же можно сказать и о зоне просветления на месте бывшего диастаза - последнего этапа слияния обеих обызвествленных частей регенерата с восстановлением непрерывности обызвествления кости. Эта фаза отмечается в течение 2-3 недель периода фиксации (рис. 41).

Исчезновение зоны просветления сопровождается дальнейшей перестройкой структуры: идет нивелировка разницы в степени плотности тени регенерата с постепенным приближением ее к плотности концов фрагментов, чаще дистального.

На смену игольчатой структуре в среднем на 10-12-й неделях приходит гомогенная либо тяжистая структура с продольной ориентацией и явлениями спонгизации.

Непосредственно у зоны просветления сохраняется игольчатая структура типа пламени. Одновременно отмечается пазушная резорбция кортикального слоя фрагментов и его спонгизация. Таким образом, и регенерат, и фрагменты кости рентгеноморфологически напоминают губчатую кость. Несколько позже, на 11 - 13-й неделе начинает формироваться кортикальный слой регенерата. Одновременно понижается плотность центральных участков регенерата с продольной ориентацией структуры (рис. 42).

К 15-20-й неделе начинает формироваться костномозговой канал. Участки полосы просветления регенерата могут сохраняться длительное время: от 11-14 до 20 недель (рис. 43). При этом выявляются поперечные линейные тени уплотнения костной ткани, окаймляющие сохранившиеся зоны просветления. Внешне они напоминают зоны предварительного обызвествления эпифизарных зон роста. После исчезновения последних сохраняется поперечный «рубец» на месте бывшей зоны просветления регенерата - плотная линейная тень. Можно предположить, что зона диастаза (позднее - зона просветления) является зоной активного остеогенеза, а участки регенерата с более плотной продольной игольчатой структурой являются более «молодыми» в сравнении с участками гомогенной или петлистой структуры, прилежащей к фрагментам. Тем не менее трудно усомниться в том, что первичная тень регенерата исходит из концов фрагментов, в частности из проксимального.

Таким образом, в развитии регенераторного процесса можно проследить несколько фаз: I - начальные признаки регенерации в пределах фрагментов (1-2-я недели), II - положение тени регенерата и изменение концов фрагментов (2-3-я недели), III - усиление остеопороза (4-5-я недели), IV - перестройка регенерата у концов фрагментов (5-9-я недели), V - спонгизация регенерата и фрагментов (10-12-я недели), VI - начало формирования кортикального слоя (12-14-я недели), VII - формирование костно-мозгового канала (16-20-я недели опыта).


ГИСТОЛОГИЧЕСКАЯ ХАРАКТЕРИСТИКА ПРОЦЕССОВ РЕГЕНЕРАЦИИ КОСТНОЙ ТКАНИ ПРИ МОНОЛОКАЛЬНОМ КОМПРЕССИОННО-ДИСТРАКЦИОННОМ ОСТЕОСИНТЕЗЕ

Период дистракции. При микроскопическом исследовании во всех наблюдениях в зоне перелома выявлялись мелкие осколки кортикальной пластинки, сохранившие жизнеспособность.

На 7-й день дистракции (14-й день после операции) перио-стальная часть мозоли толщиной до 1,5 мм была представлена молодыми балочками, эндостальная мозоль в виде сети остеоид-ных балочек распространялась как в глубь костно-мозгового канала проксимального фрагмента, так и в глубь дистального. Ин-термедиарная часть мозоли была представлена остатками гематомы и остеогенной, частично коллагенизированной грануляционной тканью, связанной с надкостницей. Из «остно-мозговых каналов в эту ткань на небольшую глубину (до 2 мм) врастали остеоидные балочки. Трещины в кортикальных пластинках заполнялись губчатой костью как со стороны надкостницы, так и со стороны эндоста.

На 14-й день дистракции периостальная часть мозоли не увеличивалась. Сохранялась и эндостальная часть мозоли. Новообразованные костные балочки прикреплялись к концам кортикальных пластинок. Интермедиарная часть мозоли была представлена пластом фиброзной остеогенной ткани толщиной 8 мм, богатой сосудами и связанной на всем протяжении с надкостницей. Колла-геновые пучки этого пласта шли в косапоперечном направлении. В верхнем отделе пласта встречались очаги хондроидной ткани, образовавшейся, видимо, в результате недостаточно точного сопоставления отломков, что могло вызвать микроподвижность.

На 21-й день дистракции периостальная часть мозоли была прежней. Эндостальная реакция в проксимальном фрагменте простирается на 16 ,мм, в дистальном - на 11 мм от концов отломков. Диастаз заполнен регенератом, среднюю часть которого занимает богатая сосудами зигзагообразная коллагеноволокнистая прослойка, с обеих сторон окаймленная новообразованными балочками. Вблизи прослойки балочки имеют грубоволокнистую структуру. Балочки и коллагеновые волокна прослойки вытянуты вдоль продольной оси кости. В толще прослойки видны кровоизлияния. Регенерат окружен надкостницей, переходящей в надкостницу костных фрагментов и связанной с волокнистой прослойкой (рис. 44).

На 28-й день дистракции местами в голще волокнистой прослойки вдоль сосудов начинают формироваться молодые балочки. Отходящие от /прослойки вытянутые по оси балочки достигают концов костных фрагментов.

К 35-му дню дистракции толщина коллагеноволокнистой прослойки местами заметно уменьшается (до 1 мм), но в других участках она сохраняется в пределах 5-8 мм. Продолжается формирование балочек в толще прослойки. Местами эти балочки даже образуют костные мостики между верхней и нижней частями регенерата. Прослойка расположена на равном расстоянии от костных фрагментов. Отходящие от нее частыми рядами балочки вблизи костных отломков располагаются реже, образуя широко-петлистую сеть, в петлях которой виден кроветворный костный мозг. Вблизи прослойки между балочками имеется пикринофиль-ная, обильно снабженная капиллярами, соединительная ткань, сохраняющаяся здесь до конца периода дистракции. Вдоль надкостницы регенерата, связанной с прослойкой, тянется сеть молодых балочек. Появляются признаки остеапороза (расширение га-версовых каналов) в кортикальных пластинах. Остеопороз более заметен в дистальном фрагменте. Эндостальная реакция сохраняется также только в этом фрагменте.

На 42-й день дистракции эндостальная реакция уже почти незаметна. В остальном структура регенерата не изменяется.

К концу дистракции, на 47-й день (54 дня после операции), фиброзная прослойка с формирующимися как в ее толще, так и в проксимальном и в дистальном направлениях балочками сохраняется (рис. 45). Сохраняется и связь прослойки с надкостницей регенерата. Вдоль свободной от этих связей поверхности надкостницы начинается формирование кортикальной пластинки. Костный мозг регенерата вблизи костных фрагментов постепенно из кроветворного переходит в жировой. Видны костные осколки у концов фрагментов, окруженные приросшими к ним новообразованными балочками.

Гистохимическая ШИК-реакция для выявления гликопротеи-дов «а 7-й день дистракции показывает «аличие большого количества ШИК-позитивных веществ в молодых балочках перио-стальной и эндостальной частей мозоли. Эти же вещества напластовываются изнутри на кортикальные пластинки костных фрагментов. Соединительная ткань интермедиарной части мозоли почти не содержит ШИК-позитивных веществ.

На 14-й день дистракции ШИК-позитивные вещества появляются также и в отдельных вытянутых по оси кости пучках колла-геновых волокон «нтермедиарной части мозоли. Очаги хондро-идной ткани окаймлены ШИК-позитивным материалом, но сами содержат его мало.

На 21-й и 28-й дни дистракции ШИК-позитивные вещества в повышенном количестве появляются в стенках сосудов остеоген-ной коллагеноволокнистой прослойки регенерата.

На 35-й день дистракции заметаю появление большого количества ШИК-положи-тельных веществ и в надкостнице регенерата. До конца периода дистракции сохраняется повышенное содержание ШИК-позитивных веществ в молодых балочках, в надкостнице, в стенках сосудов коллагеноволокнистой прослойки регенерата. При этом в прилежащих к прослойке концах балочек ШИК-позитивных веществ меньше, <чем на противоположных концах балочек. В пикринофильной, обильной капиллярами, соединительной ткани, заполняющей пространства между балочками около прослойки, ШИК-позитинных веществ не содержится.

Период фиксации. Микроскопическое изучение структуры регенерата на 7, 14, 21, 28, 49 и 55-й дни фиксации показало сходную картину. В указанные сроки в середине регенерата сохранялась коллагеноволок-нистая прослойка, располагавшаяся то в центре, то ближе к дистальному (чаще) или проксимальному (реже) фрагментам. Толщина прослойки постепенно уменьшалась (от 5-6 до 1-1,5 мм). От прослойки кверху и книзу отходили молодые костные балочки. В толще прослойки вдоль ее сосудов формировались балочки, образовавшие в ряде мест костные мостики, пересекавшие прослойку. Таким образом начинала образовываться единая костно-мозговая полость регенерата. Со стороны костных фрагментов к зоне регенерации подходили довольно крупные артериальные сосуды, диаметр просвета которых достигал 0,4 мм. В стенках этих сосудов была видна сеть капилляров. Вокруг сосудов, как бы укрепляя адвентицию, располагался тонкий костный .футляр. Формировалась и «омпактизиро-валась кортикальная пластинка регенерата, толщина которой возрастала от 0,2 до 0,5 мм, а местами и до 0,9 мм. Кортикальные пластинки костных фрагментов становились более остеопоротичными. Костный мозг регенерата претерпевал изменения. После 7 дней фиксации между балочками вблизи остеогенной прослойки еще сохранялась пикринофильная ШИК-негативная соединительная ткань. К 14-му дню она уступала место кроветворному костному мозгу, а с 21-го дня фиксации в регенерате преобладал жировой костный, мозг, очаги кроветворения в котором размещались лишь вблизи коллагеноволокнистой прослойки около костных балочек.

Все это время, то есть на протяжении 55 дней фиксации, сохранялась интенсивность ШИК-реакции в молодых костных балочках. В соединительнотканной прослойке и в стенках ее сосудов количество этих веществ было незначительным.

На 70-й день фиксации в регенерате фиброзная прослойка отсутствует (рис. 46). Сохранились лишь небольшие (1x1 мм) островки фиброзной ткани по периферии регенерата. Островки эти окаймлены костными балочками. Вместо фиброзной прослойки регенерат в центре пересечен полосой густо расположенных костных балочек. Ширина этой полосы до 7 мм. В остальных отделах регенерата - широкопетлистая редкая сеть костных балок. Кортикальная пластинка регенерата толщиной 0,4-0,5 мм. Костный мозг регенерата в области полосы балок - кроветворный, в остальных отделах - жировой.

На 92-й день фиксации точно определить границы регенерата невозможно, так как его структура по краям идентична структуре костных фрагментов. Кортикальная пластинка регенерата неотличима от кортикальных пластинок предсуществовавших костей. В центре регенерата сохраняется полоса, состоящая из сети костных балок, в петлях которой заключен кроветворный костный мозг. В остальных отделах регенерата костный мозг жировой. По содержанию ШИК-позитивных веществ тканевые структуры регенерата не отличаются от соседних тканевых структур.


ГИСТОЛОГИЧЕСКАЯ ХАРАКТЕРИСТИКА ПРОЦЕССОВ РЕГЕНЕРАЦИИ КОСТНОЙ ТКАНИ ПРИ БИЛОКАЛЬНОМ КОМПРЕССИОННО-ДИСТРАКЦИОННОМ ОСТЕОСИНТЕЗЕ (II СЕРИЯ ОПЫТОВ)

Гистологическому исследованию подвергался как дистракционный регенерат, создававшийся в зоне остеотомии, так и регенерат, возникавший в зоне перелома. Структуру этих регенератов в разные периоды эксперимента целесообразно рассматривать раздельно.

Дистракционный регенерат в зоне остеотомии

На 7-й день после операции, перед началом дистракции, зона остеотомии заполнена кровью, каплями жира и костными опилками. Со стороны костномозговой полости проксимального фрагмента к этой массе прилегают разрастания скелетогенной ткани с клетками типа фибробластов, преостеобластов и остеобластов. Ткань эта слабо коллагенизирована. В толще ее начинают дифференцироваться остеоидные балочки, содержащие мало ШИК-по-.зитивных веществ. Скелетогенная ткань проникает и в глубь полости фрагмента на 1,7 мм.

На 7-й день дистракции, то есть на 14-й день после операции, в остеогенной ткани видно большое количество сосудов (64 на мм2). Молодые балочки проникают в зону диастаза на расстояние 2,5 мм от проксимального опила. Коллагеновые пучки связывают зону диастаза с параоссальными тканями. Периосталь-ная мозоль толщиною до 3,5 мм со стороны проксимального фрагмента проникает в интермедиарное пространство. В обоих фрагментах выражена эндостальная реакция.

На 14-21-й дистракции регенерат приобретает трехслойное строение. В середине его видна обильно васкуляризованная поперечная соединительнотканная прослойка, связанная с формирующейся надкостницей регенерата. Коллагеновые волокна прослойки ориентированы вдоль продольной оси кости. В проксимальном и дистальном направлениях от прослойки отходят вытянутые по оси кости балочки, достигающие концов опилов и прикрепляющиеся к ним. Увеличение ,маосы периостальной мозоли не отмечается. Несколько уменьшается эндостальная реакция в проксимальном фрагменте.

На 21-й день дистракции периостальная мозоль полностью перекрывает диастаз, протяженность которого достигает 16 мм. В результате атрофии балочек вблизи опилов (атрофия от недеятельности) начинается формирование костномозговых полостей регенерата, который приобретает пятислойную структуру. Отмечается остеопороз I степени в кортикальных пластинках фрагментов.

На 35-й день дистракции заметен склероз параоссальных тканей.

К 42-49-му дню дистракции общая протяженность регенерата составляет 30-34 мм. Четко выражена пятислойная структура регенерата. В середине его, ближе к перемещаемому фрагменту, располагается поперечная соединительнотканная прослойка толщиною в среднем 7 мм. Количество сосудов в прослойке достигает 80 на 1 мм2. Прослойка по периферии переходит в надкостницу регенерата. В толще прослойки отмечается ангиогенный остео-генез, так что к 49-му дню дистракции у собаки № 5552 в прослойке как бы формируется костный мостик. От прослойки отходят продольно ориентированные, повторяющие ход сосудов, тра-бекулы, длина которых в проксимальной части регенерата достигает 4-5 мм, в дистальной - 2-3 мм. Между трабекулами -первичный клеточно-волокнистый костный мозг. Ближе к опилам располагаются проксимальная и дистальная части костномозговой полости регенерата с кроветворным костным мозгом. Здесь начинается формирование кортикальной пластинки, толщина которой достигает 0,5 мм. По периферии периостальной мозоли, построенной из губчатой кости с кроветворным костным мозгом, формируется «вторичная» кортикальная пластинка. Эндостальная реакция в проксимальном фрагменте стихает.

На протяжении всего периода дистракции отмечается интенсивная ШИК-реакция в молодых балочках, в аппозиционных наслоениях на внутренней, наружной и опиленной поверхностях кортикальных пластинок, в волокнах надкостницы и в отдельных пучках волокон соединительнотканной прослойки.

По завершении дистракции начинается период фиксации. На 14-й день этого периода общая пя-тислойная структура дистракцион-ного регенерата сохраняется. Число сосудов в соединительнотканной прослойке по-прежнему достигает 80 на мм2. Однако средняя толщина прослойки уменьшается до 4- 5 мм, а коллагеновые волокна и сосуды в ней частично утрачивают продольное направление и начинают располагаться беспорядочно. Трабекулы, отходившие от прослойки, по-прежнему сохраняют продольное направление.

К 28-45-му дню фиксации (рис. 47) средняя толщина соеди-нительноткамной прослойки уменьшается до 3-4 мм, количество сосудов в ней снижается до 25- 35 на 1 мм2. Кортикальная пластинка регенерата прерывается в области прослойки. Периостальные наслоения постепенно уменьшаются в размерах. К 45-му дню фиксации остеопороз кортикальных пластинок фрагментов вблизи регенерата достигает II-III степени (выраженная спонгизация).

Неполная оссификация регенерата к этому времени подтверждается следующим наблюдением. У собаки № 6967 аппарат Илизарова был снят с конечности после 45 дней фиксации. Через 4 дня был обнаружен перелом регенерата.

В дальнейшем соединительнотканная прослойка замещается костью и к 70-му дню фиксации (собака № 5525) дистракционный регенерат представлен полноценным диафизомс жировым костным мозгом. Толщина -новообразованной кортикальной пластинки 1,2 мм. Остеоны в ней расположены продольно. Видны системы наружных и внутренних общих окружающих пластинок.

После снятия аппарата толщина кортикальной пластинки регенерата постепенно возрастает. На 60-й день пребывания без аппарата она достигает 1,5 мм. Формируются магистральные артерии регенерата. Явления остеопороза кортикальных пластинок фрагментов уменьшаются.

До 45-го дня фиксации сохранялось повышенное содержание ШИК-позитивных веществ в молодых балочках регенерата и в некоторых пучках коллагеновых волокон соединительнотканной прослойки регенерата. Позднее регенерат по содержанию ШИК-позитивных веществ не отличался от прилежащих костных фрагментов.

Регенерат в зоне перелома

На 7-й день после операции, перед началом дистракции, в зоне перелома видны кровоизлияния в костный мозг и в параоссаль-ные ткани. Вокруг .перемещаемого и дистального фрагментов образовались Периостальные костные мозоли толщиною 0,4- 0,5 мм. В костномозговой полости дистального фрагмента на протяжении до 12 мм от опила имеются разрастания остеоген-ной ткани, сети молодых костных балочек вдоль кортикальной пластинки.

На 7-й день дистракции (14-й день после операции) на поверхности всех осколков и фрагментов видны более или менее развитые сети балочек эндостальных и периостальных наслоений.

На 14-28-й день дистракции периостальная мозоль достигает толщины 1,5 мм. Эндостальная реакция в виде сети балочек охватывает весь средний, почти весь дистальный фрагмент и проникает с обеих сторон в зону .перелома. Между эндостальными регенератами- извилистая прослойка волокнистой ткани, коллагено-вые волокна которой имеют беспорядочный ход. Толщина прослойки- 1-2 мм. В прослойке до 50 сосудов на 1 мм2, остатки старых кровоизлияний.

На 28-й день дистракции отмечаются явления остеопороза I степени кортикальных пластинок перемещаемого и дистального фрагментов. К 35-му дню эти явления нарастают.

На 42-й день дистракции отломки сращены губчатой костью с клето"чно-волокни<стым (первичным) костным мозгом. Эндостальная и периостальная мозоли - минимальны.

На 49-й день дистракции отломки сращены частью - компактной, частью - губчатой костью. Костномозговой канал еще не полностью восстановлен. Костный мозг в зоне перелома - жировой с очагами кроветворения (рис. 48).

В периоде фиксации постепенно к 28-му дню полностью восстанавливается костномозговая полость с жировым костным мозгом. Границы между фрагментами стираются. К 70-му дню фиксации зона перелома обнаруживается лишь по поперечным линиям спаяния между кортикальными пластинками регенерата и фрагментов.

После снятия аппарата наблюдается дальнейшая компактиза-ция кортикальных пластинок в зоне перелома. В эту зону проникают магистральные сосуды из надкостницы. Каналы от спиц в костях зарастают.


ОСОБЕННОСТИ РЕПАРАТИВНОЙ РЕГЕНЕРАЦИИ КОСТНОЙ ТКАНИ ПРИ ЗАМЕЩЕНИИ ДЕФЕКТОВ БОЛЬШЕБЕРЦОВОЙ КОСТИ УДЛИНЕНИЕМ ОДНОГО ИЗ ФРАГМЕНТОВ ПО ИЛИЗАРОВУ (БИЛОКАЛЬНЫЙ ПОСЛЕДОВАТЕЛЬНЫЙ ДИСТРАКЦИОННО-КОМПРЕССИОННЫЙ ОСТЕОСИНТЕЗ) (III серия опытов)

В ходе эксперимента образовывался постепенно увеличивающийся диастаз между проксимальным и средним фрагментами и соответственно уменьшался диастаз между средним и дистальным фрагментами большеберцовой кости. В этих условиях проксимальные регенераты формировались под воздействием сил дистракции, а дистальные-иод воздействием сил компрессии.

Поэтому целесообразно описать динамику изменений в области проксимальных и дистальных регенератов раздельно.

Зона проксимального регенерата

На 2-й день после операции, то есть на 14-й день дистракции, костномозговые каналы концов отломков заполнены густой сетью молодых остеоидных балочек, которые на 1 -1,5 мм выступают в область диастаза из среднего фрагмента. Периостальная часть костной мозоли, представленная молодыми костными балочками, умеренно развита вблизи опилов. Интермедиарная часть мозоли состоит из остеогенной грануляционной ткани, многие волокна которой коллагенизированы. Коллагенизация отмечается преимущественно вокруг сосудов. Пучки волокон продольно ориентированы и по периферии связаны с периостом. В проксимальном и дис-тальном отделах волокна переходят в молодые костные балочки, находящиеся в костномозговом канале. Концы последних вблизи волокон «растянуты», бледно окрашиваются фуксином и имеют размытые контуры. Валечки также преимущественно продольно ориентированы. В отдельных участках регенерата, прилегающего к опилам, видны единичные небольшие кровоизлияния. Вблизи балочек много «активных» остеобластов кубической формы с округлым темным ядром.

На 35-й день дистракции (42 дня после операции) диастаз между проксимальным и средним фрагментами заполнен костным; регенератом, за исключением зигзагообразной остеогенной колла-генизированной полоски толщиной до 2 мм. От верхнего фрагмента она располагается на расстоянии 12-15 мм. От этой прослойки кверху и книзу отходит густая сеть молодых балочек, ориентированных вдоль оси кости. Между балочками видна жировая и кроветворная костномозговая ткань. Вокруг балочек почти сплошной фронт «активных» остеобластов, появляются остеокласты (рис. 49).

В периферических отделах костной части регенерата отмечается компактизация (формирование кортикальной пластинки). Снаружи регенерат окружен коллагеноволокнистой соединительной тканью, переходящей в надкостницу костных фрагментов. Соединительнотканный футляр связан с указанной выше зигзагообразной остеогенной коллагенизированной прослойкой пучками колла-геновых волокон.

К 49-му дню после операции (42 дня дистракции) диастаз между фрагментами почти на всем протяжении замещен костным регенератом. Пучки фиброзной ткани внутри регенерата уже не образуют оплошных пластов, а представлены отдельными продольно ориентированными полосками, располагающимися в нижней половине регенерата. Продолжается компактизация наружных отделов регенерата, преимущественно в верхней части, и! формирование в нем костно-мозгового канала. Возрастает количество остеокластов. На 56-й день после операции (49 дней дистракции) продолжается компактизация костных балочек. Все пространство диастаза замещено костным регенератом. В центральных отделах регенерата отмечается резорбция костных балочек, а по периферии - компактизация их с образованием кортикальной пластинки толщиной до 0,7 мм. Формируется костномозговой канал, заполненный костным мозгом. «Растянутых» балочек и кровоизлияний нет. Фронт «активных» остеобластов сохраняется не везде. Края опилов костей изъедены остеокластами. Эндостальная реакция внутри костных фрагментов отсутствует.

На 132-й день после операции (45 дней дистракции и 70 дней фиксации и компрессии между состыкованными средним и дистальным фрагментами большеберцовой кости) диастаз между верхним и средним фрагментами замещен новообразованным участком диафиза, структура которого приближается к структуре прилегающих отделов костных фрагментов (рис. 50). Остеобласты «неактивны», уплощены. Видно много остеокластов, преимущественно на наружных поверхностях кортикальных пластинок костных фрагментов.

Зона дефекта кости (дистальный диастаз)

На 21-й день после операции, то есть на 14-й деиь после начала низведения среднего фрагмента большеберцовой кости, концы костных отломков окружены костным регенератом, выступающим над опилами костей на 0,6 см и состоящим из густой сети молодых костных балочек, заполняющих также костно-мозговой канал. Отделы регенерата, окружающего концы костных отломков, имеют толщину 3-4 мм. Куполообразные выступы регенерата окаймлены коллагеноволокнистой капсулой толщиной 0,5 мм, продолжающейся в надкостницу. Коллагеновые волокна располагаются вдоль наружных контуров костного регенерата. Пространство между концами костного регенерата заполнено мышечной и коллагеноволокнистой тканью с обширными кровоизлияниями (рис. 51).

На 42-й день после операции (35-й день после дистракции) на концах костных отломков имеется регенерат высотой 4-5 мм. В костно-мозговых каналах сохранились единичные костные ба-лочки и резорбированные фрагменты их. В регенерате, выступающем над опилами фрагментов, видна крупнопетлистая сеть относительно утолщенных костных балочек. По периферии регенератов балочки компактизируются и образуют подобие замыкатель-ных пластинок, более выраженных у конца среднего фрагмента. Пространство между балочками заполнено жировым костным мозгом. Балочки окружены фронтом «активных» остеобластов. Концы фрагментов, окруженные множеством остеокластов, резор-бируются и начинают приобретать форму усеченного конуса. Промежуток между куполообразными участками костного регенерата заполнен волокнистой соединительной тканью, пучки которой дугообразно окаймляют регенерат и продолжаются в периост. Пучки, расположенные в средних отделах соединительнотканной прослойки, пропитаны кровью, расположены преимущественно в поперечном направлении и также продолжаются в периост (рис. 52).

К 42-му дню дистракции (49 дней после операции) состыкованные концы куполообразных костных регенератов начинают трансформироваться. При этом на диетальном выросте появляется кратерообразное углубление, в которое погружен приобретший конусовидную форм конец проксимального регенерата. В дистальном регенерате видна густая сеть молодых тонких костных балочек. Новообразование костных балачек отмечается как внутри регенерата, так и по периферии его. К 10-му дню компрессии сближенных фрагментов большеберцовой кости отломки и регенерат окутаны общей надкостницей. Густая сеть балок на вершинах куполов образует компактные пластинки с мелкими первичными гаверсовыми системами, каналы которых расположены близко друг к другу (рис. 53). По мере увеличения срока после операции «активные» остеобласты исчезают (<к 93-му дню). Остеокласты видны лишь на наружных поверхностях срастающихся фрагментов костей. Из-за конусовидной формы концов фрагментов зона стыка их приобретает вид «песочных часов». К моменту завершения опыта восстановления костномозговой полости в области дистального стыка не отмечено.

Гистохимические исследования показали, что в регенерате ШИКнпозитивные вещества, продуцируемые в основном, как известно, «активными» остеобластами, в большом количестве обнаруживаются в молодых костных балочках. Много ШИК-позитив-ных веществ в коллагеновых волокнах между соприкасающимися регенератами в области дистального диастаза, в склеивающих пластинках первичных гаверсовых систем, а также на поверхности костных балок и на стенках гаверсовых каналов всех костных фрагментов.

Повышенное содержание ШИК-позитивных веществ в регенерате, как и мукопротеидов в крови, сохраняется до 49-го дня дистракции. В дальнейшем содержание ШИКнпозитивных веществ в регенерате не отличается от содержания их в предоуществовав-шей костной ткани.

Избранная экспериментальная модель в определенной мере адекватна тем клиническим состояниям, которые возникают непосредственно после удаления опухолей костей, после некоторых тажелых травм и т. п. Проведенные наблюдения подтвердили возможность замещения образующихся при этом дефектов длинных трубчатых костей методом билокального последовательного дистракционно-компрессионного остеосинтеза по Г. А. Илизарову.

Одной из особенностей репаративной регенерации костной ткани явилось замещение проксимального диастаза костью, образованной как за счет надкостницы, так и за счет эндоста. Важную роль при этом играла выраженная остеогенная способность связанной с надкостницей поперечной волокнистой прослойки, возникавшей в зоне регенерации. Другой особенностью были различия структуры костных регенератов в проксимальном и дистальном диастазах. Эти различия связаны, по-видимому, с биомеханическими факторами: воздействием сил дистракции в проксимальном отделе и сил компрессии - в дистальном. Различия в. структуре регенератов выражались в расположении коллагеновых волокон и новообразованных костных балочек, остеокластов и «активных» остеобластов, ШИК-позитивных веществ, а также в-общей архитектонике регенератов.

Развитие остеопороза кортикальных пластинок у собак, которым механотерапия не проводилась и которые конечность не нагружали, также было связано с биомеханическими факторами.


ДИНАМИКА НЕЙТРАЛЬНОГО СТАБИЛЬНОГО ОСТЕОСИНТЕЗА (IV серия опытов)

В ходе опыта у 3 собак этой группы возник остеомиелит в зоне перелома, часть костных отломков вышла через свищи в виде секвестров. К моменту забоя животных остеомиелитический процесс стихал. Животные забивались в разные сроки после операции (через 73-469 дней). Гистологическая обработка препаратов с изготовлением продольных гистотопографических целлоидиновых срезов проводилась по обычной методике (окраски гематоксилином и эозином, по Ван-Гизону, ШИК-реакция по Мак-Манусу).

На 73-90-й день после операции регенерат представлял собой пеструю мозаичную картину чередования разрастаний губчатой кости и волокнистой ткани. Осколки кортикальных пластинок как с эндостальной, так и с периостальной поверхностей были окружены прикреплявшимися к ним сетями молодых костных балочек, богатых ШИК-позитивными веществами. На 73-й день были видны костные мостики, соединявшие фрагменты кости. В зоне мостиков костный мозг был клеточно-волоинистым, ШИК-негативным. По периферии регенерата костный мозг был кроветворным. На 90-й день по краям периостальных разрастаний начиналось формирование кортикальной пластинки регенерата, костный мозг регенерата был жировым.

На 120-182-й день после операции (рис. 54) структура костной ткани регенерата в основном соответствовала структуре обычной кости. Кортикальная пластинка была сформирована почти на всем протяжении, за исключением отдельных участков, где со стороны надкостницы в регенерат вдавались соединительнотканные (фиброзные) ШИК-негативные выступы, частично окаймленные замыкатель-ными пластинками.

На 120-й день еще были заметны отдельные осколки кортикальных пластинок, находившиеся в состоянии выраженного остеопороза и по периферии подвергавшиеся остеокластической резорбции. На 152-й день после операции определялось полное восстановление костномозгового канала.

Через 469 дней после операции диафиз в зоне регенерации по строению и содержанию ШИК-позитивных веществ был практически неотличим от обычной кости. Лишь единичные нерегулярно расположенные в костно-мозговом канале балки свидетельствовали о происходивших здесь перестройках. Явлений остеопороза в кортикальной пластинке регенерата почти не отмечалось.

Анализ наших экспериментальных исследований позволил нам сделать некоторые выводы, в частности:

1. Предлагаемые способы лечения открытых многооскольча-тых переломов костей голени дают возможность провести в рамках одной операции радикальное иссечение, предупреждающее инфекцию, и восстановление целости и длины кости без пластических мероприятий.

2. Образование полноценного костного регенерата (диафиза) в зоне дистракции большеберцавой кости происходит к 70-му дню фиксации, независимо от того, какой из трех изучавшихся методов применялся (замещение острых дефектов кости путем удлинения одного из фрагментов по Илизарову, монолокальный или же билокальный компрессионно-дистракционный остеосинтез ереломов).

3. Если при монолокальном комлрессионно-дистракционном остеосинтезе тяжелый остеомиелитический процесс не возникал, то при нейтральном стабильном остеосинтезе открытых многооскольчатых переломов с реплантацией отломков он наблюдался у 3 собак из 7, а при билокальном компрессионно-дистракционном остеосинтезе - у 3 собак из 21.

4. Одной из особенностей репаративной регенерации костной ткани явилось замещение проксимального диастаза костью, образованной в основном за счет связанной с надкостницей поперечной соединительнотканной прослойки в зоне диастаза, остеогенная активность которой поддерживалась постоянной дистракцией. Различия в структуре и химизме проксимального и дистального костных регенератов были связаны с биомеханическими факторами воздействия сил дистракции в зоне проксимального диастаза и сил компрессии в зоне дистального диастаза.

5. Радикальная хирургическая обработка, создавая благоприятную хирургическую ситуацию в ране, способствует повышению защитных сил организма.

6. Рентгенологические признаки репаративной регенерации при чрескостном остеосинтезе выявляются уже к концу 2-й недели, а вновь образованный костный регенерат по своей структуре и плотности не отличается от концов отломков.

7. Фиксация конечности в аппарате Илизарова при данных методах лечения переломов должна продолжаться до полного исчезновения мягкотканной прослойки в регенерате.

Таким образам, наши экспериментальные исследования привели к разработке ряда новых методик лечения тяжелых открытых (в том числе и огнестрельных) переломов костей, позволяющих в определенной мере решить некоторые важные аспекты этой проблемы.


Глава IV

ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ В РЕАБИЛИТАЦИИ БОЛЬНЫХ С ПОВРЕЖДЕНИЯМИ БОЛЬШЕБЕРЦОВОЙ КОСТИ

Проблема лечения переломов костей сопутствует всей истории человечества и в наши дни остается одной из наиболее важных в травматологии и ортопедии, так как переломы приводят .к длительной нетрудоспособности и являются одной из ведущих причин инвалидности, особенно в наиболее работоспособном возрасте- от 21 до 50 лет (Балакина В. С. и соавт., 1977; Журавлев С. М., 1983).

По данным анализа 30000 случаев диафизарных переломов, к середине 70-х годов при лечении закрытых переломов гипсовые повязки и скелетное вытяжение применялись в 62% случаев, с лучшими результатами (от 0,1 до 2% инвалидности при различной локализации переломав), чем при оперативных методах, которые применялись в 36% случаев и давали значительно худшие исходы, главным образом из-за гнойных осложнений (Каплан А. В. и соавт., 1977). При открытых переломах остеосинтез применялся чаще (54,5%), чем консервативные методы ведения больных (41%). В этих случаях при нарастании тяжести и протяженности повреждений мягких тканей отмечалось увеличение числа неудовлетворительных исходов (от 5,9 до 49,2%). Частота гнойных осложнений после остеосинтеза была значительно выше (23 и 26,5% при ранней и отороченной хирургической обработке раны), чем при консервативных методах (10,5%). Чрескостный остеосинтез при лечении закрытых и открытых .переломов применялся соответственно в 2 и 4,5% всех случаев (у 600 из 1500 больных). При этом не было отмечено сокращения средних сроков консолидации отломков.

В последующие годы, по данным всесоюзного анкетного опроса, при лечении переломов и их последствий чрескостный остеосинтез был применен в 12476 случаях, в том числе в 26,6% случаев- при свежих переломах, с положительным результатом лечения у 96,9% больных (Попова Л. А., 1982).

Проведенный нами анализ материалов последних всесоюзных и всероссийских конференций (1976, 1979, 1983, 1988 гг.), на которых рассматривался опыт применения чрескостного остеосинтеза при лечении переломов и их последствий, свидетельствует о продолжающемся расширении применения этих методик при лечении переломов и позволяет, хотя бы ориентировочно, отметить основные особенности и общие тенденции их использования в травматологии.

Эти методики наиболе часто (свыше 70% всех случаев чрескостного остеосинтеза) применяются при лечении переломов кос-й голени, тогда как при переломах костей плеча, предплечья и бедра они используются значительно реже и более ограниченным кругом клиницистов.

Показания к применению чрескостного остеосинтеза при лечении свежих переломов расцениваются по-разному. Часть исследователей противопоставляет методы чрескостного остеосинтеза традиционным методам лечения переломов и, несмотря на сложность и трудность этих методик, ратует за безграничное расширение сферы их применения, утверждая, что они позволяют в несколько раз сократить сроки консолидации отломков и продолжительность лечения. Однако большинство клиницистов не склонны противопоставлять старые и новые методы, а стремятся выработать к ним рациональные показания и применяют методики чрескостного остеосинтеза при лечении наиболее сложных случаев, когда использование традиционных консервативных и оперативных методов сопряжено с высоким риском получения неблагоприятных исходов. Наибольшее применение эти методики находят при сочетанной травме, при множественных, сложных и открытых переломах, особенно с тяжелым повреждением мягких тканей и при переломо-вывихах. Кроме того, увеличивается частота их применения при ежих и застарелых переломах, не поддающихся закрытой репозиции.

Обращает на себя внимание, что при лечении переломов и ложных суставов применяются в основном методики компрессионного остеосиитеза, тогда как дозированная дистракция аппаратами используется преимущественно на начальных этапах лечения для закрытой репозиции отломков. Методики дистракцион-ного остеосинтеза при свежих переломах применяются значительно реже, главным образом при сложных переломах, но являются основными при лечении ложных суставов со значительным укорочением кости, ликвидации диафизарных дефектов и удлинении укороченных конечностей.


1. МЕТАФИЗАРНЫЕ И ДИАФИЗАРНЫЕ ПЕРЕЛОМЫ КОСТЕЙ ГОЛЕНИ

Показания и противопоказания. Чрескостный остеосинтез аппаратом Илизарова может быть применен при любом мета- и диафизарном переломе большеберцовои кости с хорошим анатомическим и функциональным результатом. Но как и любой другой метод лечения переломов костей, он имеет относительные и абсолютные показания. По нашему мнению, основанному на опыте применения чрескостного остеосинтеза при лечении более 1500 больных с переломами костей, абсолютными показаниями для него являются: все открытые переломы, в том числе и огнестрельные, многооскольчатые и множественные переломы больше-берцовой кости, «неудержимые» косые и винтообразные переломы и околосуставные. Прямым противопоказанием служит нарушение психики и критического отношения пострадавшего к своему состоянию, возраст менее 5 лет, распространенные гнойничковые заболевания мягких тканей, т. е. противопоказания обусловлены в основном не характером перелома, а общими факторами, в том числе и социальными.

Особенности обследования, предоперационная подготовка. Нередко диафизарным переломам болыпеберцовой кости сопутствуют переломы лодыжек, повреждения межберцового синдесмоза, подгшювчатый перелом малоберцовой кости и т. п. Поэтому рентгенографию голени необходимо делать с коленным и голеностопным суставами. Для выявления индивидуальных особенностей большеберцовой кости и последующих расчетов при наложении аппарата иногда необходима и рентгенография здоровой голени. На скиаграммах большеберцовой кости наносится центральная ее ось. В прямой проекции она проводится от межмыщелкового возвышения через середину блока таранной кости, в боковой - от межмыщелкового возвышения до точки, делящей диаметр большеберцовой кости пополам на уровне дистального эпифиза. Линейкой измеряются расстояния от центральной оси большеберцовой кости до наружной кортикальной пластинки по передней и внутренней поверхностям ее на уровне предполагаемого проведения дистальных и проксимальных спиц.

Обычно при диафизарных переломах проксимальная пара перекрещивающихся спиц проводится на 5 см ниже коленного сустава, а дистальная - на 3-4 см выше голеностопного. Измеряются также расстояния от коленного и голеностопного суставов до плоскостей проведения дополнительных репозиционно-фикса-ционных спиц. Они, как правило, проводятся вблизи концов отломков, но вне зоны перелома. Вычисляется разница в расстояниях от кортикальной пластинки до центральной оси на уровнях установки колец. Все найденные величины записываются. Они необходимы для подбора соответствующей длины стержней и правильной установки колец аппарата. До операции необходимо также измерить длину неповрежденной большеберцовой кости. В остальном предоперационное обследование и подготовка больных обычные для операции на костях.

Выбор метода обезболивания зависит от общего состояния больного, тяжести травмы, сопутствующих повреждений и заболеваний.

Инструментарий. Кроме общехирургического набора, необходимого для осуществления травматологической операции, заранее подбираются и стерилизуются специальные инструменты и детали аппарата. К ним относятся кольца со шицезажимами и стержни;. Число колец и их диаметр диктуются характером перелома большеберцовой кости, его уровнем, объемом мягких тканей голени и: планируемыми лечебными задачами. Количество и длина телескопических резьбовых стержней также зависят от характера и уровня перелома. Кроме индивидуально подобранного и проверенного, аппарата на инструментальном столике операционной сестры должны быть: электродрель, спицы разной длины с разной заточкой режущего конца, гладкие и с упорными площадками, дис-тракционные спицезажимы, планки с боковым и торцевым креплением всех типоразмеров, болты с гайками, запасные спицезажимы и другие мелкие детали аппарата. Необходимы также ключи, спиценатягиватели, плоскогубцы, круглогубцы, крампонные: щипцы, кусачки, металлическая сантиметровая линейка. Все мелкие запасные детали аппарата, которые могут потребоваться при монтаже, и инструменты размещаются в легких металлических, кассетах и каждый раз стерилизуются в сухожаровых шкафах. Периодически по мере расходования операционная сестра пополняет этот набор. Вместе с аппаратом стерилизуется также дуга, для скелетного вытяжеиия, металлический тросик и крючки для. наложения на операционном столе скелетного вытяжения.


МЕТОДИКИ ОСТЕОСИНТЕЗА

Простые (поперечные, косые и винтообразные) переломы. После клинического, рентгенологического и лабораторного обследования и соответствующей подготовки пострадавший доставляется в. операционную. Он укладывается на спину на универсальный ортопедический стол. В тазовую подставку вставляется промежност-ный упор. Стопа неповрежденной конечности фиксируется к сто-подержателю и за него осуществляется умеренное продольное вытяжение. Снимается шина с поврежденной голени. После обработки операционного поля и обезболивания через пяточную кость во фронтальной плоскости проводится спица, концы которой фиксируются в дуге ЦИТО. Один из помощников за дугу и стерильный металлический тросик накладывает скелетное вытяжение постепенно возрастающими грузами до выравнивания длины голеней и натяжения мышечно-фасциального футляра. При этом устраняют и ротационное смещение. Стопе придают правильное положение относительно мыщелков большеберцовой кости. После этого ножную панель ортопедического стола опускают для свободного доступа ко всем поверхностям голени.

Раствором бриллиантовой зелени или синькой на коже голени намечают заранее обусловленные уровни проведения основных перекрещивающихся и дополнительных репозиционных спиц. Для этого используют костные ориентиры (внутренняя лодыжка и щель коленного сустава) и металлическую сантиметровую линейку. Затем электродрелью через дистальные и проксимальный метафизы большеберцовой кости симметрично проводят по одной спице с передненаружной поверхности голени на задневнутреннюю под углом 60° К сагиттальной плоскости.

При сломанной малоберцовой кости вторые спицы проводят через обе кости в тех же плоскостях поперечного сечения под углом 90° к большеберцовой кости. Они проводятся с заднена-ружной поверхности голени на передневнутреинюю под углом 60° к ранее проведенным. Проксимальная спица проводится с учетом топографии малоберцового нерва. Таким образом, угол перекреста между спицами по наружной и внутренней поверхностям голени составляет 60° (или немного больше). При целой малоберцовой кости проксимальная пара апщ проводится только через большеберцовую кость.

Монтаж аппарата начинается с проксимального конца. На спицы нанизываются резиновые пробки и разрезанные в виде штанишек стерильные салфетки, смоченные спиртом. Проксимальное кольцо фиксируется к спицам так, чтобы расстояния от кожи до внутреннего края кольца по наружной и внутренней поверхностям голени были одинаковы, а по передней - 1,5-2 см. Обе опицы равномерно натягиваются двумя спиценатягивателями.

При монтаже дистального кольца необходимо, чтобы расстояния от наружного края его по передней и внутренней поверхностям голени до центральной оси большеберцовой кости были равными соответствующим расстояниям в проксимальном кольце. Для этого двумя тонкими длинными иглами измеряют расстояния от наружного края верхнего кольца до большеберцовой кости по передней и внутренней поверхностям. Иглы вкалывают до кости и фиксируют у края кольца кровоостанавливающими зажимами. В соответствии с найденными расстояниями и с учетом вычисленной ранее поправки на разность расположения центральной оси на уровне дистального и проксимального контуров устанавливается и крепится к спицам дистальное кольцо. Вблизи перелома устанавливаются еще два кольца и все они соединяются резьбовыми стержнями друг с другом. Обычно каждая пара колец соединяется четырьмя стержнями, равномерно размещенными по окружности. После этого скелетное вытяжение снимается, спица из пятки удаляется. На операционном столе делается контрольная рентгенография. С учетом выявленного смещения отломков через концы их на уровне промежуточных колец во фронтальной плоскости проводят по одной спице с упорной площадкой, как прави-.ло, с противоположных сторон.

Если плоскость излома кости расположена фронтально, то сближение отломков и их встречно-боковая компрессия достигаются натяжением репозиционных спиц, предварительно изогнутых дугообразно навстречу друг другу спиценатягивателями за оба конца.

При расположении линии излома в сагиттальной плоскости сближение отломков и их компрессия осуществляются натяжением апиц с упорными площадками за концы, противоположные им.

Вторые концы спиц фиксируются зажимами к кольцу только перед окончанием натяжения (рис. 55). При поперечных и близких к ним плоскостях излома, когда имеется торцевой упор отломков, после устранения репозиционными спицами смещения по ширине и под углом осуществляется продольная компрессия. Легкая продольная компрессия осуществляется и при косых и винтообразных переломах только после полного устранения смещения отломков по ширине, т. е. перерастяжение отломков должно быть устранено при любой форме излома большеберцовой кости. Для постоянного натяжения репозиционно-фиксационных спиц концы их можно крепить не к плоскости дополнительных колец, а к «флажкам» или угольникам с помощью дистракционных зажимов.

Для иллюстрации приводим клиническое наблюдение.

Больной К., 46 лет, поступил с закрытым винтообразным переломом большеберцовой кости на границе нижней и средней третей диафиза. Произведен остеосинтез аппаратом. Результат через 4 месяца после травмы - полное анатомическое и функциональное восстановление конечности (рис. 56). Срок нетрудоспособности - 3,5 месяца.

Простые метафизарные переломы. Особенностью метафизар-ных переломов является то, что один из отломков всегда короткий и расположить два кольца на нем обычно не представляется возможным. Поэтому для усиления жесткости фиксации через короткий отломок проводят не две, а три перекрещивающиеся спицы. Все они фиксируются к одному кольцу. Уровень проведения спиц максимально приближается к соответствующему суставу. Когда -позволяют условия, третья спица проводится не в плоскости первых двух, а чуть выше или ниже их и крепится к консольным планкам. Обычно эта спица с упорной площадкой, которую располагают со стороны вероятного смещения отломков. Через метафиз длинного отломка проводят две перекрещивающихся спицы, а через противоположный конец - еще одну с упорной площадкой. Аппарат в таких случаях состоит из трех колец.

Больной Р., 18 лет, поступил с косым переломом проксимального метафиза большеберцовой кости в результате бытовой травмы (рис. 57). Осуществлен ос-теооинтез аппаратом Илизарова. Фиксация 1,5 месяца. Через 6 месяцев после травмы наступило сращение в правильном положении.

Больной М., 37 лет, поступил с закрытым косым переломом дистального метафиза большеберцовой кости. В тот же день осуществили чрескостный ос-теосинтез аппаратом. Аппарат снят через 1,5 месяца. Наступило сращение в правильном положении (рис. 58). Через 2 месяца после травмы восстановлены функции голеностопного сустава.

Мелкооскольчатые переломы. Наличие множества мелких осколков в зоне перелама не позволяет создать между отломками ни продольной, ни встречно-боковой компрессии. Это в значительной степени снижает фиксационные свойства аппарата. Для усиления жесткости фиксации при таких переломах через каждый из костных отломков проводятся (по две пары перекрещивающихся спиц. Все они фиксируются к 4 кольцам и натягиваются, (рис. 59). Продольной дистракцией или компрессией между системами колец задается нужная длина голени. Имеющееся смещение отломков по ширине устраняется либо плоскостными репонаторами, либо вынесением концов стержней на планки с устранением эксцентроситета. Описанными в предыдущей главе приемами устраняются и другие имеющиеся смещения.

Множественные переломы. Проведение основных спиц и фиксация к ним -колец аппарата осуществляется так же, как и при простых поперечных переломах. Oi6a кольца соединяются между собой телескопическими стержнями с помощью пластинчатых приставок. Последующая тактика зависит от количества и характера переломов большеберцовой кости. С целью окончательной репозиции и усиления жесткости фиксации через нижний промежуточный фрагмент проводят дополнительные спицы. Количество спиц и расположение их должны строго соответствовать характеру каждого перелома и расположению плоскости излома его. Принцип достижения стабильной фиксации и компрессии остается таким же, как и при изолированных переломах.

Крупнооскольчатые переломы. Чаще всего это так называемые «бамперные» переломы. Порядок остеосинтеза при таких переломах такой же, как и при простых поперечных или мелкоос-кольчатых переломах. Основные отломки фиксируются в 4 кольцах и районируются описанными способами. После этого между ними создается небольшое (до 0,5 см) перерастяжение. Крупный трехугольный промежуточный осколок по возможности репониру-ется мануально давлением на него через кожу пальцами или шилом. Во вправленном положении через него проводится спица с упорной площадкой. Концы ее фиксируются к консольным планкам и создается боковая компрессия. После этого перерастяжение отломков полностью устраняется.

Простые открытые переломы. В зависимости от тяжести повреждения и общего состояния пострадавшего оперативное вмешательство производится под наркозом или внутрикостной анестезией. Более предпочтительно, на наш взгляд, при обработке открытых переломов прибегать к наркозу, позволяющему произвести вмешательство в спокойной обстановке и более радикально. Наложение же жгута на конечность хотя и уменьшает крово-потерю, но в то же время затрудняет и без того сложную дифференциацию кровоснабжающихся мягких тканей от некрово-снабжающихся. Характер хирургической обработки открытого перелома определяется теми патологическими изменениями, которые обнаруживаются в ране.

После хирургической обработки при обширном повреждении мягких тканей и обнажении области перелома на значительном протяжении отломки репонируются в ране до заживления ее и временно фиксируются одной-двумя спицами, проведенными через оба отломка (диафиксация). В остальных случаях репозиция осуществляется закрытым способом аппаратом после зашивания раны, т. е. рассечение здоровых тканей осуществляется только для более радикального иссечения поврежденных, но не для доступа к перелому с целью репозиции. Принципы закрытой репозиции и стабильной фиксации отломков при простых открытых переломах такие же, как и при закрытых. При поперечных переломах и близких к ним с торцевым упором стабилизация отломков достигается продольной компрессией, при косых и винтообразных - встречно-боковой с помощью дополнительных дугообразно изогнутых спиц или спиц с упорными площадками, при мелкоосколь-чатых переломах отломки фиксируются системами колец с 4 парами перекрещивающихся спиц. В каждом конкретном случае аппарат собирается из двух, трех и более колец в зависимости от локализации и характера излома кости. Во всех случаях необходимо избегать проведения дополнительных репозиционно-фикса-ционных спиц через область перелома. При открытой репозиции после наложения аппарата диафикеирующие спицы удаляются.

Для иллюстрации приводим клиническое наблюдение.

Больной Б., 36 лет, в результате автокатастрофы получил открытый перелом обеих костей голени в средней трети (III тип по нашей классификации). В тот же день осуществлена первичная хирургическая обработка и остеосинтез аппаратом. Через 1,5 месяца удалены крайние спицы и перемонтирован аппарат. Рана зажила первичным натяжением. Общий срок фиксации 3 месяца. Наступило сращение в правильном положении. Отдаленный результат через 1 год - отличный (рис. 60).

Огнестрельные и множественные переломы с обширным раз-мозжением мягких тканей. При множественных переломах с обширным размозжением мягких тканей, когда ближайший прогноз в отношении нагноения раны все еще остается непредсказуемым, чрескостный остеосинтез, безусловно, является методом выбора. Хирургическую обработку раны мягких тканей и кости также начинают после туалета кожи и наложения скелетного вытяжения за пяточную кость на операционном столе. Затеял через метафизы берцовых костей проводят по три перекрещивающихся спицы, которые с соблюдением щентроситета фиксируют к двум кольцам и натягивают. Кольца соединяют 4 телескопическими стержнями и осуществляют легкую продольную дистракцию. Накладывают асептические повязки. В таком варианте остеосинтеза конечность полностью доступна для наблюдения и перевязок, отломки достаточно хорошо фиксированы и репонированы. В области перелома нет никаких инородных тел, возможно проведение любых лечебных манипуляций от физиотерапии до ранних секвестр- и некрэктомий с пересадкой кожи. В последующем, после стихания острых явлений и ликвидации угрозы остеомиелита, жесткость фиксации может быть усилена проведением дополнительных спиц и установкой необходимых наружных опор. Пострадавший все это время остается мобильным и может себя полностью обслуживать.

Тяжелые открытые переломы с обширным дефектом мягких тканей и нарушением жизнеспособности дистального отдела конечности. Среди открытых переломов длинных трубчатых костей в мирное время доминируют переломы костей голени, а среди них не менее трети занимают тяжелые переломы, сопровождающиеся обширным повреждением кости с размозжением мягких тканей. Положение усугубляется еще и тем, что продолжается отмеченный еще в 1967 году И. Л. Крупко кризис устоявшейся системы профилактики раневой инфекции, так как одно из главных звеньев в этой системе - антибиотики - не оправдали возлагавшихся на них надежд. На первый план, как и ранее, вновь выступила первичная хирургическая обработка раны. Можно без преувеличения сказать, что в отношении тяжелых открытых переломов, в том числе и огнестрельных, традиционные методы лечения в основном себя исчерпали, так как результаты лечения таких переломов заметно не улучшаются уже на протяжении последних 30-50 лет. Следовательно, решение этой проблемы может быть найдено лишь в принципиально новых поисках и разработках.

Наши исследования в этом направлении привели к разработке ряда новых методик лечения тяжелых открытых переломов, позволяющих в определенной мере решить некоторые важные аспекты. В частности, эти методики предусматривают возможность решения следующих задач:

- сократить показания к свободной трансплантации мягких тканей и кости;

- сократить показания к ампутации конечности при больших дефектах магистральных артерий;

- уменьшить вероятность .развития инфекции;

- сократить сроки и этапы лечения.

Для замещения соразмерных дефектов костной и мягких тканей на протяжении до 4 ом используется методика последовательного применения компрессии и дистракции (чрескостный монолокальный последовательный компрессионно-дистракцишный остео-синтез): после хирургической обработки края раны мягких тканей и концы отломков сближают до контакта и в течение 7- 8 дней осуществляется компрессия, а затем дозированная дист-ракция до восстановления длины конечности.

В тех случаях, когда дефект мягких тканей и кости превышает 4 ом, или когда дистракция зоны перелома по какой-либо причине нежелательна, применяется чрескостный билокальный синхронный компресеионно-дистракционный остеосинтез.

Если дефект костной ткани значительно превышает дефект мягких тканей, то вначале производится частичное сближение отломков до соединения краев раны мягких тканей, а затем замещается дефект кости за счет удлинения одного из отломков (чрескостный билокальный последовательный компрессионно-дистрак-ционный остеооинтез).

Для иллюстрации приводим клиническое наблюдение.

Больной К., 21 года, поступил через 2 часа после травмы в состоянии алкогольного опьянения. Через голень пострадавшего переехало колесо трамвая. Наступила травматическая ампутация. Осуществлена хирургическая обработка концов культей, резекция берцовых костей с целью сближения концов передней большеберцовой артерии и наложения сосудистого шва (по В. Г. Кащенко). Произведен остеосинтез аппаратом. Восстановлен кровоток и жизнеспособность дисталыного отдела конечности. Через 1,5 месяца после травмы осуществлена остеотомия проксимального метафиза большеберцовой кости для било-кального замещения дефекта и восстановления длины голени. Дозированной дистракцией дефект полностью возмещен. Наступило сращение в правильном положении (рис. 61). Через 1 гад после травмы больной приступил к исполнению прежней работы. Восстановлена целость, длина и функция поврежденной конечности.

Если имеется только дефект мягких тканей, то осуществляется временное дублирование костных отломков до возможности зашивания раны мягких тканей без натяжения. После образования мягкотканного рубца через 7-8 дней производится дозированная дистракция до восстановления длины конечности (чрескостмый монолокальный дистракционный остеосинтез). Эта же методика временного дублирования концов отломков применяется и при сопутствующем повреждении магистральных сосудов и нервов.

У детей чрескостный остеосинтез может быть применен не ранее чем в 5-летнем возрасте. Он показан при всех открытых и инфицированных переломах; закрытых переломах с обширным подкожным размозжением мягких тканей; множественных и много-оскольчатых переломах; «неудержимых» при консервативном лечении; неподдающихся ручной репозиции; при переломах, сочетающихся с повреждением внутренних органов; несросшихся и неправильно срастающихся переломах. Противопоказанием для чрескостного остеосинтеза служат закрытые переломы без смещения, легко репонирующиеся и удерживающиеся переломы, шок, выраженные нарушения интеллекта, распространенная пиодермия, несогласие родителей.

Основной особенностью чрескостного остеосинтеза у детей является применение минимального числа спиц и -наружных опор. Обычно для репозиции и фиксации бывает достаточно двух кольцевых опор, соединенных телескопическими стержнями. Это обусловлено большими репаративными возможностями костной ткани у детей и соответственно меньшей строгостью требований при репозиции отломков. Кроме того, желательно применение облегченных наружных спор из сплавов титана или текстолита.

Показанием к чрескостному остеосинтезу у пациентов пожилого и старческого возраста служат практически все виды открытых и инфицированных переломов, несросшиеся и неправильно срастающиеся переломы, закрытые переломы, показанные для оперативного лечения «ли применения скелетного вытяжения. Противопоказанием служит нарушение интеллекта, заболевания внутренних органов в стадии суб- или декомпенсации, невозможность локомоции до травмы, выраженный остеопороз костей.

Таким образом, описанные методики чрескостного остеосинтеза при лечении мета- и диафизарных переломов костей голени позволяют:

1. Закрытым способом без обнажения концов отломков точно репонировать их независимо от характера перелома, величины и вида смещения и характера излома кости. Для этого в аппарате Илизаова есть все необходимые механизмы.

2. Осуществлять постоянное взаимосдавление и сохранять плотный контакт между поверхностями излома кости.

3. Достигать стабильной фиксации отломков на всем протяжении лечения как с компрессией, так и без нее.

4. Сохранять активную функцию коленного и голеностопного сустава.

5. Сохранять опорную функцию нижней конечности, дозировать величину функциональной нагрузки и активную функцию мышц стопы и голени.

6. Не усугублять кровоснабжения отломков, нарушенного травмой, во время и после остеосиитеза, что по травматичности приближает чрескостный остеосинтез к консервативным методам лечения.

7. Не разрушать остеогенных элементов надкостницы и эндо-ста во время и после остеооинтеза.

Все это вместе взятое должно создавать благоприятные условия для быстрой консолидации отломков в правильном положении и одновременного функционального восстановления.

В заключение раздела хотелось бы отметить особую роль нашего бывшего сотрудника канд. мед. наук Б. К. Константинова в разработке описанных методик.


2. НЕСРОСШИЕСЯ ПЕРЕЛОМЫ И ЛОЖНЫЕ СУСТАВЫ

Один из крупнейших травматологов мира Watson Jones в руководстве «Переломы костей и повреждения суставов» (1972), касаясь вопроса замедленного срастания и несрастания переломов, писал: «Несрастание перелома следует скорее считать дефектом работы хирурга, чем относить за счет остеобластов. Срастания перелома можно почти всегда достигнуть... Образование мозоли может быть медленным по естественным условиям или из-за неправильности лечения». Поэтому всякую произвольную установку сроков для определения стадии заживления перелома, которое он рассматривал как единый непрерывный процесс, Watson Jones считал ошибочным. Однако, с другой стороны, понимая непрерывность регенераторного процесса, все же большинство исследователей выделяют ,в этом процессе отдельные этапы, которые определяют тактику и показания к тем или иным методам лечения.

Чрескостный остеосинтез, как принципиально новый метод лечения костно-суставной патологии, также потребовал распределения больных на определенные группы с целью унификации применяемых методик, с одной стороны, а с другой - для максимальной индивидуализации лечения пострадавших. При выделении этих групп мы встретились с определенными трудностями, так как «вопрос о классификации ложных суставов до настоящего времени остается открытым» (Шумада И. В. с соавт., 1985).


КЛИНИКО-РЕНТГЕНОЛОГИЧЕСКИЕ ГРУППЫ БОЛЬНЫХ

Ретроспективный анализ находившихся под нашим наблюдением больных с различными переломами костей голени, поступивших с разные сроки после травмы и после применения почти всех известных методов лечения, как консервативных, так и оперативных, позволил нам в зависимости от клинических, рентгенологических, а также временных характеристик разделить всех наблюдавшихся больных на две группы.

Первая группа включает в себя больных, которым сразу после перелома было применено правильное лечение и создан необходимый комплекс механических и биологических условий для своевременной (ранней или поздней - в зависимости от тяжести травмы) консолидации отломков в правильном положении и функционального восстановления. Методики чреокостного остео-синтеза у этой группы больных описаны в предыдущем разделе.

Вторая группа включает в себя больных, у которых из-за плохой фиксации или резкого нарушения трофики сращение отломков не произошло. Оно могло бы произойти у этих больных и без применения чрескостного остеосинтеза, но в неправильном положении. Однако сроки сращения у этих больных были бы длительными, а функция и анатомия голени никогда бы полностью не восстановились.

Анализируя течение репаративной регенерации у больных второй группы, между «свежим» переломом и исходом лечения мы выделили промежуточные стадии, которые были обусловлены характерной клиникой, рентгенологической картиной, гистологическими данными, полученными при исследовании экспериментальных животных (Стецула В. И., 1965), а также временными характеристиками.

Длительность первой стадии («свежий» перелом) ограничивается 5 днями для метафизарных переломов и 110-14 днями - для диафизарных. В эти сроки клиника «свежего» перелома сохраняется, рентгенологических признаков консолидации еще не видно. Гистологически при метафизарных переломах и полной неподвижности на стыке костных отломков эндостальная репаратив-ная реакция может уже к 5-му дню привести к (началу образования костного сращения. При диафизных переломах из-за распространенных нарушений кровоснабжения концов отломков эндостальная и периостальная реакции достигают области перелома в среднем к 14-му дню, а иногда и позже.

Вторая стадия - «застарелый» (перелом. Длительность ее - от 7 до 21 дня при метафизарных переломах и от 2 до 4 недель - при диафизарных. В этой стадии клинически определяется уменьшение амплитуды патологической подвижности, постепенное исчезновение крепитации отломков, выраженные сосудистые и трофические расстройства. На рентгенограммах к концу стадии начинает определяться нежная периостальная реакция и уплотнение тени .концов отломков, особенно проксимального. У некоторых больных к этому сроку концы отломков безжизненны, щель между ними четкая. На фоне начинающегося остеопороза концы отломков выглядят склерозированными (кажущийся остеосклероз). Гистологически к 21-му. дню при метафизарных переломах происходит перестройка зоны первичного костного сращения и исчезновение ее, т. е. в условиях чрескостного остеосинтеза к этому сроку восстанавливается целость и прочность кости. При .диафизар_ных переломах полные эндостальные и периостальное сращения формируются к концу 1-го месяца. Интермедиарного сращения еще нет. Таким образом, к концу второй стадии при идеальных условиях может наступить сращение как при метафизарных, так и при диафизарных переломах.

Третья стадия - «несроошийся» перелом. Длительность ее - от 1 до 2 месяцев после травмы. Для этой стадии характерно отсутствие крепитации отломков, уменьшение амплитуды патологической подвижности, более выраженные, чем во второй стадии, сосудистые и нейротрофические расстройства. На рентгенограммах в области перелома определяются малоконтрастные, в виде «глыбок», тени, концы отломков становятся менее четкими, уменьшается их рентгенологическая плотность, появляются периостальные наслоения и у больных с резко нарушенной трофикой концов отломков. Гистологически к 60-му дню между костными отломками через линию перелома начинают устанавливаться капиллярные связи, вокруг которых происходит новообразование остеонов, обеспечивающих формирование Интермедиарного костного сращения. Следовательно, в идеальных условиях к концу 2-го месяца должно произойти полное костное сращение диафизарного перелома.

Дальнейшее течение репаративного процесса у больных второй группы в условиях плохой фиксации отломков протекает в двух противоположных направлениях, хотя признаки этого были уже видны и на предыдущих стадиях. У части больных, несмотря на плохую фиксацию, ,но при хорошей васкуляризащии концов отломков может наступить сращение отломков, хотя и в неправильном положении, либо сформируется тугой гиперпластический ложный сустав я опорность конечности в определенной степени будет восстановлена. При этом сроки восстановления опороспособности находятся в прямой степени от качества фиксации.

У другой части больных в условиях плохой фиксации и резкого нарушения трофики концов отломков сращения, скорее всего, не происходит и формируется нормо- или гмпопластичесюий псевдоартроз.

В соответствии с вышеизложенным, больные второй группы, начиная с четвертой стадии, подразделены нами на две подгруппы. У больных первой подгруппы четвертая стадия характеризуется нами как «неправильно срастающийся перелом», а у больных второй подгруппы-«вяло консолидирующийся перелом». Длительность четвертой стадии - от 2 до 4 месяцев.

У больных первой подгруппы в зоне перелома определяется умеренная пружинящая патологическая подвижность. Функция конечности нарушена. Отек умеренный. Нейротрофические изменения уменьшаются. На рентгенограммах выраженная перио-стальная костная мозоль, но соединения дистального и проксимального регенератов нет. Четко прослеживается щель между отломками, которая принимает причудливую форму, не соответствующую излому кости. Как правило, имеется углообраэная деформация и укорочение голени.

У больных второй щодгруппы в области перелома ino-лрежнему определяется выраженная патологическая подвижность, крепитации нет. Если дела малоберщовая кость, подвижность определяется в основном IB сагиттальной плоскости, если она тоже сломана, и не успела к этому времени срастись, патологическая подвижность выявляется во всех плоскостях, кроме того, определяются и ротационные движения. Конечность неолороспособна. Сохраняются нейротрофичеокие расстройства, синюшность и выраженный отек стопы и голени. На рентгенограммах периостальное мозоле-образование слабое, регенераты никогда не сливаются друг с другом. Отломки остеопорозны. Концы отломков, как правило, на фоне остеопороза выглядят склерозированными, /что свидетельствует об их плохой трафике и выраженном нарушении эндосталь-ного и иериостального кровоснабжения. Щель и концы отломков четкие.

Дальнейшее развитие репаративного процесса у больных первой подгруппы, как уже сказано, приводит либо к сращению отломков в неправильном положении (пятая стадия), либо к формированию тугого гиперпластического псевдоартроза. Эта стадия обычно наступает спустя 6-8 месяцев после травмы. Патологической постригидности между отломками большеберцовой кости нет. Ось голени углообразшо деформирована, нередко имеется укорочение голени и за счет смещения отломков по длине. Конечность опороспособна. Отеки незначительные и только после длительной ходьбы. На рентгенограммах концы отломков бамбуко-образно утолщены и соединены гипертрофированной периосталь-ной костной мозолью. Она имеет мозаичный вид, где участки склероза чередуются с участками пороза. Местами прослеживается щель. Общий остеопороз уменьшается. Состояние характеризуется как неправильно сросшийся перелом.

У больных второй подгруппы «вялошнсолидирующийся» перелом, если не предпринять радикальных мер, как правило, не заканчивается сращением и приводит к формированию нормоплас-тического или гипопластического псевдоартроза. Конечность без наружной фиксации неопороспособна. Имеется выраженная патологическая подвижность отломков, нередко болезненная, а также атрофия мягких тканей. Из-за лизиса концов отломков часто происходит укорочение голени. Концы отломков заовалены, связаны рубцово-хондроидными тканями. Костномозговой канал закрыт кортикальной пластинкой. Выраженный остеопороз обоих отломков. Концы отломков слегка утолщены при нормопластическом типе ложного сустава или атрофированы - при гипоплаетическом. В крайних случаях они принимают сосулевидную форму, как при врожденном ложном суставе.


ПОКАЗАНИЯ И ПРОТИВОПОКАЗАНИЯ ДЛЯ БЕСКРОВНОГО И ОПЕРАТИВНОГО ЧРЕСКОСТНОГО ОСТЕОСИНТЕЗА

Чрескостошй остеосинтез при лечении несросшихся переломов и ложных суставов, основанный на бескровной трансформации костной мозоли, является качественно новым этапом в реабилитации больных. Он .позволяет осуществлять точную закрытую репозицию отломков костей, независимо от давности травмы, величины смещения отломков и ригидности деформации, обеспечивает прочную управляемую фиксацию на любом этапе лечения, дает возможность проводить одновременно полноценное функциональное лечение. Постепенное дозированное устранение смещения отломков и деформаций не только сохраняет образовавшийся ранее костный регенерат, но и создает оптимальные условия для консолидации. Метод бескровного лечения с помощью аппарата Или-зарова неправильно срастающихся и несросшихся переломов значительно расширяет лечебные возможности, позволяет добиваться лучших аматомо-функциональных результатов.

При лечении несросшихся переломов и ложных суставов большеберцовой кости находят применение все виды монолокального чрескостного остеосинтеза:

а) монолокальный компрессионный остеосинтез;

б) монолокальный дистракционный остеосинтез;

в) монолокальный последовательный дистракционно-компрес-сионный остеосинтез;

г) монолокальный синхронный дистракционно-компрессиовный остеосинтез.

Монолокальный компрессионный остеосинтез может быть применен при любой форме концов .костных отломков при условии конгруэнтности их и наличия достаточной площади контакта (не менее 2/3 поперечника кости). При поперечных, шарнирных и приближающихся к .ним концах отломков, позволяющих обеспечить торцевой упор при сохранении продольной оси голени, осуществляется продольная компрессия. При косопоперечных формах концов отломков осуществляется сочетание продольной и встречно-боковой компрессии. При косой форме иесросшегося перелома или ложного сустава осуществляется встречно-боковая компрессия.

Монолокальный дистракционный остеосинтез показан при несросшихся переломах и ложных суставах, сочетающихся с укорочением голени за счет смещения отломков по длине. Монолокальный дистракционный остеосинтез после устранения смещения отломков ото длине может быть переведен в компрессионный. При этом компрессия отломков также может быть продольной, встречно-боковой или комбинированной. В данном варианте этот метод будет называться монолокальным последовательным дистракцион-но-компрессионным остеосинтезом.

При тугих гиперпластических псевдоартрозах, неправильно срастающихся переломах, сопровождающихся угловой деформацией и клиновидным краевым дефектом, выявляющимся в процессе устранения деформации, применяется закрытый монолокальный синхронный дистракционно-компресоионный остеосинтез.

Противопоказан закрытый чрескостный остеосинтез при болтающихся псевдоартрозах с истонченными концами костных отломков, при псевдоартрозах с иеконгруентными концами, а также при неоартрозах многолетней давности с затухшей репаративной регенерацией. В таких случаях осуществляется открытый погружной компрессионный остеосинтез аппаратом. Цель оперативного вмешательства при этом заключается в создании конгруэнтности, а также удалении грубых рубцов и хрящевых покровов с концов отломков. При сосулевидных .концах осуществляется оперативное погружение более тонкого отломка в расщеп более толстого с продольной компрессией и укорочением голени. Восстановление ее длины осуществляется за счет остеотомии одного из отломков, как при лечении дефектов большеберцовой кости, о чем будет сказано ниже.

Предоперационная подготовка. Полное и детальное клиническое обследование больного в сочетании с рентгенологическим обследованием позволяет выбрать наиболее оптимальный для данного больного вид остеосинтеза, определить последовательность и темп репозиции отломков.

В предоперационном периоде большое внимание уделяется подготовке кожных покровов поврежденной конечности. Для этого с первых же дней поступления больного прекращается ношение гипсовой повязки и других фиксирующих средств. При выраженной патологической подвижности голень фиксируют съемной гипсовой шиной. На ночь голени придается возвышенное положение, что способствует уменьшению отека.

Инструментарий. В набор деталей аппарата для остеосинтеза при несросшихся переломах и ложных суставах большеберцовой кости входят: кольца оптимального диаметра со спицезажимами, стержни резьбовые и телескопические, балки, плоскостные шарниры, шланки с боковым и торцевым креплением, спицы гладкие и с упорными площадками.

Методики остеосинтеза. Перед операцией для лучшей ориентации производят рентгенологическую разметку оперируемого сегмента с учетом уровней и углов проведения спиц и состояния мягких тканей. Рентгенологический контроль после проведенной разметки позволяет внести необходимые коррективы до операции. Для этого тонкой кисточкой на кожу наносится спиртовый раствор эозина вдоль гребня большеберцовой кости с учетом смещения отломков. Наносятся ориентиры предполагаемого проведения базисных и репозиционных спиц. Затем поверх линий для их контрастирования наносится состав из двух частей бария медицинского и одной части конторского клея. Через 2-3 минуты производится рентгенография в необходимых проекциях (по А. П. Бочанову). После высыхания контрастное вещество легко снимается шпателем, а линии, занесенные красителем, остаются на коже.

Независимо от стадии регенераторного процесса, его /направленности, формы излома большеберцовой кости, характера и величины смещения отломков все методики чрескостного остеооин-теза начинаются с наложения базового аппарата. Для этого через дистальный и проксимальный метафизы большеберцовой кости проводят по 2 перекрещивающихся под углом 60° спицы в плоскости, перпендикулярной оси каждого из отломков. Правила проведения базисных спиц и их уровни такие же, как при остеооинтезе диафизарных переломов костей голени.

При правильных анатомических взаимоотношениях в дистальном межберцовом сочленении одна из перекрещивающихся спиц проводится через обе кости. Проксимальные спицы, как правило, проводятся только через большеберцовую кость.

При метафизарных переломах через короткий фрагмент проводят не 2, а 3 перекрещивающихся спицы. Одна из них должна быть с упорной площадкой, расположенной со стороны вероятного смещения отломка. Желательно ее закрепить вне плоскости базисного кольца -на консолях.

С учетом соблюдения центроситета и ротационной центрации спицы фиксируются к 2 кольцам и натягиваются.

Дальнейшая тактика и техника лечения несросшихся переломов и ложных суставов находятся в полном соответствии с кли-нико-рентгенологическиМИ особенностями каждого конкретного больного.

Главное и непременное условие бескровной трансформации - дозироваиность и плавность. Устранение смещений, особенно смещений по длине, производится ритмично, в несколько приемов и не более 2 мм в сутки. Такой темп выбран не произвольно. Он основан на большом клиническом опыте дистракционного остеосин-теза. При правильно выбранном темпе (о чем будет сказано ниже) регенерат не только не разрушается, но и стимулируется костеобразование. Особую ценность дозирование приобретает в случаях лечения больных с замедленной, вялотекущей консолидацией.


ОСТЕОСИНТЕЗ ПРИ ЗАСТАРЕЛЫХ ПЕРЕЛОМАХ

(от 7 до 21 дня после травмы при метафизарных или от 2 до 4 недель при диафизарных переломах)

В этой стадии из-за малого объема костного регенерата и его пластичности ротационные и угловые смещения отломков еще не фиксированы. Поэтому они устраняются одномоментно при соединении дистального и проксимального базисных колец стержнями. Предварительно, ориентируясь на разметку, устанавливают еще 2 кольца. Их располагают на расстоянии 4-5 см от конца каждого из отломков. Все 4 кольца соединяют стержнями в одну систему.

В тех случаях, когда смещения отломков по длине и по ширине нет, через каждый отломок во фронтальной плоскости на уровне средних колец проводят еще по» одной спице с упорной площадкой, как правило, с противоположных сторон. Этими спицами по правилам, описанным в III главе, осуществляется встречно-боковая компрессия концов отломков и их полная репозиция по ширине до плотного контакта по всей плоскости излома. При поперечных и близких к ним переломах после полного устранения всех смещений осуществляется одномоментная цродольная компрессия.

При мелкооскольчатых переломах вместо одной репозиционно-фиксационной спицы через конец каждого да отломков проводят по-2 перекрещивающихся для усиления жесткости фиксации.

Метафизарные переломы, по понятным соображениям, фиксируются в 3 кольцевых опорах. Третье кольцо устанавливается на 5-8 см дистальнее (или проксимальнее) перелома. Через дополнительное кольцо во фронтальной плоскости проводится одна спица с упорной площадкой, которую располагают со стороны, противоположной направлению перемещения отломка.

Таким образом, при застарелых переломах без смещения отломков по длине и ширине техника остеосинтеза такая же, как и при свежих переломах.

В тех случаях, когда имеется смещение отломков по длине и ширине, репозиция отломков с целью сохранения образовавшегося костного регенерата осуществляется дозированно, постепенно. Поэтому после проведения базисных спиц и монтажа аппарата из 3 (при метафизарных переломах) или 4 колец (при диафизарных) репозиционные спицы не проводятся, а осуществляется продольная дистракция по 1,5-2 мм в сутки в 3-4 приема. После устранения смещения отломков по длине проводятся дополнительные репозиционно-фиксационные спицы с упорными площадками с противоположных сторон в плоскости средних колец и ими осуществляется окончательная репозиция (рис. 62). После этого осуществляется режим продольной или встречно-боковой компрессии или нейтральная стабилизация отломков.


ОСТЕОСИНТЕЗ ПРИ НЕСРОСШИХСЯ ПЕРЕЛОМАХ (1-2 месяца после травмы)

При замедленном мозолеобразовании из-за распространенных трофических нарушений и выраженной патологической подвижности тактика и техника остеосинтеза такие же, как при застарелых переломах, но темп продольной дистракции замедляется до 1- 1,5 мм в сутки, так как к этому времени наступает стойкая ретракция мягких тканей и чрезмерные темпы дистракции могут привести .к усилению сосудистых и неврологических расстройств.

В случаях нормального, а тем более гиперпластического пе-риостального и эндостального мозолеобразования остеосинтез также начинается с установки базисных колец. Дальнейшая тактика лечения и техника остеосинтеза зависят от характера смещения отломков и ригидности межотломковых тканей.

Если имеется смещение отломков по длине, то оперативное вмешательство заканчивается установкой промежуточных колец и соединением их стержнями. При отсутствии угловой деформации со второго дня то всем 4 дистракционным стержням осуществляется дозированная дистракция >по 1 мм в сутки до восстановления длины голени. В тех случаях, когда имеется еще и фиксированное смещение отломков под углом, вначале осуществляется дистракция только то 2 стержням, расположенным с вогнутой стороны деформации до выравнивания аппарата в осевом сечении. В дальнейшем продолжается дистракция по всем 4 стержням на необходимую длину.

При слабо фиксированных угловых деформациях этого приема обычно бывает достаточно для репозиции отломков под углом.

Чаще же из-за прогиба спиц угловое смещение к концу дистракции устраняется не полностью. Поэтому после восстановления длины голени через концы отломков проводят две дополнительные апицы с упорными площадками, как правило, с одной стороны. Концы спиц, противоположные упорным площадкам, фиксируются к дистракционным зажимам, а последние с помощью «флажков» -к дополнительным кольцам. Угловая деформация во фронтальной плоскости устраняется дозированным перемещением спицы с упорной площадкой по 1 мм в сутки в вогнутую сторону. Деформация в сагиттальной плоскости устраняется теми же спицами, но для этого концы их предварительно изгибаются в сторону перемещения концов отломков.

После дозированного устранения всех видов смещений аппарат переводится в режим компрессии или нейтральной стабилизации.


ОСТЕОСИНТЕЗ ПРИ ВЯЛОКОНСОЛИДИРУЮЩИХСЯ ПЕРЕЛОМАХ (от 2 до 4 месяцев)

При вялоконсолидирующихся переломах с выраженной патологической подвижностью и малым объемом регенерата, а иногда и почти полным отсутствием его на рентгенограммах тактика лечения и техника остеосинтеза такая же, как и при застарелых переломах. Если нет смещения по длине, осуществляется одномоментная репозиция и фиксация аппаратом, как при свежем переломе. Отличительной особенностью является большая требовательность к качеству репозиции и фиксации отломков. Поэтому шире применяются спицы с упорными площадками в базисных кольцах. После репозиции отломков в средних кольцах добавляется еще по одной спице до перекреста, как при нестабильных переломах. Особые требования предъявляются и к функциональной нагрузке, которая должна быть максимальной.


ОСТЕОСИНТЕЗ ПРИ НЕПРАВИЛЬНО СРАСТАЮЩИХСЯ ПЕРЕЛОМАХ И ГИПЕРЛЛАСТИЧЕСКИХ ПСЕВДОАРТРОЗАХ

Отличительной особенностью этой стадии регенераторного процесса, как уже говорилось, является фиксированная угловая деформация и гиперпластическая бамбукообразная костная мозоль на концах отломков.

После анестезии и укладки больного на операционном ортопедическом столе по общим правилам через метафизы берцовых костей проводят по 3 перекрещивающиеся спицы Киршнера. Одну из них с упорной площадкой проводят во фронтальной плоскости с внутренней стороны. Спицы фиксируют к 2 кольцам и натягивают.

Дальнейшая тактика лечения и техника остеосинтеза зависят от величины угловой деформации и ее ригидности.

При ригидной угловой деформации более 30° применяется методика дозированной трансформации с помощью плоскостных шарниров. Для этого параллельно базисным кольцам устанавливают еще два кольца и соединяют их стержнями попарно. Обе системы колец соединяют двумя шарнирными стержнями так, чтобы оси плоскостных шарниров и ось деформации совпали. В плоскости средних колец перпендикулярно оси каждого из отломков проводят по 2 перекрещивающихся спицы, одна из которых с упорной площадкой, располагающейся с выпуклой стороны деформации. Промежуточные спицы также натягивают. В плоскости деформации с вогнутой стороны устанавливают дистракци-онный стержень, который шарнирно с помощью винтообразных планок и «флажков» соединяют с базисными кольцами аппарата. Со 2-го дня начинают дозированную дистракцию по 1,5-2 мм в сутки до выпрямления аппарата в осевом сечении. При этом одновременно происходит устранение и угловой деформации. Образующийся клиновидный дефект на вогнутой стороне в условиях жесткой фиксации, стабилизированной в заданном направлении, и дозированной дистракции заполняется дистракционным костным регенератом.

Для иллюстрации приводим рентгенограммы больного С. с ложным суставом костей голени с угловой деформацией до и после закрытого монолокального чрескостного остеосинтеза (рис. 63, 64).

После устранения деформации плоскостные шарниры заменяются 4 резьбовыми стержнями, которые устанавливаются с учетом смещения отломков по периферии.

В зависимости от формы концов отломков после устранения всех видов смещений осуществляется либо продольная компрессия, либо - встречно-боковая, либо нейтральная стабилизация.

При ригидной угловой деформации менее 30° может быть применена методика дозированной трансформации с помощью боковой тракции за промежуточные кольца. Для этого после установки базисных колец через концы отломков на расстоянии 5-8 см от вершины деформации проводят еще две пары перекрещивающихся спиц. Одна из них с упорной площадкой с выпуклой стороны. Дополнительные спицы фиксируют к двум кольцам того же диаметра, что и базисные. Промежуточные кольца устанавливают эксцентрично по отношению :к базисным, сместив их в плоскости деформации в выпуклую сторону на 1,5-2 см. В другой плоскости, перпендикулярной плоскости деформации, их устанавливают с соблюдением центроситета. Спицы в промежуточных кольцах также натягивают. Базисные кольца с помощью одинаковых планок соединяют друг с другом 2 телескопическими стержнями, расположенными в плоскости, перпендикулярной плоскости деформации. В плоскости деформации устанавливают 2 балки по вогнутой и выпуклой стороне. Балка по выпуклой стороне в определенной мере «пассивна», поэтому оба конца ее могут быть закреплены в планках с пазами. Для (предупреждения скручивания планки при нагрузках ее фиксируют к кольцу с помощью специальных шайб либо укрепляют второй планкой. По вогнутой стороне конечности устанавливают «активную» балку, поэтому оба конца ее должны быть резьбовыми. Каждое из промежуточных колец фиксируют к обеим балкам дистракционными устройствами.

Дозированной боковой тракцией (рис. 65) за оба кольца угловая деформация постепенно устраняется. Одновременно осуществляется продольная дистракция по «активной» балке и боковым стержням, до выравнивания аппарата в осевом сечении. После устранения деформации все 4 кольца соединяются стержнями в одну систему. Балки, телескопические стержни и тракционные устройства после этого снимаются. В дальнейшем осуществляется либо компрессия, либо их стабилизация.

При небольших угловых деформациях в пределах 15°, а также если один из отломков короткий, если имеется перекрытие концов отломков, деформация может быть устранена и тракцией за одно промежуточное кольцо (рис. 66). Дальнейшая тактика такая же, как и при трансформации двумя кольцами.

Боковая тракция за одно или два кольца в противоположные сторозны применяется и при лечении гиперпластических псевдоартрозов со скошенными контактирующими поверхностями отломков болынеберцовой кости. Эта же система может быть применена для дозированного устранения фиксированного смещения отломков по ширине.

При тугоподвижных псевдоартрозах с правильной осью голени и конгруэнтными утолщенными концами отломков осуществляется закрытый монолокальный компрессионный остеосинтез. Как правило, применяется аппарат из 4 колец и 4 пар перекрещивающихся спиц, проведенных в метафизах и у концов отломков большеберцовой кости. В послеоперационном периоде систематически осуществляется продольная компрессия для декубитального разрушения рубцово-хондроидных межотломковых тканей.


ОСТЕОСИНТЕЗ ПРИ БОЛТАЮЩИХСЯ НОРМО- И ГИПОПЛАСТИЧЕСКИХ ЛОЖНЫХ СУСТАВАХ
(от 3 до 8 и более месяцев после травмы)

Нормо- и гипапластические ложные суставы с большой давностью после травмы, как уже указывалось, являются прямым показанием для открытого компрессионного остеосинтеза. После соответствующей обработки .кожных покровов поврежденной конечности на нижнюю треть бедра накладывается эластический жгут. Для сокращения времени нахождения ж-пута на конечности предварительно через метафизы берцовых костей /по общим правилам проводят спицы и фиксируют их к двум базисным кольцам. Затем одним из доступов вне рубцов со стороны, где костные отломки покрыты полноценными мягкими тканями, послойно вскрывается зона псевдоартроза. Концы отломков не скелетируются. Иссекаются рубцы и капсула только в местах будущего контакта отломков. Долотами придают концам отломков конгруэнтную форму. В одном из отломков формируется углубление, или расщеп, в которое погружается соответственно обработанный конец второго отломка. Предварительно толстым шилом или сверлом 6 мм вскрываются костномозговые каналы. Отломки адаптируются и осуществляется их диафиксация двумя крестообразно проведенными спицами. Рана зашивается. Вблизи концов отломков проводятся еще одна или две спицы с упорной площадкой. Монтируются промежуточные кольца и соединяются между собой и с базисными стержнями. Осуществляется продольная компрессия.

В тех случаях, когда создать торцевой упор по каким-либо причинам не удается, осуществляется встречно-боковая компрессия и соответственно компонуется аппарат.

Таким образом, общими правилами открытого компрессионного остеосиНтеза являются максимально возможное сохранение кровоснабжения концов костных отломков, максимально возможное создание площади контакта, стремление добиться торцевого упора, экономное удаление костного вещества, прочная фиксация отломков аппаратом с минимальным количеством спиц.


3. ПОВРЕЖДЕНИЯ МАЛОБЕРЦОВОЙ КОСТИ И МЕЖБЕРЦОВОГО СИНДЕСМОЗА

Нередко при переломах костей голени встречаются нарушения взаимоотношений между берцовыми костями. Чаще всего разрывы межберцового синдесмоза встречаются при изолированных повреждениях болыпеберцовой кости. Бывают они также и при переломах обеих костей.

При изолированных переломах большеберцовой кости (особенно при падении с высоты) дистальный отломок смещается проксимально. При этом происходит разрыв межберцового синдесмоза, а наружная лодыжка вывихивается книзу от таранной кости. В таких случаях проксимальная пара спиц проводится только через большеберцовую кость, а одна из дистальных - через обе кости. Дозированной дистракцией устраняется смещение по длине. Одновременно автоматически наружная лодыжка вправляется на свое место. Для удержания достигнутого положения в плоскости дистального кольца вдоль межлодыжечной линии проводится третья спица с упорной площадкой со стороны малоберцовой кости. Натяжением за внутренний край спицы кости сближаются и устраняются межберцовый диастаз.

Межберцовый диастаз после вправления наружной лодыжки можно также устранить толканием вдоль межлодыжечной линии консольной спицы с упорной площадкой на конце.

При переломах обеих костей голени иногда встречается разрыв межберцового синдесмоза с подвывихом наружной лодыжки кверху. В таких случаях дистальная пара перекрещивающихся опиц также проводится только через метафиз большеберцовой кости. Одновременно в сагиттальной плоскости через нижнюю треть диафиза дистального отломка малоберцовой кости проводится еще одна, третья, спица. Она фиксируется к дополнительному полукольцу, которое короткими резьбовыми стержнями соединяется с дисталыным кольцом аппарата. Дозированной дистракцией вначале устраняется смещение отломков большеберцовой кости, затем изолированно низводится дистальный отломок малоберцовой до вправления наружной лодыжки. В репонированном положении через дистальный отломок на уровне кольца проводятся одна или две сквозные спицы с упорными площадками, которыми устраняется межберцовый диастаз. Дистракционная спица удаляется. В показанных случаях вместо сквозных спиц можно провести две консольные.

В случаях, когда к моменту чрескостного остеосинтеза отломки малоберцовой кости успели срастись в неправильном положении, необходимо сделать остеотомию ее на уровне перелома. При непрочном сращении можно осуществить и закрытую остеоклазию с помощью спиц с упорными площадками.

Отдельно стоит вопрос о тактике в отношении сросшейся малоберцовой кости при несросшихся отломках большеберцовой. Об этом существует много противоречивых мнений, порой - прямо противоположных. На основании собственного опыта мы пришли к заключению, что малоберцовая кость должна быть остеотомиро-вана во всех случаях, когда она срослась под углом или со смещением по длине, и когда это неправильное сращение мешает репозиции отломков больше-берцовой кости и созданию между ними плотного контакта на максимально большей площади. Ссылки некоторых авторов на безвредность вывихивания проксимальной головки малоберцовой кости, по нашему мнению, несостоятельны, так как даже небольшая дислокация головки приводит к натяжению малобердового нерва с последующим невритом его. Кроме того, устранение углообразной деформации большеберцовой кости (например, варусной) при сопутствующей дугообразной деформации малоберцовой кости приводит к натяжению межкостной мембраны и ущемлению всех находящихся рядом с ней нервных и сосудистых образований, приводящими к длительно не спадающим отекаем стопы -и голени. Наоборот, при правильной оси малоберцовой кости устранение деформации большеберцовой нормализует тонус межкостной мембраны и нервно-сосудистых образований, что благоприятно сказывается на трофике голени.

Сохранять целость малоберцовой кости надо также и в тех случаях, когда из-за деформации большеберцовой кости между ними возникает контакт и образуются прочные мягкотканные спайки. В таких случаях дозированная дистракция при устранении деформации приводит к возбуждению репаративного остео-генеза и между берцовыми костями образуются синостозы, ускоряющие восстановление опороспособности конечности.

При лечении неправильно срастающихся костей голени после крупнооскольчатых переломов нередко приходится большие фрагменты притягивать к своему ложу спицами с упорными площадками.

Иногда после первичной хирургической обработки ран при открытых переломах некоторые фрагменты кости удаляются. При этом образуются краевые дефекты, которые замедляют процесс консолидации, а при срастании регенерат в этой зоне оказывается несостоятельным, так как не может вынести даже обычные функциональные нагрузки. При таких переломах постепенной дистракцией устраняется смещение по длине и под углом. Затем один из отломков продольной компрессией внедряется в другой (рис. 67). При этом смещением по ширине перекрывается зона дефекта кости. Недостатком этого способа является некоторое укорочение голени.

При двойных и множественных переломах аппарат вначале монтируется из двух кольцевых опор с учетом углов коррекции и производится постепенная дистракция для устранения смещения по длине. Окончательная репозиция также осуществляется спицами с упорными площадками. В промежуточном отломке во фронтальной плоскости ближе к периферическому и центральному концам проводятся две спицы с учетом плоскостей излома, а через дистальный и проксимальный отломки - по одной спице с упорной площадкой, расположенной с противоположной стороны кости.

Иногда после дистракции возникает диастаз только в области одного из стыков отломков, где сращение наиболее слабое, а в зоне другого стыка смещение по длине не устраняется. В таких случаях репозиция по ширине и под углом вначале осуществляется там, где образовался диастаз. После окончания репозиции отломки компрессируют и только после этого продолжают дистрак-цию в зоне более прочного сращения. Растяжения в зоне законченной репозиции в этом случае уже не происходит.

Таким образом, применение чрескостного остеосинтеза при лечении несросшихся переломов и ложных суставов позволяет строго индивидуализировать методики в зависимости от стадии репаративного процесса и в абсолютном большинстве случаев создать комплекс оптимальных условий для своевременного сращения отломков в правильном положении без оперативного вмешательства, без обнажения зоны перелома или ложного сустава, т. е. закрытым способом. Это позволяет сохранить образовавшийся костный регенерат и использовать его в полной мере для консолидации отломков. Более того, дозированная дистракция, создавая напряжение растяжения остеогенных тканей при стабилизации отломков в заданном направлении, позволяет возбудить затухший регенераторный процесс и целенаправленно использовать его для сращения отломков.


4. ДЕФЕКТЫ БОЛЬШЕБЕРЦОВОЙ КОСТИ КЛИНИКО-РЕНТГЕНОЛОГИЧЕСКАЯ ХАРАКТЕРИСТИКА БОЛЬНЫХ

Под дефектом кости мы понимаем любую утрату костного вещества, возникающую как вследствие травмы (в том числе и операционной), так и в результате патологического процесса. Нередко эти два фактора проявляются одновременно или последовательно и потенцируют друг друга.

Дефекты большеберцовой кости с анатомической точки зрения отличаются друг от друга по трем главным признакам: локализации, величине и форме. Различное сочетание этих признаков и создает все то разнообразие дефектов, с которым встречается клиницист.

Нами разработана классификация дефектов болыпеберцовой кости:

1. Локализация дефекта (рис. 68): а) на протяжении диафиза; б) на протяжении метафиза (дистального или проксимального); в) на протяжении эпифиза (дистального или проксимального); г) комбинированный дефект разных отделов большеберцовой кости.

2. Величина дефекта (рис. 69): а) тотальный; б) субтотальный (не менее 2/3 длины кости); в) частичный.

3. Форма дефекта (рис. 70): а) цилиндрическая (или близкая к ней); б) односторонняя клиновидная (с разной величиной основания клина); в) двусторонняя клиновидная; г) в виде усеченной пирамиды; д) сочетанные формы.

В клинической практике могут встречаться -и другие, более «ложные по величине и форме, дефекты кости, однако с известным допущением их всегда можно условно расчленить на более простые.

Кроме этих трех признаков важное практическое значение имеет наличие или отсутствие между отломками кости диастаза. Величина диастаза зависит от многих факторов и в первую очередь- от характера повреждения малоберцовой кости (рис. 71) и степени ретракции мягких тканей. Диастаз между отломками большеберцовой кости тю форме ,и величине может соответствовать дефекту, быть меньше его или полностью отсутствовать (рис. 72). Последние случаи в литературе нередко обозначают не как дефект кости, а как ложный сустав с укорочением голени, что, на наш взгляд, совершенно неправильно, так как клинические задачи при лечении дефектов костей и ложных суставов неодинаковые.

От формы дефекта большеберцовой кости зависит и форма концов отломков (рис. 73). При этом они могут быть полностью конгруэнтны частично конгруэнтны и неконгруэнтны.

С клинической точки зрения на тактику и характер возмещения дефекта большеберцовой кости большое влияние оказывает и остеомиелитический процесс. При этом необходимо учитывать прежде всего локализацию и распространенность его. Остеомиелитический процесс может локализоваться в одном из отломков или в обоих (рис. 74). Иногда оба отломка бывают интактны, а гнойный лроцесс поддерживается только наличием инородных тел, в качестве которых могут быть отторгнувшиеся секвестры, ауто-, алло- и ксенотрансплантаты, предметы неживого происхождения. Остеомиелитическим процессом может быть поражен только конец отломка (концевой остеомиелит) или же в процесс вовлекается отломок на большом протяжении. Одним из наиболее трудных для лечения является так называемый распространенный внутриканальный остеомиелит, возникающий после ннтрамедуллярного остеосинтеза.

Необходимость такой развернутой и, на первый взгляд, излишне подробной классификации продиктована прежде всего тем, что чрескостный остеосинтез аппаратом Илизарова при лечении дефектов костей, в том числе и в условиях гнойной инфекции, впервые позволил комплексно и в один этап решить эту проблему и полностью реабилитировать пострадавшего. В комплекс лечебных задач при лечении таких больных входит следующее:

1. Возместить дефект большеберцовой кости.

2. Восстановить целость ее.

3. Восстановить длину голени.

4. Устранить сопутствующие деформации голени и смежных суставов.

5. Устранить порочные контрактуры смежных суставов.

6. Ликвидировать остеомиелитический процесс.

Предоперационное обследование и подготовка больного к операции. Из обширного комплекса клинических и лабораторных методов обследования больного с дефектом большеберцовой кости, сопровождающимся остеомиелитом, мы хотели бы упомянуть лишь те, которые имеют непосредственное отношение к технике чрескостного остеосинтеза. Это прежде всего относится >к рентгенологическому обследованию. Во всех случаях для правильной оценки величины и формы дефекта большеберцовой кости и формы концов отломков необходимы рентгенограммы в 4 проекциях (переднезадней, боковой, с внутренней и наружной ротацией голени на 45°) с захватом коленного и голеностопного суставов. Для уточнения характера и локализации остеомиелитического процесса после обзорных рентгенограмм необходимо сделать фистулографию с заполнением свищей йодолиполом.

Инструмент. Помимо обычного инструмента, применяемого при костнопластических операциях, в набор входит аппарат Илизарова, состоящий из 3-4 колец одинакового диаметра, необходимого количества стержней телескопических и со сплошной нарезкой, планок с боковым и торцевым креплением, опорных балок, спиц диаметром 1,5 мм и длиной 250 и 400 мм, простых и с упорными площадками, спиценатягивателей и ключей.


МЕТОДИКИ ЗАМЕЩЕНИЯ ДЕФЕКТОВ БОЛЬШЕБЕРЦОВОЙ КОСТИ У ВЗРОСЛЫХ

Поврежденная конечность укладывается В положении сгибания в коленном суставе под углом 150° с подставками под нижнюю треть бедра, среднюю треть голени и пятку. Таким образом между голенью и плоскостью стола образуется свободное пространство для наложения аппарата Илизарова.

При локализации дефекта на протяжении диафиза или метафиза проводят по две пары перекрещивающихся спиц через дистальный и проксимальный метафизы большеберцовой кости и в натянутом состоянии с соблюдением центрации отломков фиксируют к двум кольцам аппарата. Через короткий отломок можно провести и три спицы, причем одна из них располагается во фронтальной плоскости, а две другие - под углом к ней в 30-45°. Перекрещивающиеся спицы проводят в плоскости поперечного сечения голени так, чтобы одна из них проходила через обе кости. При сопутствующем вывихе или подвывихе дистального конца малоберцовой кости проксимальную пару спиц проводят через обе кости, а дистальную - только через большеберцовую. При вывихе проксимального конца спицей фиксируется дистальный отдел малоберцовой кости, а проксимальные спицы проводятся только через большеберцовую кость. Это необходимо для обеспечения возможности вправления в последующем вывихнутого конца малоберщовой кости и предупреждения нарушения правильных анатомических взаимоотношений в межберцовых сочленениях при последующей дистракции или компрессии. При полном дефекте метафиза спицы проводят через эпифиз. Оба кольца соединяют друг с другом 3-4 телескопическими стержнями с домощью планок с боковым креплением (рис. 75).

При дефекте проксимального эпифиза большеберцовой кости перекрещивающиеся спицы проводят через дистальный метафиз бедренной кости, а дистального - через кости стопы. Через стопу, как правило, проводят три спицы. Одна из них проводится через средний отдел стопы во фронтальной плоскости, а две другие- под углом к ней в 15-20° через пяточную и предплюсневые кости. Все три шицы фиксируют к наружной опоре, собираемой до операции из полукольца, планок с боковым и торцевым креплением и стержней со сплошной нарезкой.

С учетом разнообразия клинических форм дефектов костей голени разработаны различные методики восстановления целости кости и длины сегмента конечности. Выбор методики определяется индивидуально >и зависит от длины, толщины и формы концов костных отломков, величины диастаза между ними, анатоми- ческого укорочения сегмента, локализации и выраженности изменения мягких тканей, характера остеомиелитического процесса и других объективных показателей.

Для замещения дефектов костей голени применяются методики чрескостного остеосинтеза, в основе которых лежит либо трансформация отломков большеберцовой - кости (оперативная или бескровная), либо трансформация смежных костей (бедренной или малоберцовой):

I. Методики трансформации отломков большеберцовой кости:

1. Монолокальный оперативный дистракционный остеосинтез.

2. Монолокальный закрытый последовательный компрес-сионно-дистракционный остеосинтез.

3. Бшюкальный синхронный компрессионно-дистракционный остеосинтез с оперативным удлинением:

а) проксимального отломка; <б) дисталыного отломка; в) обоих отломков.

4. Билокальный синхронный компрессионно-дистракционный остеосинтез с бескровным удлинением конечности за счет дистракционного эпифизеолиза:

а) проксимального отломка;

б) дистального отломка; в) обоих отломков.

5. Билокальный последовательный дистракционно-компресси-онный остеосинтез с оперативным удлинением:

а) проксимального отломка;

б) дистального отломка;

в) обоих отломков.

6. Билокальный последовательный дистракционно-компресси-онный остеосинтез с бескровным удлинением за счет остео-клазии или дистракционного эпифизеолиза:

а) проксимального отломка;

б) дистального отломка;

в) обоих отломков.

7. Билокальный последовательный дистракционно-компресси-онный остеосинтез при замещении краевого дефекта дозированной дистракцией отщепа одного из отломков.

8. Билокальный последовательный дистракционно-компресси-онный остеосинтез с одновременным утолщением удлиняемого отломка.

II. Методики замещения дефекта большеберцовой кости изменением формы малоберцовой:

1. Локальное утолщение ее за счет дозированной дистрак-ции отщепа в дефект;

2. Перемещение и синостозирование фрагмента малоберцовой кости с боковой поверхностью отломков большеберцовой.

3. Перемещение фрагмента малоберцвой кости и синостозирование его с отломками большеберцовой «конец в конец» с погружением их в дистракционные регенераты.

III. Частные методики чрескостного остеошнтеза для замещения дефекта большеберцовой кости:

1. Остеосинтез при фиксированной угловой деформации.

2. Остеосинтез при дефекте суставных концов большеберцовой кости.

Каждая из приведенных методик имеет свои показания и противопоказания.

Монолокальный оперативный дистракционный остеосинтез

Показанием к нему является дефект большеберцовой кости в пределах 3-4 см без диастаза на границе верхней и средней трети с умеренной патологической подвижностью без утолщения отломков на стыке.

После наложения базисного аппарата под жгутом осуществляется косая или Z-образная остеостомия большеберцовой кости во фронто-сагиттальной плоскости через зону стыка отломков (рис. 76). При сросшейся малоберцовой кости долотами осуществляется косая остеотомия ее в нижней трети через наружный доступ. Для усиления жесткости фиксации во фронтальной плоскости через оба отломка проводится по одной спице с упорной площадкой на 5 см дистальнее проксимального кольца и прокси-мальнее дистального. Концы спиц крепятся к «флажкам», установленным на кольцах. Спицы натягиваются. После этого оба кольца соединяются телескопическими стержнями непосредственно в симметричных отверстиях; ранее установленные стержни демонтируются. Дозированная дистракция начинается на 7-й день после операции. При этом происходит смещение концевых отломков болыпеберцовой кости ,и перекрытие ими зоны ложного сустава. Дистракция продолжается до восстановления голени.

Монолокальный закрытый последовательный компрессионно-дистракционный остеосинтез

Показания: тугоподвижные гиперпластические ложные суставы с укорочением голени в пределах 3-4 см с угловой деформацией или без нее, с выраженными Рубцовыми изменениями мягких тканей, хроническим безовищевым (дремлющим) остеомиелитом.

Методика остеосинтеза. При правильной оси голени через каждый из отломков проводят по две лары перекрещивающихся спиц (через метафизы и диафизы) с таким расчетом, чтобы расстояния между метафизарными и диафизарными спицами на каждом отломке были в пределах 10 см. Все спицы по общим правилам фиксируются к 4 кольцам и затягиваются. Кольца попарно соединяются между собой стержнями. Осуществляется продольная компрессия в течение 10-14 дней. Затем аппарат переводится на режим дистракции по 1/4 мм 3-4 раза в сутки.

Дистракция продолжается до клиническое наблюдение.

При сросшейся малоберцовой кости во время остеосинтеза осуществляется косая остеотомия ее, как правило, в нижней трети, чтобы длинный отломок ее и после дистракции перекрывал зону возникшего диастаза.

Для иллюстрации приводим клиническое наблюдение.

Больной Л., 26 лет, в раннем детстве перенес гематогенный остеомиелит левой болыпеберцовой кости, приведший к патологическому перелому в средней трети. В результате неоднократных секвестр- и некрэктомий к моменту окончания физиологического роста сформировался дефект большеберцовой кости (рис. 77). Больной ходит без вспомогательных средств опоры в туторе. Учитывая неоднократные обострения остеомиелитичеокого процесса с открытием свищей как в верхней, так и в нижней трети голени, осуществили закрытый монолокальный компрессионно-дистракционный остеосинтез. Во время наложения аппарата осуществлена косая остеотомия диафиза малоберцовой кости в нижней трети (рис. 78). Рана зажила первично. Дозированной дистракцией восстановлена длина голени. Через 2 месяца фиксации диастаз между концами отломков большеберцовой кости выполнился костным регенератом. Аппарат снят. Обострения остеомиелитичеокого процесса не было ни во время дистракции, ни после. Через 0,5 года (рис. 79) после снятия аппарата пациент стал ходить без вспомогательных средств опоры. Отдаленный результат через 3 года - дефект ликвидирован, длина голеней одинаковая.

Билокальный синхронный компрессионно-дистракционный остеосинтез с оперативным удлинением отломков и голени в целом

Показания: дефекты большеберцовой кости без диастаза между концами отломков или с небольшим диастазом в пределах 0,5-0,8 см, который может быть устранен одномоментно. Обычно при этом имеется укорочение голени, равное величине дефекта или несколько меньшее (на величину диастаза).

Методика остеосинтеза зависит от формы концов отломков, величины дефекта большеберцовой кости и его локализации.

а) При локализации дефекта большеберцовой кости в нижней трети через дистальные и проксимальные метафизы обеих костей голени проводятся по две перекрещивающиеся спицы. Еще одна пара спиц проводится через дистальный конец проксимального отломка. Все спицы фиксируются к трем кольцам с соблюдением центроситета и натягиваются. Кольца соединяются стержнями. Осуществляется Г-образная остеостомия проксимального метафиза большеберцовой кости и короткая косая остеотомия малоберцовой в средней трети (рис. 80). Через 7 дней после операции начинается дозированная дистракция между верхним и средним кольцом по 1 мм в сутки (0,25 мм - 4 раза в день) через равные промежутки времени до восстановления длины голели. Среднее и дистальное кольца постоянно сближаются для создания компрессии на стыке отломков.

б) При локализации дефекта большеберцовой кости в верхней трети кроме двух пар базисных спиц проводится еще одна пара через проксимальный конец дистального отломка. Монтируется также аппарат из 3 колец. После соединения колец стержнями осуществляется чрезнадкостничиая короткая косая остеотомия дистального отломка большеберцовой кости «а границе метафиза и диафиза и косая остеотомия малоберцовой в средней трети. После образования между отломками остеоидного недифференцированного регенерата (7 дней фиксации) осуществляется дозированная дистракция между средним и дистальным кольцом ло 1 мм в сутки и постоянная компрессия на стыке отломков. в) При расположении дефекта большеберцовой кости в средней трети и величине его более 4 см вначале накладывается только базисный аппарат. Через конец проксимального отломка в косопродольном направлении -проводятся две спицы с упорными площадками. Нижние концы их фиксируются к дистальному кольцу зажимами. Осуществляется Г-образная остеотомия проксимального метафиза большеберцовой кости и косая остеотомия малоберцовой в нижней трети. Дозированной дистракцией между базисными кольцами осуществляется восстановление длины голени. После этого через концы дистального и проксимального отломков, отступая на 4-5 см от зоны стыка их, проводят еще две пары спиц и фиксируют их к дополнительным кольцам. Все 4 кольца соединяются стержнями. Концы отломков компрессируются.

Для восстановления длины голени, когда в проксимальной трети имеется множество спаянных с костью рубцов, может быть осуществлена « остеотомия дистального отломка. При этом малоберцовая кость рассекается в верхней трети, а спицы, удерживающие от растяжения зону стыка отломков, проводятся в обратном направлении и фиксируются к проксимальному кольцу. Дальнейшая тактика лечения такая же, как и при остеотомии проксимального отломка.

Характер компрессии на стыке отломков зависит от их формы. При поперечной или близкой к ней плоскости излома осуществляется продольная компрессия, при скошенной - встречно-боковая за счет натяжения спиц с упорными площадками или дугообразно изогнутых спиц.

При больших дефектах большеберцовой кости, превышающих 10 см, осуществляется удлиняющая остеотомия обоих отломков, а спицы, удерживающие от растяжения зону стыка отломков, проводятся через концы как дистального, так и проксимального отломков. После восстановления длины голени через концы отломков проводятся дополнительные перекрещивающиеся спицы и аппарат перемонтируется. Удерживающие спицы удаляются.

Билокальный синхронный компрессионно-дистракционный остеосинтез с бескровным удлинением сегмента за счет дистракционного эпифизеолиза

У подростков 12-14 лет перед закрытием зон роста, а при опасности вспышки или обострения остеомиелитического процесса после удлиняющей остеотомии - в более раннем возрасте возможно восстановление длины голени и замещение дефекта большеберцовой кости за счет дистракционного эпифизеолиза дис-тальной или проксимальной ростковой зоны. Особенностью данной методики является то, что соответствующие базисные спицы проводятся не через метафиз кости, а через эпифиз сразу под (или над) ростковой зоной. Малоберцовая кость всегда остеотомиру-ется. При прочих равных условиях значительно чаще осуществляется эпифизеолиз проксимальной ростковой зоны. Еще реже осуществляется дистракционный эпифизеолиз обеих ростковых зон. Вообще методика дистракционного эпифизеолиза должна применяться с большой осторожностью и только при абсолютных показаниях (опасность вспышки дремлющей инфекции и обширные рубцы в зоне предполагаемой дистракции).

Билокальный последовательный дистракционно-компрессионный остеосинтез с оперативным удлинением одного или обоих отломков

Следует отметить, что методика возмещения дефектов длинных костей путем удлинения одного из отломков была предложена Г. А. Илизаровым еще в 1966 году. Этот принцип был положен в основу возмещения врожденных и приобретенных дефектов длинных костей верхних и нижних конечностей, естественно, с учетом их анатомических особенностей.

Для оперативного билокального последовательного дистрак-ционно-компрессионного остеосинтеза считаются показанными дефекты большеберцовой кости в пределах 15-20 см и с диастазом между отломками не менее 2 см.

а) При локализации дефекта в средней и нижней трети боль-шеберцовой кости замещение его осуществляется удлинением проксимального отломка. Для этого на голень накладывается базисный аппарат. Через конец проксимального отломка в косо-продольном направлении сверху вниз проводятся две дистракци-оннонаправляющие спицы: одна - с наружной поверхности голени <на внутреннюю, другая - с внутренней поверхности на наружную. Верхние концы спиц штыкообразно изгибаются и тракцией по оси погружаются под кожу. Нижние концы спиц фиксируются к дистракционным спицезажимам, которые с помощью флажков прикрепляются к дистальному кольцу аппарата (рис. 81). После этого осуществляется Г-образная остеотомия проксимального метафиза большеберцовой кости по направлению сверху спереди вниз и кзади. Если имеется укорочение голени, то из наружного разреза остеотомируется -малоберцовая кость в нижней трети.

На 7-й день после операции начинается дозированная диет-ракция по 1 мм в сутки за 4 приема до стыковки промежуточного фрагмента с концом дистального отломка. После этого через конец промежуточного фрагмента проводятся две дополнительные перекрещивающиеся спицы и фиксируют их к третьему кольцу. Оно соединяется стержнями с базисными кольцами. Дистракци-оннонаправляющие спицы удаляются. При поперечной форме излома концов состыкованных фрагментов между ними осуществляется продольная компрессия. При косой форме излома через конец дистального отломка во фронтальной плоскости проводится спица с упорной площадкой и натяжением ее осуществляется встречно-боковая компрессия.

Если концы отломков неконгруэнтны, то одновременно с проведением дополнительных спиц через небольшой разрез долотом сбивают «остные выступы, мешающие адаптации отломков. Сбитые костные шипы и рубцы между концами отломков не удаляются. Задача оперативного вмешательства заключается только в кооптации отломков.

Для иллюстрации приводим клиническое наблюдение.

Больной Б., 32 лет, поступил на лечение с посттравматическим дефектом большеберцовой кости в средней трети на протяжении 8 см. Осуществлено оперативное замещение дефекта большеберцовой кости удлинением проксимального отломка (рис. 82). Аппарат снят через 5 месяцев после операции. Наступила консолидация отломков. Через 2 года после операции произошла костная перестройка как в области остеотомии, так и на месте стыка отломков. Восстановлены целость большеберцовой кости, длина и функция конечности.

б) При локализации дефекта большеберцовой кости в верхней трети замещение его осуществляется удлинением дистального отломка. Для этого после наложения на голень базисного аппарата долотами осуществляется чрезнадкостничная короткая косая остеотомия дистального метафиза большеберцовой кости во фронтальной плоскости по направлению сверху спереди - вниз и кзади. При необходимости восстановления длины голени осуществляется и остеотомия малоберцовой кости на границе верхней и средней трети.

Перед остеотомией большеберцовой кости через .проксимальный конец диетального отломка в косопродольном -направлении проводятся две дистракционнонаправляющие спицы. Нижние концы их штыкообразно изгибаются и погружаются под кожу до упора в отломок, а верхние крепятся к дистракционным зажимам. Последние фиксируются к проксимальному кольцу спаренными флажками или углообразно изогнутыми планками.

На 7-й день после операции начинается дозированное (по 1 мм в сутки) перемещение промежуточного фрагмента в дефект кости до стыковки его с проксимальным отломком. После этого осуществляется второй этап оперативного вмешательства. Через проксимальный конец промежуточного фрагмента проводятся две перекрещивающиеся спицы и фиксируются к третьему кольцу. Все три кольца соединяются стержнями. Для усиления жесткости фиксации могут проводиться и другие дополнительные спицы. На месте стыка отломков постоянно осуществляется продольная или встречно-боковая компрессия в зависимости от формы концов отломков. При неконгруэнтности состыкованных отломков осуществляется экономная оперативная кооптация их без удаления тканей. Аппарат снимается после наступления консолидации отломков, о чем будет изложено ниже в главе о послеоперационном ведении больных.

Проиллюстрируем сказанное клиническим наблюдением.

Больной М., 34 лет, поступил на лечение с диагнозом «посттравматическнн дефект левой большеберцовой кости на протяжении 20 см в верхней трети, хронический концевой остеомиелит». Травму получил 4 года назад. Инвалид II группы. Под наркозом осуществлен билокальный последовательный дистракционно-компрессионный остеосинтез. Для удлинения конечности произведена поперечная остеотомия диетального отломка на границе метафиза и диафиза. После замещения диастаза общей днстракцией восстановлена длина голени. Одновременно бескровно устранена эквино-варусная деформация стопы. Образовавшийся дистракционный регенерат (рис. 83 а, б, в, г) постепенно скомпактизировался. На стыке отломков осуществлялась закрытая продольная компрессия. Наступило сращение. Общий срок лечения 1,5 года. Восстановлена целость большеберцовой кости, длина голени, устранена деформация стопы, конечность стала опороспособной, ликвидирован остеомиелит. Пациент полностью трудоспособен.

в) При больших дефектах большеберцовой кости, превышающих 15-20 см, для ускорения замещения дефекта осуществляют оперативное удлинение обоих отломков. Для этого после наложения базисного аппарата через концы обоих отломков во встречном направлении проводят дистракционнонаправляющие спицы с упорами. Свободные концы всех четырех спиц фиксируются дис-тракционными зажимами к дистальному и проксимальному кольцам. Долотами осуществляется поперечная остеотомия обоих отломков на уровне метафизов. Дозированная дистракция начинается на 7-й день после операции в обычном темпе и ритме. Таким образом, общее смещение отломков в дефект составит 2 мм в сутки, что вдвое ускоряет сроки замещения дефектов при удлинении только одного отломка. После стыковки промежуточных фрагментов проводятся дополнительные спицы, которые фиксируются к 2 кольцам. Все 4 кольца соединяются стержнями. Дис-тракционнонаправляющие спицы удаляются. Между состыкованными фрагментами осуществляется продольная или встречно-боковая компрессия по общим правилам.

Билокальный последовательный дистращионно-компрессионный остеосинтез с бескровным удлинением отломков за счет дистракционного эпифизеолиза или остеоклазии

Дистр акционный эпифизеолиз для замещения дефектов большеберцовой кости применяется в основном у детей старше 10 лет и только в тех неблагоприятных случаях, когда имеется опасность вспышки затихшего остеомиелита после удлиняющей остеотомии или разлитой гнойный процесс, препятствующий открытому хирургическому вмешательству. Как правило, применяется эпифизеолиз проксимальной ростковой зоны болыпеберцовой кости.

После наложения базисного аппарата (проксимальные спицы при этом проводятся не через метафиз, а через эпифиз больше-берцовой кости) через конец проксимального отломка проводятся еще две перекрещивающиеся спицы. Они фиксируются к кольцу и натягиваются. Все три кольца соединяются стержнями. При сопутствующем укорочении голени осуществляется остеотомия малоберцовой кости в нижней трети.

Навинчиванием гаек растяжных стержней между средним и верхним кольцом на операционном столе осуществляется одномоментный дистр аукционный эпифизеолиз. Разъединение эпифиза и метафиза определяется по резкому падению напряжения спиц. После контрольной рентгенографии между верхним и средним кольцом снимается дистракция и обратным навинчиванием гаек, соединяющих кольца стержней, эпифиз и метафиз доводятся до контакта. Тем самым ликвидируется диастаз между ними, возникший в момент эпифизеолиза.

В дальнейшем, если проксимальный отломок большеберцовой кости достаточной длины (равен хотя бы 1/2 длины большеберцовой кости), а дефект не превышает 4-5 см, компановка аппарата не изменяется.

Через 2-3 дня после операции начинают дозированную дистр акцию по 1 мм в сутки для низведения промежуточного фрагмента в дефект кости. После стыковки промежуточного фрагмента с дистальным (при поперечной форме излома) или дублирования концов отломков (при скошенной форме излома) между ними осуществляется продольная или встречно-боковая компрессия по описанной ранее методике.

В тех случаях, когда проксимальный отломок короткий или когда дефект превышает 5см, низведение промежуточного фрагмента осуществляется дистракционнонаправляющими спицами (с целью предотвращения прорезывания спицами мягких тканей). Для этого через конец проксимального отломка в косопродольном направлении Проводятся две спицы с упорами, нижние концы которых крепятся дистракционными зажимами к дистальному кольцу аппарата. Перекрещивающиеся спицы, проведенные через конец проксимального отломка, удаляются, а среднее кольцо демонтируется. Последующая тактика такая же, как и при оперативном удлинении проксимального фрагмента.

При выраженном остеопорозе проксимального отломка и достаточной длине его у взрослых, при опасности возникновения нагноительного процесса можно осуществить (вместо остеотомии) закрытую остеоклазию этого отломка с помощью спиц, проведенных через дистальный конец его.

Аппарат монтируется так же, как и при дистракционном эпи-физеолизе. В отличие от эпифизеолиза, который достигается продольной дистр акцией, остеоклазия осуществляется ротацией конца отломка. Для этого между проксимальным и средним кольцом устанавливают два диаметрально расположенных ротационных узла, описанных ранее во второй главе. Навинчиванием гаек стержней на операционном столе осуществляется ротация конца отломка, пока не произойдет закрытый винтообразный перелом его. После этого среднее кольцо возвращается в прежнее положение. Ротационные узлы демонтируются, а вместо них между средним и верхним кольцом устанавливаются дистракционные стержни. Дозированная дистракция начинается на 4-5-й день после операции. Так как при таком механизме перелома, как правило, сохраняются внутрикостные сосуды, репаративная регенерация кости и образование дистракционного регенерата происходят более интенсивно, что сокращает сроки сращения отломков. Дальнейшая тактика ведения больных обычная.

Билокальный последовательный дистращионно-компрессионный остеосинтез при замещении краевого дефекта дозированной дистракцией отщепа одного из отломков

Показанием для данной методики служат краевые дефекты большеберцовой кости после открытых крупнооскольчатых переломов или после пристеночной резекции кости по поводу остеомиелита или доброкачественной опухоли.

После анестезии проводятся перекрещивающиеся спицы через метафизы большеберцовой кости и монтируется -базисный аппарат. Кольца соединяются телескопическими стержнями. Через небольшой разрез мягких тканей долотом осуществляется пристеночная остеотомия большеберцовой кости с таким расчетом, чтобы образовался фрагмент кости, связанный с мягкими тканями и по форме близкий к дефекту кости. Через отколотый фрагмент в косопродольном направлении проводят одну или две дистракци-оннонаправляющие спицы, свободные концы которых дистракционными зажимами фиксируются к соответствующему кольцу аппарата. На 7-й день начинается дозированная дистракция для низведения фрагмента в дефект кости (рис. 84). Образующийся при этом дистракционный регенерат вместе с фрагментом полностью выполняет дефект кости, а если при этом имелось еще и несращение, то одновременно наступает консолидация отломков.

Для иллюстрации приводим клиническое наблюдение.

Больной П. поступил на лечение через 1,5 года после травмы с несросшимся переломом правой большеберцовой кости в средней трети и краевым дефектом ее после открытого перелома, ложным суставом правого бедра в нижней трети, осложненным концевым остеомиелитом. Остеомиелит развился после остеосинтеза бедра массивной пластиной. На голени - аппарат Илизарова из двух колец и интрамедуллярный стержень. Операция была произведена год назад в другом лечебном учреждении. Нами осуществлен чрескостный остео-синтез костей голени, удален интрамедуллярный стержень, осуществлена пристеночная остеотомия проксимального отломка большеберцовой кости для замещения краевого дефекта, удалена пластина с бедра и осуществлен чрескостный остеосинтез бедра. Дистракция продолжалась 1 месяц, фиксация - 4 месяца. Наступило полноценное сращение отломков и ликвидирован краевой дефект большеберцовой кости (рис. 85). Одновременно сраслись отломки бедренной кости. Через 1 год после операции в зоне перелома большеберцовой кости . наступила перестройка костного регенерата.

Билокальный последовательный дистракционно-компрессионный остеосинтез с одновременным утолщением удлиняемого отломка большеберцовой кости

Создание костного регенерата необходимого объема достигается в том случае, если производят закрытую остеоклазию или остеотомию одного из отломков большеберцовой кости таким образом, чтобы протяженность излома в 2-4 раза превышала диаметр диафиза кости. Затем дистальный конец перемещаемого отломка отводят от плоскости остеотомии .под углом в темпе 1 мм в сутки в течение 7-10 дней, после чего дистальный конец фиксируют, а проксимальный отводят от плоскости перелома в темпе до 2 мм в сутки с одновременным отведением всего отломка в сторону и вниз до получения необходимой толщи«ы и плотности костного регенерата.

Операцию проводят под местной анестезией «ли наркозом. Накладывают базисный аппарат. После этого производят закрытую остеоклазию кости или остеотомию дистального конца проксимального отломка. Через 3 дня после остеотомии начинается первый этап формирования костного регенерата, заключающийся в отведении астеотомирова-нного фрагмента кости. Проксимальный конец дистального отломка частично остается в соприкосновении с проксимальным фрагментом кости, а дистальный конец его при помощи дополнительно проведенной спицы смещается под углом, в темпе отведения 1 мм в сутки, от поверхности остеотомии. Отведение заканчивают через 7-10 дней. Затем проводят второй этап перемещения отломка, целью которого является объемное формирование костного регенерата и придание ему необходимой толщины. Для этого с помощью дополнительно проведенной спицы осуществляют фиксацию дистального конца перемещаемого отломка, а спицей, проведенной дополнительно в проксимальном конце этого же отломка, производят перемещение его от поверхности излома. Темп отведения может доходить до 2 мм в сутки. Перемещение отломка заканчивают тогда, когда ширина регенерата будет приближаться к заданной. При этом мягкие ткани и сосудисто-нервный пучок не будут подвергаться травматизации, так как концы перемещаемого отломка будут тупыми (Ввиду их частичного рассасывания и покрытия новообразованной костной тканью. После того как будет достигнута необходимая ширина и равномерная плотность костного регенерата, можно осуществлять удлинение его до необходимого размера по общепринятой методике. Ширина регенерата может регулироваться как протяженностью остеотомии, так и угловым смещением дистального отломка, имеющего достаточную протяженность поверхности излома. Чем шире регенерат, тем меньше возможность его истончения при больших удлинениях кости и тем быстрее будет нарастать его прочность при фиксации, что приводит к сокращению срока восстановления и перестройки увеличенной в объеме кости.

В зависимости от расположения поверхности дистального фрагмента большеберцовой кости нижняя поверхность перемещаемого фрагмента приводится в соответствующее положение для плотного контакта.

Замещение дефекта большеберцовой кости изменением формы малоберцовой

Для пластики дефекта большеберцовой кости может быть использована неповрежденная, а еще лучше - гипертрофированная малоберцовая кость. Показаниями к ней являются обширные субтотальные дефекты диафиза после травм или резекций по поводу остеомиелита или опухоли, обширные, спаянные с костью рубцы по передней и внутренней поверхности голени, выраженное нарушение трофики, диффузный вялотекущий остеомиелит отломков большеберцовой кости.

Методики остеосинтеза. Для замещения дефекта большеберцовой кости может быть использована вся малоберцовая кость, фрагмент ее с нарушением целости на одном или двух уровнях, а также пристеночный фрагмент без нарушения целости кости.

а) При замещении дефекта цельным фрагментом остеосинтез начинается с проведения двух пар перекрещивающихся спиц через метафизы берцовых костей и фиксации их к кольцам. Кольца соединяются стержнями. Если величина дефекта большеберцовой кости равна величине диастаза между отломками (малоберцовая кость не повреждена), то после наложения аппарата из двух разрезов по наружной поверхности голени поперечно остеотомируют малоберцовую кость на границе метафизов и диафиза. Через эта же разрезы узким долотом сбивается кортикальная пластинка с наружной поверхности дистального и проксимального отломков большеберцовой кости в местах будущего контакта с фрагментом малоберцовой кости без удаления костного вещества. Во фронтальной плоскости через концы обоих отломков большеберцовой кости и концы среднего фрагмента малоберцовой проводят 4 спицы с упорными площадками параллельно друг другу. На малоберцовой кости упорные площадки располагаются сзади и снаружи, на отломках большеберцовой кости-спереди и изнутри. Общее направление всех спиц - вдоль межлодыжечной линии (рис. 86). Устанавливают еще 2 кольца, каждое между дополнительными спицами. Все кольца соединяют между собой стержнями. Концы спиц, противоположные упорным площадкам, фиксируют к дистракционным зажимам, которые устанавливаются на спаренные «флажки». Равномерной тягой за спицы с упорными площадками осуществляется сближение фрагментов. Боковая тракция начинается «а 7-й день после операции и осуществляется в темпе не более 1 мм в сутки. После достижения контакта между отломками большеберцовой и малоберцовой костей осуществляется их встречно-боковая компрессия для достижения межберцового синостоза межберцовой кости с боковой поверхностью большеберцовой. Первую неделю после достижения контакта компрессия осуществляется ежедневно, а затем-1 раз в 7 дней по 1 мм. Описанная методика применима в основном при пипетрофированной малоберцовой кости и при субтотальных дефектах.

Биомеханически более обоснованно внедрение в дефект большеберцовой кости фрагмента малоберцовой для создания синостоза между ними «конец в конец» с торцевым упором. Для этого остеотомию малоберцовой кости делают в зависимости от уровня и расположения дефекта болыпеберцовой кости. Кость ос-теотом!ируется на 1 см проксимальнее конца проксимального отломка большеберцовой кости и на 1 см дистальнее конца дис-тального отломка. Одновременной тягой за спицы с упорами тем же темпом осуществляют боковую тр акцию промежуточного фрагмента малоберцовой кости. Продольную дистракцию прекращают, а отломок малоберцовой кости затягивают в дефект между отломками большеберцовой (рис. 87). Через эта же разрезы узким долотом формируют ложе в концах дистального и проксимального отломков большеберцовой кости. После центрации отломков осуществляется продольная компрессия тем же темпом до восстановления длины голени. Перед продольной компрессией для усиления жесткости фиксации фрагмента малоберцовой кости свободные концы спиц с упорными площадками фиксируются ко второй опорной балке и натягиваются.

Для иллюстрации приводим клиническое наблюдение.

Больная К., 28 лет, инвалид I группы, поступила на лечение с диагнозом: «хронический диффузный гематогенный остеомиелит правой большеберцовой кости». Больна в течение 10 лет. Под наркозом осуществлена резекция диафиза большеберцовой кости в пределах здоровых тканей. При этом образовался дефект кости на протяжении 22 см. Осуществлен чрескостный остеосинтез аппаратом, а через 1 месяц, после заживления раны, - двойная остеотомия малоберцовой кости. Через последнюю проведены спицы с упорными площадками. На спицы нанизан также свободный аутотрансплантат малоберцовой кости, взятый с другой ноги. На 7-й день начата боковая тракция для внедрения отломков малоберцовых костей в дефект. После внедрения аппарат переведен на режим компрессии. Наступил синостоз между малоберцовой костью и отломками большеберцовой (рис. 88 а, б). Конечность стала опороспособной. Свищей нет. Пациентка работает. Группа инвалидности снята.

б) Для пластики небольших дефектов большеберцовой кости может быть использован не цельный фрагмент малоберцовой кости, а пристеночный фрагмент ее. Для этого через разрез мягких тканей по наружной поверхности голени на уровне дефекта обнажают переднюю поверхность малоберцовой кости, не скелетируя ее, и долотами осуществляют пристеночную остеотомию, не нарушая общей целости кости. С наружной поверхности через просверленные в наружной кортикальной пластинке отверстия диаметром 3-4 мм через остеотомированный фрагмент и большеберцовую кость перпендикулярно к ее оси вдоль межлодыжечной линии выше и ниже дефекта проводят две параллельные спицы с упорными площадками (рис. 89). Спицы втягиваются до упора в остеотомированный фрагмент. Концы их, противоположные упорным площадкам, фиксируют к дистракционным зажимам и к балке, установленной вместо одного из телескопических стержней по передневнутренней поверхности. Через 7 дней после операции начинают дозированное перемещение фрагмента малоберцовой кости в направлении большеберцовой до контакта с ее заднена-ружной поверхностью. В последующем этими же спицами осуществляется постоянная компрессия отломков, вначале - ежедневная, затем - еженедельная до наступления синостоза.

При субтотальных и обширных дефектах большеберцовой кости с целью замещения дефекта и одновременного утолщения малоберцовой кости осуществляется продольное расщепление ее и дозированное перемещение отщепленного фрагмента в дефект кости. Для этого поперечное рассечение малоберцовой кости (внутренней половины ее) делают на уровне концов отломков больше-берцовой. При дозированной боковой тракции фрагмента малоберцовой кости образуется дистракционный костный регенерат, который затем превращается в полноценную костную ткань. При этом площадь поперечного сечения малоберцовой кости может быть увеличена в 2-3 раза, что ускоряет время реабилитации больных и практически исключает длительное ношение фиксационных ортопедических аппаратов.

в) Для ускорения сроков сращения (оиностози ров амия) цельного фрагмента малоберцовой «ости или пристеночного отщепа ее, вводимого в дефект большеберцовой, с отломками большебер-цовой кости был предложен способ погружения перемещаемого фрагмента в дистракционный костный регенерат, образованный на концах отломков. Способ осуществляется следующим образом.

Через дистальный и проксимальный метафизы обеих берцовых костей проводят по две перекрещивающиеся спицы, которые фиксируются в кольцах аппарата Илизарова. Кольца соединяют стержнями. В тех случаях, когда дефект большеберцовой кости равен диастазу между дистальным и проксимальным фрагментами большеберцовой кости, из 2 разрезов осуществляют поперечную остеотомию концов отломков, отступая от вершины на 1,5- 2 см. На этих же уровнях осуществляют остеотомии малоберцовой кости. По внутренней поверхности .между кольцами устанавливается б>алка, кольца соединяются стержнями. Во фронтальной плоскости через средний фрагмент малоберцовой кости проводятся спицы с упорными площадками кнаружи. Внутренние концы спиц фиксируются тракционными устройствами к балке. Через наружные края каждого из остеотомированных фрагментов большеберцовой кости под углом 45° к линии остеотомии проводится леска. Внутренние >концы лесок также фиксируются тракционными устройствами к балке. Раны зашиваются. Через неделю начинают дозированное перемещение малоберцовой кости в дефект большеберцовой кости и ротацию фрагментов большеберцовой кости. При этом в зонах растяжения образуются дистракционные регенераты, состоящие из густой капиллярной сосудистой сети. После поворота фрагментов большеберцовой кости на 90° трак-ция их прекращается. Фрагмент малоберцовой кости вводится в дефект большеберцовой. При этом концы его контактируют не с кортикальной пластинкой большеберцовой кости, как при способе Илизарова, а с губчатой костной тканью дистракционных регенератов (рис. 90). Это приводит к быстрому объединению сосудистых бассейнов обеих берцовых костей и ускорению сращения. Если дефект большеберцовой кости больше диастаза между отломками, а ,малоберцовая кость цела и срослась без укорочения, обычно имеется вывих головки малоберцовой кости и (или) наружной лодыжки. В этом случае проводятся по две перекрещивающиеся спицы только через метафизы большеберцовой кости и восстанавливается длина сегмента до вправления головки малоберцовой кости и наружной лодыжки. Затем производится операция по вышеуказанной методике.

В тех случаях, когда дефект большеберцовой кости больше диастаза между отломками, а малоберцовая кость срослась с укорочением, накладывается аппарат из 2 колец с перекрещивающимися спицами, проходящими через метафизы берцовых костей. Короткий отломок большеберцовой кости и малоберцовая кость остеотомируются на одном уровне. Вторая остеотомия малоберцовой кости осуществляется дистальнее (или прокоимальнее) конца противоположного отломка большеберцовой с учетом необходимого удлинения голени. Причем сначала через средний фрагмент малоберцовой кости проводится только одна спица с упором снаружи в области короткого отломка большеберцовой кости. Дозированной продольной дистракцией восстанавливается длина голени, одновременно осуществляется перемещение конца малоберцовой кости и ротация остеотомировэнного конца больше-берцовой. После этого остеотомируется конец более длинного отломка большеберцовой кости и проводится спица с упором через одноименный конец среднего фрагмента малоберцовой. По описанной методике ротируется фрагмент большеберцовой кости и поперечно перемещается конец малоберцовой.

В дальнейшем осуществляется фиксация костей в аппарате до полного их сращения.

Предлагаемый способ позволяет заместить обширный дефект диафиза болынеберцовой кости даже в тех случаях, когда по каким-либо причинам невозможно выполнить билокальный остеосинтез по Илизарову или костную пластику, позволяет объединить сосудистые - бассейны берцовых костей, что значительно улучшает трофику перемещенного фрагмента малоберцовой кости и ускоряет консолидацию отломков, а также позволяет избежать осложнений, имеющих место при одномоментной пересадке малоберцовой кости.

Остеосинтез при дефекте дистального суставного конца болыиеберцовой кости

Наиболее частыми причинами дефекта дистального суставного конца большеберцовой кости являются травма, остеомиелит и доброкачественные опухоли.

Через проксимальный метафиз большеберцовой -кости и кости заднего отдела стопы проводят по две перекрещивающихся спицы. Через средние отделы плюсневых костей проводят еще одну спицу во фронтальной плоскости. Верхние спицы фиксируют к кольцу, а нижние - к специальной опоре. Спицы натягивают, а опоры соединяют между собой телескопическими стержнями. Затем долотами осуществляют Г-образную остеотомию проксимального метафиза большеберцовой кости. Через дистальный конец промежуточного фрагмента проводят две спицы с упорными площадками в косопродольном .направлении, одна из них: сверху снутри - вниз и кнаружи, другая: сверху снаружи - вниз и кнутри. Дистальные концы спиц дистракционными зажимами и системой «флажков» крепят к дистальному кольцу аппарата. На 7-й день начинают дозированную дистракцию по 1 мм в сутки для низведения отломка до контакта с таранной (если она есть) или пяточной костью. Вторым этапом обнажают область стыка промежуточного фрагмента с костями стопы, удаляют хрящевые покровы и кортикальную пластинку с таранной кости, экономно скелетируют конец промежуточного фрагмента и погружают его в углубление, сделанное в таранной кости. На 8-10 см проксимальнее стыка костей через промежуточный фрагмент проводят две перекрещивающиеся спицы и фиксируют их к третьему кольцу. Последнее соединяется с дистальной опорой резьбовыми стержнями, а с проксимальным кольцом - телескопическими. Стержни, соединяющие дистальную и проксимальную опоры, демонтируют, а диетракцианнонаправляющие спицы удаляют. Осуществляют продольную компрессию между концом промежуточного фрагмента и таранной костью.

Если дефект суставного конца большеберцовой кости был равен имевшемуся диастазу, то в послеоперационном периоде еженедельно осуществляют поддерживающую продольную компрессию на стыке костей по 1 мм и одновременно дистракцию по 1 мм между проксимальным и средним кольцами.

В тех случаях, когда дефект кости больше диастаза, во время второго этапа осуществляют остеотомию верхней трети малоберцовой кости (если она цела) к через 7 дней начинают ежедневную дистракцию между кольцами до полного восстановления длины голени. Между средним кольцом и дисталыюй опорой, как и в предыдущем случае, проводят еженедельную ком-ирвсоию по 1 мм.

После восстановления длины голени режим компрессии и дистракции такой же. Для иллюстрации приводим клиническое наблюдение.

Больной С., 32 лет, поступил на лечение через 2 месяца после травмы с инфицированным переломом обеих костей левой голени в нижней трети с диагнозом «некроз мягких тканей и рал-вившийся остеомиелит всего дистального конца большеберцовой кости с гнойным артритом» (рис. 91). На первом этапе была осуществлена радикальная некрэктомия с иссечением суставных концов берцовых костей от места перелома, нейтральный чрескостный ос-теосинтез аппаратом. После заживления раны мягких тканей долотами сделана Г-образная остеотомия проксимального метафиза большеберцовой кости. Снято промежуточное кольцо п удалены перекрещивающиеся спицы. Через конец промежуточного отломка проведены две дистракционно-направляющие спицы.

Дозированной дистракцией отломок низведен до контакта с таранной костью. Дистракционнонаправляющис спицы удалены.

Проведены две дополнительные перекрещивающиеся спяцы и перемонтирован аппарат. Через 4 месяца наступила консолидация отломков и аппарат снят. Через два года после операции восстановилась целость большеберцовой кости и длина голени. Имеется анкилоз голеностопного сустава в правильном положении. Остеомиелита нет. Пациент работает на прежней работе, связанной с длительной ходьбой в поле (рис. 92, 93).

Остеосинтез при дефекте проксимального суставного конца большеберцовой кости

Замещение дефектов проксимального суставного конца большеберцовой кости может быть осуществлено либо за счет оставшегося фрагмента большеберцовой кости, либо за счет удлинения бедренной кости. В абсолютном большинстве случаев дефект суставного конца замещается удлинением дистального отломка. В тех редких случаях, (когда по каким-либо причинам сделать это невозможно, дефект замещается за счет удлинения бедренной кости. Какие же это случаи?

а) Прежде всего, бедренная кость как пластический материал используется тогда, когда с целью сохранения конечности при обширных размозжениях тканей голени и магистральных кровеносных сосудов приходится осуществлять субтотальную резекцию берцовых костей и радикальное иссечение поврежденных мягких тканей с последующим сближением дистального и проксимального отделов нижней конечности до возможности наложения сосудистых анастомозов. Это касается и случаев, требующих реплантации оторванной голени. Необходимость использования бедренной кости возникает также при субтотальной резекции большеберцовой кости вследствие поражения ее остеомиелитическим процессом или доброкачественной опухолью.

Через среднюю треть бедренной кости и дистальный метафиз берцовых костей проводят по две перекрещивающиеся спицы. Они фиксируются к двум кольцам и натягиваются. Кольца соединяются стержнями. Осуществляется одномоментная дистракция до умеренного натяжения мягких тканей, о котором можно судить по улучшению кровоснабжения дистального отдела конечности (уменьшение отека стопы, усиление пульсового толчка на артериях стопы, потепление, исчезновение синюшности и т.д.),. а также на основании электрофизиологических исследований. После наложения аппарата передневнутренним парапателлярным разрезом рассекаются мягкие ткани. Обнажается передняя поверхность бедренной кости и внутреннего мыщелка. Долотами осуществляется косая остеотомия дистального метадиафиза бедра во фронто-сагиттальной плоскости от межмыщелковой ямки на внутреннюю поверхность бедра таким образом, чтобы образовался фрагмент внутреннего мыщелка с метафизом и частью диафиза, связанный с мягкими тканями. Через внутренний мыщелок в косопродольном направлении проводят две длинные спицы. Одна из них - сверху спереди вниз кзади и кнаружи, другая - сверху сзади снаружи вниз кпереди и кнутри. Верхние концы дистракционнонаправляющих спиц штыкообразно изгибаются и погружаются под кожу до упора в мыщелок. Нижние концы с помощью дистракционных стержней и системы «флажков» крепятся к дистальному кольцу. Дозированной дистракцией по 1 мм в сутки отколотый фрагмент низводится в дефект большеберцовой кости до контакта с проксимальным концом дистального отломка. Если диастаз меньше дефекта, то после достижения контакта дозированная дистракция осуществляется за счет стержней, соединяющих кольца, и продолжается до восстановления длины конечности.

Через 2 недели осуществляется второй этап оперативного лечения. Вскрывается место стыка отломков, и конец отломка большеберцовой кости после снятия хрящевых покровов погружается во внутренний мыщелок бедра. Отступая на 5 см выше и ниже стыка отломков через промежуточный фрагмент и дистальный отломок большеберцовой кости, проводят по 2 дополнительные перекрещивающиеся спицы и фиксируют их к 2 кольцам. Все 4 кольца соединяются между собой стержнями. Дистракционно-направляющне спицы удаляются. Демонтируются и стержни, соединяющие дистальное и проксимальное кольца. В последующем еженедельно между средними кольцами осуществляется компрессия на 1 мм, а между верхним и средним кольцами-такая же дистракция. При необходимости для усиления жесткости фиксации через бедренную кость могут быть проведены дополнительные спицы, которые фиксируются к дополнительным наружным опорам.

б) Для замещения дефекта проксимального суставного конца за счет удлинения дистального отломка также вначале накладывают базисный аппарат. Для этого через дистальные метафизы бедренной и берцовых костей проводят по 2 перекрещивающиеся спицы. Их фиксируют к 2 кольцам и натягивают. Кольца соединяются телескопическими стержнями с помощью планок.

Дальнейшая методика остеоюинтеза находится в прямой зависимости от соотношения диастаза между костями и величиной дефекта.

Если диастаза между бедренной и большеберцовой костью нет или он не превышает 2 см, то сразу после наложения базисного аппарата передненаружным продольным разрезом обнажается проксимальный конец большеберцовой кости и меж-мыщелковая ямка бедренной. Иссекаются рубцы и хрящевые покровы. Конец большеберцовой кости экономно скелетируетея. В межмыщедковой ямке делается небольшое углубление, в которое погружается конец отломка. Отступая на 10 см от его края, через отломок проводят еще 2 перекрещивающиеся спицы ;и фиксируют их к дополнительному кольцу, которое резьбовыми стержнями соединяют с проксимальным кольцом, а телескопическими - с дистальным. Стержни, соединяющие дистальное и проксимальное кольца, демонтируются. Между верхним и средним кольцами осуществляется одномоментная компрессия так, чтобы конец отломка большеберцовой кости -погрузился в подготовленную для «его ямку. После этого долотами осуществляют короткую косую остеотомию дистального метафиз-а большеберцовой кости. С 7-iro дня дозированной дистракцией между средним и дистальным кольцами восстанавливают длину конечности. При этом еженедельно осуществляют компрессию на стыке бедренной кости и фрагмента большеберцовой. В показанных случаях одновременно с большеберцовой остеотомируют в верхней трети и малоберцовую кость.

Если диастаз между бедренной и большеберцовой костью превышает 2 см, то после наложения базисного аппарата дефект замещают с помощью дистракционнонаправляющих спиц. Одновременно осуществляется остеотомия дистального метафиза больше-берцовой кости. После ликвидации диастаза и достижении контакта между концом промежуточного фрагмента и мыщелками бедренной кости осуществляется второй этап оперативного лечения. Он заключается в открытом погружении конца отломка большеберцовой «ости в подготовленное ложе в межмыщелковой ямке бедренной, перемонтаже аппарата и проведении дополнительных спиц. Дальнейшая тактика лечения такая же, как и замещение дефекта без диастаза.

Остеосинтез при фиксированной угловой деформации

Фиксированная угловая деформация при дефекте большеберцовой кости может возникать либо в результате неправильного сращения отломков малоберцовой кости (под углом), либо вследствие образования грубых рубцов, либо в результате действия обоих указанных факторов.

При неправильном сращении отломков малоберцовой кости углообразная деформация голени устраняется одномоментно за счет остеотомии кости по вершине деформации (или остеоклазии). Дальнейшая техника остеосинтеза и послеоперационная тактика такая же, как и при оперативном последовательном би-локальном дистракционно-компреосионном остеосинтезе.

В случаях, когда углообразная деформация обусловлена грубыми рубцами, одномоментное устранение деформации невозможно из-за опасности ишемии и последующего некроза мягких тканей. Поэтому остеосинтез у таких больных расчленяется на несколько этапов. Проиллюстрировать это положение можно на примере остеосинтеза при дефекте большеберцовой кости, сочетающемся с варусной деформацией ее.

На первом этапе через метафизы большеберцовой кости с учетом варусной деформации проводят две пары перекрещивающихся спиц. Еще одна пара спиц проводится через конец проксимального отломка в плоскости, перпендикулярной оси его. У детей с сохраненной ростковой зоной верхние спицы могут быть проведены через эпифиз для последующего дистракционного эпи-физеолиза. Все три пары спиц крепятся к кольцам и натягиваются. Кольца устанавливаются с соблюдением центроситета. Два верхних кольца соединяются между собой стержнями и объединяются в систему. Эта система соединяется с дистальным кольцом телескопическими стержнями. При этом из-за несоответствия плоскостей расположения колец дистальное кольцо вынужденно устанавливается под некоторым углом к стержням, равным величине деформации. При деформациях более 30° сплошными стержнями соединить кольца не удается. В таких случаях устанавливают стержни с плоскостными шарнирами.

С 3-го дня после остеосинтеза начинают дозированную дист-ракцию только по двум внутренним стержням. Наружные гайки стержней не затягивают, так как это приводит к деформации кольца. При необходимости жесткой фиксации дистального кольца на дистракционные стержни надевают не обычные гайки, а сферические с соответствующими шайбами. Темп дистракции регулируется состоянием мягких тканей по вогнутой поверхности деформации. В любых случаях он не должен превышать 2 мм в сутки. После того, как аппарат будет выпрямлен в осевом сече-чении, угловая деформация автоматически устранится. Если замещение дефекта большеберцовой кости планировалось за счет дистракционного эпифизеолиза, то, устранив деформацию, начинают дистракцию по верхним стержням обычным для замещения дефекта темпом. Если дефект кости, а следовательно, и величина необходимого удлинения отломка не превышают 4- о см, то компановка аппар-ата остается неизменной до конца лечения. При скошенной форме концов отломков и необходимости их дублирования после окончания дистракции через конец дис-тального отломка проводят дополнительную спицу с упорной площадкой для усиления жесткости фиксации и создания встречно-боковой компрессии.

При более обширных дефектах низведение отломка кольцом нежелательно, так как это приводит к прорезыванию спицами мягких тканей, болям я возможности нагноения. Поэтому через конец промежуточного фрагмента в косопродольном направлении проводят две дистракционнонаправляющие спицы. Нижние концы их фиксируются к дистракционным зажимам и дальнейшее низведение отломка осуществляется только с их помощью. Перекрещивающиеся спицы удаляются, а кольцо демонтируется. После стыковки отломков (при поперечной форме излома) «ли их дублирования (при косой форме излома) через концы дистального и промежуточного фрагментов проводят дополнительные спицы для усиления жесткости фиксации и создания между отломками компрессии. При неконгруэнтной форме концов отломков осуществляется оперативная их кооптация.

У взрослых больных осуществляется оперативное удлинение проксимального отломка. Для этого после устранения варусной деформации на втором этапе, не перемонтируя аппарата, осуществляют поперечную либо Г-образную остеотомию проксимального метафиза большеберцовой кости. Дальнейшая тактика такая же, как и описанная выше.

Для устранения других видов углообразных деформаций, особенно резко выраженных, могут применяться и другие приемы с использованием опорных балок, колец с перекрещивающимися спицами, спиц с упорными площадками и т. д., однако общий принцип указанных методик сохраняется. Вначале дозирование, медленно, плавно устраняется углообразная деформация, а затем осуществляется оперативное или бескровное замещение дефекта по одной из описанных методик. В особенности это касается дефектов, осложненных остеомиелитом.


5. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОСТТРАВМАТИЧЕСКИХ ДЕФОРМАЦИЯХ КОСТЕЙ ГОЛЕНИ


ХАРАКТЕРИСТИКА НЕПРАВИЛЬНЫХ СРАЩЕНИЙ БЕРЦОВЫХ КОСТЕЙ

Малоберцовая кость. Сращение отломков ее под углом, открытым кпереди, кнаружи или кнутри, неизбежно приводит к возникновению болей в области голеностопного сустава при нагрузке, длительно не спадающих отеков стопы и нижней трети голени, неустойчивости голеностопного сустава, а в последующем - к развитию деформирующего артроза. Не менее опасно в прогностическом отношении и сращение отломков малоберцовой кости со смещением по длине, при сохраненной длине большеберцовой кости. При этом происходит верхний («короткая лодыжка») или нижний («длинная лодыжка») подвывих малоберцовой кости.

Большеберцовая кость. Чаще всего ортопед имеет дело с уг-лообразной деформацией. Любая углообразная деформация приводит к тому, что нагрузка на голеностопный сустав и суставы стопы осуществляется не так, как это было до травмы. На первом этапе после сращения это сопровождается болями в голеностопном и лодтаранном суставах. Затем происходит пронацион-ная (при варусной деформации голени) или супинационная (при вальгусной деформации) трансформация шодтаранного сустава и частично таранно-ладьевидного и пяточно-кубовидного. В любом состоянии подошвенная поверхность стопы устанавливается параллельно площади опоры за счет трансформации всех основных суставов. При незначительных угловых деформациях большеберцовой кости во фронтальной плоскости в пределах до 15° компенсация может длится десятилетиями. При более значительных отклонениях полной компенсации не возникает никогда и в ближайшие годы развивается деформирующий артроз как голеностопного, так и надтаранного суставов.

Угловая деформация голени в сагиттальной плоскости в меньшей степени влияет на функцию голеностопного сустава и значительно реже приводит к дегенеративно-дистрофическим изменениям его. Это обусловлено тем, что деформация большеберцовой кости сравнительно легко может быть компенсирована увеличением амплитуды движения в голеностопном суставе. Поэтому ре-курвационные и ретрокурвационные деформации голени редко приводят к деформирующему артрозу голеностопного сустава.

Большие неудобства при ходьбе доставляет и сращение отломков большеберцовой кости со смещением по периферии. Чаще встречается сращение с внутренней ротацией дистального отломка. Походка больного при этом приобретает характерные черты. Вся нижняя конечность при каждом шаге как бы описывает незримую синусоиду. Быстрый бег вообще невозможен. Постоянные боли в голеностопном суставе при ходьбе. Быстрая утомляемость. Нередко боли в тазобедренно-м суставе, так как при правильном положении стопы проксимальный отдел бедра постоянно находится в наружной ротации.

Сращение отломков большеберцовой кости с наружной ротацией дистального отдела голени редки. За 25 лет работы нам они встретились всего 3 раза.

Посттравматическое укорочение голени, как правило, возникает только после тяжелых открытых переломов, сопровождающихся дефектами костной ткани, либо после резекции части болыпеберцовой кости по поводу остеомиелита. Реже всего встречаются посттравматические укорочения голени, возникшие вследствие неправильного лечения, при котором произошло сращение отломков в положении смещения по длине.


ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ НЕПРАВИЛЬНО СРОСШИХСЯ ПЕРЕЛОМАХ БОЛЬШЕБЕРЦОВОЙ КОСТИ С УКОРОЧЕНИЕМ КОНЕЧНОСТИ

Конструкция аппарата Илизарова позволяет удлинять конечность как за счет голени, так и за счет бедра. Место операции выбирается в зависимости от того, какой из сегментов конечности укорочен. При выраженном укорочении (на 4 и более сантиметров) обоих сегментов конечности производится удлинение бедра и голени в два этапа.

Операция обычно производится под внутрикостной анестези-ей. Перед операцией под среднюю треть голени подкладывается валик с целью образования пространства для проведения спиц.

Через дистальный и проксимальный метафизы болынеберцо-вой кости троводятся по две перекрещивающиеся спицы с образованием запаса мягких тканей между обеими парами спиц. При этом одна из дистальных спиц проводится через малоберцовую кость со стороны задненаружной поверхности голени на перед-невнутреннюю, вторая со стороны передненаружной поверхности на задневнутреннюю. Направление проксимальной пары спиц должно быть таким же, ка.к и дистальной.

Проведение обеих пар перекрещивающихся спиц должно производиться на возможно большом расстоянии друг от друга и с таким расчетом, чтобы после наложения аппарата сохранялась возможность движений смежных суставов. При таком проведении спиц исходная величина удлинения достигается при минимальном растяжении по длине каждого сантиметра мягких тканей.

Поскольку мягкие ткани наружной (полуокружности голени оказывают большое сопротивление при дистракции, то для предупреждения возникновения вальгусной деформации голени и стопы спицы должны проводиться не в плоскости, перпендикулярной продольной оси голени, а под углом 10° к ней, так, чтобы расстояние между кольцами верхней и нижней пары спиц было большим на внутренней стороне голени.

После проведения спиц производится Г-образнокосая остеотомия верхней трети большеберцовой кости и косая остеотомия нижней трети малоберцовой. Передним продольно-дугообразным разрезом длиной 4-5 см в области верхней трети голени (на уровне метафизарного отдела болыпеберцовой кости) послойно рассекается кожа с подкожной клетчаткой и (поверхностной фасцией. На расстоянии 0,4-0,5 см кнаружи от гребня большеберцо-вой кости продольно рассекается собственная фасция. Тупо отслаиваются мышцы от передней половины наружной поверхности болыпеберцовой кости.

В области верхнего конца раны, непосредственно под бугристостью болынеберцовой кости, узким леваторием образуется тоннель -в подкожной клетчатке на протяжении ширины planum tibiae, где поперечно рассекается надкостница последней. Разрез надкостницы продолжается на наружную поверхность больше-берцовой кости, направляется на 1 см кзади, а затем косо книзу и кзади. По линии разреза надкостницы долотами рассекается большеберцовая кость. Остеотомия начинается сверху рассече-нием в поперечном направлении передней порции большеберцовой кости узким желобоватым долотом, установленным выпуклостью кверху. Затем плоскими долотами рассекается кость на остальном протяжении направляющего разреза надкостницы.

Плоскость остеотомии большеберцовой кости выбирается с таким расчетом, чтобы тяга мышц-антагонистов способствовала взаимному прилеганию и фиксации фрагментов ее. Через наружный продольный разрез длиной 3-4 см в области нижней трети голени обнажается наружная поверхность малоберцовой кости. Последняя по направляющему разрезу надкостницы рассекается косо во фронтальной плоскости по направлению сверху вниз и спереди назад.

Производится контроль на омешаемость но длине фрагментов берцовых костей. Раны зашиваются наложением непрерывных кетгутовых швов на фасцию и узловых шелковых швов на кожу. При наложении шва на фасцию верхней раны сопоставленные отломки большеберцовой кости должны удерживаться ассистентом путем наружной ротации дистального отдела кости относительно проксимального.

Концы спиц фиксируются к кольцам аппарата, которые затем соединяются четырьмя растяжными стержнями. Для предотвращения образования больших гематом накладываются давящие га-макообразные повязки: сверху - на переднюю полуокружность голени, внизу - на наружную. При этом ходы бинта перекидываются через соответствующие растяжные стержни. Спустя два часа повязки ослабляются.

Стопе придается положение 90° тыльной флексии при помощи стоподержателя с резиновыми тягами, фиксируемыми к проксимальному кольцу.

Спустя 2-3 дня после операции больные начинают ходить, частично нагружая оперированную конечность. С первых же дней необходимо проводить механотерапию коленного и голеностопного суставов.

Удлинение голени производится с 5-6-го дня после операции путем дозированного отвинчивания гаек растяжных стержней по 1/4 оборота четыре раза в день через «равные промежутки времени. Один оборот гайки соответствует удлинению на 1 мм.


ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ БЕСКРОВНОМ УСТРАНЕНИИ ДЕФОРМАЦИЙ БЕРЦОВЫХ КОСТЕЙ

Устранение деформаций на протяжении диафиза. Через дистальный и проксимальный метафизарные отделы сегмента конечности (голень, бедро, плечо, предплечье) проводят по две перекрещивающиеся спицы перпендикулярно оси каждого из фрагментов. Плоскость проведения обеих .пар спиц образует угол, равный углу деформации и открытый в сторону, противоположную вершине его. Третья пара перекрещивающихся спиц проводится на вершине деформации. Спицы в натянутом состоянии фиксируются к трем кольцам аппарата. Дистальное и проксимальное кольца соединяются между собой двумя телескопическими растяжными стержнями, а в плоскости расположения деформации - балкой с ломощью пластинчатых приставок. Длина балки подбирается соответственно растяжению между крайними кольцами. Среднее кольцо соединяется с балкой резьбовыми стержнями. Навинчиванием гаек на эти стержни создается тяга за среднее кольцо. Деформация устраняется постепенной дозированной боковой тракцией за среднее кольцо и дистракцией крайних колец на вогнутой стороне деформации.

В случаях выраженного склероза кортикальной пластинки на месте неправильного сращения отломков перед наложением аппарата производится ослабление ее -надсечкой кортикальной пластинки на вершине деформации с вогнутой стороны (кортикотомия).

Углообразные деформации дистальной трети диафиза. Независимо от характера деформации через метафизы большеберцовой кости проводят по две перекрещивающиеся спицы, фиксируют их к кольцам, натягивают, затем соединяют кольца телескопическими стержнями. Одна из дистальных спиц проводится с наружной стороны через обе кости во фронтальной плоскости. Репонирую-щую спицу с упорной площадкой располагают у наружной кортикальной пластинки малоберцовой кости. Вторая спица проводится только через большеберцовую кость под углом 30° к первой. Верхняя спица проводится по обычной методике. Дальнейшая техника остеосинтеза уже зависит от характера деформации.

При расположении деформации малоберцовой кости в сагиттальной плоскости (рекурвация или ретрокурвация) через вершину ее в той же плоскости проводят репонирующую спицу с упорной площадкой. Упорная площадка располагается либо спереди (при ретрокурвации), либо сзади (при рекурвации). При непрочной костной мозоли репонирующую спицу проводят через конец одного из отломков. Место проведения спицы зависит от расположения плоскости излома кости. Общее правило таково, чтобы активно перемещаемый отломок концом своим упирался в противоположный и увлекал его за собой. Активное перемещение конца одного из отломков осуществляется дозированным натяжением конца репонируемой спицы, противоположного упорной площадке. Для этого свободный конец спицы фиксируется к дистракци-онному спицезажиму, который в свою очередь крепится к балке с помощью планок с торцевым креплением (флажков). Темп устранения деформации обычный - по 1 мм в сутки.

Если сращение отломков по прочности не уступает целой кости, после проведения репонирующей спицы осуществляют ком-лактотомию ее с вогнутой стороны деформации.

При варусной деформации малоберцовой кости репонирующую спицу проводят с наружной стороны во фронтальной плоскости. Дальнейшая тактика лечения такая же, как и описанная выше.

При вальгусной деформации репонирующую спицу проводят в сагиттальной плоскости. Оба конца ее фиксируют к дистракци-онным зажимам, которые крепятся к двум балкам. Предварительно спицу дугообразно изгибают. Дистракцией за оба конца спицы осуществляют дозированное выпрямление ее, устраняя таким образом и углообразную деформацию. Проведение одной из дистальных спиц с упорной площадкой снаружи предохраняет от возможного разрыва межберцового синдесмоза, а в необходимых случаях (позволяет одновременно устранить межберцовый диастаз.

Восстановление правильных анатомических взаимоотношений между берцовыми костями и таранной костью. Независимо от характера нарушения анатомических взаимоотношений между берцовыми костями на уровне дистальных концов остеосинтез начинается с наложения базисного аппарата. Для этого через дис-тальный метафиз только большеберцовой кости проводят две перекрещивающиеся под углом 60° спицы. Еще две спицы проводят через проксимальный метафиз, при этом одну из спиц - через обе кости. Монтируют аппарат из двух колец и телескопических стержней.

При «короткой лодыжке», когда произошло сращение отломков малоберцовой кости со смещением по длине, долотами осуществляют остеотомию ее через .костную мозоль. Во фронтальной плоскости через дистальный отломок проводят дистракцион-ную спицу. Концы ее фиксируют к дополнительному полукольцу, которое устанавливают на два наружных резьбовых стержня. Дозированной дистракцией, начиная с 7-го дня после операции, по 1 мм в сутки дистальный отломок низводят до своего обычного положения. При этом восстанавливается вилка голеностопного сустава и устраняется пронационная деформация стопы. Затем через обе кости голени на уровне дистального кольца вдоль межлодыжечной линии проводят спицу с упорной площадкой снаружи, концы ее крепят к кольцу и осуществляют натяжение за передневнутренний конец спицы с целью создания плотного контакта между берцовыми костями. После этого дистракционная спица может быть удалена.

При «длинной лодыжке», возникающей, как правило, при сращении отломков большеберцовой кости со смещением по длине для восстановления правильных анатомических взаимоотношений также вначале накладывают базисный аппарат. Дистальные спицы проводят только через большеберцовую кость. После этого долотами осуществляют Г-образнокосую короткую остеотомию проксимального метафиза большеберцовой кости. Начиная с 7-го дня осуществляют дозированную дистракцию по телескопическим стержням до восстановления длины большеберцовой кости. Это приводит к восстановлению вилки голеностопного сустава и устранению супинационной деформации стопы. Затем, как и в предыдущем случае, через обе кости голени на уровне дистально-го конца проводят еще одну спицу с упорной площадкой вдоль межлодыжечной линии и сдавливают .межберцовый синдесмоз.

В тех случаях, когда укорочение большеберцовой кости сопровождается еще и варусной или вальгусной деформацией при переломах ее в нижней трети, дистальные спицы проводят с учетом этой деформации. Остеотомию большеберцовой кости осуществляют не в верхней трети, а через вершину деформации. С 7-го дня начинают дозированную дистракцию только по двум внутренним стержням до выпрямления аппарата в осевом сечении. После этого дистракцию продолжают по всем четырем стержням.


Глава V

ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ В РЕАБИЛИТАЦИИ БОЛЬНЫХ С ПОВРЕЖДЕНИЯМИ БЕДРЕННОЙ КОСТИ


1. МЕТАФИЗАРНЫЕ И ДИАФИЗАРНЫЕ ПЕРЕЛОМЫ БЕДРЕННОЙ КОСТИ

Показания и противопоказания. Чрескостный остеосинтез аппаратом может быть применен при любом характере излома диафиза бедренной кости на всех уровнях. Он показан во всех тех случаях, когда по общепринятым представлениям следует применить скелетное вытяжение или оперативный остеосинтез. Нижняя возрастная граница - 6-7 лет, верхняя - зависит от состояния пострадавшего, сопутствующих заболеваний внутренних органов и психоэмоционального статуса. Противопоказаниями к чрескостному остеосинтезу являются тяжелое общее состояние больного, субжомпенсированные заболевания жши. В последнем случае остеосинтез может быть проведен после соответствующего лечения.

Инструментарий. Комплектация аппарата осуществляется индивидуально в зависимости от уровня перелома, характера излома кости. При переломах в нижней трети аппарат комплектуется из колец, в средней и верхней трети - из дуг и колец. Диаметр их подбирается в соответствии с размерами сломанного бедра. Длина резьбовых стержней выбирается с учетом будущего положения наружных опор. Для этого на рентгенограммах сломанного бедра отмечают места предполагаемого проведения основных и дополнительных спиц и проводят замеры линейкой с учетом смещения отломков по длине. Одновременно составляется план ос-теосинтеза, определяются его характер и последовательность.

Для центрированного соединения дуг и колец между собой стержнями подбирают соответствующей длины планки с боковым креплением, болты и гайки.

Простые (поперечные, косые, винтообразные) переломы диафиза. Больной укладывается на спину на операционный ортопедический стол крестцом на тазовую подставку. Вставляется про-межностный упор. За стопу неповрежденной конечности осуществляется винтовое вытяжение. Панели операционного стола из-под нижних конечностей опускаются. Операционное поле обрабатывается антисептиками. На стопу и голень надевается стерильный бахил. Через мыщелки бедра во фронтальной плоскости на 2-3 см выше щели коленного сустава проводят спицу. К ней фиксируют дугу, за которую осуществляют скелетное вытяжение возрастающими грузами до выравнивания длины бедер. Обеим нижним конечностям придается положение отведения 110-120° к биспинальной линии и наружной ротации 10-15°. Скелетным вытяжением на операционном столе устраняются все грубые смещения отломков и делается контрольная рентгенография в двух проекциях. При необходимости осуществляется коррекция положения отломков. Окончательная репозиция достигается аппаратом.

Бриллиантовой зеленью ло способу В. В. Кованова и А. А. Травина (1983) намечается проекция бедренной артерии, нервов, вен, а также место перелома и уровни предполагаемого проведения спиц в соответствии с ранее намеченным планом.

Электродрелью проводят основные перекрещивающиеся спицы через дистальные и проксимальный метафизы бедренной кости.

Порядок проведения верхних спиц. Указательным пальцем одной руки нащупывают пульсовый толчок бедренной артерии в скарповском треугольнике. Отступая на 1 см кнаружи под углом 15° к сагиттальной плоскости, на уровне малого вертела вкалывают иглу-проводник до упора в переднюю поверхность бедренной кости. В иглу вводят спицу и электродрелью проводят ее через кость и мягкие ткани. Иглу снимают, а спицу пробивают молоточком дальше так, чтобы над кожей остался кончик ее длиной 5 см. Крампонными щипцами сразу у кожи по задненаруж-ной поверхности бедра на спице образуют штыкообразный изгиб со ступенькой 2-3 мм. Тягой за передний конец спицы штыкообраз-«ый изгиб погружают под кожу до упора в бедренную кость. Под углом 30° к ранее проведенной спице и перпендикулярно бедренной кости проводят вторую спицу через проводник. Спицы фиксируют к дуге аппарата и равномерно натягивают двумя спице-натягивателями за передние концы. Небольшой перекрест проксимальных спиц (30°), обусловленный анатомическим строением бедра на этом уровне, стабилизирует дугу только в сагиттальной плоскости. Во фронтальной плоскости соединение дуги с отломком кости не жесткое и отломок вследствие этого плохо управляем. Для устранения этого недостатка аппарата нами предложено дополнительное введение в проксимальный метафиз бедра одной или двух консольных 3 мм спиц с упорными площадками, располагающимися на расстоянии 3-5 см от режущего конца. Такие спицы через прокол мягких тканей по наружной поверхности бедра подводят к наружной кортикальной пластинке и электродрелью всверливают в .кость до упора площадки в наружную кортикальную пластинку. Напайку готовят до операции и располагают на таком расстоянии от режущего конца опицы, чтобы при полном всверливании в кость он уперся в противоположную кортикальную пластинку, но не выходил за ее пределы. Консольную спицу можно располагать в плоскости базисной дуги и вне ее (выше или ниже). В последнем случае ее соединяют с дугой с помощью флажков. Наружный конец спицы крепят к дуге или флажку болтом с шайбой, в которой имеется паз для спицы. В необходимых случаях наружный конец консольной спицы может быть закреплен на дистракционном зажиме с помощью шестигранной трубки, внутри которой имеется резьба для стержня, а сбо-Ку - отверстие с резьбой для болта. Этим болтом зажимают наружный конец спицы, резьбовый конец стержня соединяется с дугой планкой с торцевым креплением гайками. Навинчиванием гаек можно перемещать стержень (а вместе с ним и консольную спицу) кнутри. При этом усиливается давление упорной площадки на наружную поверхность бедренной кости и одновременно натягиваются обе сквозные спицы. Стабилизация дуги при такой компановке резко возрастает и проксимальный отломок становится полностью управляем во всех плоскостях. Следует также отметить, что проведение консольных спиц с упорной площадкой во фронтальной плоскости с наружной поверхности анатомически безопасно на всех уровнях,

С помощью стержней на 10-15 см дистальнее монтируют вторую дугу. В плоскости ее с передненаружной поверхности бедра под углом 15° к сагиттальной плоскости проводят спицу с упорной площадкой. Режущий край ее должен иметь специальную перовую заточку. Спицу фиксируют к дуге и не натягивают.

Вместо сквозной спицы с целью репозиции и фиксации отломков в показанных случаях через дистальный конец проксимального отломка может быть проведена консольная спица толщиной 3 1М.м с упорной площадкой. Возможно также сочетание сквозной и консольной репозиционно-фиксационных спиц.

Порядок проведения дистальных спиц. При полном разгибании голени на 5 см выше щели коленного сустава производят вкол спицы по задненаружной поверхности бедра перпендикулярно к оси дистального отломка и под углом 30° к фронтальной плоскости. После прохождения спицей одной кортикальной пластинки вращение останавливают. Голень сгибают под углом 90°. После этого спицу проводят далее на малых оборотах через вторую кортикальную пластинку. Под углом 60° к этой спице в той же плоскости проводят вторую спицу с передненаружной поверхности до прохождения одной кортикальной пластинки. Сверление останавливают, голень полностью разгибают, а спицу проводят дальше до выхода на задневнутреннюю поверхность бедра. Если угол перекреста увеличить, то спицы будут проходить через сухожилие четырехглавой ,мышцы бедра, надколенную слизистую сумку, сухожилия .задней группы мышц, что отрицательно сказывается на функции коленного сустава в послеоперационном периоде. Чтобы избежать этого, все проксимальные спицы проводят в положении сгибания в коленном суставе. При уменьшении угла перекреста дистальных спиц соответственно уменьшается и жесткость фиксации отломка.

Вблизи конца дистального отломка во фронтальной плоскости проводят третью спицу с упорной площадкой с наружной стороны. Стержнями монтируют второе кольцо, к которому фиксируют фронтальную спицу. Обе репозиционно-фиксационные спицы должны располагаться максимально ближе к концам отломков, но вне гематомы. Это диктуется тем, что при расположении их у концов отломков значительно облегчается последующая репозиция и усиливается жесткость фиксации. С другой стороны, прохождение спиц через гематому опасно в смысле развития инфекции. Поэтому в каждом конкретном случае уровень проведения репозиционных спиц должен определяться индивидуально.

Системы дуг и колец соединяют друг с другом резьбовыми стержнями. Из-за несовпадения их диаметров дистальные концы стержней крепят к одному из колец с помощью планок. Длина их должна быть такой, чтобы соблюдался принцип центроситета. Для этого так же, как и при переломах костей голени, применяется прием чрескожной локации отломков иглами в двух взаимно перпендикулярных плоскостях с учетом поправки на разность в толщине бедренной кости на измеряемых уровнях.

После монтажа аппарата скелетное вытяжение снимают и на операционном столе делают рентгенографию бедра в передне-задней и боковой проекциях. При точной репозиции эсуществляют продольную компрессию до полного контакта отломков. Репозиционно-фиксационные спицы натягивают спиценатягивателем одновременно за оба конца. Если на рентгенограммах выявится неполная репозиция, то дислокацию устраняют аппаратом. Предварительно репозиционные спицы высвобождают из зажимов.

Окончательная репозиция при угловом смещении.

Варуоная деформация может быть устранена одним из следующих приемов:

- Натяжением дистальной репозиционной спицы спиценатягивателем за внутренний ее конец, противоположный упорной площадке, при условии, что перемещаемый во фронтальной плоскости проксимальный конец дистального отломка встретит на пути проксимальный отломок и увлечет его за собой. После выравнивания оси бедра натягивается наружный конец дистальной спицы вторым спиценатягивателем и спица фиксируется зажимами к кольцу. Проксимальная репозиционная спица, переместившаяся вместе с отломком кнутри, натягивается одновременно двумя спи-ценатягивателями и фиксируется к дуге зажимами.

- Если плоскость излома кости обратная, то устранение варуоной деформации осуществляется натяжением проксимальной репозиционной спицы. Для этого концы спицы перемещаются кнутри на необходимую величину. При этом спица дугообразно изгибается. Устанавливаются два спиценатягивателя. Равномерным вращением натяжных винтов обоих спиценатягивателей спица выпрямляется и дистальный конец проксимального отломка перемещается кнутри. Одновременно с ним перемещается и конец дистального отломка. После выпрямления оси бедра проксимальная спица крепится к дуге зажимами. Дистальная репозиционная спица равномерно натягивается двумя спиценатягивателями в новом положении и - фиксируется зажимами к кольцу.

- Варусная деформация может быть устранена и одновременным натяжением обеих репозиционных спиц, когда расположение плоскости излома кости не позволяет устранить деформацию одним из первых двух способов. При этом равномерное перемещение концов отломков кнутри осуществляется совокупностью обоих описанных приемов. Проксимальный отломок перемещается натяжением дугообразно изогнутой спицы, а конец дистального - натяжением за внутренний конец спицы с упорной площадкой. Важно, чтобы перемещение кнутри концов обоих отломков происходило одновременно и на одинаковую величину. Несоблюдение этого правила вместе с устранением угло-образной деформации приведет к возникновению смещения отломков по ширине.

- Варусная деформация, когда верхний отломок расположен кнаружи от нижнего, может быть устранена и консольной спицей. Она вводится в конец отломка с наружной стороны до упора площадки в кость. Наружный конец спицы крепится к дистракционному зажиму. Дозированным перемещением спицы кнутри устраняется деформация и смещение отломков по ширине.

Реже встречающаяся вальгусная деформация устраняется следующими способами:

- Натяжением проксимальной репозиционной спицы, когда плоскость излома кости позволяет это осуществить без опасности смещения отломков по ширине. Методика устранения вальгусной деформации такая же, как и варусной, за исключением того, что концы спицы перемещаются на соответствующее расстояние не внутрь, а кнаружи.

- При той же плоскости излома вальгусную деформацию можно устранить и перемещением кнаружи дистальных концов стержней с помощью пластинчатых приставок.

- При поперечных переломах, а также при косых и винтообразных, когда плоскость излома кости не позволяет устранить вальгусную деформацию одним из двух вышеописанных способов, следует рядом с дистальной репозиционно-фиксационной спицей во фронтальной плоскости провести вторую с внутренней поверхности бедра, чтобы упорная площадка спицы также была на внутренней поверхности. Натяжением за наружный конец спицы перемещается дистальный отломок и вместе с этим устраняется вальгусная деформация.

Рекурвационная и антекурвационная деформации устраняются одним из перечисленных выше способов с той лишь разницей, что направление корригирующего усилия должно быть в сагиттальной плоскости.

Следует отметить, что описанными способами можно устранить лишь небольшие угловые смещения отломков в пределах 10-15°. При более выраженных смещениях следует тут же вновь привести дистальную или проксимальную лару спиц с учетом имеющейся деформации.

Если по какой-либо причине вновь провести перекрещивающиеся спицы затруднительно (плохая анестезия, операция затянулась, больной снят с операционного стола, не сделан рентгенологический контроль и смещение отломков обнаружено поздно и т. д.), то угловая деформация более 10-15° может быть устранена заменой сплошных телескопических стержней шарнирными. Шарнирный стержень собирается следующим образом.

Берут два телескопических стержня, длина которых несколько меньше, чем отломков бедренной кости. На резьбовые концы втулок навинчивают планки с торцевым креплением. Обе планки соединяют друг с другом болтом и гайкой - образуется стержень с одношюскостным шарниром. Заготавливают три таких стержня и ими поочередно заменяют сплошные телескопические стержни. Шарнирные стержни устанавливают таким образом, чтобы центры шарниров располагались на уровне перелома, а оси их были параллельны друг другу и перпендикулярны плоскости дефор.ма-ции. После перестановки стержней слегка расконтргаивают болты шарниров. Дистальное кольцо по оси шарниров разворачивают на необходимый угол. Вместе с ним происходит и коррекционный разворот отломка. Болты шарниров туго законтрагаивают.

Комбинированная угловая деформация. Окончательную репозицию при комбинированных угловых деформациях (варус + ан-текурвация, варус + рекурвация, вальгус + антекурвация, валь-гус + рекурвация) осуществляют двумя путями. Первый путь - поэтапное устранение каждого вида смещения, второй - одновременное устранение комбинированной угловой дислокации установкой на стержнях шаровых шарниров. Ориентируясь на рентгенограммы, к нижней дуге и верхнему кольцу по наружной или передней поверхности в проекции бедренной кости шарнирами прикрепляют два стержня, которые имитируют истинное положение отломков. Расслабив наружные гайки стержней, системы дуг и колец руками устанавливают под необходимым углом друг к другу так, чтобы стержни, имитирующие отломки, были смещены по оси, по ширине, а если надо, то и по периферии. В корригированном положении стороны с шаровыми шарнирами контргаятся. Наличие плавающих сферических шайб не приводит к их деформации.

Окончательная репозиция при смещении отломков по ширине. При смещении отломков по ширине более 1 см следует после натяжения всех спиц дистальные концы стержней с помощью планок с боковым креплением переместить от своего первоначального положения в сторону смещения дистального отломка и на величину, равную смещению. После законтрагаивания стержней происходит точная репозиция.

При смещении по ширине менее 1 см устранить его можно встречным перемещением отломков в необходимом направлении так же, как и при устранении угловой деформации. Этим же приемом достигается и встречно-боковая компрессия при косых и винтообразных переломах.

Смещение по ширине во фронтальной и сагиттальной плоскостях более точно и дозированно можно устранить установкой плес-постных репонаторов. Для этого передний и задний стержни, соединяющие систему дуг и колец, поочередно заменяют плоскостными репонаторами. Снимают и наружный стержень. Ориентируясь на рентгенограммы, систему колец вместе с дистальными отломками по сухарям репонаторов дозированно пермещают в наружном направлении вначале в одной, затем - в другой плоскости. В корригированном положении дуги и кольца вновь поочередно соединяют резьбовыми стержнями с помощью планок, а плоскостные репонаторы снимают.

Окончательная репозиция при ротационных смещениях отломков. Главная трудность устранения ротационных смещений отломков заключается в том, что в настоящее время ,мы не располагаем точными методами определения величины этого смещения. Поэтому в каждом конкретном случае приходится исходить из косвенных признаков (клинических и рентгенологических) и полагаться в основном на опыт травматолога. Правда, в функциональном отношении, как показывает опыт, небольшие ротационные свещения при правильной оси и длине конечности легко компенсируются ротационными движениями в тазобедренном суставе. Однако с точки зрения необходимости плотного контакта отломков по всей плоскости излома даже незначительное ротационное смещение является непреодолимой преградой для точной репозиции. И несмотря на кажущееся рентгенологически идеальное сопоставление отломки на самом деле контактируют .лишь в отдельных точках. Этим обстоятельством, по-видимому, можно объяснить тот известный факт, что сроки сращения при, казалось бы, одинаковых переломах, одинаковом методе лечения и одинаковом послеоперационном течении сильно варьируют. Устранить смещение отломков по периферии при наложении аппарата можно одним из следующих способов:

- Не снимая вытяжения, расслабить зажимы всех дистальных спиц. За дугу для скелетного вытяжения осто;рожно повернуть дистальный отломок в нужную сторону и на необходимую величину. После этого зафиксировать спицы к кольцам в новом положении и натянуть их. При этом, конечно, нельзя исключить смещения в другой плоскости.

- Более надежно и точно ротационное смещение можно устранить с помощью шаровых шарниров. Предварительно для контроля на одну из дуг и кольцо устанавливаются стержни, имитирующие положение отломков и позволяющие визуально контролировать величину и направление перемещения дистального отломка при репозиции.

- В тех случаях, когда с момента перелома прошло значительное время и ручная репозиция затруднительна, необходимо в дистальном кольце, к которому фиксированы телескопические стержни, смонтировать из деталей аппарата ротационное устройство. Затем с помощью кронштейнов прикрепить к ним соединительные плавки стержней. С помощью этого устройства дис-тальное кольцо, а вместе с .ним и дистальный отломок можно повернуть вокруг продольной оси бедра в нужную сторону и на необходимый угол.

При сочетании различных смещений применяют комбинации способов репозиции.

Оскольчатые переломы. При оскольчатых переломах для усиления жесткости фиксации через каждый из отломков проводят по две пары перекрещивающихся спиц. Уровни проведения этих спиц зависят от локализации перелома. Дистальные спицы в натянутом состоянии фиксируют, как правило, к двум кольцам, а проксимальные -к дугам. Дуги и кольца попарно и между собой соединяют стержнями. Снимают скелетное вытяжение (рис. 94). Дистракцией или компрессией выравнивают длину бедер. После контрольной рентгенографии оставшееся смещение отломков по ширине устраняют перестановкой дистальных концов телескопических стерж-ней на соответствующей длины планки, или плоскостные репонаторы, смещение под углом - коррекци-онным разворотом систем аппарата с помощью .плоскостных или шаровых шарнирных стержней, по периферии - установкой ротационных устройств.

Крупные осколки спустя 10-14 дней после стихания острых явлений подтягивают к своему ложу спицами с упорными площадками. Эти спицы проводят под местной анестезией в любом необходимом направлении с учетом топографии сосудов и нервов.

Переломы нижней трети бедра. Наиболее типичным смещением, обусловливающим сложность лечения таких переломов консервативными методами, является трудно репонируемое опрокидывание дистального отломка кзади. Поэтому при чрескостном остеосинтезе надмыщелковых переломов имеются свои особенности. После укладки больного на операционный стол через дистальный метафиз бедра во фронтальной плоскости проводится спица. Она крепится не в дуге для скелетного вытяжения, а в кольце аппарата. За кольцо осуществляется скелетное вытяжение возрастающими грузами до небольшого перерастяжения. Тросики для вытяжения крепятся к кольцу таким образом, чтобы оно установилось вертикально. Делается контрольная рентгенография. Перед ней голени придается положение сгибания. После уточнения величины рекурвации на том же уровне, что и первая спица, проводятся две перекрещивающиеся спицы по обычной методике, строго перпендикулярно оси дистального отломка. При этом передние концы спиц будут располагаться проксимальнее кольца, а задние - дистальнее. Не снимая вытяжения, кольцо осторожно поворачивается вокруг фронтальной спицы до контакта с перекрещивающимися. В таком положении спицы фиксируются к кольцу и натягиваются. Для фиксации спиц к кольцу перед остеосинтезом необходимо передние и задние зажимы установить прорезами в разные стороны. Выведение кольца в вертикальное положение приводит к коррекционному развороту дистального отломка. Выше уровня перелома (на 8-10 см) проводятся еще две перекрещивающиеся спицы, которые в натянутом состоянии фиксируются ко второму кольцу. Проксимальное кольцо устанавливается симметрично дистальному с помощью измерительных игл. Кольца соединяются четырьмя стержнями со сплошной нарезкой. Вытяжение снимается. Если наступила полная репозиция, осуществляется продольная компрессия. При неполной репозиции через концы обоих отломков во фронтальной плоскости проводится еще по одной репозиционно-фиксационной спице с упорной площадкой. Упорные площадки при этом располагаются соответственно имеющемуся смещению. Концы спиц фиксируются к планкам с торцевым упором, которые прикручиваются к соответствующим кольцам. Натяжением этих спиц производится окончательная коррекция. Продольной компрессией достигается плотный контакт между отломками (рис. 95).

Чрез- и межвертельные переломы у лиц пожилого и старческого возраста. Начало остеосинтеза обычное. Больной укладывается на операционный стол с тазовой подставкой и промежност-ным упором. За мыщелки осуществляется скелетное вытяжение и репозиция отломков. Через дистальный метафиз бедра проводятся две перекрещивающиеся спицы и фиксируются в кольца. Затем, после контрольной рентгенографии во вправленном положении, через большой вертел (при межвертельных переломах) или крыло таза (при чреэвертельных переломах) проводится одна (или две) спица с упорной площадкой спереди. Она проводится с передневнутренней поверхности бедра на задненаружную под углом 15° к сагиттальной плоскости. На спицы нанизываются салфетки со спиртом. Накладывается гипсовый тутор с тазовым поясом до реберной дуги, в который вгипсовывается и спица. Концы ее над гипсом загибаются, зажимаются фиксаторами и закрываются гипсовыми бинтами. В бедренную часть тутора, доходящую до нижней трети бедра, вгипсовываются три коротких телескопических стержня с Т-образными концами. Резьбовые концы стержней вставляются в отверстие кольца и зажимаются гайками (рис. 96). После отвердевания гипса скелетное вытяжение снимается. По стержням осуществляется дистракция. Со второго дня после операции больной может вставать и ходить с помощью костылей. Консолидация отломков наступает в обычные сроки.

Тяжелые открытые, многооскольчатые и множественные переломы. Остеосинтез простых открытых переломов такой же, как и закрытых. При обширном повреждении мягких тканей и большой опасности нагноения, при повреждении бедренной кости на большом протяжении (многооскольчатые и множественные переломы) остеосинтез бедра вначале проводится в минимальном объеме. По описанной методике через оба метафиза бедра проводят по две перекрещивающиеся спицы, которые фиксируют к дуге и кольцам аппарата. Вблизи установленных опор проводят еще по одной спице с упорной площадкой, которые фиксируют к консольным планкам. Дугу и кольцо соединяют телескопическими стержнями и осуществляют легкую дистракцию. Время наложения такого аппарата не превышает 15-20 минут. Этим достигается удовлетворительная репозиция и фиксация отломков без наличия инородных тел в области перелома. Создаются условия для благоприятного заживления раны мягких тканей. В последующем жесткость фиксации и качество репозиции могут быть улучшены проведением дополнительных спиц и установкой дополнительных наружных опор.

Такая тактика поэтапного наложения аппарата применяется также при тяжелом общем состоянии больного, при сопутствующих повреждениях внутренних органов, при переломах костей нескольких сегментов, когда на первом плане стоит быстрота и малая травматичность остеосинтеза. Аналогичная компоновка аппарата (но как окончательная) применяется при переломах бедра у детей.

При множественных переломах бедренной кости дополнительные репозиционно-фикеационные спицы проводятся таким образом, чтобы ими можно было отрепонировать и зафиксировать все отломки. Число дополнительных спиц, их уровни и направления определяются расположением и характером всех переломов.

В качестве иллюстрации приводим серию рентгенограмм больного Ю., 33 лет, с крупнооскольчатым открытым переломом диафиза левого бедра на уровне средней трети (рис. 97).


2. НЕСРОСШИЕСЯ ПЕРЕЛОМЫ И ЛОЖНЫЕ СУСТАВЫ

При лечении несросшихся переломов и ложных суставов бедра применяются следующие методики чрескостного остеосинтеза:

1. Монолокальный компрессионный чрескостный остеосинтез:

а) бескровным способом;

б) после оперативной обработки и подгонки концов отломков.

2. Монолокальный дистракционный чрескостный остеосинтез:

а) бескровным способом;

б) после косой остеотомии через зону псевдоартроза.

3. Монолокальный комбинированный синхронный компресси-онно-дистракционный чрескостный остеосинтез:

а) бескровным способом;

б) после секвестр-некрэктомии.

Показания к применению вариантов чрескостного >стеосинтеза. - Закрытый компрессионный остеосинтез применяется при лечении несросшихся переломов и ложных суставов с конгруэнтной формой концов отломков и достаточной площадью контакта, позволяющей получить хороший упор при продольной или встречно-боковой компрессии.

- Открытый компрессионный остеосинтез осуществляется при лечении тугих псевдоартрозов и неправильно срастающихся переломов с наличием крупных секвестров и инородных тел .между отломками и смещением их по длине.

- Закрытый монолокальный комбинированный синхронный компрессионно-дистракционный остеосинтез осуществляется при лечении тугоподвижных ложных суставов (амплитуда не более 10°), сочетающихся с фиксированной угловой деформацией, обусловленной односторонним клиновидным дефектом на стыке костных отломков.

- Открытый комбинированный синхронный компрессионно-дистракционный остеосинтез применяется по тем же показаниям, но при наличии в зоне ложного сустава инородных тел и крупных секвестров.

Основные принципы наложения аппарата на бедро такие же, как и при лечении свежих переломов. Перекрещивающиеся спицы могут проводиться на любом протяжении бедра с учетом топографии сосудов и нервов. Базисный аппарат фиксируется к перекрещивающимся спицам, проведенным через дистальный и проксимальный метафизы его. Только при расположении ложного сустава или несросшегося перелома в нижней трети проксимальные спицы проводятся через среднюю треть диафиза. Для стабилизации базисной дуги и возможности полного управления проксимальным отломком во всех плоскостях целесообразно к двум сквозным перекрещивающимся спицам добавлять третью, консольную, которую проводят во фронтальной плоскости и фиксируют либо непосредственно к дуге, либо к консольным планкам, закрепленным на дуге. Для постоянного натяжения всех спиц, закрепленных в дуге, консольную спицу (или спицы) фиксируют на резьбовых стержнях, выполняющих роль тракционных зажимов. Методика фиксации описана в предыдущем разделе. При необходимости для усиления плоскости фиксации можно проводить две дополнительные консольные спицы. Их располагают по разные стороны дуги на 3-4 см выше и ниже ее плоскости. В тех случаях, когда необходимо устранить варусную деформацию, консольную опицу проводят ниже базисной дуги и под некоторым углом к ней и к отломку (15-20°). Для устранения вальгусной деформации консольную спицу располагают выше дуги и также под углом 15-20° к ней и к отломку, но открытым в другую сторону. Дистальные спицы проводят обычно и крепят к кольцу.

Закрытый компрессионный остеосинтез. При гиперпластических псевдоартрозах с конгруэнтными концами, пригодными для продольной компрессии отломков, аппарат комплектуется только из двух базисных опор: дуги и кольца. Проведение спиц обычное. Для усиления жесткости фиксации к дуге фиксируется дополни-

тельная консольная спица толщиной 3 мм с упорной площадкой. Проксимальнее кольца на 3-4 см во фронтальной плоскости также проводится третья сквозная спица с-упором снаружи. Концы ее фиксируются к кольцу с помощью консольных планок-флажков. Дуга и .кольцо соединяются стержнями и осуществляется продольная компрессия.

Если несросшийся перелом или ложный сустав располагается в нижней трети бедра, то аппарат комплектуется из двух колец.

При скошенной форме концов отломков осуществляется встречно-боковая компрессия, или комбинация ее с продольной, ля этого также вначале накладывается базисный аппарат из ги и кольца. Встречно-боковая компрессия осуществляется одним из следующих приемов:

1. Натяжением двух или более спиц с упорными площадками, проведенными через зону ложного сустава навстречу друг другу. Концы спиц, противоположных упорным площадкам, крепятся к дистракционным зажимам и к опорным балкам.

2. Тракцией в противоположные стороны дополнительных наружных опор, которые фиксируются к репозиционно-фиксацион-ным спицам, проведенным через концы отломков. Характер дополнительных наружных опор (дуги, кольца) определяется уровнем расположения ложного сустава и проведенных репозиционнотфик-сационных спиц. Количество опор, методика их монтажа и принципиальная методика встречно-боковой компрессии такая же, как и при косых ложных суставах большеберцовой кости.

3. Встречно-боковая компрессия может быть осуществлена давлением на один из отломков консольной спицы с упорной площадкой или комбинированным применением тракции за одну дополнительную наружную опору со сквозными спицами и противоположно направленным давлением на другой отломок консольной спицей.

Выбор метода встречно-боковой компрессии определяется уровнем ложного сустава, характером плоскости излома, наличием рубцов и воспалительного процесса, анатомической безопасностью и другими локальными данными.

После остеосинтеза на операционном столе осуществляется продольная или встречно-боковая компрессия до тугого натяжения спиц. В дальнейшем в течение педели осуществляется ежедневная поддерживающая компрессия с целью ишемизации межотлом-ковых тканей, их декубитального раарушения. После достижения плотного контакта компрессия проводится реже (1 раз в 5 дней до тугого натяжения).

Следует помнить, что продольная компрессия противопоказана при неустраненной угловой деформации, при краевых дефектах, при несоблюдении центроситета, при скошенных концах отломков. В таких случаях углообразная деформация будет усиливаться или произойдет укорочение сегмента конечности. Для предотвращения возникновения угловой деформации при краевом дефекте кости, а также с целью усиления жесткости фиксации при ложных суставах с небольшой площадью контакта через концы каждого из отломков проводят по 1 или по 2 дополнительные спицы, которые закрепляют в наружных опорах.

Монолокальный компрессионный остеосинтез с оперативной подгонкой концов отломков. Операция начинается с проведения перекрещивающихся спиц через диетальный и проксимальный ме-тафизы бедра и фиксации их к наружным опорам в натянутом состоянии.

Оперативный доступ осуществляется из передненаружного или наружного разрезов. При необходимости иссекаются старые послеоперационные рубцы и свищи. Экономно обнажаются концы отломков без их скелетирования. Иссекаются межотломковые руб-цовооднородные ткани. Долотами осуществляется подгонка концов отломков с целью придания им конгруэнтной формы. Чаще всего осуществляется внедрение конца одного из отломков в другой со вскрытием костномозгового канала в воспринимающем ложе.

При скошенных поверхностях иссекаются все костные выступы, мешающие контактированию отломков на всем протяжении линии излома. Кроме того, у основания конца одного или обоих отломков долотам,и делаются углубления с той целью, чтобы при плотном контакте отломков по ширине острый конец хотя бы одного из них внедрился в мозольное углубление на противоположном отломке. Таким образом создается возможность и для продольной компрессии. Создание торцевого упора при скошенной форме концов отломков полезно также и в прогностическом отношении, так как позволяет значительно раньше начать нагрузку на поврежденную ногу.

После адаптации отломков на операционном столе через оба отломка под контролем зрения проводят две спицы с упорными площадками навстречу друг другу. При поперечной форме излома кости через оба отломка в косом направлении также проводят одну или две диафиксирующие спицы, которые вскоре после операции удаляют. Компановка аппарата ,и компрессия осуществляются с учетом формы концов отломков. Спицы с упорными площадками, проведенные в поперечном направлении через оба отломка, фиксируются к дополнительной опоре непосредственно или с помощью дистракционных зажимов и постоянно натягиваются. Встречно-боковая компрессия может осуществляться и внеоча-гово.

Закрытый монолокальный дистракционный остеосинтез. Компановка базисного аппарата ,и проведение спиц осуществляются однотипно и не зависят от уровня ложного сустава и формы концов отломков. Спицы проводятся через метафизы бедренной кости.

При дистракционном остеосинтезе необходимо создать максимальный запас мягких тканей в промежутке между дугой и кольцом. Это достигается соответствующим смещением мягких тканей .и сменой положения голени при проведении спиц.

Дистракция начинается на второй-третий день после наложения аппарата по 1/4 оборота гаек растяжных стержней 3-4 раза в день. По окончании дистракции жесткость фиксации обеспечивается дополнительным натяжением спиц за счет дистракции, осуществляемой каждые 5 дней по 1/4 оборота гаек 3 раза в день.

При правильном и тщательном выполнении методики, как правило, уже в периоде дистракции рентгенологически отмечается замещение диастаза новообразующейся костной тканью с продольной направленностью ее структуры. В периоде фиксации костный регенерат по мере перестройки заметно уплотняется и приближается по рентгенологической картине к прилегающим к нему отделам бедренной кости.

При хорошо выраженной структуре и обьеме регенерата фиксация отломков осуществляется аппаратом в первоначальной комплектации. В необходимых случаях жесткость фиксации достигается дополнительным проведением одной или двух спиц в каждый отломок и установкой соответствующих наружных опор.

Снятие аппарата обычно осуществляется после образования непрерывных кортикальных пластинок регенератора. При отсутствии динамики уплотнения регенерата компактизацию его можно получить сбрасыванием дистракционных усилий в аппарате путем перевода его из режима дистракции на режим компрессии при продолжающейся продольной нагрузке на конечность. Это достигается отвинчиванием гаек стержней на 1/4 оборота 2-3 раза в день на протяжении 10-14 дней.

Несоблюдение темпов дистракции, отсутствие стабильной фиксации и нагрузки конечности в процессе лечения, а главное - неправильный отбор больного для дистракционного остеосинтеза являются главными причинами замедленного мозолеобразования.

При неправильно срастающихся переломах дистракция осуществляется теми же темпами до восстановления длины и оси конечности.

Открытый дистракционный остеосинтез. Техника открытого и закрытого монолокального остеосинтеза принципиально ничем не отличается. Отличие заключается в необходимости оперативного вмешательства, вызванного наличием между отломками инородных тел и секвестров. В качестве инородных тел могут быть шурупы, болты, пластинки, серкляжи и другие средства фиксации. Рана после удаления инородных тел зашивается наглухо, а после секвестр- и некрэктомий после промывания рыхло тампонируется салфетками с мазью Вишневского, Которые по мере роста грануляций постепенно удаляются из полости. Дистракцию в таких случаях начинают спустя 2-3 недели после удаления секвестров.

Монолокальный комбинированный синхронный компрессионно-дистракционный остеосинтез. Данный вид остеосинтеза применяется при тугих ложных суставах с фиксированным угловым смещением отломков, вызванным односторонним клиновидным дефектом их концов.

В основу этого способа положен принцип постепенной, дозированной коррекции угловой деформации. Образующийся при этом односторонний клиновидный диастаз заполняется костным регенератом.

Во всех случаях, требующих коррекции угловой деформации, перекрещивающиеся спицы в базисных опорах аппарата проводятся не перпендикулярно оси каждого из отломков, а под углом 75-80°. Расстояние между концами каждой пары спиц при этом будет большим ,на выпуклой стороне деформации.

Для осуществления этого способа используются различные методики, принцип которых изложен в разделе лечения ложных суставов костей голени. Дозированное устранение углообразной деформации бедра может быть осуществлено следующими приемами:

1. Боковой тракцией за одну или две дополнительные наружные опоры, которые фиксируют к спицам, проведенным через вершину деформации лли через концы отломков.

2. Коррекционным разворотом базисных и дополнительных опор с использованием одноосевых плоскостных шарниров.

3. Тракцией за спицы с упорными площадками.

4. Выпрямлением предварительно дугообразно изогнутых спиц.

5. Давлением на отломки консольных спиц толщиной 3 мм с упорными площадками.

6. Комбинированным применением различных способов. Следует подчеркнуть, что перечисленные методы не являются антагонистами. Каждый из них имеет свои показания и противо-показания, обусловленные многими факторами локального состояния .мягких тканей и кости. Чаще всего на практике используется комбинация двух, а иногда и трех способов. При необходимости можно перейти с одного способа на другой.

Тактика в отношении погружных средств фиксации. Известно, что основными причинами замедленной консолидации являются плохая фиксация и нарушение трофики концов отломков, возникшее в момент травмы. Еще более нарушается локальное эндостальное и периостальное кровоснабжение кости при остеосинте-зе перелома различного рода накостными и внутрикостными фиксаторами. Поэтому нахождение погружного фиксатора в зоне несроошегося перелома или ложного сустава оказывает вредное, тормозящее репаративный процесс влияние. Наша тактика в отношении этих инородных тел следующая.

Все накостные фиксаторы - винты, болты, шурупы, пластинки, системы АО и т. п. - подлежат обязательному удалению при наложении аппарата. Внутрикостные фиксаторы - стержни различных конструкций-при этом также подлежат удалению. Такая же тактика применяется и в отношении интрамедуллярных фиксаторов, когда ложный сустав осложнен свищевой формой хронического остеомиелита и стержень является одной из причин, поддерживающих воспалительный процесс.

При закрытом компрессионном остеосинтезе, а особенно при закрытом комбинированном синхронном компрессионно-дистрак-ционном остеосинтезе, который применяется при фиксированной угловой деформации, интрамедуллярный фиксатор влачале не удаляется. По обычной методике накладывается аппарат и осуществляется продольная или встречно-боковая компрессия либо дозированной боковой тракцией за дополнительные наружные опоры осуществляется выпрямление оси бедра, а вместе с ней и стержня. При компрессионном остеосинтезе интрамедуллярный фиксатор удаляется через 4 недели после чрескостного остеосинтеза. При монолокальном компрессионно-дистракционном остеосинтезе- через 2 недели после полного выравнивания оси конечности.

Нахождение в костномозговой полости инородного тела требует определенных навыков проведения спиц. Если в метафизарных отделах сквозные спицы легко обходят стержень любой конфигурации, то проведение спиц на уровне диафиза имеет свои особенности. Как правило, они проводятся не по диаметру кости, так как это невозможно из-за нахождения в полости металлического-стержня, а по касательной, т. е. только через кортикальные пластинки. Поэтому используются спицы лишь со специальной одногранной заточкой. Направление проведения спицы определяется после вкола ее до кости и осторожного ощупывания острым краем конфигурации наружной поверхности бедра. При определенном навыке проведение спиц через кости в любом направлении не представляет сложностей.

Аналогичная тактика применяется и в отношении инородных тел при ложных суста-вах других локализаций. К сказанному следует добавить, что сроки сращения отломков после неудавшегося внутрикостного и особенно накостного остеосинтеза удлиняются в 2-3 раза.


3. ДЕФЕКТЫ БЕДРЕННОЙ КОСТИ

Универсальность и малая травматичность чрескостного остеосинтеза открывают широкие возможности для применения этого метода при возмещении дефектов бедренной кости, в том числе и в условиях гнойной инфекции. Метод позволяет одновременно-решить несколько лечебных задач: восстановить целость бедренной кости, длину конечности и устранить сопутствующие деформации. В зависимости от возраста больного, степени подвижности отломков в зоне поражения, вида и величины деформации бедра, выраженности воспалительного процесса, величины и локализации секвестров, уровня несращения, формы концов отломков и их длины, типа мозолеобразования, состояния мягких тканей и сопутствующих функциональных расстройств применяются различные варианты моно- и билокального чрескостного остеосинтеза.

Клинико-рентгенологическая характеристика дефектов бедренной кости. Как уже отмечалось, за дефекты кости мы принимаем любую потерю костного вещества в результате травмы или оперативного вмешательства как с диастазом, так и без него. Известно, что диастаз между отломками сохраняется на двукостных сегментах при целости одной из костей (предплечье, голень). На однокостных же сегментах (бедро, плечо) диастаз между отломками исчезает сравнительно быстро в силу ретракции мышц, укорачивая конечность. Поэтому истинный дефект следует определять суммированием величин имеющегося рентгенологического диастаза, анатомического укорочения сегмента конечности и предполагаемой резекции кости при оперативном вмешательстве на остеомиелитическом очаге.

Клиническая картина дефекта бедренной кости характеризуется патологической подвижностью на уровне несращения, неопоро-способностью, укорочением, множественными или единичными свищами при сопутствующем остеомиелите.

Рентгенологически определяется отсутствие сращения на том или ином уровне бедренной кости с наличием или отсутствием диастаза между отломками, склерозом или остеопорозом концов отломков, общим остеопорозом остальных отделов кости.

Предоперационная подготовка. Предоперационная подготовка больного принципиально не отличается от общепринятой в орто-педо-травматологической практике. Проводится клиническое, рентгенологическое, бактериологическое, иммунологическое обследование. При остеомиелите определяется чувствительность микрофлоры к антибиотикам.

Рентгенография бедренной кости производится в 4 проекциях (.прямой, боковой и двух косых). При косых проекциях положение внутренней и наружной ротации под углом 45° придается всему сегменту конечности, а не только его дистальной части. При фибулографии перед введением контрастного вещества в свищевой ход производится аспирация отделяемого вакуум-насосом или шприцем.

При поступлении в отделение начинается подготовка конечности к операции: снимаются протезы, фиксационные аппараты, гипсовые повязки. Накануне операции назначается общая гигиеническая ванна, кожа бедра обрабатывается раствором Люголя и закрывается стерильным полотенцем, в день операции сбривается волосяной покров.

Способ обезболивания подбирается индивидуально в зависимости от общего состояния больного, его психики, возраста, характера предполагаемого вмешательства. При бескровном остеосинтезе предпочтение отдается перидуральной или проводниковой анестезии, а при открытом остеосинтезе и операциях у детей- общему обезболиванию.

Особенности чрескостного остеосинтеза при сопутствующем остеомиелите. Ликвидация остеомиелита при лечении больных с данной патологией является одной из основных задач. Объем оперативного вмешательства на остеомиелитическом очаге зависит от величины и локализации секвестров и инородных тел, состояния концов отломков. При конгруэнтных концах отломков и наличии очагового концевого остеомиелита, отсутствии крупных секвестров оперативное вмешательство на очаге не производится. Создание стабильной фиксации отломков, которое достигается продольной или встречно-боковой компрессией, ведет к затуханию воспалительного процесса и его ликвидации. Мелкие секвестры рассасываются или удаляются через фистулы.

В тех случаях, когда концы отломков неконгруэнтны и имеются деструктивные изменения в них, а также при наличии крупных секвестров производится радикальная секвестр-некрэктомия с созданием конгруэнтности концов отломков. Для успешного оперативного лечения хронического остеомиелита необходимо соблюдать несколько правил:

- удаление всех патологически измененных тканей при минимальном скелетировании отломков (как доброкачественную опухоль в пределах здоровых тканей);

- обработка концов отломков для создания хорошего контакта;

- обеспечение эффективного дренажа в послеоперационном периоде (активная аспирация).

Закрытый монолокальный дистракционный остеосинтез

Показания:

- тугая подвижность отломков, не превышающая 10°;

- отсутствие диастаза между ними;

- укорочение бедра не более чем на 5 см;

- конгруэнтность концов отломков;

- гиперпластический тип мозолеобразования;

- отсутствие крупных секвестров и деструкции костных отломков.

При закрытом дистракционном остеосинтезе без деформации сегмента аппарат состоит из дуги и кольца. В проксимальном и дистальном метафизах проводятся по две перекрещивающиеся спицы в плоскости поперечного сечения под прямым углом к продольной оси отломков. Для усиления жесткости фиксации в плоскости дуги можно провести еще одну консольную спицу, а в плоскости кольца - сквозную с упорными площадками с наружной поверхности бедра. Дуга и кольцо соединяются телескопическими стержнями. Со 2-3-го дня после остеосинтеза начинается продольная дистракция ,по 1/4 мм 3-4 раза в сутки.

В тех случаях, когда имеется нефиксированная угловая деформация, не превышающая 5-10°, спицы также проводятся с гиперкоррекцией на 5-10°. Законтргаиванием стержней деформация ликвидируется одномоментно.

После окончания дистракции при хорошо выраженном регенерате дальнейшая фиксация осуществляется в базисном аппарате первоначальной комплектации. При слабо выраженном мозолеоб-разовании для усиления жесткости фиксации проводятся дополнительные спицы, которые закрепляются в наружных опорах после перемонтажа аппарата.

Перемонтаж аппарата осуществляется следующим образом: базисная дуга и кольцо соединяются между собой тремя дополнительными телескопическими стержнями на выносных планках. Основные стержни снимаются. Чтобы не потерять дистракцион-ных усилий в аппарате в момент его перемонтажа, стержни снимают поочередно. На основном стержне откручивается наружная гайка, на дополнительном же дается дистракция до освобождения внутренней гайки на основном. После этого стержень снимается. После зажима всех стержней в аппарат вводят дополнительные кольцо и дугу, в которых закрепляются вновь проведенные опицы. Дополнительные и основные элементы аппарата соединяются между собой в единую систему стержнями со сплошной нарезкой, а временные стержни удаляются.

Для получения регенерата необходимого объема при фиксированной деформации с односторонним клиновидным дефектом конца одного из отломков и большой площадью контакта между ними, что чаще наблюдается в верхней трети бедра при варусной деформации, первоначально осуществляется дистракция базисным аппаратом до восстановления длины сегмента без устранения уг-лообразной деформации. Затем после формирования дистракцион-ного регенерата осуществляется трансформация его с целью восстановления оси конечности. Для этого в дополнение к базисному аппарату через концы отломков проводят по паре перекрещивающихся спиц в плоскости, перпендикулярной их оси. Спицы фиксируются к наружным опорам после перемонтажа аппарата. По наружной поверхности устанавливается опорная балка, к которой крепятся дополнительные наружные опоры. В последующем боковой тракцией постепенно трансформируется костный регенерат и устраняется углообразная деформация. Снова производится перемонтаж аппарата. Все наружные опоры соединяются друг с другом резьбовыми стержнями, Балка демонтируется. Аппарат переводится на режим фиксации отломков.

Закрытый монолокальный последовательный компрессионно-дистракционный остеосинтез

Показания:

- подвижность отломков, не превышающая 20°;

- наличие диастаза между отломками до 1-2 см;

- фиксированные углообразные деформации.

При правильной оси конечности аппарат комплектуется из базисной дуги и кольца. На стыке отломков создается умеренная компрессия, которая поддерживается в течение 2-3 недель. Этого срока обычно достаточно, чтобы между отломками образовалась довольно прочная фиброзно-хрящевая спайка. Затем начинается дистракция по 0,25 мм 3-4 раза в сутки до превышения необходимой длины сегмента на 1-1,5 см. После окончания дис-тракции при необходимости жесткость фиксации усиливается проведением дополнительных спиц. Через 2-3 месяца после прекращения удлинения проводится так называемая «компактизация» дистракционного регенерата. Это достигается снятием дистракци-онных усилий путем отвинчивания внутренних гаек на дистракци-онных стержнях по 0,25 мм 3 раза в сутки в течение двух недель.

При фиксаторной угловой деформации и гиперпластическом типе мозолеобразования первоначально можно дозированной тракцией восстановить ось бедра, а затем продольной дистракци-ей и длину его. Способы устранения углообразной деформации могут быть самыми разнообразными, и они описаны ранее.

Открытый монолокальный дистракционный остеосинтез

Показания:

- правильная ось бедра;

- гиперпластический тип мозолеобразования;

- укорочение конечности более чем на 5 см;

- наличие инородных тел в зоне дефекта, подлежащих удалению.

Остеосинтез начинают с наложения базисного дистр акционно-ного аппарата. Одним из доступов достигают места стыка отломков. Удаляют инородное тело. Не скелетируя отломков долотами, осуществляют чрезнадкост-ничную косую остеотомию через ложный сустав. При последующей дистр акции зону ложного сустава, рассеченную пополам, смещают по оси и перекрывают отломками кости (рис. 98).

Билокальный синхронный компрессионно-дистракционный остеосинтез

Показания:

- укорочения (бедра более чем на 3-5 см;

- диастаз между отломками отсутствует или не превышает 1 -1,5 см;

- ось бедра правильная.

При конгруэнтной форме концов отломков вмешательство на месте стыка их не производится. При неконгруэнтной форме оперативное вмешательство начинается с подгонки концов отломков с целью создания между шши максимально большой площади контакта. Отломки сближаются до контакта и осуществляется временная их диафиксация одной или двумя спицами.

После зашивания раны через метафизы бедренной кости проводят две пары перекрещивающихся спиц по обычной методике и монтируют базисный аппарат.

При расположении зоны несращения бедренной кости в нижней трети через дистальный конец проксимального отломка проводят еще две перекрещивающиеся спицы и с соблюдением центро-ситета -фиксируют к ним второе кольцо. Оба кольца соединяются резьбовыми стержнями, и между ними создается продольная компрессия. Если форма излома кости косая, то через оба отломка проводят две спицы с упорными площадками с противоположных сторон. Наложением этих спиц осуществляется встречно-боковая компрессия между отломками. Зафиксировав зону неоращения, соединяют телескопическими стержнями дугу с одним из дисталь-ных колец. После этого при наложенном аппарате осуществляют чрезнадкостничную остеотомию верхней трети проксимального от-.ломка.

Форма остеотомии для удлинения сегмента конечности, ее длина, направление определяются особенностями каждого случая и зависят от толщины и длины отломка, степени остеопороза, выраженности и расположения рубцов и свищевых ходов, величины дефекта и его локализации. Типичной является короткая косая остеотомия. При остеотомии необходимо учитывать действие мышц антагонистов. Направление плоскости остеотомии должно быть таким, чтобы мышечная тракция вела к сближению отломков, а не разъединяла их.

Техника типичной остеотомии заключается в следующем. Зад-ненаружным разрезом в верхней трети бедра рассекается кожа с надкожной клетчаткой и фасция длиной 5-6 см. Надлежащие мышцы тупо расслаиваются элеваторами и обнажается заднена-ружная поверхность бедренной кости. Остеотомия начинается с задненаружной поверхности сверху, идет косо книзу и заканчивается на передневнутренней поверхности. При этом дистальный отломок перекрывает проксимальный спереди и снаружи. После рассечения кости производится проверка смещаемости отломков ,тю отношению друг к другу. Для этого раскручиваются гайки на стержнях, ротационными движениями и тракцией по длине определяется полнота остеотомии. После проверки гайки вновь закручиваются.

После 7 дней отломки должны находиться в плотном контакте. Спустя неделю начинают дозированную дистракцию по телескопическим стержням по 0,25 мм 4 раза в сутки до восстановления длины сегмента. Одновременно 1 раз в 5 дней осуществляют продольную или встречно-боковую компрессию.

При локализации зоны несращения в средней трети бедра оба отломка относительно короткие. Создать компрессию на стыке отломков перекрещивающимися спицами нельзя, так как запас мягких тканей для последующей дистракции окажется недостаточным, что не позволит восстановить длину сегмента. Поэтому для создания контакта между отломками используются дистракцион-нонаправляющие спицы. Методика наложения базисного аппарата такая же, как и при замещении дефекта без диастаза <(см. в предыдущем разделе). Через проксимальный конец дистального отломка проводятся дистракционнонаправляющие спицы. Упорные площадки располагаются на нижних концах спиц. Свободные концы закрепляются в дистракционных зажимах и соединяются угловыми планками или системой флажков с дугой. Для возмещения дефекта долотами производится поперечная или короткая косая надмыщелковая остеотомия бедра (рис. 99).

Такая же методика применяется и при остеотомии проксимального отломка, с той лишь разницей, что дистракционно направляющие спицы проводятся через дистальный конец проксимального отломка и концы их закрепляются на дистальном кольце (рис. 100).

Дистракция осуществляется по телескопическим стержням. Темпы ее обычные. По окончании дистракции через концы от. ломков проводятся дополнительные спицы, которые закрепляются в кольцах или дугах. Дистракционнонаправляющие спицы удаляются. На стыке отломков создается компрессия, которая поддерживается до конца лечения.

При дефекте бедра в верхней трети, в отличие от ранее описанных методик, перекрещивающиеся спицы, проведенные через концы отломков для компрессии на стьгке, фиксируются в дугах. Для возмещения дефекта делается косая остеотомия дистального метадиафиза. Остетомия начинается с задненаружной поверхности и продолжается косо кверху на передневнутреннюю. При этом проксимальный отломок перекрывает дистальный сзади и снаружи, препятствуя его смещению.

Билокальный последовательный дистракционно-компрессионный остеосинтез

Показания:

- диастаз между отломками более 3 см;

- укорочение бедра более чем на 5 см.

Эта методика применяется при локализации дефекта на всех уровнях бедра, как с вмешательством в зоне несращения, так и без него. При диастазе между отломками свыше 3 см одномоментное сближение их нецелесообразно и даже опасно, так как это неизбежно приводит « гофрированию мягких тканей и сдав-лению сосудов и нервов.

Вмешательство в зоне дефекта кости не отличается от описанного выше. После резекции и удаления трансплантатов, секвестров, инородных тел концы отломков обрабатываются до конгруэнтности. Рана дренируется и зашивается наглухо. Через метафизы бедра по обычной методике проводятся сквозные перекрещивающиеся спицы и монтируется базисный аппарат. Для усиления жесткости фиксации отломков вблизи наружных опор проводится еще то одной спице. Дуга и кольцо соединяются стержнями.

Остеотомия бедренной кости делается по описанной методике, рана не зашивается. Для перемещения остеотомированного фрагмента в дефект через его дистальный конец проводятся две дис-тракционнонаправляющие спицы со стороны сосудисто-нервного пучка. Первая спица проводится с передневнутренней поверхности на наружную сверху вниз. С учетом расположения сосудисто-нервного пучка ниже проксимальной дуги на 4-5 см в выбранном направлении вкалывается проводник через мягкие ткаяи таким образом, чтобы срез иглы был обращен к кости. В проводник вставляется длинная спица, которая на малой скорости вращения засверливается в кость и проводится через нее. Проводник удаляется. В 3 см от верхнего конца спицы крампонными щипцами создается ступенеобразная упорная площадка. Спица вращательными движениями за нижний конец протягивается до упора в кость. Верхний конец ее погружается в мягкие ткани. Вторая спица проводится снизу вверх снутри кнаружи. После выхода спицы на наружную поверхность бедра на верхнем конце ее также создается ступенеобразная площадка. Спица протягивается в обратном направлении до упора в кость. При правильном дистрак-ционнонаправляющем проведении спиц тракция за них смещает остеотомированный фрагмент книзу. При прошивании обоих фрагментов спицей смещения не происходит. В этом случае ди-стракционнонаправляющая спица перепроводится. Рана послойно зашивается. Дистальные концы дистракционнонаправля-ющих спиц соединяются с дистракционными зажимами у кожи бедра. Дистракционные зажимы крепятся на кольцо.

Дистракция по направляющим спицам начинается на 7-й день после операции по 1/4 мм 4 раза в сутки. После низведения остеотомированного фрагмента до контакта с дистальным отломком в случае, если имеется укорочение, дистракция продолжается по стержням, которые соединяют дугу и кольцо, до выравнивания длины бедер. По окончании дистракции для стабильной фиксации отломков через дистальный конец перемещенного фрагмента проводятся две перекрещивающиеся спицы, которые закрепляются в натянутом состоянии во втором кольце. Оба кольца соединяются резьбовыми стержнями и сближаются друг с другом для создания компрессии на стыке отломков. После этого Дистракционнонаправляющие спицы удаляются. Для этого спица высвобождается из дистракционного зажима, выпрямляется, обрабатывается йодом, свободный конец ее загибается. Осторожными вращательными движениями спица провертывается вокруг оси. Затем она проталкивается кверху до выкола верхнего конца из кости. Нижние концы скусываются у кожи и спица извлекается со стороны упорной площадки.

Продольная компрессия осуществляется только при поперечной или шарнирной форме концов отломков, позволяющей получить достаточный торцевой упор при условии правильной продольной оси сегмента. При скошенной форме концов отломков применяется, как уже говорилось, встречно-боковая компрессия, которая осуществляется как во фронтальной, так и в сагиттальной плоскостях, в зависимости от расположения плоскости излома. Компрессия в сагиттальной плоскости осуществляется спицами с упорными площадками, а во фронтальной - дугообразно изогнутыми спицами, проведенньши IB этой же плоскости. Концы их закрепляются в дистракционных зажимах. Компрессия создается при натяжении и выпрямлении спиц.

Чрескостный остеосинтез при дефектах суставных концов бедренной кости

При дефекте дистального суставного конца бедренной кости возмещение его проще осуществить за счет удлинения голени. Вмешательство на очаге заключается в обработке конца бедренной кости, которому придается форма усеченного конуса. С суставной поверхности большеберцовой кости удаляется хрящ. В эпиметафизе формируется углубление, диаметр которого равен поперечнику бедренной кости. Дистальный конец бедра внедряется в большеберцовую кость и фиксируется аппаратом из двух колец. Перекрещивающиеся спицы проводятся через дистальныи отдел бедренной кости и проксимальный метафиз большеберцовой. Кольца сближаются резьбовыми стержнями и осуществляется продольная компрессия. Для восстановления длины конечности проводятся еще две спицы через дистальные метафизы берцовых костей, которые фиксируются к третьему кольцу. Устанавливаются телескопические стержни и осуществляется стандартная Г-об-разнонкосая остеотомия проксимального метадиафиза большеберцовой и косая остеотомия нижней трети малоберцовой костей. Дозированной дистракцией осуществляется удлинение голени по обычной методике.

Значительно более сложная задача стоит при возмещении дефекта проксимального суставного конца бедренной кости. Наиболее частой причиной его возникновения является операционная ятрогенная травма при тотальном эндопротезировании тазобедренного сустава. Нагноение, перелом ножки эндопротеза, вывих и нестабильность тазового компонента, постоянные боли и многие другие причины вынуждают удалять эндопротез. Повторное эндопротезирование из-за остеолиза проксимального .конца бедра и таза в области вертлужной впадины часто бывает невозможным. В таком случае больной становится глубоким инвалидом, обреченным передвигаться только с помощью костылей. Такая конечность полностью неопороспособна. Выйти из создавшегося положения в настоящее время можно только с помощью чрескостного остеосинтеза.

Оперативное вмешательство осуществляется двухэтажно. На первом этапе после удаления эндопротеза (если он не удален ранее) внедряют проксимальный конец бедра в вертлужную впадину в положении отведения под углом 120-130° к биспинальной линии. Рану зашивают, а [конечность фиксируют чрескостным ги-по-аппаратом. Для этого через дистальныи метафиз бедра проводят две перекрещивающиеся спицы и фиксируют их к кольцу. Через крыло таза проводят еще две перекрещивающиеся спицы на разных уровнях. На таз и бедро накладывают гипсовый тутор, в который вгипоовывают концы спиц. В бедренную часть тутора вгипсовывают 3 телескопических стержня с Т-образными концами. Резьбовые концы стержней вставляют в отверстие на кольце. После отвердевания гипса по стержням осуществляют продольную компрессию. Компрессию поддерживают навинчиванием гаек на резьбовые стержни каждые 5 дней. Через 6 недель аппарат снимают. Проводят санацию кожи в области проксимальных спиц. Дистальное кольцо со спицами оставляют. Больной находится на постельном режиме с отведенной конечностью.

После приведения кожи в порядок осуществляют второй этап оперативного лечения. Для этого через проксимальный конец бедра проводят две перекрещивающиеся спицы и фиксируют их к дуге. Дуга устанавливается параллельно биспинальной линии. Для удержания дуги в заданном положении через крыло таза проводят еще одну спицу и фиксируют ее ко второй дуге. Обе дуги соединяются короткими резьбовыми стержнями. Ниже основной дуги долотами осуществляют косую остеотомию бедренной кости во фронтальной плоскости по направлению сверху спереди вниз и кзади. Производят коррекционный разворот отломков. Ди-стальному отломку придают положение под углом 90° к биспинальной линии, а проксимальный остается в своем прежнем положении. Таким образом, между отломками образуется угол 120- 130°. Спустя 2-3 недели после второй операции начинают дозированную дистракцию по телескопическим стержням, соединяющим кольцо и верхние дуги. Темп дистракции обычный. Дистракцию продолжают до восстановления длины конечности. К этому времени наступает синостоз между проксимальными отломками бедра и костями таза. Аппарат снимается после созревания ди-стракционного регенерата.


4. ПОСТТРАВМАТИЧЕСКИЕ ДЕФОРМАЦИИ БЕДРА

Причины посттравматических укорочений. Наиболее частой причиной неравной длины бедер у взрослых является неправильное сращение отломков, т. е. сращение со смещением по длине. Второй по частоте причиной посттравматического укорочения бедра являются открытые переломы с потерей костной ткани вследствие повреждения, остеомиелитического процесса и оперативных вмешательств для ликвидации его. У детей отставание в росте бедра может быть следствием травматического остеозпифизеолиза дистальной ростковой зоны с преждевременным замыканием ее.

Показания и противопоказания. Оперативное удлинение бедра наиболее сложно и трудно достижимо без чрескостного остеосинтеза. По мнению Е. L. Compere (1936), «...осложнения, вызванные попытками удлинения конечности не считаясь с противопоказаниями, приводят к тому, что некоторые больные оказываются в худшем положении, чем до операции».

Анализируя наш материал, мы пришли к выводу, что оперативное удлинение конечности показано при укорочении не менее чем на 3 см. Однако если укорочение конечности сочетается с деформациями -коленного или тазобедренного сустава или деформациями бедра на протяжении диафлза, которые .необходимо устранить оперативным путем, то у таких больных целесообразно одновременно с устранением деформаций .произвести удлинение конечности до полного уравнения длины ног, если даже укорочение было меньше 3 см. Удлинение конечности при укорочении менее 3 см показано также и у детей, если обнаруживается про- грессирование укорочения. По нашим данным, удлинение конечности в таких случаях является мероприятием, уравнивающим длину ног и предупреждающим дальнейшее отставание конечности в росте.

Удлинять необходимо тот сегмент, который наиболее укорочен. Однако если укорочение каждого из сегментов равно или превышает 3 см, следует удлинять оба сегмента конечности. Несоблюдение этого правила приводит к тому, что при уравнивании длины нижних конечностей коленные суставы оказываются на разных уровнях. Это неудовлетворительно и в смысле нарушения биомеханики ходьбы, и в косметическом отношении. Более -целесообразно на первом этапе произвести удлинение бедра.

Удлинение бедра на первом этапе доказано: при порочном положении -бедра из-за деформаций и контрактур тазобедренного сустава; если имеется деформация бедра на протяжении, которую можно устранить одновременно с удлинением; если имеется деформация коленного сустава, подлежащая коррекции за счет изменения положения дистального метаэпифиза. При выраженном укорочении бедра (свыше 10 см) удлинение его следует осуществлять в два этапа. Сроки между оперативными вмешательствами на сегментах конечности определяются состоянием удлиненного

сегмента: восстановление костной структуры, отсутствие трофических расстройств, ходьба без вспомогательных средств опоры.

Большинству больных в возрасте 6-7 лет можно сделать операцию и довести удлинение сегмента конечности до необходимой величины. В более раннем возрасте для профилактики возможных вторичных деформаций мы рекомендуем ношение ортопедической обуви. Надо отметить, что больные, носившие до удлинения сегмента конечности ортопедическую обувь, в последующем быстрее осваивают навыки ходьбы в новых для них анатомических условиях. Нижняя возрастная граница определяется не столько состоянием костной ткани, сколько психическим развитием ребенка. Он должен быть готов к преодолению определенных трудностей ради восстановления нарушенной анатомии.

Верхней возрастной границы для оперативного удлинения конечности мы не устанавливаем, так как теоретически это возможно в любом возрасте при отсутствии противопоказаний к плановым хирургическим вмешательствам. Однако на практике больные старше 35-40 лет вообще редко обращаются за этим видом помощи.

Противопоказаниями к удлинению конечности являются соматические заболевания, выраженные нарушения трофики (длительно не заживающие и часто рецидивирующие язвы, отеки конечности, слоновость и т. д.), гнойничковые заболевания кожи.

Предоперационная подготовка. В предоперационном периоде проводится обучение ходьбе на костылях с компенсацией укорочения. Предварительно снимаются ортопедические аппараты. Ходьба в обуви с компенсированным за счет набойки пенопласта на подошву укорочением и нагрузкой на конечность полезна не только для выработки координации движений, но также и для нормализации структуры кости. Одновременно проводится санация кожи укороченной конечности, так как из-за длительного ношения гипсовой повязки и ортопедических аппаратов часто бывают потертости и омозолелости.

Методика типичного оперативного удлинения бедра. Больной укладывается на операционный ортопедический стол с тазовой подставкой под крестец, промежиостным упором и винтовым вытяжением за стопу здоровой нижней конечности. Под среднюю треть голени удлиняемой конечности подводится подставка так, чтобы бедро расположилось горизонтально. После обработки всей нижней конечности йодонатом на стопу и голень надевается стерильный бахил, а больной накрывается стерильными простынями.

Операция начинается с проведения двух пар перекрещивающихся спиц через метафизы бедренной кости по обычной методике и фиксации к ним базисного аппарата из дуги, кольца и трех телескопических стержней. Для усиления жесткости фиксации можно провести еще по одной дополнительной спице: вверху-консольной, внизу - сквозной. После центрации аппарата телескопические стержни снимаются.

Остеотомия бедренной кости осуществляется обычно на границе верхней и средней третей диафиза. Для этого наружным продольным разрезом длиной 5-6 см послойно рассекаются мягкие ткани. Подлежащие .мышцы тупо расслаиваются по межмышечной борозде. Обнажается наружная поверхность бедренной кости. Долотами под защитой элеваторов осуществляется короткая косая чрезнадкостничная остеотомия по направлению сверху спереди вниз и кзади. Плоскость остеотомии располагается между фронтальной и сагиттальной плоскостями таким образом, чтобы дистальный отломок перекрывал проксимальный сверху и снаружи. Для максимального сохранения эндостального и перио-стального кровоснабжения концов отломков рассекается только кортикальная пластика по передней и наружной поверхности бедра. Затем ротационным движением за наружные опоры над-ламываетоя остальная часть диафиза. Обратным движением отломки репонируются. В этом положении дуга и кольцо соединяются Снятыми стержнями в прежних отверстиях.

Рана зашивается и накладывается давящая повязка. Дозированное удлинение бедра начинают на 7-й день.

Выбор плоскости и уровня остеотомии определяется стремлением избежать избыточного растяжения односуставных мышц. При остеотомии на границе верхней и средней третей диафиза и во фронта-сагиттальной плоскости все мышцы, воздействующие на тазобедренный сустав, остаются на проксимальном отломке. Это-предупреждает сдавливание его при дистракции. То же касается и мышц, воздействующих на коленный сустав. По возможности они должны оставаться на дистальном отломке. В тех случаях, когда выполнить это условие нельзя, особенно при дисплазии коленного или тазобедренного сустава, для предупреждения нежелательной дислокации головки бедра кверху, а голени - кзади и кнаружи с возникновением подвывиха необходимо защитить указанные суставы проведением дополнительных спиц. Эти спицы фиксируются к наружным опорам, которые соединяются резьбовыми стержнями с базисными. Для предупреждения сдавливания головки бедра дополнительные спицы проводятся через крыло таза, а для предупреждения сдавливания коленного сустава - через верхнюю треть большеберцовой кости.

Особенности методики оперативного удлинения бедра с одновременным устранением деформаций коленного сустава. При необходимости одновременного устранения деформаций коленного сустава базисный аппарат состоит из двух колец одинакового диаметра и четырех телескопических стержней. Перекрещивающиеся спицы проводятся через диафиз бедра в средней трети перпендикулярно его оси и через дистальный метафиз - перпендикулярно оси бедренной кости. Таким образом, между плоскостями проведения спиц образуется угол, равный углу деформации коленного сустава.

Корригирующе-удлиняющая остеотомия осуществляется в нижней трети бедра на границе диафиза и метафиза. Она располагается почти во фронтальной плоскости и делается по направлению сверху спереди вниз и кзади. Деформацию коленного сустава лучше осуществлять не одномоментно, а постепенно, путем дозированной дистракции, только по стержням, расположенным на вогнутой стороне. После выпрямления аппарата в осевом сечении осуществляют общую дистр акцию до восстановления длины бедра.

Особенности методики оперативного удлинения бедра с одновременным устранением углообразных деформаций. Перекрещивающиеся спицы, как и при типичной методике, проводятся через метафизы бедра, но не перпендикулярно оси каждого из отломков, а с гиперкоррекцией на 10°. Усиление жесткости фиксации за счет проведения дополнительных спиц обязательно. Остеотомия бедренной кости осуществляется через вершину деформации и в плоскости расположения ее. Во всех остальных случаях удлиняющая остеотомия бедра делается внеочагово в пределах неповрежденного участка бедренной кости. Базисные опоры соединяются стержнями. Гайки не законтрагаиваются. Деформация устраняется не одномоментно (!), а дозированной односторонней дистракцией. Только после выпрямления аппарата в осевом сечении осуществляется общая дистракция на недостающую длину. Если величина удлинения превышает 5 см, то после окончания дистракции для усиления жесткости фиксации через концы отломков можно провести дополнительные спицы и закрепить их в наружных опорах.

Особенности методики чрескостного остеосинтеза при фронтальных деформациях коленного сустава у детей. Для устранения фронтальных деформаций коленного сустава у детей (варус-ная, вальгусная), обусловленных неравномерным функционированием зоны роста после травматического остеоэпифизеолша, применяется клиновидный дистракционный эпифизеолиз. С этой целью через дистальный эпифиз бедра вблизи эпифизарной зоны проводят три перекрещивающиеся спицы. Одна из них во фронтальной плоскости. Спицы проводятся в плоскости, перпендикулярной оси голени. Вторая пара спиц проводится через среднюю треть бедра перпендикулярно ее оси. Для стабилизации проксимального кольца в заданном положении через диафиз бедра во фронтальной плоскости в косом направлении снизу вверх проводится еще одна спица с упорной площадкой. При варусной деформации упорная площадка располагается снаружи, при валь-гусной - изнутри (рис. 101). Верхний конец спицы фиксируется к проксимальному кольцу непосредственно или с помощью системы планок с торцевым креплением. При такой компановке проксимальное кольцо жестко удерживается в заданном положении и не изменяет его при односторонней дистракции, так как для этого надо было бы разорвать спицу.

Оба кольца соединяются резьбовыми стержнями и со 2-го дня после операции начинается односторонняя дистракция по двум стержням, располагающимся с вогнутой стороны деформации. На 5-7-й день обычно наступает эпифизеолиз. Дистракция продолжается до полного устранения деформации коленного сустава.


Глава VI

ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ В РЕАБИЛИТАЦИИ БОЛЬНЫХ С ПОВРЕЖДЕНИЯМИ КОСТЕЙ ПРЕДПЛЕЧЬЯ


1. МЕТАДИАФИЗАРНЫЕ ПЕРЕЛОМЫ КОСТЕЙ ПРЕДПЛЕЧЬЯ

С целью создания более удобных условий для наложения аппарата при переломах костей предплечья применяется специальная приставка к операционному столу, с помощью которой можно устранить грубые смещения костных отломков по длине, ширине и по периферии. После анестезии области перелома конечность фиксируется за кисть в «лире» приставки. Под местной анестезией 0,25% раствором новокаина через локтевой отросток в плоскости поперечного сечения проводится спица, которая закрепляется в дуге приставки. Предплечье фиксируется в репозиционной приставке в положении сгибания в локтевом суставе под углом 100- 110°. В зависимости от уровня перелома лучевой кости (при изолированном ее переломе или при переломе обеих костей предплечья) дистальному отделу предплечья придается положение супинации или среднефизиологическое. При изолированном переломе локтевой «ости, независимо от уровня, предплечье фиксируется а среднефизиологическом положении. Затем устраняются смещения отломков по длине. Производится контрольная рентгенография.

Переломы лучевой кости.
При переломах лучевой кости в верхней трети дистальный отломок супинируется.

Через проксимальный метафиз лучевой кости перпендикулярно оси отломка проводятся две взаимоперекрещивающиеся спицы. Одна из спиц проводится и через метафиз локтевой кости. Через дистальный метафиз в плоскости, перпендикулярной оси дистального отломка лучевой кости, проводятся также две перекрещивающиеся спицы. Одна из них проводится в направлении спереди назад, медиальнее пульсового толчка лучевой артерии, другая - с наружной стороны артерии в направлении спереди и снаружи к тылу и кнутри.

Сначала крепится к кольцу проксимальная пара спиц. Затем, с соблюдением центрации отломков, устанавливается дисталыное кольцо. Спицы натягиваются и кольца соединяются стержнями. При правильной центрации колец происходит точная репозиция отломков. Если фиксация оказывается недостаточной, через концы отломков вблизи перелома в сагиттальной плоскости проводятся дополнительные спицы, которые фиксируются к средним кольцам аппарата. Продольная компрессия отломков достигается сближением колец.

При переломе лучевой кости в средней трети на проксимальный отломок воздействуют три мышцы: супинатор, двуглавая мышца и круглый пронатор. Они устанавливают отломок в положение, среднее между порнацией и супинацией. Соответственно этому положению устанавливается и дистальный отломок лучевой кости, то есть предплечью придается среднефизиологическое положение. Через проксимальный и дистальный метафизы лучевой кости перпендикулярно оси отломков, соответственно вышеописанной методике, проводятся по две перекрещивающиеся спицы. Спицы фиксируются в кольцах аппарата в натянутом состоянии с соблюдением принципа центрации отломков. Для стабилизации отломков через их диафизы вблизи перелома с учетом сосудието-иервного пучка проводятся еще две спицы, каждая из которых крепится к средним кольцам аппарата. Продольная компрессия отломков достигается сближением колец.

При переломе лучевой кости в нижней трети на проксимальный отломок действуют пять мышц: супинатор, двуглавая мышца плеча, собственный сгибатель большого пальца и круглый пронатор. Четыре первых мышцы супинируют отломок, и по этой причине дистальному отделу предплечья придается положение супинации. Принципы остеосинтеза аппаратом при переломах на уровне нижней трети лучевой кости те же, что и при переломах в верхней трети (рис. 102).

В случаях неполной репозиции, а при косых и винтообразных переломах - для создания боковой компрессии используются дополнительные спицы с упорными площадками. Натяжение этих спиц за соответствующие концы или предварительное дугообразное изгибание их позволяет производить перемещение отломков в двух плоскостях.

Переломы локтевой кости. При остеосинтезе локтевой кости независимо от уровня перелома дистальному отделу конечности придается среднефизиологическое положение.

При переломе в верхней трети через проксимальный отломок кости с учетом топографии сосудисто-нервного пучка перпендикулярно оси отломка в метафизарном отделе проводятся две перекрещивающиеся спицы. Подобным образом проводятся две спицы через дистальный метафиз. Спицы фиксируются в кольцах, соединенных между собой стержнями. При необходимости с целью окончательной репозиции и стабильной фиксации отломков вблизи перелома проводятся спицы с упорными площадками. Для поддержания постоянного натяжения репозиционно-фикса-ционных спиц их лучше фиксировать на специальных приставках- «флажках». При этом оба конца спиц крепятся к винтовой тяге.

При переломах в средней и нижней третях локтевой кости в технике наложения аппарата и схеме фиксации отломков существенных отличий нет (рис. 103).

Переломы обеих костей предплечья. Устранение грубых смещений отломков и наложение аппарата Илизарова при переломах обеих костей предплечья также производится в репозиционной приставке.

При переломе костей предплечья в верхней трети проксимальный отломок лучевой кости занимает положение крайней сугащации, поэтому дисталышму отделу предплечья придается такое же (положение. Лучевая кость, в силу тракции мышц, смещается по длине в большей степени, чем локтевая. Поэтому усилия, прилагаемые к ней, должны быть больше. Кисти во время дистракции придается положение локтевого приведения. Перед проведением спиц необходимо убедиться, нет ли подвывиха головки локтевой кости. Спицы проводятся только при правильном соотношении костей в дистальном радиоульнарном сочленении. В Противном случае точная репозиция отломков станет невозможной.

Через проксимальный и дистальный метафизы обеих костей проводятся по три перекрещивающиеся спицы. Одна из спиц проводится через обе кости, две другие - только через лучевую и локтевую кости. Однако даже при точной центрации отломков добиться полной репозиции их при фиксации двумя кольцами затруднительно. Поэтому окончательная репозиция проводится с использованием дополнительных спиц с упорными площадками. При коротких проксимальных отломках репозиционно-фиксационные спицы проводятся только через дистальный отломок.

При переломах костей предплечья в средней трети репозиция отломков и наложение аппарата производятся в среднефизиоло-гическом положении предплечья. При устранении смещения отломков на репозиционной приставке необходимо помнить о воздействии на отломки двухсуставных мышц, которые при усиленной тяге по длине приводят к Х-образному их смещению.

После проведения спиц через метафизарные отделы предплечья и центрации отломков в кольцах аппарата производится контрольная рентгенография предплечья. Для устранения оставшихся смещений через концы отломков проводят районирующие спицы. Количество этих спиц и уровни их проведения определяются индивидуально в зависимости от характера перелама и видов смещений.

Методика чрескостного остеосинтеза при переломах костей предплечья в нижней трети подобна вышеописанным, с той лишь разницей, что (Предплечье устанавливается в положение супинации (рис. 104).

Переломо-вывихи. При переломо-вывихах остеосинтезу всегда предшествует вправление головки вывихнутой кости. Если страдает проксимальное сочленение, конечность фиксируется в репозиционной приставке в среднефизиологическом положении. Дистракцией устраняется смещение отломков по длине и вправляется вывихнутая головка лучевой кости, что должно быть подтверждено рентгенологически. В момент вправления при пальпации определяется легкий щелчок. После этого через лучевую и локтевую кости на уровне проксимального метафиза их проводится спица с упорной площадкой, располагающаяся со стороны лучевой кости. Она предупреждает релаксацю головки. На том же уровне через проксимальный метафиз локтевой кости проводится другая сп-ица. Вторая пара спиц проводится через дистальный метафиз локтевой кости. Обе пары спиц фиксируются в кольцах аппарата в натянутом состоянии. При необходимости через диафиз локтевой кости проводятся репонирующие спицы. Натяжением их осуществляется окончательная коррекция положения отломков.

Остеосинтез при проксимальном переломо-вывихе можно производить и без применения репозиционной приставки. Для этого через проксимальный метафиз локтевой кости и дистальный метафиз обеих костей предплечья проводят по одной спице. Аппаратом между отломками создается дистр акция, в результате которой вправляется головка лучевой кости и устраняется смещение отломков по длине. Остеосинтез проводится по описанной выше методике (рис. 105).

Остеосинтез при переломо-вывихах в дистальном радиоуль-нарном сочленении осуществляется с предварительной репозицией на приставке или только аппаратом.

В первом варианте через локтевой отросток проводится спица, которая фиксируется в дуге приставки. Кисть больного закрепляется в лире приставки. Предплечью придается положение, соответствующее уровню перелома лучевой кости. Создается тракция по длине. Контроль за репозицией ведется с помощью электронно-оптического преобразователя или рентгенографии. После вправления головки локтевой кости через диетальный метафиз обеих костей предплечья проводится спица с упорной площадкой со стороны локтевой кости. Другая спица проводится только через локтевую кость на этом же уровне. Через проксимальный метафиз лучевой кости проводится вторая пара спиц. Боли остается смещение костных отломков, через концы их вблизи перелома проводится по одной спице с упорной площадкой, расположенной так, чтобы после натяжения спиц произошла репозиция и компрессия отломков. Спица, проведенная через локтевой отросток, удаляется.

Вправление вывиха аппаратом производится следующим образом: одна спица проводится через проксимальный метафиз обеих костей, вторая - через дистальный метафиз лучевой кости. Дистальному отделу предплечья придается положение, соответствующее уровню перелома. Спицы в натянутом состоянии фиксируются к двум кольцам аппарата. Дистальное и проксималыное кольца соединяются телескопическим<и стержнями через приставки. Это необходимо для того, чтобы стержни не были помехой при установке средних колец аппарата. Между кольцами с помощью стержней создается дистр акция, в результате которой устраняется смещение отломков по длине и вправляется вывихнутая головка локтевой кости. После вправления она фиксируется к лучевой кости спицей с упорной площадкой. При необходимости такие же спицы проводятся вблизи перелома. Через дисталь-ный и проксимальный метафизы лучевой кости проводится еще по одной спице, которые фиксируются к базисным кольцам аппарата. После этого осуществляется окончательная репозиция отломков лучевой кости (рис. 106).


2. НЕСРОСШИЕСЯ ПЕРЕЛОМЫ И ЛОЖНЫЕ СУСТАВЫ ЗАКРЫТЫЙ ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ

Показаниями к закрытому чрескостному остеосинтезу аппаратом Илизарова являются ложные суставы одной или обеих костей на любом уровне, а также сочетание их с застарелыми вывихами головки лучевой и локтевой кости. Наличие в костномозговом канале металлических стержней при правильной оси предплечья, свищевая форма концевого остеомиелита и ротационные деформации не являются противопоказанием к закрытому чрескостному остеосинтезу. При поперечных и близких к ним формах концов костных отломков, позволяющих получить концевой противоупор, показана продольная компрессия, а при скошенной форме - встречно-боковая.

Противопоказаниями к закрытому остеосинтезу являются:

а) дефект одной кости при сохранении целости другой;

б) ложные суставы с атрофичными и сосулевидными концами костных отломков;

в) распространенная форма остеомиелита и большие секвестры;

г) наличие металлических пластинок в зоне псевдоартроза.

Инструментарий. В комплект аппаратов для остеосинтеза ложных суставов костей предплечья входят кольца, стержни разной длины, зажимы для спиц, пластинчатые приставки, прямые и изогнутые под разными углами, опорные балки и ползунки к ним, спиценатяпиватели, ключи.

Методика закрытого остеосинтеза при ложных суставах одной кости предплечья. Выбор варианта остеосинтеза и комплектация аппарата зависят от локализации и уровня ложного сустава, наличия угловой деформации, степени патологической подвижности, а также формы концов костных отломков. Последняя является ведущим фактором в выборе варианта остеосинтеза. При правильной оси костей предплечья и поперечной или близкой к ней форме концов отломков осуществляется продольная компрессия аппаратом Илизарова, состоящим из двух колец. Перекрещивающиеся спицы проводятся только через ту кость предплечья, на которой имеется ложный сустав.

После обработки кожных покровов антисептиками (йодонатом, спиртом) производится местная анестезия 0,25-0,5% раствором новокаина в местах предполагаемого проведения спиц. При этом рука находится в положении отведения-в плечевом и разгибания- в локтевом суставах. Спицы проводятся перпендикулярно продольной оси .кости на расстоянии 5-7 см выше и ниже ложного сустава.

Для предупреждения гофрирования и прорезывания кожи при последующей компрессии перед проведением проксимальной пары спиц кожа смещается кверху, дистальной - книзу.

При косых формах концов костных отломков в случае отсутствия углового смещения остеосинтез осуществляется со встречно-боковой компрессией. Для этого используются спицы с упорными площадками.

Через проксимальный и дистальный метафизы в плоскости поперечного сечения отломков проводятся по две перекрещивающиеся спицы, причем одна из них проходит через обе кости, а д/ругая - лишь через поврежденную кость. Спицы закрепляются и натягиваются в кольцах, которые соединяются между собой стержнями. Затем перпендикулярно продольной оси кости или плоскости излома проводятся две спицы с упорными площадками. Если спицы проведены через концы отломков перпендикулярно продольной оси, то они крепятся в дополнительном кольце. Натяжение их производится дистракцмонными зажимами, которые посредством прямоугольных уголков или флажков соединяются с дополнительным кольцом.

При проведении спиц перпендикулярно плоскости излома на кольцах, установленных в метафизарных отделах, крепятся уголки или изогнутые приставки, к которым присоединяются винтовые тяги со спицами. Навинчивание гаек винтовых тяг вызывает смещение отломков во встречном направлении, что создает компрессию на их стыке.

Закрытый остеосинтез при ложных суставах одной кости с угловым смещением отломков. При ложном суставе верхней трети лучевой или локтевой кости с угловым смещением отломков остеосинтез производится следующим образам. Через проксимальный отломок (в метафизарной области) в плоскости поперечного сечения отломка проводится одна спица так, чтобы она явилась осью вращения при исправлении деформации. Перпендикулярно ей, вблизи вершины деформации, с выпуклой стороны деформации проводится спица с упорной площадкой и закрепляется в «кольце. Ее необходимо проводить через отломок, имеющий костный «козырек». В дистальном метафизе перпендикулярно оси кости проводится пара перекрещивающихся спиц, одна из них - через обе кости, а вторая - только через поврежденную кость. Спицы крепятся к кольцам аппарата и натягиваются. Затем крайние кольца соединяются между собой посредством пластинчатых приставок тремя стержнями, установленными на ровном расстоянии друг от друга по периметру кольца. На вогнутой стороне деформации устанавливается опорная балка, которая посредством винтовой тяни соединяется со средним кольцом.

Со 2-го дня после наложения аппарата производится постепенное дозированное исправление деформации тракцией за среднее кольцо в сторону балки. Исправление деформации осуществляется навинчиванием гайки винтовой тяги по 1/4 оборота 4 раза в день. Одновременно с этим на вогнутой стороне деформации производится дистр акция также по 1/4 оборота гаек 4 раза в день. Вызываемое этим постепенное перемещение среднего кольца в сторону опорной балки -приводит к исправлению деформации.

Для исключения колебательных движений среднего кольца оно соединяется с верхним или нижним кольцом с помощью стержней. Эти стержни вначале устанавливаются под углом к плоскости колец (гайки на них не законтрагаиваются), а по мере исправления деформации стержни становятся параллельно продольной оси кости.

При ложных суставах в проксимальной трети лучевой кости в верхнем кольце проводятся две перекрещивающиеся спицы, причем одна из них проходит через обе кости.

При локализации ложного сустава на одной из костей в средней трети для исправления деформации используются опицы с упорными площадками. В таком случае в проксимальном и дис-тальном метафизах проводятся по две перекрещивающиеся спицы. Одна из них проходит через обе кости, а вторая только через поврежденную кость. Исправление деформации производится по вышеописанной методике.

Остеосинтез ложных суставов дистальной трети лучевой кости. Ложные суставы дистальной трети лучевой кости, как правило, осложняются лучевой косорукостью с вывихом головки локтевой кости. При этом имеется сочетание углового и ротационного (про-национного) смещения дистального отломка.

В проксимальном метафизе проводятся две перекрещивающиеся спицы - одна через обе кости, вторая - только через лучевую. В дистальном метафизе пара перекрещивающихся спиц проводится только через лучевую кость.

При проведении спиц через дистальный метафиз необходимо помнить о возможности повреждения лучевой артерии. Для предупреждения этого перед проведением опиц производится проекционная отметка артерии на коже раствором бриллиантовой зелени и только после этого проводятся спицы (желательно вводить их с ладонной поверхности). При правильном проведении спиц артерия остается между ними.

При проведении спиц в дистальном метафизе необходимо учитывать также наличие большого количества сухожилий в нижней трети предплечья. Проведение спиц без учета их топографии может привести к ограничению активных движений кисти и пальцев. Для сохранения свободы движений в лучезапястном суставе следует пользоваться следующим приемом: при проведении спиц со стороны сгибательной кисти придается положение тыльной флексии с разогнутыми пальцами, а при прохождении спиц со стороны разгибателей - положение ладонного сгибания.

При локализации ложного сустава в дистальной трети аппарат для остеосинтеза комплектуется из двух колец, опорной балки и спиц с упорной площадкой. Перекрещивающиеся спицы проводятся в плоскости поперечного сечения каждого отломка. При наличии углово-й деформации кольца устанавливаются под углом друг к другу (рис. 107). Постепенная репозиция отломков осуществляется тракцией за спицу с упорной площадкой по 1/4 оборота гайки 4 раза в день. Одновременно производится дистракция на вогнутой стороне деформации такими же темпами. После исправления деформации кольца устанавливаются параллельно друг другу.

На протяжении всего периода фиксации производится поддерживающая тракция за спицу с упорной площадкой по 0,5 оборота гайки один раз в 5 дней. Одновременно с этим осуществляется .продольная компрессия путем навинчивания гаек на стержнях по одному обороту за прием.

Методика остеосинтеза при ложных суставах обеих костей предплечья. При псевдоартрозах обеих костей предплечья можно выделить два варианта их расположения на протяжении диафиза: на одном уровне и на разных. Наиболее часто отмечается ладонно-пронационная деформация предплечья вследствие преобладания тяги сгибателей и пронаторов в дистальном отделе предплечья.

Если на операционном столе одномоментно не удается вывести кисть из положения пронации, то используется следующий прием. В метафизарных отделах проводятся по две перекрещивающиеся спицы, одна -из которых проходит через обе кости. Спицы натягиваются в кольцах аппарата. Дистальное кольцо устанавливается по отношению гк проксимальному таким образом, чтобы симметричные отверстия для стяжных стержней были смещены по периферии на величину угла ротационного смещения отломков. Кольца же соединяются стяжными стержнями, вставляемыми в симметричные отверстия. При этом стержни устанавливаются под углам к плоскости колец. При постепенном законтргаивании стержни, устанавливаясь перпендикулярно к плоскости колец, производят ротационный разворот последних, а следовательно, и фиксированных в них костных отломков.

При псевдоартрозах с выраженной угловой деформацией ос-теосинтез проводится в два этапа. Вначале накладывается аппарат с минимальным количеством спиц в средних кольцах для устранения углового смещения отломков. Затем, в зависимости от формы костных отломков, проводятся дополнительные спицы с целью создания стабильной фиксации и компрессии на стыке отломков.

При локализации ложных суставов обеих костей предплечья на одном уровне применяется следующая методика остеосинтеза. В области проксимального и дистального метафиза в плоскости поперечного сечения отломков проводятся по две перекрещивающихся опицы, одна из которых проходит через обе кости. Спицы проводятся так, что лри фиксации их в кольцах плоскости последних образуют между собой угол, направленный своей вершиной в сторону, обратную вершине угла деформации. После чего на 2-3 см ниже и выше ложного сустава через обе кости проводится по одной спице перпендикулярно продольной оси отломков. Спицы также укрепляются в кольцах. Проксимальное и дистальное кольца соединяются между собой посредством пластинчатых приставок стяжными стержнями. На вогнутой стороне деформации устанавливается опорная (балка, которая винтовыми тягами соединяется со средними кольцами. Со второго дня после остеосинтеза начинается постепенное дозированное исправление деформации навинчиванием гаек по 1/4 оборота 4 раза в день. Одновременно с боковой тракцией средних колец на винтовых концах опорной балки проводится дистрак-ция, а на выпуклой стороне деформации - компрессия.

После устранения деформации в средних кольцах через каждую кость проводится по дополнительной спице, перекрещивающейся с ранее проведенной.

При поперечных формах концов отломков осуществляется продольная компрессия. При косой форме концов отломков осуществляется встречно-боковая компрессия смещением средних колец во встречном направлении. Для этого одно из колец посредством винтовой тяги смещается в сторону опорной балки, а второе в противоположную ей сторону.

При локализации ложных суставов на разных уровнях, после аналогичного проведения перекрещивающихся спиц, в каждом метафизе проводится по одной спице с упорными площадками через один из отломков для их репозиции. Упорные площадки спиц располагаются на выпуклой стороне угловой деформации. После исправления ее в средних кольцах проводятся дополнительно спицы для более жесткой фиксации (рис. 108).


ОТКРЫТЫЙ ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ

Показаниями к отрытому чрескостному остеосиитезу являются:

- ложные суставы обеих костей предплечья с истонченными или неконгруэнтными концами отломков;

- ложные суставы одной из костей предплечья, фиксированные накостной пластинкой;

- ложные суставы обеих костей предплечья, осложненные концевым остеомиелитом.

Методика остеосинтеза. Оперативное вмешательство при ложных суставах обеих костей предплечья независимо от локализации начинается с проведения трех перекрещивающихся спиц через проксимальные метафизы костей предплечья. Одна из них проводится через обе кости с передненаружной поверхности полностью разогнутого предплечья. Она проходит через шейку лучевой кости и метафиз локтевой. Две другие проводятся под углом к ней в плоскости поперечного сечения через проксимальный метафиз локтевой и лучевой костей. Все при спицы фиксируются к кольцу и натягиваются. После этого проводятся еще три спицы через дистальные метафизы костей предплечья: одна из них через обе кости, две другие (каждая отдельно) - через метафиз локтевой и лучевой кости. Проведенные спицы с соблюдением центроситета фиксируются ко второму кольцу.

Не соединяя колец стержнями, осуществляют оперативное вмешательство на ложных суставах. Двумя продольными разрезами в проекции ложных суставов рассекают мягкие ткани, Мышцы тупо расслаивают. Иссекаются рубцово-хондроидные межотломковые ткани. Долотами концам отломков обеих костей придается конгруэнтная форма. При сопутствующем кольцевом остеомиелите удаляются секвестры, осуществляется некрэктомия в пределах здоровых тканей с последующей подгонкой концов отломков. При склерозированных сосулевидных концах осуществляется частичная их резекция. В более толстом отломке фор1ми-руется канал, в который погружается конец противоположного отломка. Одномоментно устраняются все угловые деформации. Если после устранения углообразной деформации возникает несоответствие в длине локтевой и лучевой костей, которое определяется по возникновению диастаза между концами одной из них, то производится укорочение более длинной кости за счет резекции ее концов или большего погружения одного из отломков в противоположный. Величина резекции определяется величиной диастаза -между отломками второй парной кости. В любом случае при правильной оси сегмента отломки обеих костей должны контактировать друг с другом на максимально большей площади.

-После сопоставления отломков осуществляется временная диа-фиксация их двумя спицами. Раны зашиваются. Устанавливаются еще два промежуточных кольца и все кольца соединяются стержнями. Для предупреждения Х-образной деформации при продольной компрессии, а также с целью усиления жесткости фиксации через дистальный отломок одной из костей предплечья и проксимальный противоположный отломок на уровне средних колец проводится еще по одной спице. Спицы натягиваются. После чего осуществляется продольная компрессия. Временные диафиксирующие спицы удаляются.

При ложном суставе одной из костей предплечья оперативное вмешательство осуществляется только тогда, когда отломки фиксированы пластинкой или шурупами при косой плоскости излома. Оперативное вмешательство в таких случаях осуществляется только с целью удаления инородных тел. Область ложного сустава не вскрывается, так как концы отломков, как правило, конгруэнтны. Нередко из-за лизиса концов отломков вследствие асептического некроза между ними имеется диастаз. В таких случаях лечение осуществляется л о типу замещения дефекта, так как сближение отломков аппаратом и их компрессия неминуемо приводят к укорочению кости, а следовательно, к нарушению нормальных взаимоотношений в одном из лучелоктевых суставов. В крайних случаях можно осуществить укорачивающую остеотомию второй парной кости.

Вообще следует отметить, что сроки консолидации отломков костей предплечья после удаления накостных пластинок возрастают в 2-3 раза по сравнению с теми больными, лечение которых на предыдущих этапах было консервативным. В меньшей степени влияет на сроки лечения предшествующий интрамедуллярный остеосинтез тонкими стержнями Богданова.


3. ДЕФЕКТЫ КОСТЕЙ ПРЕДПЛЕЧЬЯ

В клинике значительно чаще встречаются посттравм этические дефекты лучевой кости, чем локтевой. Для замещения дефектов костей .предплечья применяются две принципиальные методики чрескостного остеосинтеза: монолокальный дистр акционный остео-синтез и билокальный (оперативный или бескровный, синхронный или последовательный) иомбияироваииый компрессионно-дистрак-циояный остеосинтез.

Монолокальный дистр акционный остеосинтез показан при дефекте лучевой кости на протяжении без диастаза с гиперпластическим типом мозолеобразования и качательной амортизирующей подвижностью на стыке отломков. Методика остеосинтеза заключается в проведении двух пар перекрещивающихся спиц через метафизы костей предплечья и фиксации к ним базисного аппарата. Одна из проксимальных спиц при правильных анатомических взаимоотношениях в проксимальном лучезапястном сочленении проводится через обе кости, другая -только через лучевую. Дистальные спицы проводятся только через лучевую кость. Если имеется углообразная деформация, дистальные спицы проводятся с учетом ее. Кольца к спицам фиксируются с соблюдением центроситета и соединяются 4 телескопическими стержнями. При правильной оси лучевой кости со 2-3-го дня начинается равномерная продольная дистракция по всем 4 стержням по 0,25 мм 4 раза в суши до восстановления длины лучевой кости, а следовательно, и устранения лучевой косорукости. Восстановление правильных анатомических взаимоотношений в дис-тальном лучелоктевом сочленении фиксируется третьей спицей с упором, проведенной через обе кости в плоскости дистального кольца со стороны локтевой кости. При сопутствующей углооб-разной деформации дистракция вначале осуществляется только по двум стержням, расположенным с вогнутой стороны. После выпрямления аппарата в осевом сечении и устранения углооб-разной деформации осуществляется общая дистр акция до восстановления длины лучевой кости. При необходимости для усиления жесткости фиксации через концы отломков можно провести еще по одной дополнительной спице.

Билокальный синхронный комбинированный компрессионно-дистракционный остеосинтез применяется при дефектах лучевой кости без диастаза с выраженной патологической подвижностью на стыке отломков и нормо- или гипопластичеоком типе мозолеобразования. Методика этого способа может быть рассмотрена на примере дефекта на протяжении диафиза в верхней трети. Вмешательство начинается с наложения базисного аппарата. Для этого в положении крайней супинации через метафизы лучевой кости проводят по две перекрещивающиеся спицы и монтируется аппарат так же, как и при монолокальном дистракцион-ном остеосинтезе. Через проксимальный конец дистального отломка, отступая от зоны несращения на 5 см, проводят еще две перекрещивающиеся спицы и с соблюдением центроситета фиксируют их к третьему кольцу. Верхние кольца соединяют короткими резьбовыми стержнями, а дистальные - телескопическими. Через небольшой paispes мягких тканей долотами осуществляют короткую косую остеотомию лучевой .кости на границе метафиза и диафиза. Между верхними кольцами осуществляют компрессию, которую затем поддерживают каждые 5 дней до полного сращения. Диетракцию между дистальньши кольцами начинают на 7-й день до 0,25 мм 4 раза в сутки до восстановления правильных анатомических взаимоотношений в дистальном лучелоктевом сочленении. Достигнутое положение фиксируют третьей спицей с упорной площадкой, проведенной через обе кости в плоскости дистального кольца.

Методика остеосинтеза при дефекте лучевой кости на протяжении диафиза в нижней трети принципиально такая же, но ос-теотомируют для удлинения проксимальный отломок в верхней трети.

При расположении дефекта лучевой кости в средней трети делают остеотомию дистального отлрмка, а компрессию между отломками на стыке осуществляют не кольцом, а двумя дистрак-ционнонаправляющими спицами с упорными площадками. Методика эта описана ранее в IV главе. После восстановления длины лучевой кости вблизи стыка отломков проводят еще по две перекрещивающиеся спицы и фиксируют их к двум дополнительным кольцам. Все 4 кольца соединяют стержнями, а дистракционно-направляющие спицы удаляют.

Билокальный последовательный комбинированный дистракци-онно-компрессионный остеосинтез применяется при дефекте лучевой кости с диастазом между отломками не более 1 см. Остеосинтез начинается с проведения перекрещивающихся спиц и наложения базисного аппарата, как при монолокальном дистрак-ционном остеосинтезе. При расположении дефекта на протяжении диафиза в нижней трети через дисталыный конец проксимального отломка в косо-продольном направлении проводятся две дистракционнонаправляющие спицы с упорными площадками. Дистальные концы спиц фиксируются с помощью дистрак-дионных зажимов и флажков к дистальному кольцу. Осуществляется чрезнадкостничная короткая косая остеотомия проксимального отломка в верхней трети. С 7-го дня после операции начинается дистракция направляющих спиц для низведения промежуточного фрагмента в диастаз до стыковки с дисталшым. Только после достижения контакта начинается дозированная дистракция по телескопическим стержням для восстановления длины лучевой кости и правильных анатомических взаимоотношений в дисталыном лучелоктевом сочленении. Во вправленном положении обе кости фиксируются спицей. Одновременно через дистальный конец промежуточного отломка проводятся еще 2 перекрещивающиеся спицы и фиксируются к третьему кольцу. Осуществляется перемонтаж аппарата. Все 3 кольца соединяются между собой стержнями, а дистракционнонаправляющие спицы удаляются. На стыке отломков осуществляется постоянная компрессия, а между верхними спицами - поддерживающая дистракция (рис. 109).

Если анатомические взаимоотношения в дистальном лучелоктевом суставе не были нарушены, то при наложении базисного аппарата одна из дистальных спиц также сразу проводится через обе кости.

При расположении дефекта на протяжении диафиза в верхней трети для замещения его делается остеотомия дисталуного отломка, а дистракционнонаправляющие спицы крепятся к проксимальному кольцу.

У детей при дефекте лучевой кости вместо остеотомии дис-тального отломка может быть осуществлен дистракционный эпи-физеолиз.

Принципиальная методика замещения дефекта локтевой кости такая же, как и дефекта лучевой. В редких случаях, когда необходимо восстановить дистальный суставный конец локтевой кости для ликвидации посттравматической локтевой косорукости, осуществляют изолированное оперативное удлинение оставшейся ее части. Для этого через метафизы костей предплечья проводят две пары перекрещивающихся спиц и накладывают базисный аппарат. Одна из проксимальных спиц проводится через обе кости, другая - только через локтевую. Дистальные спицы проводятся через метафиз лучевой кости. Через дистальный конец культи локтевой кости в косо-продольном направлении проводятся две дистракционнонаправляющие спицы. Дистальные концы их дис-тракционными зажимами и системой флажков фиксируются к дистальному кольцу. Осуществляется короткая косая остеотомия локтевой кости на границе проксимального метафиза и диафиза. С 7-го дня начинается дозированная дистракция для перемещения костного фрагмента к дисталыгому метафизу лучевой кости. После низведения его до необходимого уровня в плоскости дис-тального кольца через обе кости со стороны локтевой проводится спица с упорной площадкой и фиксируется к кольцу. Дистракционнонаправляющие спицы удаляются.


4. ПОСТТРАВМАТИЧЕСКИЕ ДЕФОРМАЦИИ КОСТЕЙ ПРЕДПЛЕЧЬЯ

Среди посттравматических деформаций костей предплечья, обусловленных неустраненным смещением отломков или последующей трансформацией костной мозоли после прекращения иммобилизации, наиболее частьши являются: пронационные, угло-образные, комбинированные лронационно-углообразные, а также сращение отломков со смещением по длине. Укорочена может быть одна из костей или обе. Укорочение обеих костей может быть равномерным и неравномерным. В зависимости от этих факторов складывается и клинико-рентгенологическая картина.

При равномерном посттрадаматическом укорочении ось предплечья, как правило, не нарушена, в обоих лучелоктевых суставах сохраняются правильные анатомические взаимоотношения, контрактур локтевого и лучезапяетного суставов нет, ротационные движения кисти ограничены незначительно. Больной трудоспособен. Функция верхней конечности нарушена незначительно или не страдает. Основным показанием для оперативного удлинения предплечья в таких случаях является неудовлетворенность больных (в основном женщин) косметическим недостатком. С функциональной точки зрения при равномерном укорочении обеих костей предплечья оперативной коррекции подлежат только те случаи, когда из-за смещения отломков по длине наступает выраженное ограничение лросупинационных движений, или, несмотря на систематическую ЛФК, не восстанавливается мышечная сила.

Посттравм этическое укорочение одной из костей предплечья клинически проявляется в косорукости (лучевой или локтевой), ограничении движений в лучезапястном суставе, лучелоктевых, снижении мышечной силы. Функции верхней конечности резко нарушаются. Больной не может выполнять прежнюю работу, если она была связана с рукодельными навыками. Укорочение одной из парных костей неминуемо приводит к нарушению анатомических взаимоотношений в лучелоктевых суставах. При укорочении локтевой кости возникает либо подвывих (вывих) в дис-тальном сочленении, либо вывихивается головка лучевой кости. При укорочении лучевой кости наступает подвывих (вывих) головки локтевой кости. Такие же взаимоотношения возникают и при неравномерном постравматическом укорочении костей предплечья. При этом превалировать будут те симптомы, которые обусловлены наиболее укороченной костью. В связи с этим практически любое посттравматическое укорочение одной из костей предплечья подлежит оперативной коррекции. При неравномерном укорочении парных костей оперативному или бескровному удлинению подлежит, как правило, только более укороченная, и не до первоначальной длины, а лишь до восстановления анатомических взаимоотношений в лучелоктевых суставах. В крайне редких случаях, когда укорочение менее укороченной кости превышает 4-5 см, возможно полное восстановление длины обеих костей.

Остеосинтез при пронационной деформации. Пронационная деформация чаще всего возникает из-за неустраненного ротационного смещения при изолированном переломе лучевой кости. Для устранения этой деформации на предплечье накладывается базисный аппарат. Дистальные спицы проводятся только через лучевую кость, проксимальные - через обе кости. Дистальное кольцо фиксируется к спицам с соблюдением центроситета, но со смещением по периферии на величину ротационной деформации.

При прочной костной мозоли долотами осуществляют полную или частичную остеотомию ее по линии сращения. Недостаточно окрепшую мозоль можно трансформировать закрытым способом.

Оба кольца соединяются 4 телескопическими стержнями в симметричных отверстиях. Постепенным законтрагаиванием гаек стержней осуществляется постепенный разворот дистального отломка (а вместе с ним и фрагмента лучевой кости) в правильное положение. Пронационная деформация устраняется либо на операционном столе (после полной остеотомии), либо в течение 4-7 дней - при трансформации и неполной остеотомии. Ротационную деформацию, при которой возникает угроза ишемии из-за резкого перегиба сосудов, можно устранять и постепенно. Для этого между базисными кольцами монтируется промежуточное.

Оно соединяется с проксимальным кольцом телескопическими стержнями, а с дистальным - двумя ротационными узлами, конструкция которых описана в IV главе.

Остеосинтез при углообразных деформациях. Углообразные деформации как одной кости, так и обеих костей предплечья устраняются однотипно. На предплечье с учетом деформации накладывается базисный аппарат. Через метафизы проводится по три перекрещивающиеся спицы. Вблизи вершины деформации устанавливается еще одно или два (выше и ниже вершины на 3- 4 см) промежуточных кольца. Все кольца соединяются резьбовыми стержнями. Через один из отломков (или оба) в плоскости деформации проводятся спицы с упорными площадками с выпуклой стороны. Конец спицы, противоположной упорной площадке, фиксируется к дистракционному устройству. Такая же система монтируется и на другую кость, если она тоже деформирована.

При прочном сращении отломков из небольших разрезов долотами осуществляется кортикотомия на вершине деформации с вогнутой стороны.

Деформация устраняется синхронным натяжением репозици-овных спиц и дистракцией по стержням, располагающимся с вогнутой стороны деформации до выпрямления аппарата в осевом сечении.

Устранение комбинированных пронационно-углообразных деформаций. Устранение комбинированных деформаций осуществляется поэтапно,. В начале накладывается базисный аппарат и устраняется Пронационная деформация, затем в плоскости деформации проводятся спицы с упорными площадками для устранения смещения отломков под углом. Промежуточные кольца можно смонтировать сразу или ввести их в систему аппарата после проведения репозиционных спиц на втором этапе. Второй вариант более .предпочтителен, хотя и более трудоемок.

Оперативное восстановление длины предплечья при равномерном посттравматическом укорочении обеих парных костей. Оперативное вмешательство заключается в наложении на предплечье базисного аппарата из двух колец и телескопических стержней. Через метафизы локтевой и лучевой костей по обычной методике, описанной ранее, проводят по три перекрещивающиеся спицы, одна из них - через обе кости. Это необходимо для того, чтобы сохранить при дистракции правильные анатомические взаимоотношения в лучезапястных суставах. При наложенном аппарате долотами осуществляют короткую косую остеотомию проксимального метадиафиза локтевой кости и дистального - лучевой. Дозированную дистракцию начинают с 7-го дня. Темп удлинения - не более 1 мм в сутки.

Оперативное восстановление длины лучевой кости. Базисный аппарат такой же. Через проксимальные метафизы костей предплечья проводят три перекрещивающиеся спицы. Для сохранения полной амплитуды движений ,в локтевом суставе перед проведением спиц через переднюю полуокружность предплечья локтевой су- став должен быть полностью разогнут, через заднюю - согнут. Две дистальные спицы проводят только через метафиз лучевой кости. Для сохранения полной амплитуды движений в лучезапястном суставе перед проведением спиц через переднюю (ладонную) поверхность кисти придается положением тыльной флексии, а пальцем - полного разгибания. Если на контрольной рентгенограмме обнаруживается скошенность суставной поверхности лучевой кости, то дистальные спицы проводятся не перпендикулярно оси луча, а с наклоном к ней с таким расчетам, чтобы после выпрямления аппарата в осевом сечении суставная поверхность давала правильное положение (рис.110).

После наложения аппарата долотами осуществляют короткую косую остеотомию дистальной трети лучевой кости. При правильном положении суставной поверхности луча остеотомия его делается на границе, метафиза и диафиза. В тех случаях, когда одновременно с удлинением лучевой кости необходимо скорректировать положение суставной поверхности, остеотомия делается в пределах метафиза максимально близко к суставу.

У детей с сохранившейся зоной роста восстановление длины лучевой кости и коррекцию положения суставной поверхности можно осуществить бескровно за счет дистращионного эпи-физеолиза.

После восстановления длины лучевой кости и коррекции положения суставной поверхности в плоскости дистального кольца со стороны локтевой кости проводят еще одну спицу с упорной площадкой через обе кости. Концы спицы фиксируют к кольцу.

Оперативное восстановление длины локтевой кости. Базисный аппарат накладывается так же, как и при изолированном удлинении лучевой кости. Однако дистальные спицы проводятся через метафиз лучевой кости, а не локтевой. Кольца соединяются телескопическими стержнями. Осуществляется короткая косая остеотомия проксимального метафиза локтевой кости. Дозированной дистракцией с 7-го дня после операции восстанавливается ее длина. После вправления головки локтевой кости на уровне дистального кольца со стороны лучевой кости проводится спица с упорной площадкой и закрепляется.

Оперативное восстановление длины предплечья при неравномерном укорочении костей. При неравномерном укорочении костей предплечья вначале накладывают базисный аппарат и осуществляют удлинение наиболее укороченной кости до восстановления правильных анатомических взаимоотношений в дистальном ра-дио-ульнарном сочленении. После этого сразу приступают ко второму этапу. На уровне дистального кольца через обе кости проводят третью спицу с упорной площадкой. Долотами осуществляют чрезнадкостничную остеотомию второй парной кости на границе диафиза и метафиза. Спустя неделю начинают общую дис-трякцию до восстановления длины предплечья. При общем удлинении предплечья свыше 5 см из-за натяжения мышечно-фасциального футляра происходит сближение отломков локтевой и лучевой костей, что в последующем может привести к ограничению пронационно-супинационных движений. Для предупреждения этого после окончания дистракции через проксимальный конец дистального отломка локтевой кости и дистальный конец проксимального отломка лучевой кости в поперечном направлении проводят по одной спице с упорной площадкой со стороны межкостного промежутка. Свободные концы спиц фиксируют к дополнительным наружным опорам. Натяжением репозиционных спиц воссоздают ширину межкостного промежутка.

Восстановление длины локтевой кости с одновременным вправлением дистального вывиха лучевой. При ненарушенном дистальном радио-улвнарном сочленении через дистальные метафизы обеих костей предплечья проводятся три перекрещивающиеся спицы и фиксируются к кольцу. Еще две спицы проводятся через проксимальный метафиз только локтевой кости. Монтируется базисный аппарат. Долотами осуществляется остеотомия локтевой кости в верхней трети. Дозированной дистракцией с 7-го дня восстанавливается длина локтевой кости. Одновременно осуществляется низведение головки лучевой кости до вырезки локтевой кости. Самостоятельного вправления ее, в отличие от свежих случаев, из-за заполнения вырезки Рубцовыми тканями не происходит. Поэтому для полного вправления ее после устранения смещения головки луча по длине в плоскости проксимального кольца с передненаружной поверхности на задневнутреннюю через головку или шейку лучевой кости и метафиз локтевой кости проводится спица с упорной площадкой. Постоянным натяжением этой спицы вызывается декубитальное разрушение рубцовых тканей и вправление головки в вырезку локтевой кости. Оперативного восстановления связки, как правило, не требуется. Аппарат снимается через 6-8 недель после окончания дистракции и вправления головки лучевой кости.


Глава VII

ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ В РЕАБИЛИТАЦИИ БОЛЬНЫХ С ПОВРЕЖДЕНИЯМИ ПЛЕЧЕВОЙ КОСТИ


1. МЕТА- И ДИАФИЗАРНЫЕ ПЕРЕЛОМЫ ПЛЕЧЕВОЙ КОСТИ

Показания и противопоказания. Прямыми показаниями к чрескостному остеосинтезу являются открытые многооекольчатые переломы плечевой кости и переломы при множественной и сочетанной травме.

Чрескоетный остеосинтез показан также тогда, когда по общепринятым представлениям необходимы открытая репозиция и оперативная фиксация отломков. Относительным показанием являются те случаи, когда лечение можно успешно провести и консервативными методами.

Прямыми противопоказаниями являются: тяжелые сердечнососудистые и сердечно-легочные заболевания, старческое слабоумие, гнойничковые заболевания кожи и подкожной клетчатки.

Предоперационная подготовка. В зависимости от общего состояния больного, сопутствующих заболеваний и повреждений проводится общехирургическая подготовка в необходимом объеме. Выявляется степень нарушения периферического Кровообращения и иннервации, проводится рентгенологическое обследование.

Инструментарий. В зависимости от локализации переломов, степени повреждения мягких тканей аппарат и инструментарий могут быть различными (рис. 111).

Помимо колец и дуг необходим полный набор других деталей и инструментов: зажимы, стержни со оплошной нарезкой различной длины, пластинчатые приставки, флажки, дистракционные зажимы, болты с прорезью, гаечные ключи, опиценатягиватели и т. д.

Методика остеосинтеза. Со стороны поврежденной руки устанавливается репозиционная приставка, которая жестко соединяется с операционным столом. При низких переломах плечевой кости скелетное вытяжение накладывается за локтевой отросток. Вытяжение за мыщелки предпочтительнее в том отношении, что при проведении спиц вблизи локтевого сустава возможно сгибание и разгибание предплечья. Тягой с помощью приставки устраняется грубое смещение по длине под углом и по периферии, которое контролируется пальпаторно. Смещение туловища в сторону вытяжения предотвращается прикрепляемой к краю стола в вертикальном положении приставкой-держателем, которая входит в комплект ортопедического стола. Направление тяги при скелетном вытяжении зависит от уровня перелома, величины и характера смещения отломков. Необходимо учитывать, что наибольшее отведение верхнего отломка происходит при высоких переломах. Поэтому при переломе в верхней трети плечу придается отведение 90°, наружная ротация - 20° (так как верхний отломок при всех видах переломов стремится повернуться кнаружи вокруг своей оси) и передняя девиация - 15-20°. При переломах на границе верхней и средней третей, когда линия перелома проходит под местом прикрепления большой грудной мышцы, наблюдается смещение верхнего отломка кпереди во фронтальной плоскости. При сопутствующем повреждении лучевого нерва скелетное вытяжение и устранение грубых смещений необходимо проводить осторожно, чтобы избежать дополнительной травматизации. Контрольной рентгенографией оценивается положение отломков в двух стандартных проекциях.

Простые (поперечные, косые или винтообразные) переломы в средней трети плечевой кости. Аппарат комплектуется из 4 колец одного диаметра. Базисные перекрещивающиеся спицы проводятся через диафиз плечевой кости на границе верхней и средней третей и на границе диафиза с дистальным метафизом.

Общим правилом проведения перекрещивающихся спиц через диафиз плечевой кости, а также диафизы других костей с малой толщиной коркового слоя, является необходимость проведения их на разных уровнях с фиксацией спиц к противоположным сторонам наружной опоры. Это необходимо для предупреждения ослабления механической прочности тонкой кости в плоскости проведения спиц и предупреждения возможных патологических переломов на этом уровне. Тем более что со временем рассверленные спицами каналы в кости увеличиваются в диаметре, что еще более ослабляет прочность кости.

Порядок проведения дистальных спиц. Предплечье в положении полного разгибания. С передненаружной поверхности плеча перпендикулярно оси дистального отломка, под углом 15-20° к фронтальной плоскости, вкалывается спица до кости и на малых оборотах дрели без большого давления проводится через одну кортикальную пластинку. Вращение останавливают, а предплечью придается положение полного сгибания. После этого спица проводится дальше до выхода назад-невнутренней поверхности. Вторая спица вкалывается до кости на том же уровне co смещением на 6 мм) с задненаружной поверхности также под углом 15-20° к фронтальной плоскости. После прохождения одной кортикальной пластинки предплечье разгибается и спица проводится дальше до выхода на передневнутреннюю поверхность. При проведении спиц помощник постоянно создает противоупор для предупреждения отклонения отломка от давления спицей. Наименьший угол перекреста спицами составляет 30-40°.

Порядок проведения проксимальных спиц. Одна из спиц проводится с передненаружной поверхности плеча перпендикулярно оси отломка под углом 45° к фронтальной плоскости, другая - с задненаружной поверхности на передневнутреннюю под углом 90° IK первой. При этом ллечевая артерия остается кнутри от спицы. Предплечье при проведении спиц находится в положении разгибания.

Обе пары апиц фиксируются к двум кольцам и натягиваются. Вначале устанавливается проксимальное кольцо, затем, после локации отломков, иглами устанавливается дистальное кольцо (или дуга). Устанавливаются еще два промежуточных кольца и все они соединяются между собой короткими резьбовыми стержнями. Промежуточные кольца устанавливаются таким образом, чтобы их плоскости были вблизи концов отломков. Вытяжение снимается и на операционном столе делается рентгенография в двух проекциях.

Если смещения отломков не, при поперечном переломе через концы их на уровне дополнительных колец проводят по одной гладкой спице с передненаружной поверхности на задневнутрен-нюю. Спицы закрепляют в кольцах, натягивают и осуществляют продольную компрессию.

При косых и винтообразных переломах для создания встречно-боковой компрессии и для окончательной репозиции отло,мкоз через концы их проводят по одной спице с упорной площадкой. Направление проведения спиц и расположение упорных площадок диктуются характером смещения отломков, расположением плоскости излома и анатомической безопасностью. Натяжением этих спиц устраняется смещение, создается встречно-боковая компрессия (рис. 112). Встречно-боковая компрессия может быть создана и натяжением дугообразно изогнутых спиц.

При многооскольчатых переломах схема остеосинтеза такая же, но без компрессии, в различных вариантах.

Другие виды смещения устраняются до общим правилам чрес-костного остеосинтеза.

Переломы в нижней трети плечевой кости. Аппарат комплектуется из трех колец. Базисные дистальные спицы проводятся так же, как и при переломах в ере/дней трети, но не через диафиз, а через метафиз.

Для повышения жесткости фиксации дистального отломка через него, соответственно плоскости «злома, проводится спица с упорной площадкой, которая в свою очередь крепится на консольных приставках - «флажках». Базисные проксимальные опицы проводятся через среднюю треть плечевой кости по тем же правилам, что и при переломах в средней трети. Они фиксируются в кольцевой опоре. Дистальные спицы фиксируются в сегменте кольца 270°. Для этого полукольца смещают по окружности на 90° и фиксируют по краям болтами. Это необходимо для обеспечения свободы движений в локтевом суставе, так как спицы проводятся вблизи от него и при установке оплошного кольца последнее будет в значительной мере ограничивать сгибание. Устанавливается третье промежуточное кольцо вблизи кольца проксимального отломка. Все три кольца соединяются стержнями.

После рентгенографии через конец проксимального отломка проводится спица ;с упорной площадкой. Направление проведения ее и расположение упорной площадки также диктуются характером излома кости, величиной и направлением смещения отломков и анатомической безопасностью. При необходимости могут быть проведены и две спицы с упорами. После окончания репозиции, как всегда, создается продольная компрессия для устранения диастаза и создания плотного контакта между отломками.

Переломы в верхней трети плечевой кости. Аппарат комплектуется из двух колец и дуги. Дистальные спицы проводятся так же, как и при переломах в средней трети, и фиксируются к кольцу. Проксимальные спицы проводятся через метафиз плечевой кости под углом 30° друг к другу с учетом топографии подкрыльцовой артерии. Одна из них проводится с передненаружной поверхности на задневнутреннюю, другая - с передневнутренней на задненаружную. Спицы закрепляются в дуге, образованной из полукольца и планок, или к специальной дуге для плечевого сустава. Второе промежуточное кольцо устанавливается вблизи конца дистального отломка. Оба кольца и дуга соединяются резьбовыми стержнями. Через конец дистального отломка проводится спица с упорной площадкой в направлении, обеспечивающем окончательную репозицию <и встречно-боковую компрессию отломков.

Крупно- и многооскольчатые переломы. При крупнооскольча-тых переломах с большим смещением отломков отдельно лежащие крупные осколки притягиваются к своему ложу спицами с упорной площадкой. Эти спицы лучше закреплять в дистракци-онных зажимах, которые в свою очередь крепятся на приставках-угольниках или «флажках». Диетракционными зажимами удобно перемещать отломки, создавать встречно-боковую компрессию их и поддерживать ее в (процессе фиксации.

В связи с необходимостью фиксировать каждый перелом увеличивается число наружных опор, увеличивается и число дополнительных спиц, которые проводятся также с учетом плоскостей изломов и смещения отломков. (Крепятся они на «флажках» или угольниках, а при необходимости создания большей жесткости - в дополнительных кольцах.

Открытые переломы. При поступлении больного с открытым переломом плечевой кости вначале делается хирургическая обработка раны, затем - остеосинтез. Раны обрабатываются по принятым общехирургическим принципам, чресшстный остеосинтез выполняется так же, как и при закрытом переломе. Во время хирургической обработки иногда приходится прибегать к временной фиксации отломков спицами. Эти спицы после операции удаляются.

Огнестрельные переломы мирного времени - это чаще всего ранения с близкого расстояния. При этом в рану попадают куски одежды, остатки пыжей, рана загрязняется. Переломы кости всегда многооскольчатые, требующие тщательной хирургической обработки. Не позднее 24 часов с момента травмы первичная хирургическая обработка проводится в полном объеме, радикально в пределах здоровых тканей. Осколки кости, не связаяные с мягкими тканями, удаляются. Концы отломков обрабатываются кусачками с целью создания между ними конгруэнтности. Репозиция отломков делается открыто. В последующем после заживления раны длина плеча может быть восстановлена дозированной дист-ракцией с 12-14-го дня после операции.

В тех случаях, когда огнестрельные переламы сочетаются с повреждением плечевой артерии и «размозженном кости на значительном протяжении, радикализм при хирургической обработке раны может быть расширен. Кроме резекции концов отломков в разумных пределах можно аппаратом сместить их по длине («дублирование отломков») в той :мере, которая необходима для сшивания поврежденных сосудов и нервов «конец в конец». В дальнейшем дозированной диетракцией восстанавливается длина кости и окружающих ее мягких тканей.

Особенности остеосинтеза при инфицированных переломах плеча. При инфицированных переломах плечевой кости чрескостный остеосинтез должен выполняться по срочным показаниям в день поступления больного.

Целью вмешательства является создание жесткой фиксации отломков аппаратом и хороший дренаж раны. Особенностью остеосинтеза при инфицированных переломах является то, что из-за обширности повреждения мягких тканей и большого отека плеча приходится ограничиваться наложением только базисного аппарата из двух колец или дуги и кольца, расположенных в пределах метафизов, максимально далеко от гнойного очага. После широкого раскрытия раны, вскрытия затеков они дренируются марлевыми тампонами с гипертоническим раствором и активными отсасывающими трубками. В первые 3-5 дней перевязки делаются ежедневно, а при необходимости и два раза в день. Проводится направленная антибактериальная терапия. По окончании острого периода, когда уменьшаются отек и отделяемое, рана начинает гранулировать, улучшается общее состояние больного, проводятся дополнительные репозиционно-фиксационные спицы с учетом положения отломков и фиксируются к наружным опорам. Верхняя конечность должна все время находиться на отводящей шине. Секвестр- и некрэктомии делаются после четкой демаркации через 3-4 недели после травмы.


2. НЕСРОСШИЕСЯ ПЕРЕЛОМЫ И ЛОЖНЫЕ СУСТАВЫ ПЛЕЧЕВОЙ КОСТИ

Показания. Для лечения несросшихся переломов и ложных суставов плечевой кости применяется как закрытый, так и открытый чрескостный остеосинтез. Выбор метода лечения зависит от многих условий, но прежде всего от локального статуса:

- Закрытый монолокальный компрессионный чрескостный остеосинтез показан при правильной оси сегмента или углообразной деформации, которую можно устранить одномоментно легкой редресацией, не нарушающей трофику конечности, когда площадь контакта между концами отломков достаточна для будущей функции, когда имеется гипер- или хотя бы нормопластический тип остеогенеза.

- Закрытый монолокальный последовательный дистракцион-но-комлрессионный остеосинтез показан при неправильно срастающихся переломах плечевой кости со смещением по длине, а также при косых ложных суставах с укорочением сегмента.

- Закрытый комбинированный синхронный монолокальный компрессионно-дистракционный остеосинтез показан при гиперпластических псевдоартрозах с фиксированной угловой деформацией.

- Открытый монолокальный компреосионный остеосинтез применяется при неконгруэнтных болтающихся псевдоартрозах, при сопутствующем концевом остеомиелите, требующем удаления секвестров и некрэктомии концов отломков, при инородных телах в зоне ложного сустава в виде шурупов, трансплантатов, пластинок >и других конструкций.

Инструментарий. Для фиксации спиц, проведенных через проксимальный метафиз плечевой кости, требуется наружная опора (медицинской промышленностью она не выпускается). В области плечевого сустава устанавливается дуга. В клинической практике эта дуга конструируется хирургом при каждом оперативном вмешательстве из полукольца соответствующего диаметра н пластинчатых приставок, которые нарезают из старых, отслуживших свое колец. Эти приставки, имеющие дугообразную форму, крепятся болтами к (концам полукольца с изменением радиуса кривизны в противоположную сторону. Общий инструментарий обычный.

Закрытый монолокальный компрессионный остеосинтез. Компоновка базисного аппарата зависит от уровня ложного сустава. При расположении его в нижней и сред-ней третях обе наружных опоры состоят из колец, в верхней трети - из дуги и кольца. Перекрещивающиеся спицы проводятся так же, как и при свежих переломах. Для усиления жесткости фиксации отломков вблизи ложного сустава проводят еще по одной спице с упорной площадкой, они также фиксируются к кольцам. За 4 кольца соединяются стержни и осуществляется (компрессия: при поперечной форме ложного сустава - продольная, при скошенной - встречно-боковая. Встречно-боковая компрессия может быть достигнута одним из следующих способов:

1) тракцией в противоположные стороны двух средних колец и закрепленными в «их перекрещивающимися спицами;

2) тр акцией в противоположные стороны спиц с упорными площадками, проведенными через концы отломков внеочагово;

3) натяжением двух дугообразно изогнутых спиц;

4) натяжением двух или более спиц с упорными площадками, проведенными через концы отломков внутриочагово либо перпендикулярно оси плеча, либо перпендикулярно плоскости ложного сустава.

В тех случаях, когда скошенность ложного сустава не превышает 45° после сжатия отломков в поперечном направлении, может -быть осуществлена и продольная компрессия. Такая комбинация двух видов компрессий усиливает жесткость фиксации и ускоряет декубитальное разрушение межотломковых рубцово-хондроидных тканей.

Закрытый монолокальный последовательный дистракционно-компрессионный остеосинтез. Он применяется, как уже указывалось, при неправильно срастающихся переломах и ложных суставах со смещением отломков по длине и укорочением сегмента верхней конечности. В таких случаях базисный аппарат состоит из двух пар (перекрещивающихся спиц, проведенных через метафизы плечевой кости и фиксированных к кольцу и дуге. Для стабилизации дуги во фронтальной плоскости проводится третья консольная спица с упорной площадкой, которая располагается на расстоянии 2-3 см от режущего края. Диаметр спицы 2 мм. Она крепится либо непосредственно к дуге, либо к трак-ционному резьбовому стержню. В последнем случае дозированное перемещение консольной спицы по оси приводит к натяжению сквозных перекрещивающихся спиц. Для удержания проксимального отломка в отведенном положении может быть проведена третья сквозная спица через акромиальный отросток лопатки или верхний край суставной впадины. Она проводится в сагиттальной плоскости. Концы ее фиксируются либо ко второй дуге, либо к первой с помощью консольных планок-флажков.

Наружные опоры соединяются стержнями и осуществляется дозированная дистракция по 1 мм в сутки до восстановления длины плеча. После этого осуществляется второй этап. Вблизи концов отломков проводятся дополнительные спицы, устанавливаются наружные опоры. Число спиц и их направление зависят от возникшей формы ложного сустава. Осуществляется продольная, встречно-боковая или комбинированная компрессия отломков, которая постоянно поддерживается до наступления консолидации.

Закрытый комбинированный синхронный монолокальный компрессионно-дистракционный остеосинтез. Фиксированные угловые деформации при гйперпластичееких ложных суставах плечевой кости устраняются не одномоментно, а постепенно за счет дозированной боковой тракции одним из описанных ранее способов. Базисный аппарат при этом состоит из дуги и кольца. Спицы проводятся с учетом деформации и необходимой гиперкоррекции на 10°. Верхняя дуга обязательно стабилизируется одной или двумя консольными спицами с упорными площадками. При боковой тракции на вогнутой стороне деформации между концами отломков происходит дистракция, а на выпуклой-компрессия. Боковая тр акция осуществляется натяжением дугообразно изогнутой спицы, одной «ли двух спиц с упорными площадками или дополнительным кольцом с перекрещивающимися спицами. Если по соображениям безопасности ни один из перечисленных способов не применим, углообразную деформацию можно устранить одной или двумя консольными спицами с упорными площадками, которые всверливаются в концы отломков вблизи ложного сустава или внутриочагово. Наружный конец консольной опицы фиксируется к резьбовому тракционному стержню. Наружный конец стержня фиксируется гайками к балке, внутренний конец стержня должен располагаться на таком расстоянии от кожи, чтобы после устранения деформации он <не касался ее.

Открытый монолокальный компрессионный остеосинтез. Оперативное вмешательство направлено на удаление секвестров и инородных тел, а также на подгонку концов для создания между ними наибольшей площади контакта и возможности осуществления лродольной или встречно-боковой компрессии. Комплектация аппарата в (принципе такая же, как и при закрытом остеосинтезе. Она зависит от уровня ложного сустава и формы концов отломков. При прочих равных условиях следует стремиться ж созданию между отломками торцевого упора (рис. 113).


3. ДЕФЕКТЫ ПЛЕЧЕВОЙ КОСТИ

В принципе все дефекты длинных костей можно разделить на два вида: дефекты кости на протяжении и дефекты суставных концов. Если в отношении первых можно с уверенностью сказать, что чрескостный остеосинтез решил эту проблему, то о дефектах суставных концов этого оказать пока еще нельзя. В клиническом плане дефекты плечевой кости на протяжении бывают с диастазам между отломками и без него. В последнем случае мы говорим о ложном суставе с укорочением сегмента конечности.

В отличие от всех других сегментов конечностей укорочение плечевой кости практически мало или совсем не нарушает функцию руки. Поэтому в большинстве случаев дефекты плечевой кости без диастаза следует рассматривать как ложные суставы и применять соответствующую тактику и технику чрескостного остеосинтеза. В отдельных случаях у молодых женщин при гиперпластических псевдоартрозах с укорочением плеча не более 5 см может быть применен монолокальный дистракционный остеосинтез. Для этого на илечо накладывается базисный аппарат из дуги и кольца. Перекрещивающиеся спицы проводятся через метафизы кости. Восстановление длины плеча осуществляется дозированной дистракцией.

При дефектах плечевой кости с диастазом между отломками более 1-2 см применяются различные варианты билокального остеосинтеза. Для замещения дефекта осуществляется остеотомия дистального или проксимального отломка в зависимости от локализации его. В том и другом случае остеотомия делается «а границе диафиза и метафиза. В зависимости от величины диастаза осуществляется либо синхронный билокальный компресои-овно-дистракционный остеосинтез, либо последовательный. Независимо от вида остеосинтеза главная цель оперативного лечения заключается в восстановлении целости кости. Восстановление длины ее делается лишь попутно и не всегда.

При раздробленных (переломах головки плечевой кости, осложнившихся остеомиелитом, а также после резекции проксимального суставного конца по поводу доброкачественных опухолей нередко возникает дефект на большем или меньшем протяжении. Независимо от последующей тактики |(артродез или ар-тропластика плечевого сустава) «а первом этапе стоит задача восстановления недостающей «части плеча. С этой целью осуществляют оперативное удлинение оставшейся части дистального отломка. Для этого проводятся две пары .перекрещивающихся спиц через шейку лопатки и акромион и дистальный метафиз плеча. Проксимальные спицы проводятся при отведенном дистальном отломке в сагиттальной плоскости. (Они фиксируются к дуге. Дуга и кольцо соединяются телескопическими стержнями. Через проксимальный конец дистального отломка в косо-продольном направлении снизу вверх проводятся две дистракционнонаправляющие спицы с упорными площадками. Верхние концы спиц дистракционными зажимами фиксируются к дуге. Долотами осуществляется чрезнадкостничная короткая косая остеотомия дистального отломка плеча на границе диафиза и метафиза. Спустя неделю начинается дозированная дистракция до восстановления длины плечевой кости. Затем через проксимальный конец перемещаемого фрагмента в сагиттальной плоскости перпендикулярно его оси проводятся две перекрещивающиеся спицы. Они фиксируются Ко второй дуге после перемонтажа аппарата. Обе дуги соединяются резьбовыми стержнями. Между ними осуществляется компрессия для внедрения .конца отломка в суставную впадину. За время после операции вплоть до снятия аппарата плечо должно находиться в отведенном под 90° положении на отводящей шине ЦИТО или другом (приспособлении. Второй этап - артродез или артролластику - осуществляют после полной оссификации костного регенерата и восстановления движений в локтевом суставе.


4. ДЕФОРМАЦИИ ПЛЕЧЕВОЙ КОСТИ

Посттравматические деформации плечевой кости, как и деформации других длинных костей, подразделяются на ротационные, углообразные и элонгатные (сращения отломков со смещением по длине с укорочением или удлинением сегмента).

Остеосинтез при ротационных деформациях. Наибольшие функциональные расстройства возникают при сращении отломков плечевой кости со смещением по периферии с внутренней ротацией дистальной части конечности. Клиническая картина при этом несколько напоминает последствия акушерского паралича. Поэтому любая ротационная деформация, нарушающая функцию верхней конечности, подлежит оперативному лечению.

Методика лечения заключается в наложении базисного аппарата на поврежденное плечо. Спицы проводятся через метафизы плечевой кости. Дуга дополнительно стабилизируется консольными спицами. Независимо от уровня бывшего перелома корригирующая остеотомия плечевой кости осуществляется на уровне проксимального метафиза. Перед остеотомией конечности придается положение максимальной внутренней ротации. Передненаруж-НЫМ продольным разрезом в верхней трети плеча рассекаются мягкие ткани. Подлежащие мышцы тупо расслаиваются. Плечевая кость поперечно остеотомируется. Дистальный отломок за кольцо разворачивается кнаружи на величину деформации. В корригированном положении дуга и кольцо соединяются стержнями. Осуществляется продольная компрессия. После этого рана зашивается. В последующем осуществляется постоянна поддерживающая компрессия.

Остеосинтез при углообразных деформациях. Деформации на протяжении диафиза редко нуждаются в оперативной коррекции, так -как углы до 30° практически не влияют на функцию руки. Иное отношение к углообразным деформациям метафизарных отделов. При варусной или варусно-ретр-окурвационной деформации проксимального конца плечевой кости возникает резкое ограничение отведения руки. Варусно-ретрокурвационная деформация дистального метафиза, которая чаще всего возникает после чрез-мыщелковых и -надмыщелковых переломов, приводит к ограничению огибания предплечья и неприемлема в косметическом отношении.

Для устранения углообразной деформации проксимального конца плеча накладывается базисный аппарат. Для этого перекрещивающиеся спицы проводятся через нижнюю треть плеча по обычной методике и фиксируются к кольцу. Проксимальная пара спиц проводится через метафиз в положении максимального отведения перпендикулярно оси отломка с гиперкоррекцией на 10°. Для стабилизации дуги и отломка в отведенном положении через акромиальный отросток лопатки в сагиттальной плоскости проводится еще одна спица и фиксируется ко второй дуге. Обе дуги соединяются короткими резьбовыми стержнями. С этой же целью в плоскости первой дуги проводятся одна или две консольные спицы

Из небольшого разреза делают чрезнадкостничную поперечную или короткую косую остеотомию плечевой кости через вершину деформации. Осуществляется коррекционный разворот отломков во фронтальной плоскости. Наружные опоры соединяются стержнями. Осуществляется продольная компрессия отломков. Если деформации сопутствует укорочение плечевой кости, то через неделю аппарат переводится на режим дистракщш.

Для устранения углообразных деформаций дистального конца плечевой кости также проводятся две пары перекрещивающихся спиц: верхние - через дистальную треть диафиза лерпендикулярно оси плечевой кости; нижние - через метафиз с учетом углообразной деформации. Верхние спицы фиксируются к кольцу, нижние - к сегменту кольца 270°. Долотами осуществляется короткая косая остеотомия плеча через вершину деформации во фронтальной плоскости по направлению сверху сзади вниз и кпереди. Осуществляется коррекционный разворот отломков и наружные опоры соединяются резьбовыми стержнями. Для усиления жесткости фиксации и полного устранения ретрокурвационной деформации через конец проксимального отломка проводится спица с упорной площадкой спереди. Задний конец спицы крепится к консольной планке и за него спиценатягивателем осуществляется тракция до-полного устранения углообразной деформации.

Выраженные углообразные деформации па протяжении диафиза устраняются одномоментно после корригирующей остеотомии. Комплектация аппарата такая же, как и при устранении деформации бедренной кости.

Остеосинтез при посттравматическом укорочении плеча. Для восстановления длины плечевой кости накладывается базисный аппарат из дуги и кольца. Перекрещивающиеся спицы проводятся через метафизы плеча в положении отведения и с сохранением свободы движений в локтевом суставе. Остеотомия плечевой кости делается не на месте бывшего перелома, а на границе проксимального метафиза и диафиза. Исключение составляют лишь те

случаи, когда укорочение сочетается с углообразной деформацией. Дозированная дистракция осуществляется по обычной методике.

Для предотвращения возникновения варусной деформации на месте остеотомии удлинение плеча .проводится «а отводящей шине ЦИТО или другом приспособлении, позволяющем удерживать руку в отведенном положении. С этой целью перед операцией да крылья таза и нижнюю половину живота накладывается гипсовый лояс шириной 20 см. После операции в пояс вгипсовываются втулки телескопических стержней на передней и задней .поверхности. Во втулки вставляются стержни, резьбовые концы которых с ломощью флажков соединяются с дистальным кольцом аппарата. Выдвигая стержни из втулок, плечу с аппаратом можно задать любое необходимое положение,(рис. 114).

Сопутствующие ротационные и углообразные деформации окончательно устраняются после восстановления длины плеча.


Глава VIII

ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ В РЕАБИЛИТАЦИИ БОЛЬНЫХ С ВНУТРИСУСТАВНЫМИ ПЕРЕЛОМАМИ


1. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ ТАЗОБЕДРЕННОГО СУСТАВА


ПЕРЕЛОМ ДНА ВЕРТЛУЖНОЙ ВПАДИНЫ С ЦЕНТРАЛЬНЫМ ВЫВИХОМ БЕДРА

Методика остеосинтеза. Больной укладывается на спину на операционный ортопедический стол с тазовой подставКой и лро-межностным упором. За обе стопы осуществляется умеренное продольное вытяжение винтовыми тягами. Обоим бедрам придается -положение отведения под углом 100-110° к биспинальной линии. Через крыло таза в области передневерхней ости проводятся две перекрещивающиеся спицы под углом 30° на равных уровнях со смещением ло длине на 1 ом. На обеих опицах делаются ступенеобразные изгибы, которые втягиваются под кожу до упора в подвздошную кость: один - с внутренней стороны, другой - с наружной. Обе спицы крепятся к дуге по равные стороны и натягиваются. Для стабилизации дуги во фронтальной плоскости в крыло таза с наружной поверхности вводится третья, консольная спица с упорной площадкой. Наружный конец ее с помощью тракционного стержня крепится к дуге. Перемещением стержня кнутри с помощью гаек консольная спица плотно упирается в крыло таза и дополнительно натягивает сквозные спицы. Через дистальную треть бедра проводятся еще две перекрещивающиеся спицы. Они фиксируются к кольцу. Дуга и кольцо по передневнутренней и задневнутренней поверхности соединяются телескопическими стержнями. Через наружную часть большого вертела, предварительно сместив мягкие ткани тснутри, в сагиттальной плоскости проводят еще одну спицу. Она фиксируется ко второй дуге ;или полукольцу соответствующего диаметра и натягивается. Репонирующая дуга соединяется двумя винтовыми тягами с балкой, установленной по наружной поверхности бедра между базисной дугой и кольцом. |Балка соединяется с базисными опорами с помощью планок так, чтобы было пространство для перемещения репонирующей дуги (рис. 115). Навинчиванием гаек стержней, соединяющих репонирующую дугу с балкой, проксимальный конец бедра одномоментно на операционном столе вытягивается из таза до гиперкоррекции. Вместе с ним репонируют-ся и отломки дна вертлужной впадины. Аппарат удерживается на конечности до полной консолидации отломков. Достигнутое положение обязательно контролируется рентгенограммой. При необходимости дополнительную коррекцию можно осуществить и в ближайшие дни после остеооинтеза.


ПЕРЕЛОМ КРЫШИ ВЕРТЛУЖНОЙ ВПАДИНЫ С ВЕРХНИМ ВЫВИХОМ БЕДРА

Методика остеосинтеза. Укладка больного на операционном столе и наложение базисного аппарата такие же, как и при переломе дна вертлужной впадины. Наружные опоры соединяются тремя телескопическими стержнями. Дозированной дистракцией по стержням осуществляется одномоментное низведение проксимального конца бедра до уровня вертлужной впадины и уравнивания длины ног. При этом обычно происходит вправление головки бедра, а отколовшийся фрагмент крыши, связанный с капсулой, вместе с бедром опускается на свое место. После контрольной рентгенографии, если отломок впадины не (подошел к своему месту, осуществляется необходимое перерастяжение вплоть до нижнего подвывиха головки бедра. Во вправленном положении одной или двумя консольными спицами с упорными площадками осуществляется чрескожная диафиксация отломка впадины.

Если закрытая репозиция по каким-либо причинам не удается (интерпозиция, отрыв капсулы от отломка), во вправленном положении головки бедра (с небольшой - до 0,5 см - гиперкоррекцией) осуществляется открытая репозиция. Отломок также фиксируется двумя консольными спицами с упорными площадками, которые располагаются на 1,5-2 ом от режущего края. В таких случаях вместо наружного телескопического стержня устанавливается балка, к которой с помощью тракционных стержней крепятся наружные концы спиц. Перемещением тракциовных стержней кнутри осуществляется компрессия между вертлужной впадиной и отколовшимся фрагментом (рис. 116).


ПЕРЕЛОМЫ ШЕЙКИ БЕДРА

Методика остеосинтеза. Через крыло таза и дистальную треть бедра проводят спицы и накладывают базисный аппарат. Дистракцией по длине осуществляют одномоментную репозицию отломков и делают рентгенографию шейки бедра в двух проекциях. Если в аксиальной проекции имеется смещение отломков по ширине, то его устраняют (после полного устранения смещения по длине) дополнительной репозиционной спицей, проведенной через большой вертел в сагиттальной плоскости. В зависимости от смещения дистального отломка (кпереди или кзади) на спице делают ступенеобразный изгиб и погружают его под кожу до упора в кости. Противоположный конец спицы дистракционньш зажимом крепят к балке, которую устанавливают между наружным стержнем по передней или задней поверхности бедра. Дозированным перемещением дистракционного зажима устраняют смещение отломков по ширине. После этого чрескожно со стороны большого вертела вдоль шейки проводят 3-4 параллельные консольные спицы толщиной 2-3 мм с упорными площадками. Упорные площадки должны располагаться на таком расстоянии от режущего края спицы, чтобы после упора их в наружную кортикальную пластинку режущий конец вошел в головку до кортикальной пластинки, но не выходил в полость сустава. Для этого консольные спицы изготавливают заранее перед операцией по рентгенограммам. Перед введением кусачками скусывают в косом направлении режущий конец спиц на необходимом уровне.

Наружные концы консольных спиц фиксируют к тракционным стержням и к балке, установленной между базисными опорами по наружной поверхности бедра. Перемещением тракционных стержней кнутри осуществляют компрессию на стыке отломков шейки бедра и плотный их контакт (рис. 117). При необходимости чрескостный аппарат может быть снят в любое время, однако исход тем лучше, чем дольше осуществляется постоянная ком-, орессия, которая регулярно поддерживается каждые 5 дней навинчиванием гаек тракционных стержней. Вынужденное преждевременное снятие аппарата превращает компрессирующие консольные спицы в диафиксирующие. В таких случаях наружные концы их либо скусывают и тогда спицы погружаются под хожу, либо соединяют все спицы вместе в пластинке из самотвердеющей пластмассы.


ЛОЖНЫЕ СУСТАВЫ ШЕЙКИ БЕДРА

Методика остеосинтеза. Оперативное вмешательство осуществляется двухэтапно. Вначале по описанной выше методике накладывается базисный аппарат и дозированной дистракцией по 0,25 мм 4 раза в сутки восстанавливается длина бедра и большой вертел низводится до своего нормального положения. После контрольной рентгенографии шейки бедра в двух проекциях, в случае репозиции отломков, осуществляется второй этап вмешательства. Под наркозом наружные продольным разрезом в области большого вертела рассекаются мягкие ткани. Через большой вертел и шейку бедра вдоль ее оси проводятся 3-4 консольные спицы с упорными площадками так же, как и ори свежем переломе. Затем долотами осуществляется шарнирная остеотомия бедра сразу под шейкой бедра. Дистальный отломок бедренной кости вдоль шейки смещается кнутри до перекрытия ,щели ложного сустава. Если это одномоментно не удается из-за рубцов, рана зашивается, а в проксимальный конец дистального отломка во фронтальной плоскости вводится еще одна консольная спица толщиной 3 мм. Вместо телескопического стержня на наружной поверхности бедра между наружными опорами устанавливается балка. Наружные концы всех консольных спиц фиксируются тракционны-ми стержнями к балке. Навинчиванием гаек стержней осуществляется продольная компрессия ложного сустава шейки бедра и дозированное смещение дисталъного отломка вдоль шейки до перекрытия или псевдоартроза (рис. 118).


2. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ КОЛЕННОГО СУСТАВА


ОСТЕОСИНТЕЗ ПРИ ПЕРЕЛОМАХ КОСТЕЙ КОЛЕННОГО СУСТАВА
Показания и противопоказания. Показанными для чрескостно-го остеосинтеза являются любые переломы костей, образующих коленный сустав, при хорошем состоянии кожных покровов, позволяющем проведение спиц. Противопоказания - общие к любому оперативному вмешательству. Как правило, репозиция отломков и их фиксация осуществляются закрытым способом. Показанными для закрытого остеосинтеза являются переломы одного или обоих мыщелков без дефекта губчатой кости от сминания.

Показанием для открытого остеосинтеза служат компрессионные переломы со значительным сминанием губчатой кости, переламы с наличием в суста;ве свободных костных фрагментов.

Остеосинтез мыщелков при переломах производится по экстренным показаниям. Показанием для отсроченного остеосинтеза является повреждение кожных покровов (эпидермальные пузыри, ссадины и т. п.).

При наличии крупных осколков показан остеосинтез с встречно-боковой или продольной компрессией. Если перелом раздробленный, с множеством мелких осколков, жесткая фиксация должна быть достигнута без компрессии.

Особенности обследования и предоперационной подготовки. При выборе способа репозиции и фиксации отломков необходимо учитывать характер перелома и плоскость излома на концах отломков, степень и характер повреждения мягкотканных элементов сустава. По стандартным рентгенограммам определить это не всегда возможно. Поэтому необходима дополнительная рентгенография в положениях внутренней и наружной ротации на 45°. Обязательной является пункция коленного сустава. При необходимости после удаления крови из сустава может быть сделана контрастная артрография или артропневмография, позволяющая оценить состояние и мягкотканных образований. Одним из важных моментов в обследовании пострадавшего является точное выяснение механогенеза травмы.

Переломы мыщелков большеберцовой кости. По совокупности клинических и рентгенографических данных мы различаем 5 типов переломов мыщелков большеберцовой кости.

1. Изолированный перелом (скол, отщеп) одного мыщелка без сопутствующего повреждения связочного аппарата сустава и без подвывиха голени.

2. Изолированный перелом (скол, отщеп) одного мыщелка большеберцовой кости с сопутствующим повреждением связочного аппарата сустава и подвывихом или вывихом голени.

3. Т- и У-образные переломы обоих .мыщелков.

4. Многооскольчатые раздробленные переломы проксимального суставного конца большеберцовой кости, нередко с блуждающими внутрисуставными осколками.

5. Компрессионные переломы мыщелков.

Точная диагностика характера перелома мыщелков большеберцовой кости обуславливает методику остеосинтеза и послеоперационную тактику. От этого во многом зависят и исходы лечения,

Предоперационная подготовка - как общая, так и местная - без особенностей. Выбор метода обезболивания зависит от общего состояния пострадавшего, характера повреждения и сопутствующих заболеваний. Вмешательство может быть выполнено под наркозом, перидуральной «ли местной анестезией. При открытом остеосинтезе предпочтительнее внутрикостная анестезия в сочетании с нейролептанальгезией.

Для чрескостного остеосинтеза переломов мыщелков больше-берцовой кости необходимо индивидуально подобрать 4 кольца одинакового диаметра с зажимами, 4 телескопических стержня, соразмерных с длиной голени, 8 стержней с винтовой нарезкой длиной 15-20 см. Кроме того, необходим полный набор мелких деталей аппарата, электродрель, спицы и инструменты, применяемые для остеосинтеза диафизарных переломов. Диаметр кольца подбирается соответственно диаметру бедра в нижней трети.

Остеосинтез при изолированных (отщепленных) переломах мыщелков большеберцовой кости без повреждения связочного аппарата

При всех типах переломов мыщелков больной укладывается на операционный стол так же, как и при диафизарных переломах костей голени. После анестезии за стопу осуществляется скелетное вытяжение, которым устраняется угловая деформация и дислокация по периферии. Одномоментно восстанавливается правильная биомеханическая ось и длина конечности. Делается контрольная рентгенография коленного сустава в двух проекциях. При таких переломах обычно наступает вполне удовлетворительная репозиция мыщелка с небольшим смещением его по ширине. Для окончательной репозиции и создания встречно-боковой компрессии во фронтальной плоскости и перпендикулярно оси большеберцовой кости через середину сколотого мыщелка и метафиз большеберцовой кости проводятся две параллельные спицы с упорными площадками с противоположных сторон. Перед проведением спиц помощник давлением на наружную или внутреннюю поверхность коленного сустава создает положение гиперкоррекции. Обе спицы фиксируются °к кольцу и одновременно натягиваются спиценатягивателями в противоположные стороны. После этого закрепляются и вторые концы спиц.

Для более жесткой фиксаций через сколотый мыщелок и метафиз большеберцовой кости в плоскости кольца проводят еще две обычные перекрещивающиеся спицы. Методика их проведения такая же, как при переломах проксимального метафиза. Добавочные спицы также крепятся к кольту и натягиваются. Таким образам, в проксимальном кольце фиксируются 4 спицы.

На границе нижней и средней третей большеберцовой кости проводят еще две перекрещивающиеся спицы. С соблюдением центроситета они креоятся «о второму кольцу и натягиваются. Оба кольца соединяются телескопическими стержнями. Между ними создается легкая дистракцня. Скелетное вытяжение снимается, а спица из пяточной кости удаляется. Из коленного сустава эвакуируется кровь, затем накладывается тугая давящая повязка (рис. 119).

Остеосинтез при многооскольчатых раздробленных переломах проксимального суставного конца болыиеберцовой кости с повреждением связочного аппарата коленного сустава

Как правило, такие переломы сопровождаются большим смещением отломков, подвывихом, а иногда и вывихом голени. При свежих переломах уже на операционном столе скелетным вытяжением добиваются устранения подвывиха, восстановления длины голени и правильной биомеханической оси конечности. Во вправленном положении на границе нижней и средней третей бедра и болынеберцовой кости перпендикулярно биохимической оси конечности проводятся по две перекрещивающиеся спицы. Концы их крепятся к двум кольцам и натягиваются. Кольца с соблюдением центроситета соединяются 4 длинными телескопическими стержнями с иомощью одинаковых планок. Это необходимо для того, чтобы можно было установить внутри аппарата дополнительные кольца одного диаметра с ранее наложенными. Между кольцами осуществляется дистракция. Скелетное вытяжение снимается. Делается контрольная рентгенография коленного сустава.

При устраненном подвывихе и правильной биомеханической оси конечности через мыщелки бедренной кости и болыиеберцовой кости на границе верхней и средней третей во фронтальной плоскости проводится еще по одной спице толщиной 2 мм. Обе спицы фиксируются к двум кольцам и натягиваются. Каждая пара колец соединяется между собой стержнями: на голени - телескопическими, на бедрах - резьбовыми. По наружной и внутренней поверхности коленного сустава обе системы колец соединяются плоскостными шарнирами. Они устанавливаются на уровне осей вращения в суставе. Шарниры, благодаря одному резьбовому концу, обращенному к голени, позволяют регулировать величину щели коленного сустава. Болты шарниров законтрагаивают-ся. Наружные телескопические стержни с планками снимаются.

Если на контрольной рентгенограмме выявлен неустраненный подвывих голени в прямой или боковой проекции, то на тех же уровнях проводят не обычные спицы, а с упорными площадками. Их располагают так, чтобы при встречном натяжении их спиценатяпгвателями устранялся подвывих во фронтальной плоскости,, а при дугообразном их изгибании навстречу друг другу - в сагиттальной.

Остеосинтез заканчивается приданием голени положения сгибания под углом 150° и затягиванием шарниров.

Остеосинтез при изолированных переломах одного из мыщелков с повреждением связочного аппарата, при Т- и У-образных переломах, обоих мыщелков
Техника остеосинтеза при таких переломах такая же, как и при раздробленных шереломах суставного конца, до того момента, как будет устранен подвывих голени. После этого обычно остается устранить смещение отколовшегося мыщелка (или обоих мыщелков) по ширине как во фронтальной, так и в сагиттальной плоскостях. Обычно мыщелки смещаются в стороны и кзади.

Для устранения смещения мыщелков в сагиттальной плоскости иосле соединения систем колец плоскостными шарнирами ди-стальному отломку голени придается положение сгибания под. углом 150°. В этом положении во фронтальной плоскости через оба мыщелка проводятся две параллельные спицы с упорными площадками с противоположных сторон, устанавливается еще одно кольцо и спицы натягиваются навстречу друг другу спицена-тягивателями. Этим устраняется смещение по ширине и создается встречно-боковая компрессия. Для усиления жесткости фиксации во вправленном положении через оба мыщелка .проводятся еще две перекрещивающиеся спицы и фиксируются к последнему кольцу. Дистракторами плоскостных шарниров задается и поддерживается величина щели коленного сустава.

Остеосинтез при компрессионных переломах

Сминание губчатой костной ткани одного из мыщелков в момент травмы не позволяет никакими консервативными мероприятиями устранить деформацию суставной поверхности. Общепринятым способом лечения таких переломов является внесуставное оперативное устранение деформации суставной поверхности мыщелка с заполнением клиновидного дефекта костным губчатым аутотрансплантатом. Чрескостный остеосинтез в таких случаях может быть применен с целью обеспечения возможности раннего функционального лечения. Техника его такая же, как и при изолированных переломах мыщелка без повреждения связочного аппарата.

Остеосинтез при переломах мыщелков с блуждающими внутрисуставными осколками

Наличие в полости сустава свободных костных осколков является, пожалуй, единственным абсолютным показанием для ревизии его. При этом доступ к суставу определяется не расположением плоскости излома кости, а степенью травматичности и удобством осмотра основных его образований - связок, менисков, хрящевых поверхностей. -Свободные костные фрагменты, лишенные хрящевых покровов, удаляются, бугристость большебер-цовой кости репонируется и фиксируется спицей, проведенной в косом .направлении с передней поверхности коленного сустава. Осколки, покрытые хрящем, укладываются на место и также фиксируются. Поврежденные мениски удаляются. Передняя крестообразная связка и собственная связка надколенника сшиваются. Сустав промывается и раны послойно зашиваются. Все эти манипуляции на суставе делаются при наложенном аппарате и закрытом устранении всех грубых смещений отломков. Основная цель оперативного вмешательства - удаление или репозиция свободных костных осколков, а не вмешательство на мягкотканных элементах сустава, которое делается попутно из того же доступа. Восстанавливать же связочный аппарат лучше после окончания лечения перелома мыщелков, когда достоверно будет доказана неустойчивость коленного сустава.

Переломы мыщелков бедренной кости. В зависимости от характера повреждения мыщелков бедра и связочного аппарата коленного сустава мы различаем три типа переломов:

1. Изолированный перелом одного мыщелка без повреждения связок. Возникает от непрямой травмы. Смещение отколотого мыщелка незначительно и легко устраняется консервативным путем.

2. Изолированный перелом одного из мыщелков с повреждением связочного аппарата. Возникает от прямой травмы. Мыщелок смещается высоко вверх, консервативными способами не репонируется.

3. Переломы Т- и У-образные обоих мыщелков. Наиболее частая причина их - падение с высоты на выпрямленную ногу. Мыщелки расходятся по сторонам, а диафиз внедряется между ними. Оба .мыщелка при этом опрокидываются кзади и могут сдавливать подколенную артерию.

Чрескостный остеосинтез при переломах мыщелков бедра начинается так же, как и при переломах болыпеберцовой кости. Больной укладывается на операционный стол с тазовой подставкой и промежностным упором. За стопу осуществляется скелетное вытяжение возрастающими грузами до выравнивания длины ног и восстановления биомеханической оси.

При изолированном переломе мыщелка без повреждения окольной связки натяжения ее бывает вполне достаточно для полной репозиции. После контрольной рентгенографии через оба мыщелка во фронтальной плоскости с противоположных сторон проводятся две параллельные спицы с упорными площадками. Перед проведением спиц давлением на боковую поверхность сустава помощник создает положение гиперкоррекции (вальгус «ли варус). Спицы фиксируются в кольца и натягиваются в противоположные стороны. Во вправленном положении через оба мыщелка на том же уровне проводятся еще две крестообразные спицы и закрепляются в том же кольце. Через нижнюю треть диафиза проводятся еще две перекрещивающиеся спицы. Они фиксируются ко второму кольцу. Оба кольца соединяются резьбовыми стержнями и между ними осуществляется легкая дистракция.

При переломах обоих мыщелков, если между ними нет интерпозиции осколков, после устранения смещения по длине через них также проводят две параллельные спицы с упорными площадками. Натяжением спиц в противоположные стороны устраняется смещение мыщелков по ширине. В зависимости от величины запрокидывания мыщелков кзади кольцо поворачивают вокруг параллельных спиц, проведенных на расстоянии 5 мм друг от друга, на угол, равный углу деформации. В плоскости развернутого кольца через Оба мыщелка проводят еще две перекрещивающиеся спицы и в натянутом состоянии фиксируют их. Через верхнюю треть голени и нижнюю треть бедра проводят еще по паре перекрещивающихся спиц. С соблюдением центроситета их фиксируют к кольцам. Все три кольца соединяют между собой резьбовыми стержнями (рис. 120). При развороте среднего кольца автоматически устраняется смещение мыщелков кзади. Для усиления жесткости фиксации в необходимых случаях через конец проксимального отломка бедра можно провести еще одну спицу с упорной площадкой спереди и снутри. Концы ее фиксируют к контрольным планкам с торцевым упором, которые прикрепляют к верхнему кольцу.

Изолированные переломы одного из мыщелков, переломы обоих мыщелков с повреждением связок (крестообразных и, окольной), как и с интерпоэицией костных осколков, закрытой репозиции, как правило, не поддаются. Поэтому после наложения вытяжения их репонируют открыто с последующей фиксацией по описанной методике.

При небольшом смещении одного из мыщелков бедра (2-й тип переломов) кверху можно попытаться низвести его закрытым способом спицами с упорными площадками. Для этого через смещенный мыщелок, в сагиттальной плоскости проводятся две спицы с упорными площадками. Одна из них проводится в направлении сверху спереди вниз и кзади под углом 30° к оси бедра, вторая - сверху сзади вниз и кпереди. Через верхнюю треть голени проводятся две перекрещивающиеся спицы и фиксируются к кольцу. Дистальные концы репозиционных спиц дистракционными зажимами также фиксируются к этому кольцу. Равномерной дистр акцией мыщелок низводится до своего уровня. Увеличив величину дистракции передней спицы, можно ротировать смещаемый мыщелок кпереди. После низведения мыщелка до своего положения остеосинтез проводится по обычмой методике. Дистракцион-ные спицы удаляются. Эта методика особенно приемлема при несвежих переломах или .когда открытая репозиция по каким-либо причинам невозможна.

Переломы надколенника. Показанием к закрытому чрескост-ному остеосинтезу надколенника являются поперечные переломы с образованием двух или трех крупных осколков без значительных повреждений бокового разгибательного аппарата голени. Раздробленные мелкооскольчатые переломы, разрыв бокового разгибательного аппарата являются показанием к оперативному лечению.

На операционном столе под пятку поврежденной конечности под-кладывается плотный валик таким образом, чтобы область коленного сустава провисала и голень находилась в положении максимального разгибания. После опорожнения полости коленного сустава от крови в щель между отломками вводится 15-20 мл 1% раствора новокаина. Мягкие ткани вокруг обоих полюсов надколенника инфильтрируются. 0,25% раствором новокаина. После обезболивания производится закрытая репозиция отломков надколенниками с помощью однозубых крючков. Момент сопоставления отломков определяется пальпаторно по исчезновению щели между ними. В репонированном положении отломки прошиваются спицей от полюса к полюсу. Делается контрольная рентгенография надколенника в двух проекциях. Убедившись в правильности стояния отломков, через верхний и нижний полюсы надколенника во фронтальной плоскости проводят по одной спице. Перед проведением проксимальной спицы кожу в местах вкола и выкола спицы максимально смещают кверху, а при проведении дистальной - книзу. Это необходимо для того, чтобы при последующей компрессии предотвратить гофрирование и прорезывание кожи. Спицы должны быть проведены параллельно друг другу и располагаться в одной горизонтальной плоскости в толще отломков. Поверхностное или глубокое проведение спиц может привести к опрокидыванию отломков.

При открытых переломах репозиция отломков осуществляется при хирургической обработке раны. Мелкие осколки удаляются. Если перелом поперечный или близок к нему, то фиксирующие спицы проводятся через толщу отломков под контролем зрения. Концы спиц фиксируются к полукольцам аппарата Илизарова. Полукольца соединяются между собой 2-3 стержнями со сплошной нарезкой. Навинчиванием гаек стержней производится сближение полуколец (рис. 121) до плотного контакта отломков.


КОНТРАКТУРЫ КОЛЕННОГО СУСТАВА

Сгибательные контрактуры

Показаниями к чрескостному остеосинтезу являются: стойкие сгибательные контрактуры коленного сустава, не поддающиеся механотерапии и лечебной физкультуре при конгруэнтных суставных концах бедренной и большеберцовой костей.

Методика остеосинтеза. Через средние трети бедра и больше-берцовой кости во фронтальной плоскости проводят две параллельные спицы толщиной 2 мм с упорными площадками. Обе упорные площадки располагают с наружной поверхности костей. Перед проведением спиц создается запас мягких тканей путем смещения их в направлении к коленному суставу. Обе спицы фиксируются к двум полукольцам одинакового диаметра и натягиваются. Полукольца по наружной и внутренней поверхностям коленного сустава соединяются телескопическими стержнями, установленными в диаметрально противоположные отверстия по краям полуколец. Осуществляется продольная дистрак-ция по стержням до умеренного натяжения мягких тканей по задней поверхности коленного сустава. Затем через мыщелки бедра также во фронтальной плоскости проводится третья спица с упор-«ой площадкой с внутренней стороны. Она крепится к полукольцу меньшего диаметра и натягивается. Крайние полукольца по .передней поверхности соединяются балкой с помощью планок. Среднее полукольцо двумя резьбовыми стержнями и .флажками соединяется с балкой. Контрактура устраняется за счет дозированной продольной дистракции по боковым стержням с одновременной переднезадней тракцией за среднее полукольцо (рис. 122).

При определении темпов дистракции необходимо учитывать реакцию сосудисто-нервного пучка и его функциональные возможности. При появлении болей, парестезии и симптомов нарушения кровообращения суточную величину дистракции следует уменьшить или совсем прекратить растяжение на несколько дней. Аппарат снимается через 3-4 недели после полного устранения контрактуры до гиперкоррекции на 10°. Изготавливается съемная гипсовая шина и проводится активная механотерапия, массаж, ЛФК, физио- и бальнеопроцедуры.

Сгибательно-разгибательные контрактуры при неконгруэнтности суставных концов

Описанный выше метод устранения сгибательной контрактуры коленного сустава может быть применен лишь в тех случаях, когда не произошло еще существенного изменения формы суставных концов бедренной и большеберцовой костей. Если же произошла деформация нагружаемых участков суставных концов сочленяющихся костей и рентгенографически выявляется неконгрузнтность их, то после устранения контрактуры можно ожидать развития деформирующего артроза. В таких случаях для сохранения безболезненной амплитуды движения в коленном суставе выпрямление оси конечности необходимо произвести оперативно за счет надмыщелковой остеотомии. Однако из-за выраженного укорочения мягких тканей по задней поверхности коленного сустава одномоментное выпрямление оси конечности без дополнительного укорочения ее небезопасно, так как это может привести к перерастяжению сосудисто-нервного пучка. Для предупреждения сосудисто-нервных осложнений выпрямление оси конечности должно происходить медленно, дозирование. С этой щелью после шарнирной надмыщелковой остеотомии накладывают дистракционный аппарат (рис. 123). Для обеспечения большей стабильности отломков через среднюю треть бедренной и большеберцовой костей в плоскости поперечного сечения их проводят не по одной, а по две перекрещивающиеся спицы. Каждую пару спиц проводят перпендикулярно оси соответствующего сегмента с гиперкоррекцией на 10°. Спицы в натянутом состоянии фиксируют к двум кольцам аппарата. Оба кольца соединяют 4 растяжными стержнями или непосредственно, или с помощью угольников. Дозированную дистракцию начинают через неделю и проводят только по двум задним стержням до выпрямления оси.

Разгибательные контрактуры

Показаниями к чрескостному остеосинтезу являются: стойкие посттравматические разгибательные контрактуры, не поддающиеся консервативному лечению. При рубцовом сращении четырехглавой мышцы и надколенника с передней и боковыми поверхностями бедренной кости перед наложением шарнирно-дистракцион-ного аппарата показана оперативная мобилизация надколенника, создание боковых заворотов, миолиз и тенолиз мышцы по общепринятой методике.

При стойких и длительно существовавших разгибательных контрактурах, особенно с Рубцовым перерождением четырехглавой мышцы, оперативная мобилизация этой мышцы и надколенлика обычно не намного увеличивает угол сгибания, так как мышца из-за миофиброза укоротилась и потеряла эластичность. Оперативное удлинение сухожилия прямой мышцы бедра увеличивает угол сгибания, но при этом почти полностью исчезает активное разгибание голени. Выходом из создавшегося положения является .наложение шарнирно-дистракционного аппарата с целью дозированного постепенного восстановления длины четырехглавой мышцы.

Методика кинематического чрескостного остеосинтеза. В положении максимального сгибания в коленном суставе через среднюю треть бедра, центр внутреннего мыщелка, метафиз больше-берцовой кости и среднюю треть ее проводятся четыре спицы толщиной 2 мм с упорными площадками. Все спицы проводятся во фронтальной плоскости и параллелыно между собой. Упорные площадки располагаются с противоположных сторон как в мета-физах, так и в диафизах костей. Все спицы с соблюдением цен-троситета фиксируются к 2 полукольцам (метафизарные) и к 2 кольцам (диафизарные) одинакового диаметра. Кольца и полукольца попарно соединяются между собой резьбовыми стержнями. Осевую спицу, проведенную через мыщелки бедра, и спицу, проведенную через метафиз большеберцовой кости, фиксируют к полукольцу зажимами-ползунками, на одной из боковых поверхностей которых просверлено сквозное отверстие с резьбой Мб. После натяжения метафизарных спиц сниценатягивателями и закрепления их спицезажимами свободные концы обе.чх спиц скусываются у наружной поверхности зажимов. В боковые отверстия спицезажимов дистального полукольца ввинчиваются флажки с одним отверстием. В боковые отверстия зажимов проксимального полукольца также ввинчиваются два флажка, но с тремя отверстиями. Предварительно на ввинчиваемые резьбовые хвостовики флажков надевается еще по одному флажку с резьбовым отверстием в торцевой части. Флажки, ввинченные в зажимы дистального полукольца, и флажки с резьбовым отверстием на торцевой части, фиксированные шарнирно к проксимальному полукольцу, соединяются по наружной и внутренней поверхностям коленного сустава резьбовыми стержнями. Для этого резьбовой стержень соответствующей длины вводится вначале в отверстие на флажке дистального полукольца, а затем ввинчивается до упора в резьбовое отверстие торцевой части флажка проксимального полукольца. В заданном положении стержень контрагаится. С дистальным флажком стержень соединяется гайкой и контрагай-кой. После установки обоих стержней осуществляется продольная дистракция для перерастяжения коленного сустава на 0,5-1 см с целью исключения сдавливания суставных поверхностей при сгибании и нивелирования разности в кривизне отдельных участков мыщелков бедренной кости. Таким образом, коленный сустав на период аппаратного лечения превращается в моноосный сустав с единым центром вращения. После дистракции проверяется возможиость пассивных сгибательно-разгибательных движений в суставе и соответствие их дооперационным.

Для осуществления дозированных сгибательно-разгибательных движений в суставе устанавливается винтовой механизм. Он представляет из себя систему двух шарнирно соединенных между собой балок, резьбовые концы балок также шарнирно соединяют с кольцами с помощью узлов, состоящих из двух соединенных под прямым углом флажков. Обе балки противоположными концами соединяются друг с другом флажками с резьбовым концом и гайкой. Между флажком, соединяющим балки, и флажком, ввинченным в отверстие на боковой поверхности зажима проксимального полукольца, устанавливаются резьбовые стержни. Такая же система монтируется и с противоположной стороны коленного сустава. Обе системы устанавливаются симметрично. Длина балок должна быть равна сегментам большеберцовой кости и бедра, заключенным между кольцами и щелью коленного сустава. Огибание голени осуществляется эа счет дозированной дистракции по вертикальным боковым стержням. При навинчивании гаек в противоположную сторону осуществляется разгибание коленио-го сустава. В течение суток больной должен осуществить максимально большее число сгибательно-разгибательных циклов. При каждом цикле угол сгибания должен постоянно увеличиваться.

Основным недостатком винтовых механизмов, с помощью которых осуществляются сгибательно-разгибательные движения в суставе, является их малая цикличность, невозможность автоматического регулирования частоты циклов и усилий, прилагаемых к шарнирно-дистракционному аппарату для преодоления сопротивления мягких тканей. С целью ликвидации этого недостатка нами (Т. П. Губасарьян и А. А. Девятое) был сконструирован аппарат для разработки сустава, содержащий связанные резьбовыми стержнями дистальную и проксимальную пары колец со спицами, дистр акторы, а также поршневой механизм с тягами. Для предотвращения травмирования суставных поверхностей коленного сустава в процессе разработки дистракторы в нем выполнены в виде дуговых коромысел с пятью расположенными попарно пружинными узлами и резьбовыми штангами, свободными концами шарнирно установленными между кольцами дистальной пары. Дуговые коромысла установлены средней частью с возможностью поворота на внутреннем кольце проксимальной пары, одно ив них связано концами с гибкими тягами. Одна пара пружинных узлов установлена на концах дуговых .коромысел и контактирует с резьбовыми штангами, а остальные пары пружинных узлов свободными концами связаны с внутренним кольцом дистальной пары таким образом, что два соседних пружинных узла каждой пары коромысел, размещенных вблизи пар пружинных узлов, контактируют с резьбовыми штангами, свободно перекрещиваются между собой, а две пары соседних пружинных узлов установлены под свободным углом (А. с. 897231 СССР, кл. А61 В 17/18, 1979). Как видно из описания изобретения, одним из основных отличий предложенного аппарата является поршневой механизм. Он может быть приспособлен и к любому другому шардирно-ди-стракциошюму аппарату и вообще к любому аппарату для механотерапии контрактур суставов.

Поршневой механизм состоит из цилиндра с поршнем и двумя штоками, выведенными за пределы цилиндра. На концах цилиндра имеются штуцеры, через которые попеременно подается в камеры цилиндра сжатый воздух, приводящих поршень в поступательное движение то в одну, то в другую сторону. Вместе с поршнем двигаются и штоки, которые передают усилия на опоры шар-нирно-дистракционного аппарата, приводя их через передаточный механизм в положение сгибания или разгибания. Сжатый воздух в камеры цилиндра поступает от компрессора (или баллона с редуктором) через газораспределительный механизм, ,в котором имеется устройство для регулирования давления воздуха в системе от 1 до 10 кг и автоматического переключения подачи воздуха в другую камеру цилиндра при возрастании давления в системе до заданной величины. После переключения воздух из первой. системы сбрасывается через клапан, поршень движется в другую сторону, а шарнирщо-дистракционный атшарат также меняет направление движения. При этом осуществляются автоматические сгибательно-разгибателыше движения с заданным усилием (не амплитудой!) и частотой. Величина амплитуды будет полностью регулироваться давлением в системе и величиной сопротивления движению мягких тканей. Давление в системе начинают с минимального и постепенно увеличивают, ориентируясь наболевые ощущения (регуляцию эту осуществляет сам больной). Количество циклов зависит от скорости возрастания давления в системе, которое регулируется редукторам. Оно может варьировать от 10 до 1 цикла в минуту. До сих пор больные сгибали голень с помощью винтовых дистракторов, принимая исключительно пассивное участие в процессе разработки сустава. Предлагаемый атшарат позволяет больному синхронно напрягать соответствующие группы мышц, т. е. одновременно с механическим устранением контрактуры проводится активная лечебная физкультура, восстанавливающая силу и эластичность мышц конечности. Больной может самостоятельно сгибать и разгибать конечность, выключив поршневой механизм. Предложенный аппарат в принципе применим для разработки контрактур всех крупных суставов. Кроме того, автоматический механизм позволяет проводить механотерапию практически на протяжении всего периода бодрствования, а с малыми нагрузками - и в ночное время.


3. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ ГОЛЕНОСТОПНОГО СУСТАВА


ПЕРЕЛОМЫ ДИСТАЛЫНЫХ СУСТАВНЫХ КОНЦОВ БЕРЦОВЫХ КОСТЕЙ

Показания и противопоказания. Закрытый чрескостный остео-синтез показан пр« переломах стоп, лодыжек, сочетающихся с разрывом межберцового синдесмоза, подвывихом или вывиходи стопы, повреждением переднего или заднего края суставной поверхности большеберцовой кости при неудаче закрытой репозиции известными приемами. Показан он также и при «неудержимых переломо-вывихах», которые легко вправляются, но также легко смещаются в гипсовой повязке. Абсолютным показанием к чрескостному остеосинтезу являются раздробленные переломы дистального суставного конца большеберцовой кости.

Противопоказанием являются переломы одной наружной или обеих лодыжек без сопутствующих повреждений связочного аппарата, легко вправляющиеся и удерживающиеся в гипсовой повязке.

Особенности обследования и обезболивания. При обследовании пострадавшего с переломом лодыжек важно выявить повреждения межберцового синдесмоза и связочного аппарата, которые нередко не диагностируются. Клиника их в остром периоде скрыта за переломами, а проведение функциональных проб невозможно. Поэтому главным при постановке диагноза «сопутствующее повреждение элементов сустава (капсулы, связок, синдесмоза)» является выяснение механогенеза травмы, контрастная артрография и рентгенография сустава в трех проекциях (фас, профиль, внутренняя ротация на 30°).

Остеосинтез может быть проведен под внутрикостной анестезией в сочетании с нейролепттанальгезией, перидуральной анестезией и наркозом.

Инструментарий. Кроме обычного набора деталей для чрес-костного остеосинтеза необходимо индивидуально подобрать три кольца и полукольцо с зажимами одного диаметра, соразмерные с толщиной голени. Необходимы также 4 телескопических стержня и 8 резьбовых стержней длиной по 10-12 см.

Для лучшего рентгенологического контроля качества репозиции кольцо, устанавливаемое в области голеностопного сустава, должно быть изготовлено из рентгенопрозрачного материала (например текстолита), или толщина его уменьшена до 3 мм, а число отверстий в нем увеличено в два или три раза.

Остеосинтез переломо-вывихов, возникших от непрямой травмы при сдвиге стопы кнаружи, пронации и наружной ротации. Описанный в заголовке механизм травмы приводит к отрывному перелому внутренней лодыжки или разрыву дельтовидной связки, перелому малоберцовой кости в нижней трети, разрыву межберцового синдесмоза, а при дальнейшей ротации - и к перелому заднего края суставной поверхности большеберцовой кости. Одновременно происходит задненаружный подвывих или вывих стопы.

После обезболивания остеосинтез начинается с проведения двух перекрещивающихся спиц через проксимальный метафиз большеберцовой кости по обычной методике и фиксации их к кольцу в натянутом состоянии. На границе диафиза и дистально-го метафиза во фронтальной плоскости проводится еще одна спица с упорной площадкой изнутри. Спица фиксируется ко второму кольцу аппарата и натягивается. Оба кольца соединяются телескопическими стержнями. В голеностопный сустав по передней поверхности вводится тонкая игла для ориентира. На 1 см лрок-симальнее ее устанавливается третье текстолитовое или тонкое стальное кольцо. На уровне пяточной кости монтируется полукольцо. Все опоры соединяются резьбовыми стержнями. После такой подготовки делается попытка одномоментной ручной репозиции лодыжек и устранения подвывиха стопы. В (Корригированном положении через пяточную «ость во фронтальной плоскости проводят спицу с упорной площадкой на уровне нижнего края наружной лодыжки. Спица фиксируется к полукольцу и натягивается спиценатягивателам за внутренний край. Делается контрольная рентгенография.

Выявленное смещение наружной лодыжки по длине и восстановление щели голеностопного сустава осуществляются продольной дистракцией по нижним стержням. Для устранения задне-наружного подвывиха стопы спица в нижней трети голени дугообразно изгибается кзади и натягивается за наружный кр;ай. Также вправляется и задний вывих стопы. Затем для устранения межберцового диастаза на 0,5 см выше щели голеностопного сустава вдоль межлодыжечной .линии с наружной стороны через обе берцовые кости проводится спица с упорной площадкой. Она болтами фиксируется в тонком кольце и натягивается за внутренний конец. Приданием стопе тыльной флексии при устраненном подвывихе автоматически репонируется и внутренняя лодыжка. Во вправленном положении через внутреннюю лодыжку и дисталь-ный метафиз большеберцовой «ости в направлении снизу вверх, снутри кнаружи и спереди назад проводится еще одна спица с упорной площадкой до выхода ее по задненаружной поверхности голени. Упорная площадка погружается под кожу, а верхний конец спицы дистракционным устройством фиксируется к среднему кольцу аппарата. Натяжением спицы внутренняя лодыжка компрессируется. После этого остается только репонировать задний край болыпеберщовой кости, если он составляет не менее 1/4 суставной поверхности. Проще всего он репонируется шилом, которое вкалывается в отломок по задненаружной поверхности между малоберцовой костью и ахилловым сухожилием. Задний край максимально опускается книзу до упора в суставную поверхность таранной кости. В этом положении вдоль плоскости кольца через отломок и метафиз большеберцовой кости проводится спица с упорной площадкой. Она проводится с задневнутренней поверхности на передненаружную и фиксируется болтами к кольцу. Натяжением спицы за передний край отломок плотно прижимается к раневой поверхности. Иногда задний край откалывается вместе с наружной лодыжкой. Тогда он репонируется автоматически вместе с репозицией наружной лодыжки. В таких случаях через задний край проводится спица с упорной площадкой в косом направлении: сзади снаружи кпереди и кнутри. Схематическое изображение направлений и уровней проведения спиц при пронационном переломе приведено на рис. 124.

Остеосинтез переломо-вывихов, возникших от непрямой травмы при сдвиге стопы внутрь, супинации и внутренней ротации. При таком механизме травмы происходит крупнооскольчатый перелом внутренней лодыжки на уровне суставной щели, отрывной перелом латеральной лодыжки или разрыв пяточно-малоберцо-вых связок. Дальнейшая внутренняя ротация стопы и резкая подошвенная флексия приводят к перелому переднего края суставной поверхности большеберцовой кости и передневнутреннему вывиху или подвывиху стопы.

Чрескостный остеосинтез при супинационном переломе во многом повторяет вышеописанный, за исключением того, что спица с упорной площадкой через пяточную кость проводится не с наружной, а с внутренней стороны. Соответственно на больше-берцовой кости упорную площадку располагают с противоположной, наружной стороны. Закрепив и натянув спицы, делают контрольную рентгенографию.

Для устранения передневнутреннего подвывиха (вывиха) стопы фронтальную спицу та голени дугообразно изгибают кпереди и натягивают с внутренней стороны.

После дистракции закрыто вправляют внутреннюю лодыжку и в косом направлении перпендикулярно плоскости излома проводят через нее спицу с упорной площадкой. Верхненаружный конец спицы крепят к дистр аукционному устройству, а нижний скусывают у кожи.

Наружная лодыжка после проведения манипуляций обычно сама устанавливается в правильное положение и в дополнительной фиксации не нуждается. При необходимости через нее в сагиттальной плоскости на уровне нижнего кольца можно провести спицу спереди или сзади, в зависимости от смещения. Спицу кре-лят к кольцу и натягивают.

Смещенный кверху отломок переднего края суставной поверхности репонируют спицей, проведенной через него во фронтальной плоскости. Спицу проводят выше дистального кольца настолько, насколько смещен отломок. Изогнув края спицы в плоскости кольца и натянув ее до (полного выпрямления, передний край смещают вниз в нужное положение (рис. 125).

Остеосинтез при раздробленных переломах дистального суставного конца большеберцовой кости. При падении с высоты на выпрямленную ногу наиболее часто происходит перелом внутренней лодыжки, перелом малоберцовой кости в нижней трети с разрывом межберцового синдесмоза, клиновидный компрессионный Многооскольчатый перелом суставной поверхности больше-берцовой кости. При этом сминание ее может произойти в основном сзади и снаружи или спереди. В зависимости от этого произойдет передний или задненаружный вывих стопы. Иногда таранная кость внедряется .между мало- и большеберцовой костями.

Прогноз при таких переломах плохой и независимо от метода лечения развивается деформирующий артроз. Однако сроки развития его и клинические проявления во многом зависят от анатомического восстановления формы суставной поверхности. Очевидно, что никакими консервативными мероприятиями сделать это не удается. Чрескостный остеосинтез при таких переломах выступает как средство закрытой репозиции, фиксации, закрытого восстановления межберцового синдесмоза, и, наконец, как средство, полностью разгружающее голеностопный сустав и одновременно позволяющее наряду с фиксацией осуществлять в нем ранние движения.

Чаще всего остеосинтез при таких переломах начинается так, как при пронационных переломах. По описанной методике проводятся спицы и монтируется аппарат. Осуществляется продольная дистракция до восстановления длины голени с небольшим (0,5см) перерастяжением. Делается контрольная рентгенография. В зависимости от рентгенологических данных закрыто устраняется вывих или подвывих стопы, репонируется наружная лодыжка и устраняется межберцовый диастаз. Репонируется внутренняя лодыжка и фиксируется спицей с упорной площадкой. После этого остается восстановить лишь горизонтальную часть суставной поверхности большеберцовой кости.

В зависимости от того, какая часть суставной поверхности больше пострадала, используется передний или задневнутренний доступ к голеностопному суставу. После вскрытия сустава обнажают передний или задний край суставной поверхности и по зоне сминания долотом отгибают ее так, чтобы она облегала таранную кость. В образовавшийся диастаз вводят фасонный клиновидный аутотрансплантат из крыла подвздошной кости. Рану зашивают наглухо.

Остеосинтез при разрыве межберцового синдесмоза. На 5 см выше голеностопного сустава во фронтальной плоскости проводится спица с упорной площадкой с внутренней стороны только через большеберцовую кость. Через наружную лодыжку и таранную кость вдоль межлодыжечной линии на 1 см выше ее дистального края проводится еще одна спица с упорной площадкой снаружи и фиксируется к полукольцу. Стопа при этом находится под углом 90° к голени. В той же плоскости с наружной стороны через обе берцовые кости вдоль межлодыжечной линии проводится вторая спица с упорной площадкой. Обе спицы фиксируются к кольцу. Межберцовый диастаз устраняется натяжением всех трех спиц в противоположные стороны (рис. 126). Передний отдел стопы в послеоперационном периоде фиксируется стопо-держателем.

При сопутствующем разрыве дельтовидной связки и переломе малоберловой кости в нижней трети может быть применен и другой вариант фиксации. Устранение межберцового диастаза и наружного подвывиха стопы осуществляется натяжением одной дугообравно изогнутой спицы, проведенной через наружную лодыжку на 1 см выше голеностопного сустава в сагиттальной плоскости, и спицей с упорной площадкой снаружи, проведенной во фронтальной плоскости через пяточную кость.

Перевязки и уход за спицами осуществляются по обычной методике. Со второго дня больной начинает ходить с помощью костылей, не нагружая оперированную конечность. В течение 2- 3 недель он нуждается в стационарном наблюдении, затем может быть выписан на амбулаторное лечение с контрольными осмотрами 1 раз в неделю.

При раздробленных переломах спустя 2 «вдели полукольцо на пятке соединяется с дистальным кольцом по наружной и внутренней поверхности голеностопного сустава плоскостными шарнирами. Резьбовые стержни снимаются и начинается активная и пас-сивная механотерапия голеностопного сустава.

Фиксация голеностопного сустава при переломах без повреждения связочного аппарата продолжается до 10-12 дней, а при повреждении связок - до 3 недель. После этого спица из пятки удаляется, а полукольцо демонтируется. Начинается ЛФК и механотерапия голеностопного сустава. Одновременно осуществляются активные движения в коленном суставе, проводится массаж стопы и мышц бедра.

Средний срок фиксации аппаратом - 6 недель", при раздробленных переломах - 8 недель. Снятие аппарата обычное, последующей иммобилизации сустава не требуется. Полное восстановление функции голеностопного сустава происходит в течение 2- 3 месяцев.


КОНТРАКТУРЫ ГОЛЕНОСТОПНОГО СУСТАВА

Посттравматические контрактуры голеностопного сустава могут быть сгибательные (конские) или разгибательные (пяточные). Пяточные контрактуры чрезвычайно редки. В абсолютном большинстве случаев ортопед-травматолог имеет дело с конской контрактурой. Она может быть самостоятельной или сопутствовать другим повреждениям конечности.

В тех случаях, когда конская контрактура стопы устраняется попутно с лечением основного заболевания, дистальное кольцо базисного аппарата используется и для лечения контрактуры. У остальных больных базисный аппарат накладывается одновременно с манипуляциями на стопе. Для этого через дистальную треть диафиза берцовых костей проводят две перекрещивающиеся спицы и фиксируют их к кольцу. Прочная стабилизация кольца осуществляется проведением еще одной спицы с упорной площадкой кнаружи на 5 см выше плоскости кольца. Она проводится во-фронтальной плоскости и фиксируется к консольным планкам-флажкам.

Для устранения легкой формы конской контрактуры достаточно через дистальные отделы I и V плюсневых костей провести спицу во фронтальной плоскости с упором изнутри и фиксировать ее к полукольцу. Последнее двумя резьбовыми стержнями и системой планок с прорезью и флажков соединяется с опорным кольцом. Дозированной тракцией по стержням стопа постепенно выводится в положение тыльной флексии под углом 70-80°.

При фиксированной ригидной контрактуре описанный выше способ не применим, так как при этом будет происходить сдавливание суставных поверхностей таранной и большеберцовой костей с возможной их трансформацией. Кроме того, из-за резкого сокращения ахиллова сухожилия тяга за дистальные отделы плюсневых костей может привести ,к уплощению продольного свода стопы и плоскостопию. Для предупреждения этих осложнений устранение конской контрактуры осуществляется с помощью одноплоскостных шарниров, устанавливаемых в оси вращения таранной кости. С этой целью кроме спицы, проведенной через передний отдел стопы, проводятся еще две перекрещивающиеся спицы через пяточную кость. Все три спицы фиксируются к эллипсовидной наружной опоре, собранной из деталей аппарата. Опорное кольцо и эллипсовидная наружная опора по наружной и внутренней поверхности голеностопного сустава соединяется двумя плоскостными шарнирами с резьбовыми концами. Спереди и сзади устанавливаются дистракционные стержни, с помощью которых стопа постепенно разворачивается в голеностопном суставе до тыльной флексии.


4. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ ПЛЕЧЕВОГО СУСТАВА


ПЕРЕЛОМЫ ПРОКСИМАЛЬНОГО СУСТАВНОГО КОНЦА ПЛЕЧЕВОЙ КОСТИ

Показания и противопоказания. Переломы проксимального суставного конца плечевой кости, как и бедренной, происходят в основном у лиц пожилого и старческого возраста. А эта категория больных нуждается в максимально щадящем отношении. Показанием к чрескостному остеосинтезу в таких случаях являются лишь те переломы, которые не удалось вправить консервативным путем. Относительным показанием являются также мно-гооскольчатые -переломы головки плечевой кости. Все остальные переломы с успехом могут лечиться консервативно.

Инструментарий. Перед остеосинтезом индивидуально подбираются кольцо по диаметру плеча в нижней трети, полукольцо ло диаметру плеча в верхней трети, фигурная дуга по объему плечевого сустава, три телескопических и три коротких резьбовых стержня. Помимо этого необходим полный набор мелких деталей аппарата и вспомогательные инструменты.

Остеосинтез при чрез- и подбугорковых переломах. В положении на спине осуществляется скелетное вытяжение за мыщелки сломанного плеча с помощью специальной приставки, описанной при остеосинтезе переломов верхней конечности. Дистальному отломку плеча придается нужный угол отведения и передней девиации, при которых наступает устранение грубых смещений отломков.

Через дистальную треть плечевой кости по описанным правилам проводятся две перекрещивающиеся спицы и фиксируются в кольце. Через проксимальный отломок проводятся также две перекрещивающиеся спицы, но с упорными площадками. Одна из них проводится с передневнутренней поверхности плечевого сустава на задненаружную, другая - под углом 30° к ней с зад-невнутренней поверхности на передненаружную. Спицы фиксируются к специальной дуге или полукольцу с удлиненными за счет привинченных планок концами. Концы дуги соединяются с кольцом двумя телескопическими стержнями с помощью планок. На 10 см дисталынее устанавливается второе полукольцо с зажимами. Оно двумя резьбовыми стержнями соединяется с дугой и одним телескопическим стержнем - с кольцом. Снимается скелетное вытяжение и делается контрольная рентгенография. В зависимости от имеющегося смещения через конец дистального отломка в плоскости второго полукольца проводится спица с упорной площадкой спереди назад. Натяжением этой спицы проводится окончательная репозиция отломков по ширине и под углом.

В послеоперационном периоде между плечом и туловищем для профилактики приводящей контрактуры помещается клиновидная подушка.

Остеосинтез при оскольчатых переломах головки плечевой кости. Начало остеосинтеза такое же, как и при подбугорковых переломах, но проксимальные спицы проводятся не через головку плеча, а через лопатку. Дистальному отломку плеча придается положение отведения 80°, передней девиации -30° и наружной ротации - 45°. Одна из спиц проводится с передневерхней поверхности надплечья через шейку лопатки на задненижнюю. Другая - с задневерхней поверхности через акромиальный отросток на передне-нижнюю под углом 30° к первой. Обе спицы с упорными площадками. Они фиксируются к дуге или полукольцу с удлиненными концами. Дуга и дистальное кольцо соединяются телескопическими стержнями с помощью планок. Осуществляется продольная дистракция. Скелетное вытяжение снимается. Конечность в заданном положении укладывается на отводящую шину ЦИТО (рис. 127).


5. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ ЛОКТЕВОГО СУСТАВА


ЧРЕЗ- И НАДМЫЩЕЛКОВЫЕ ПЕРЕЛОМЫ ПЛЕЧЕВОЙ КОСТИ

Показания. Чрескостный остеосинтез показан практически при всех видах переломов дистального суставного конца плечевой кости со смещением отломков.

Инструментарий. Аппарат для чрескостного остеосинтеза состоит из двух колец и полукольца толщиной 3 мм и увеличенным числом отверстий. Для зажима спиц применяется болт с подголовником и отверстием (или пазом) под головкой.

Методика остеосинтеза при надмыщелковых переломах. Через локтевой отросток во фронтальной плоскости проводится спица Киршнера и фиксируется в дуге для скелетного вытяжения: при разгибательных переломах - ближе к вершине, при сгибательных - на уровне венечного отростка. Больной укладывается в положение на спине. За дугу осуществляется винтовое скелетное вытяжение на специальной приставке, описанной в VII главе. Плечо находится в положении отведения 90°. При сгибательном переломе ему придается положение разгибания под углом 150°, при разгиб ательном - положение сгибания под углом 100°. После контрольной рентгенографии осуществляется коррекция положения отломков. Затем электродрелью проводятся две перекрещивающиеся под углом 30° спицы через дисталь-ный отломок плечевой кости и две - под углом 60° через диафиз плечевой кости на границе нижней и средней третей. Спицы фиксируются к кольцу и полукольцу аппарата с соблюдением центросите-та. На уровне дистального конца проксимального отломка устанавливается второе кольцо. Все три наружные опоры соединяются стержнями. Для окончательной репозиции и усиления жесткости фиксации через дистальный конец проксимального отломка в сагиттальной плоскости проводится спица с упорной площадкой спереди. Она фиксируется к промежуточному кольцу и натягивается (рис. 128). При сгибательных переломах упорная площадка располагается на задней поверхности плечевой Кости. По окончании репозиции и монтажа аппарата спица из локтевого отростка удаляется.

Остеосинтез при чрезмыщелковых Т- и V-образных переломах. Спица для скелетного вытяжения проводится через локтевой отросток строго по оси плечевой кости при согнутом под 90° предплечье. В этом положении осуществляется вытяжение винтовой тягой до восстановления длины плеча.

После контрольной рентгенографии через мыщелки плечевой кости, ориентируясь на иглу, введенную в сустав, проводят две параллельные спицы с упорными площадками с противоположных сторон на расстоянии 0,5 см друг от друга. Концы их фиксируют к полукольцу и натягивают в противоположные стороны. При этом мыщелки сближают до контакта и компрессируют. Фиксируют и вторые концы спиц и тоже натягивают. Перед на-тяжением их слегка изгибают в противоположные стороны.

Проведение остальных спиц и монтаж аппарата такой же, как и при надмыщелковых переломах.

При многооскольчатых переломах суставного конца, когда провести через него спицы невозможно, дистальные спицы проводят через локтевой отросток. Предплечье при этом находится под углом 90° к плечу. Для фиксации его в этом положении на период сращения отломков через среднюю треть локтевой кости во фронтальной плоскости проводят еще одну спицу. Ее фиксируют к кольцу, которое двумя стержнями соединяется с проксимальным кольцом аппарата, наложенного на плечо.

Принципиальная схема проведения спиц при чрез- и надмыщелковых переломах плечевой кости приведена на рис. 129.

Остеосинтез при переломах локтевого отростка. В положении максимального сгибания в локтевом суставе во фронтальной плоскости, отступая на 3 см от конца дистального отломка, проводят спицу. Предплечье полностью разгибают и производят закрытую репозицию локтевого отростка пальцами или однозубы-ми крючками. Момент репозиции легко определяется по исчезновению щели между отломками. В репонированном положении со стороны верхушки локтевого отростка локтевой кости проводят спицу с упорной площадкой. Сместив мягкие ткани проксимально через центр проксимального отломка во фронтальной плоскости, проводят еще одну спицу. Обе фронтальные спицы фиксируют к двум полукольцам и натягивают. Полукольца соединяют стержнями и осуществляют продольную компрессию.


НЕПРАВИЛЬНО СРОСШИЕСЯ ПЕРЕЛОМЫ ДИСТАЛЬНОГО СУСТАВНОГО КОНЦА ПЛЕЧЕВОЙ КОСТИ

Показаниями к чрескостному остеосинтезу являются: варусная деформация локтевого сустава более 10°; ограничение сгибания до 45° и разгибания - до 120°, обусловленное углообразной деформацией; вальгусная деформация более 15°.

Методика остеосинтеза. Проведение спиц и наложение базисного аппарата такое же, как и при надмыщелковых переломах плечевой кости. Проксимальные спицы проводятся перпендикулярно оси плечевой кости, дистальные - оси лучевой в положении супинации.

Наружным продольным разрезом рассекается кожа и клетчатка. Подлежащие мышцы тупо расслаиваются. Долотами осуществляется поднадкостничная шарнирная остеотомия метафиза. Редрессацией устраняется деформация. В корригированном положении обе наружные опоры соединяются между собой стержнями и осуществляется продольная компрессия. При рекурвационной или ретрокурвационной деформации через дистальный конец проксимального отломка проводится еще одна спица с упорной площадкой спереди или сзади и крепится ко второму кольцу.

Аппарат снимается через 3 недели. ЛФК начинается со 2-го дня после операции и разделяется на два периода: 1-й - послеоперационный -период и 2-й -период функциональной реабилитации после снятия аппарата.


КОНТРАКТУРА ЛОКТЕВОГО СУСТАВА

Показаниями к чрескостному остеосинтезу являются стойкие сгибательно-разгибательные контрактуры, не поддающиеся даже длительному консервативному лечению и существенно нарушающие функцию конечности; отсутствие костных препятствий, ограничивающих амплитуду движений.

Методика остеосинтеза. На границе верхней и средней третей диафиза плеча и нижней и средней третей костей предплечья проводят по две перекрещивающиеся спицы и фиксируют их к кольцам. Через метафизы локтевой и плечевой костей проводят еще по одной спице во фронтальной плоскости. Их фиксируют к полукольцам. Системы наружных опор соединяются стержнями. Между системами по наружной и внутренней поверхности локтевого сустава устанавливают одноплосткостные шарниры. Оси обоих шарниров должны совпадать с осью локтевого сустава. Для этого они должны располагаться над надмыщелками плечевой кости. Правильность установки шарниров проверяется сги-бательно-разгибательными движениями в локтевом суставе. Амплитуда движений без применения усилий должна оставаться прежней. Между кольцами по передней поверхности устанавливают винтовой или поршневой сгибательно-раэгибательный механизм. Дальнейшая тактика такая же, как и при устранении контрактуры коленного сустава.


6. ЧРЕСКОСТНЫЙ ОСТЕОСИНТЕЗ ПРИ ПОВРЕЖДЕНИЯХ ЛУЧЕЗАПЯСТНОГО СУСТАВА


ПЕРЕЛОМЫ ДИСТАЛЬНОГО СУСТАВНОГО КОНЦА ЛУЧЕВОЙ КОСТИ

Показанием к чрескостному остеосинтезу являются только раздробленные многооскольчатые переломы суставного конца лучевой кости, не поддающиеся ручной репозиции и не удерживающиеся в гипсовой повязке.

Индивидуально подбираются три кольца по диаметру предплечья в средней трети, два резьбовых стержня длиной 10 см, три резьбовых стержня длиной 15 см и 6 сферических шарниров.

В местах предполагаемого проведения спиц применяется местная ин-фильтрационная анестезия.

Кисти придается положение максимальной супинации. В этом положении через обе кости предплечья в средней трети и дистальные отделы II-V пястных костей во фронтальной, плоскости с внутренней стороны перпендикулярно кисти и предплечью проводятся две параллельные спицы с упорными площадками. Последние погружаются под кожу до упора во II пястную и лучевую кости. Спицы фиксируются к двум полукольцам и натягиваются. Двумя короткими резьбовыми стержнями к проксимальному кольцу фиксируется промежуточное. В плоскости промежуточного кольца проводится еще одна спица с упорной площадкой через обе кости предплечья. Упорная площадка располагается со стороны локтевой кости. Промежуточное полукольцо тремя резьбовыми стержнями со сферическими шарнирами соединяется с дистальным полукольцом. Осуществляется общая продольная дистракция до натяжения тканей и делается контрольная рентгенография. В соответствии с Полученными данными ослабляются все наружные гайки наружных стержней, и дистракцией только по наружному стержню кисти задается необходимое локтевое отведение. Устанавливается сгибательное или разгибательное положение кисти, и гайки с «плавающими» шайбами затягиваются. В последующем коррекция суставной поверхности лучевой кости может быть продолжена теми же приемами (рис. 130).

Спустя две недели после образования костной спайки между отломками следует ежедневно, распустив наружные гайки промежуточного кольца, осуществлять кистью сгибательно-разгибательные движения. После проведения сеанса механотерапии гайки вновь затягиваются. С каждым днем продолжительность и число-процедур увеличиваются. Увеличивается и амплитуда движений. Через три недели после начала ЛФК кисть фиксируется уже в; нормальном положении. Аппарат снимается через 5-6 недель.


СГИБАТЕЛЬНАЯ КОНТРАКТУРА ЛУЧЕЗАПЯСТНОГО СУСТАВА

Показания: стойкие сгибательные контрактуры, не поддающиеся консервативному лечению и затрудняющие функцию кисти.

Методика остеосинтеза. Через среднюю треть обеих костей предплечья проводятся две перекрещивающиеся спицы. Еще одна спица проводится в положении супинации через обе кости в области дистального метафиза. Спицы фиксируются к двум кольцам, которые соединяются стержнями. Для устранения контрактуры кисти через дистальные отделы пястных костей проводится еще одна спица и фиксируется к полукольцу. По тыльной поверхности к кольцам крепится балка, а один свободный конец ее выносится за пределы дистального кольца в виде консоли длиной 15-20 см. Полукольцо на .кисти соединяется двумя резьбовыми стержнями с консольным концом балки системой флажков. Кисть выводится в положение тыльной флексии дозирова-нной дистр акцией по стержням.


Глава IX

ПОСЛЕОПЕРАЦИОННОЕ ВЕДЕНИЕ БОЛЬНЫХ

Исходы и результаты лечения больных с переломами длинных трубчатых костей и их последствия при чрескостном остеосинтезе, как ни гари каком другом методе, во многом зависят от правильного послеоперационного ведения. В этом отношении чреекостный остеосинтез является самым трудоемким, требующим постоянного наблюдения за больным ,и особого взимания в раннем послеоперационном периоде. Поэтому все разговоры, настойчивые призывы и распоряжения об амбулаторном применении чрескостного остеосинтеза, на наш взгляд, ошибочны и «е приносят пользы больным. Малейшая неточность в ведении больного, просмотр начала грозных осложнений .могут привести к непоправимому исходу. Послеоперационное лечение начинается после снятия больного с операционного стола.

Транспортировка и укладка в кровати больного с аппаратом. Больные с аппаратами, наложенными на сегменты верхней конечности и голени, транспортируются на обычных каталках и могут находиться в обычной кровати со щитом для травматологических больных. Каждая такая кровать оборудуется «балканской рамой» с блоками для последующих занятий лечебной физкультурой.

Сложнее обстоит дело с больными, у которых аппарат наложен на бедро. Транспортировка таких больных на обычной каталке просто невозможна, так как больной будет лежать на аппарате, что крайне нежелательно по многим причинам. Для транспортировки «бедренников» (термин, совершенно стихийно возникший у обслуживающего медперсонала) предложена переоборудованная каталка с вырезом в панели для аппарата (рис. 131). Ниша расположена в центре каталки, поэтому она подходит и для правого, и для левого бедра. Не годится для укладки больного с аппаратом на бедре и обычная кровать. Для них изготавливают из фанеры специальные разборные щиты с регулируемой нишей для аппарата, которые заменяют в кровати панцирную сетку (рис. 132). В конце щита имеется окно для разработки коленного сустава, которое после механотерапии закрывается. С той же целью могут применяться специальные разборные матрацы из плотного поролона, обтянутого легко снимающимися и моющимися чехлами.

Перевязки. Во время остеосинтеза, как уже говорилось, на каждую спицу надеваются надрезанные с одного края марлевые салфетки, смоченные спиртом. Салфетки слегка фиксируются у кожи резиновыми пробочками. Кроме того, для лучшей изоляции спиц от внешней среды салфетки циркулярно прибинтовываются к коже узкими стерильными бинтами. На аппарат надевается стерильный полотняный чехол.

Первая перевязка обычно делается на следующий день в чистой перевязочной. Срезаются фиксирующие бинты, пробки приподнимаются по спицам, салфетки удаляются. Кожа вокруг спиц обрабатывается раствором иодоната. На спицы вновь надеваются стерильные салфетки, смоченные спиртовым раствором хлоргексидина. Резиновыми пробками они слегка прижимаются к коже. Сверху все салфетки одной опоры циркулярно прибинтовываются стерильным бинтом.

Следующая перевязка обычно делается на 5-7-й день после исчезновения или значительного уменьшения отека травмированной конечности. Если в первую неделю не произошло воспаления мягких тканей вокруг спиц, то последующие перевязки при отсутствии жалоб делаются не чаще 1 раза в десять дней.

Все манипуляции при перевязках спиц делаются только стерильным инструментом. Резиновые пробки, спицы и края кольца не должны давить на мягкие ткани, так как это может привести к образованию пролежня и воспалению. При нарастающем отеке или ошибке при наложении аппарата, когда только появляется угроза местной ишемии от давления, необходимо принять срочные меры: срезать пробку, заменить зажим, переместить кольцо или заменить его на кольцо большего диаметра.

Сохранение и усиление жесткости фиксации отломков. Жесткость фиксации отломков вследствие растяжения спиц, проскальзывания их в зажимах, прорезывания в кости со временем уменьшается, что сопровождается появлением микроподвижности. Особенно быстро этот процесс развивается в первую неделю после остеосинтеза. Микроподвижность отлом;ков улавливается как самим больным, так и врачом. Она проявляется характерным хрустом при изменении положения конечности или боковой нагрузке на аппарат. Ощущения эти при правильно выполненном остеосинтезе появляются не ранее 5-7-го дня после операции и свидетельствуют о снижении жесткости фиксации. Поэтому со 2-го дня необходимо ежедневно натягивать как основные, так и репо-зиционные спицы. Восстанавливать установочное натяжение можно спиценатягивателями, дистракционными зажимами и сближением или разведением опор аппарата.

Наиболее просто это осуществляется при поперечных и "близких к ним переломах с торцевым упором. Ежедневная равномерная продольная компрессия по стержням по 0,5-I мм в течение 3-4 дней приводит к восстановлению силы сжатия отломков и постановочного натяжения спиц. В последующем компрессия осуществляется не чаще 1 раза в 7 дней по 0,5 мм до снятия аппарата.

При мелкооскольчатых переломах, фиксированных двумя системами из двух опор каждая, натяжение спиц восстанавливается сближением опор в одной системе и равновеликим разведением опор в другой. Простые математические расчеты показывают, что при сближении опор в обеих системах вместе с натяжением спиц при отсутствии торцевого упора будет происходить укорочение сегмента, а при разведении - удлинение. Сближение и разведение опор обычно осуществляется ежедневно по 0,5-1 мм в течение 3-4 дней. Затем постановочное натяжение восстанавливается 1 раз в 7 дней по 0,5 мм до снятия аппарата.

При косых и винтообразных переломах, когда встречно-боковая компрессия осуществляется натяжением дугообразных спиц или спиц с упорными площадками, жесткость фиксации поддерживается натяжением этих спиц спищенатягивателем в первые 3-4 дня ежедневно. В последующем восстановление постановочного натяжения базисных и репозиционных спиц осуществляется еженедельно сближением наружных опор в обеих системах по 0,5 мм. Из-за скошенной плоскости излома некоторое укорочение сегмента при это.м все же может происходить, но оно не будет иметь функционального значения, а контакт между отломками улучшится.

При фиксации отломков только двумя наружными опорами (временной или постоянной) восстановление постановочного натяжения спиц осуществляется ежедневной компрессией (при торцевом упоре) или дистракцией по 0,5-1 мм в течение 3-4 дней. Затем темп дислокации опор уменьшается до 0,5 мм через каждые 7 дней.

Если, несмотря на предпринятые меры (усиление компрессии и восстановление постановочного натяжения спиц), фиксация отломков остается все же недостаточной, необходимо усилить жесткость ее проведением одной или нескольких дополнительных спиц в направлении, препятствующем смещению, и установить дополнительные опоры. Это же предпринимается и в тех случаях, когда по каким-либо причинам (общего или местного характера) во время остеосинтеза не было возможности достичь необходимой жесткости фиксациии репозиции отломков. Следует учитывать, что сама по себе фиксация не ускоряет репаративную регенерацию, скорее даже наоборот. В условиях абсолютной фиксации репаративный цикл, длящийся 3-4 недели, затухает и больше не повторяется. В эти сроки и надо провести полную репозицию и жесткую фиксацию отломков. Разумеется, что прочность сращения к этому сроку будет еще не достаточной для полной функции конечности. Поэтому после сращения для ускорения перестройки костного регенерата необходимо постепенное ослабление жесткости фиксации. В результате этого увеличиваются функциональные нагрузки на регенерат. Ослабление жесткости фиксации достигается постепенным удалением спиц (по одной через 4-5 дней) при одновременном уменьшении компрессирующих или дистрагирующих усилий.в аппарате. Жесткая фиксация при псевдоартрозе также не ускоряет регенерации. Она лишь дает возможность использовать репаративную реакцию для скорейшей консолидации отломков. Таким образом, изменяя жесткость фиксации, можно в определенной мере воздействовать на процесс консолидации отломков. При отсутствии сращения плохая фиксация способствует повторным репаративным циклам и увеличению костного регенерата, но задерживает формирование сращения. При наступившем мягкотканном сращении она не препятствует и не замедляет перестройку костного регенерата. Поэтому тактика управления условиями .фиксации при лечении свежих и застарелых переломов, гипо- и гиперпластических псевдоартрозов на разных этапах процесса будет разной.

Лечебная физкультура. Лечебная физкультура, являясь необходимой частью комплексного восстановительного лечения при повреждениях опорно-двигательного аппарата, в условиях чрескостного остеосинтеза имеет свои особенности. Наибольший эффект от лечебной физкультуры достигается при максимально раннем и систематическом ее применении.

Восстановительное лечение в ближайшем послеоперационном периоде направлено на улучшение общего состояния больного, предупреждение возможных осложнений со стороны дыхательной системы, улучшение функционального состояния оперированной конечности. Занятия лечебной физкультурой начинаются на 2-й день после наложения аппарата. Наряду с выполнением комплекса дыхательной гимнастики больного ставят на ноги (на 2- 3 минуты - в первый раз и спустя несколько часов - на 10- 15 минут) для лучшей вентиляции легких и ускорения адаптации больного к новым условиям. Для улучшения кровоснабжения оперированной ноги назначается легкий массаж, пассивно-активные движения в дистальных отделах конечности, пассивные движения в коленном суставе.

В зависимости от тяжести оперативного вмешательства лечебная гимнастика в первые дни может быть ограничена или могут проводиться занятия по освоению навыков ходьбы с костылями. Больные начинают ходить, лишь частично нагружая оперированную конечность. По мере освоения навыков ходьбы увеличивается опора на оперированную конечность.

Значение функциональной нагрузки при лечении переломов костей состоит прежде всего в том, что она является наиболее мощным стимулом улучшения кровоснабжения и трофики как в поврежденной конечности в целом, так я в сломанной кости. Функциональная нагрузка на сломанную конечность предотвращает развитие выраженного остеопороза, что в последующем сократит время, необходимое для восстановления нормальной структуры кости. И, наконец, функциональная нагрузка является по сути единственным управляемым фактором, приводящим к органной перестройке костного регенерата. Поэтому нагрузка на сломанную конечность должна начинаться в первые дни после остеосинтеза, т. е. практически не должна прекращаться из-за травмы. Однако величина нагрузки в разные периоды лечения перелома и ложного сустава должна быть разной. При этом надо придерживаться двух основных правил: во-первых, величина на-вторых, изменения в величине нагрузки должны носить плавный, как самим аппаратом, так и образующейся костной мозолью, во-вторых, изменения в величине нагрузки должна носить плавный, постепенный характер. Поэтому при свежем переломе нельзя заставлять больного полностью нагружать травмированную ногу с первых дней лечения. Нагрузка вначале должна быть легкой, затем ее следует постепенно ежедневно увеличивать по мере образования костного -регенерата таким образом, чтобы при нормальном течении восстановления функции конечности к концу первого месяца после остеосинтеза больной мог ходить с тростью. В период постепенного снятия аппарата и уменьшения жесткости фиксации нагрузку снова надо уменьшить и постепенно увеличивать до полной. При тугом псевдоартрозе, в отличие от перелома, после устранения деформаций больной уже спустя 1-2 недели может ходить без вспомогательных средств опоры с полной нагрузкой на ногу.

При переломе бедра наблюдается тенденция к развитию раз-гибательной контрактуры коленного сустава. Поэтому лечебная гимнастика в первую очередь должна быть направлена на предупреждение этой контрактуры.

Неправильная укладка больных с аппаратом на бедре может привести к сгибательной контрактуре тазобедренного сустава.

Занятия по предупреждению контрактур могут проводиться самим больным с помощью гамака и шнура, перекинутого через блок балканской рамы. В первые 3-4 дня занятия проводятся по 15-20 минут 2 раза в день, в дальнейшем их продолжительность и количество увеличиваются до 30-40 минут 3-4 раза в день.

При переломе голени проводится специальная гимнастика с целью предупреждения сгибательной контрактуры коленного сустава и эквинусной - голеностопного.

Для предупреждения образования конской деформации стопа фиксируется стоподержателем. Стоподержатель представляет собой фанерный лист размером ЮхЮ см, обернутый ватой и марлей. С помощью тесьмы и резиновых тяг он соединяется с проксимальным кольцом аппарата.

Повышения опороспособности оперированной конечности больные добиваются дозированной ходьбой. Являясь сложным локомоторным актом, в котором участвует почти вся мускулатура тела, ходьба обусловливает сохранение физиологически целесообразных уровней функционирования сердечно-сосудистой, дыхательной и других систем организма.

Ранняя ходьба, мобильность больных оказывают благоприятное влияние на психику, положительно сказываются на нормализации кровообращения и предупреждают развитие стойких фиксационных контрактур. Степень нагрузки при ходьбе дозируется врачом с помощью напольных весов типа «Здоровье» или тензо-метрических площадок.

Кроме специальной гимнастики, предупреждающей контрактуры, и лечебной ходьбы применяются и комплексы общеукрепляющей гимнастики. Через 3-4 недели, дополнительно к задачам предыдущего периода лечебной гимнастики, решаются задачи по увеличению активности больного. При разработке суставов делается акцент ,на активную работу мышц, при обучении ходьбе больше внимания уделяется опороспособности оперированной конечности - рекомендуется ходьба с частичной опорой на костыль, трость или без вспомогательных средств опоры.

Лечебная гимнастика по предупреждению контрактур после снятия аппарата проводится только пассивно, без дополнительных "силий и применения грузов. В этом периоде особенно важен контакт методиста лечебной физкультуры с врачом-ортопедом, так как неправильная методика ведения больных может привести « искривлению еще не окрепшего регенерата. При ходьбе больной нагружает оперированную ногу частично, ходит с костылями. На-начается укрепляющий массаж всей оперированной ноги, упражнения в бассейне, в облегченных условиях. Переход к полной нагрузке осуществляется постепенно, под клинико-рентгенологическим контролем.

С переходом к полной нагрузке проводится активная работа мышцами, увеличивается нагрузка по оси оперированной конечности.

При переломах костей верхней конечности к занятиям ЛФК больные приступают также со 2-го дня после операции. Она включает активные и пассивные движения пальцами кисти, в лучеза-пястном суставе, в плечевом и локтевом суставах, с 3-5-го дня упражнения усложняются, а число их увеличивается. В течение первых двух недель упражнения выполняются с минимальной нагрузкой, так как в момент травмы концами отломков в большей или меньшей степени повреждаются мышечные волокна. По этой же причине амплитуда движений в суставах должна быть ограниченной и не вызывать болезненных ощущений. При разработке движений в суставах кисти необходимо применять, дифференцированные упражнения для всех суставов: сгибание в первом и втором межфаланговом сочленении, противопоставление пальцев и т. д. По мере стихания острых явлений амплитуда движений и сила, с которой они совершаются, увеличиваются. Целесообразно применять механотерапию. Можно использовать кистевые эспандеры и гантели. В течение всего периода фиксации больные должны выполнять доступные упражнения, тренирующие мышцы кисти (перекладывать мелкие предметы, шить, сервировать стол и т. д.). В этом периоде необходимо применять массаж.

После снятия аппарата комплекс упражнений лечебной гимнастики подбирается индивидуально, с учетом прочности сращения. В этот период основной задачей является восстановление пронационно-супинационных движений. Первую неделю больному разрешается производить ротационные движения с такой амплитудой, при которой он не ощущает болей. Как правило, амплитуда этих движений колеблется от 35 до 40°. Затем разработка проводится с применением механотерапии, но также без значительного усилия.

При переломах костей предплечья, сочетающихся с вывихом в проксимальном радиоульнарном сочленении, в остром периоде следует воздержаться от рывков, резких взмахов, выраженных напряжений мышц. В это время разрешается движение пальцев кисти. После стихания острых явлений начинают упражнения для поврежденного сустава. Сначала они проводятся в облегченных условиях (когда плечо лежит на плоскости стола, а предплечье поднято вертикально). Через 3 недели движения в .суставах проводятся с усилием. После снятия аппарата внимание уделяется разработке пронационно-супинационных движений. Массаж поврежденного сустава при переломо-вынихах костей предплечья не рекомендуется проводить на всех этапах лечения (/Васильев В. Е., 1970). Для удержания кисти в правильном положении применя-ется кистедержатель. Он представляет ,из себя упругий валик или резиновый гамак, закрепленный на стержнях к дистальному кольцу аппарата.

Особенности послеоперационного ведения больных в условиях гнойной инфекции. При правильном и щадяще проведеннном оперативном вмешательстве обострения остеомиелитического процесса, как правило, ,не бывает. Наоборот, санация патологического оиага в сочетании с жесткой фиксацией отломков часто в первые же дни после операции приводит к улучшению кровоснабжения конечности, что проявляется в заметном уменьшении отека, исчезновении синюшной окраски и нормализации локальной кожной температуры. Общая температура тела обычно не превышает субфебрильных цифр или остается нормальной.

В послеоперационном лечении выделяют три основных момента:

- проведение общих лечебных мероприятий, направленных на повышение общей реактивности и сопротивляемости организма;

- местное лечение;

- работа с аппаратом.

Особенностью больных с хроническим остеомиелитом является пониженная реактивность и сопротивляемость организма в борьбе с инфекцией. Лечебное воздействие на организм больного должно быть комплексным, рациональным, с учетом изменений в организме, в отдельных органах и системах.

Особо стоит вопрос об антибиотикотералии. В тех случаях, когда вмешательство на остеомиелитическом очаге не производилось, при гладком течении послеоперационного периода никакие антибиотики не назначаются. При оперативном вмешательстве на инфекционном очате сразу же после операции следует назначить курс антибиотикотерапии в строгом соответствии с видовым составом, патогенностью и чувствительностью .микрофлоры, выделенной из содержимого ран и свищей непосредственно перед операцией.

С целью повышения иммуншогической резистентности организма проводится активная и пассивная иммунизация. Для активной иммунизации применяется стафилококковый анатоксин, который вводится с интервалами в 3-5 дней: 0,5-0,5-1,0 мл. Пассивная иммунизация проводится введением антистафилококкового (гамма-глобулина по 3-5 мл через день 5-6 раз. При лечении необходимо принимать все меры общего воздействия на организм, направленные на ликвидацию нарушений белкового, углеводного, водно-солевого обмена, гипопротеинемии, анемии, повышение антитоксической функции печени. С этой целью внутривенно переливают альбумин, протеин, 5% раствор глюкозы, плаз-мозамещающие белковые препараты. С дезинтоксикационной целью вводится гемодез. Для восстановления обменных -процессов назначаются анаболические гормоны. Обязательным компонентом в лечении остеомиелита являются витамины «С» и «В». Симптоматические средства (сердечные, мочегонные) вводятся по показаниям. Немаловажное значение имеют питание и уход. Питание больных должно быть высококалорийным, пища - хорошо усвояемой, с высоким содержанием белков, жиров, витаминов. Уход должен быть рациональным, обеспечивающим больному соответствующие санитарно-гигиенические условия.

Течение послеоперационного периода у больных с костной гнойной инфекцией во многом зависит от местного воспалительного процесса. При благоприятном течении без обострения остеомиелитического процесса снищи закрываются, как правило, в первые месяцы, а иногда и недели после остеосинтеза. Повязки на спицы и в области свищей накладываются изолированно друг от друга. Частота перевязок спиц - обычная, частота перевязок свищей зависит от .характера и количества гнойного отделяемого. При умеренном серозно-гнойном отделяемом перевязки делают через день, по мере уменьшения отделяемого последние делаются реже. При обильном гнойном отделяемом они делаются ежедневно, а иногда и два раза в сутки. Такие перевязки обязательно должен делать врач! Осматривается повязка, определяется количество отделяемого, его характер, состояние мягких тканей вокруг наружного отверстия свищевого хода. Производится ревизия последнего металлическим зондом. Этой манипуляции в процессе лечения отводится особо важное значение. В отдельных случаях секвестры можно удалять через свищевые ходы. При подробном изучении рентгенограмм, характера оперативного вмешательства и клинического течения можно без риска для больного -производить обследование свищевого хода металлическим зондом. В асептических условиях после обработки мягких тканей вокруг наружного отверстия свищевого хода соответственно его направлению очень осторожно вводится металлический зонд. Он изготавливается из мягкой проволоки разного диаметра (0,8-1,0-1,5 мм). Конец зонда заовален в виде пуговицы. При осторожном введении в свищ предварительно изогнутого зонда в соответствии с предполагаемым его ходом обследуются все стенки свищевого хода. При наличии свободного секвестра, который может встретиться на любом расстоянии от наружного отверстия, ощущается характерный «царапающий» звук, который передается по зонду. Определяется глубина залегания секвестра, примерные его размеры, форма и положение. Для удаления секвестров используются кровоостанавливающие зажимы типа «москит», зажим Кохера и другие, прямые или изогнутые по плоскости. Зажим вводят в свищевой ход в сомкнутом состоянии на требуемую глубину. При ощущении секвестра концом зажима последний раскрывают, захватывают секвестр и удаляют. Если размеры секвестра не соответствуют величине наружного отверстия, под местной анестезией его расширяют скальпелем. Иногда при рев-изии свища и удалении секвестра наблюдается кровотечение из грануляционных тканей. Последнее легко останавливается прижатием тампона с перекисью водорода.

Непременным условием местного лечения является создание хорошего оттока гнойного отделяемого. Не следует допускать преждевременного заращения наружного отверстия свища. При образовании затеков необходимо своевременно производить дополнительные разрезы.

В ближайшем послеоперационном периоде после вмешательства на остеомиелитическом очаге применяется промывание полости растворами антибиотиков направленного действия в течение 1-2 недель через хлорвиниловые трубки. В первые 2-3 дня используется капельница для постоянного орошения очага инфекции.

Особенности послеоперационного ведения больных с удлинением конечностей. Послеоперационное ведение больных с удлинением конечностей можно условно разделить на 4 периода: ближайший послеоперационный и периоды дистракции, фиксации и функциональной реабилитации. Каждый из периодов имеет свою клиническую и рентгенологическую картину, требует определенных медикаментозных и механических воздействий.

Ранний послеоперационный период длится до 7-10 дней. На второй день, а еще лучше сразу после операции, необходима контрольная рентгенография зоны остеотомии удлиняемой кости. Если обнаруживается диастаз между отломками, он подлежит немедленному полному устранению до контакта между ними. Как показали многочисленные экспериментальные исследования, дист-ракция должна начинаться только тогда, когда оба эндостальных регенерата достигнут краев отломков и соединятся между собой рыхлой коллагеново-волокнистой прослойкой. Эта прослойка связана также и с периостальными регенератами. Если начать дозированную дистр акцию раньше объединения эндостальных регенератов, т. е. слишком рано, или при неустраненном диастазе, то образование дистракционного регенератора либо совсем не происходит и образующийся диастаз заполняется за счет оппозиции костной ткани со стороны концов отломков, либо он образуется медленно и в конечном итоге, если не принять необходимых мер, принимает форму песочных часов. И в том и в другом случае происходит замедление репаративного процесса и как следствие этого - значительное удлинение сроков сращения отломков. Поэтому основными условиями для течения нормального репаративного процесса и образования дистракционного костного регенерата при удлинении конечностей (или удлинении отломков) являются: минимальная травматизация эндостального и периостального кровообращения в зоне остеотомии, минимальная травматизация остео-генных тканей, отсутствие диастаза и контакт между отломками на максимально большей площади, полный покой отломков до начала дистракции.

Второй особенностью ведения больных с дистракционным ос-теосинтезом является относительно позднее снятие швов - на 10- 14-е сутки.

Мобилизация больных и ходьба рекомендуются со 2-го дня. До начала дистракции практически исключается нагрузка на оперированную конечность. Дистракция, как правило, начинается не ранее чем через неделю после операции, т. е. с 8-го дня. Если по какой-либо причине остеотомия была травматичной, или после операции остался диастаз между концами отломков более 2- 3 мм, дозированную дистракцию начинают в более поздние сроки: на 10-14-й день.

Период дистракции. В этот период прежде всего следует обратить внимание на такие факторы, как темп дистракции, ритм дистракции, величина дистракции, характер функциональной нагрузки.

На основании многотысячных клинических наблюдений, а также огромного экспериментального материала можно сделать заключение, что темп дистракции, независимо от удлиняемого сегмента и его исходной длины, должен быть в пределах 1 мм в сутки. При этом под физиологической дистр акцией следует понимать комплекс явлений, которые происходят в искусственно удлиняемом сегменте конечности:

1) скорость образования диастаза между отломками;

2) адекватная ей скорость формирования дистракционного эндостального и периостального регенератов;

3) скорость увеличения длины периферических сосудов и нервов без сосудистых и нервных нарушений, т. е. способность их к адекватной перестройке;

4) скорость увеличения длины кожно-мышечно-фасциального футляра, адекватнаЯ темпу дистракции.

Только в тех случаях, когда все названные факторы находятся в определенной гармонии между собой, можно говорить о физио-логичности проведенной дистракции. Если хотя бы один из факторов вступает в конфликт с заданным темпом, это сразу же приводит к нежелательным клиническим проявлениям. Так, у молодых субъектов с хорошим запасом мягких тканей и большой их эластичностью, казалось бы, темп дистракции (особенно вначале) можно без опасности возникновения сосудисто-нервных расстройств увеличить до 2 мм и более. Однако скорость репаратив-ной регенерации не будет поспевать за этим темпом, что в конечном итоге приведет не к уменьшению, а к увеличению общих сроков лечения. Понятно, что это не касается тех случаев, когда основная цель дистракции - репозиция отломков с сохранением уже образовавшегося регенерата. Увеличение темпов дистракции До 1,5 мм в сутки допустимо лишь при хороших остеогенетических потенциях и сбалансированности всех факторов. Как только появляются первые признаки конфликта, темп дистракции необходимо вернуть к исходному. Основные признаки конфликта: боль, отек, лимфорея, нарушение чувствительности, двигательные расстройства, снижение температуры дистального отдела конечности.

Таким образом, темп дистракции определяется по многофакторным показателям, а в конечном итоге согласуется не с лучшими из них, а с худшими. Так, например, наличие небольшого, невидимого снаружи рубца, фиксирующего крупный нерв или сосуд в неправильном положении, становится непреодолимым (если его не рассечь) препятствием для дистракции, а наличие руб-цово-измененной кожи, несмотря на хорошую регенерацию кости и эластичность сосудисто-нервных пучков, заставляет снизить темп дистракции до минимума и вести его прерывисто, не более 5 дней в неделю. Необходимость в паузах при дистракции возникает также и при возникновении сосудисто-нервных расстройств, когда снижение темпа не приводит к желаемым результатам.

В некоторых случаях необходимы не только пауза, но и укорочение сегмента на 0,5-1 см. Такая необходимость возникает, когда произошло неконтролируемое перерастяжение сосудисто-нервного пучка с появлением двигательных расстройств, а также при образовании веретенообразной перетяжки в центральной части дистракционного регенерата. В таких случаях необходимо сбросить дистракционные усилия до ликвидации сосудисто-нервных расстройств.

Кроме темпа на регенеративный процесс оказывает большое влияние ,и ритм дистращии. Наибольшее распространение получила четырехкратная суточная дистракция (по 0,25 ммХ4 раза в световой день). Известен также способ постоянной дистракции, основанный на гидравлике, однако из-за дороговизны и отсутствия ощутимых преимуществ он не нашел применения в практическом здравоохранении.

Большое клиническое значение имеет и величина дистракции, т. е. величина одноэтажного удлинения, в основном при приобре-новлению длины укороченного сегмента за один этап неоправдан-всЛедствие поражения ростковых зон (полиомиелит, туберкулез, остеомиелит и т. д.), а также при врожденных укорочениях.

Величина одноэтапного удлинения конечности у больных с укорочением, возникшим в детском возрасте, лимитируется резервными возможностями сосудов и нервов, а также натяжением мышечно-фасциального футляра. Клинически установлено, что одноэтапное удлинение сегмента конечности не должно превышать 30-40% первоначальной длины. Стремление к полному восстановлению длины укороченного сегмента за один этап неоправданно, так как при этом возникают многочисленные нейрососудистые расстройства и контрактуры суставов. Избыточное сдавливание суставных ловерхностей может явиться причиной развития деформирующего артроза.

Другое дело - свежие посттравматичеекие укорочения и дефекты длинных костей, причиной которых является либо неправильное сращение, либо резекция части кости. У таких больных .вопрос стоит не об удлинении конечности, а об удлинении кости или ее отломков, так как длина мягких тканей сохранена. Поэтому одноэтапное удлинение при свежем посттравматическом укорочении может и должно осуществляться до полного восстановления длины конечностей.

Все сказанное выше относится также и ко всем видам бескровной дистракции, за исключением того, что начинать ее можно уже на 3-й сутки после остеосинтеза.

После достижения необходимого удлинения аппарат переводится на режим фиксации. Усиливается жесткость фиксации всеми известными способами, а также осуществляется постепенный переход к полной нагрузке на удлиненную конечность. В этот период обычно осуществляется трансформация костного регенерата с целью устранения деформаций, или, наоборот, их образование для улучшения функции конечности (ангуляция, ротация, меди-ализация и т. д.).

Клинические и рентгенологические признаки консолидации отломков. Одним из важных моментов послеоперационного периода является решение вопроса о сроках прекращения фиксации и снятия аппарата. Они определяются по совокупности клинических и рентгенологических признаков сращения.

Рентгенологические признаки сращения при чрескостном остео-синтезе не отличаются яркостью. Как правило, еще прослеживается узкая щель между отломками. Контуры концов отломков нечеткие, местами щель прерывается и виден непосредственный переход новоо;бразованной кости с одного отломка на другой. Отломки, сравнительно с первоначальными рентгенограммами, ос-теопорозны, особенно в области метафизов. И наоборот, концы отломков на уровне перелома менее подвергнуты остеопорозу, иногда даже выглядят более плотными, чем в момент травмы. Это можно объяснить наличием в костномозговом канале эндосталь-ной костной мозоли, которая распространяется на 2-3 ом от линии перелома. Определяется незначительная периостальная реакция у концов отломков и четко прослеживается непрерывность ее контура на дистальном и проксимальном фрагментах. Она в виде мостика шириной 1-3 мм соединяет оба отломка, особенно со стороны поверхности кости, покрытой большим мышечным массивом.

Основным критерием консолидации отломков все же следует считать наличие клинических признаков. Отсутствие болей в области перелома при нагрузке, полное или почти полное исчезновение отека и, самое главное, отсутствие патологической подвижности после снятия соединительных стержней являются верными признаками наступления сращения. Другими словами, клиническая проверка на консолидацию отломков является решающей.

Определенное значение, наряду с другими признаками, имеют и сроки фиксации. Разумеется, что сроки сращения зависят от многих факторов - вида и характера перелома, тяжести повреждения окружающих мягких тканей, уровня перелома, величины первичного смещения отломков, возраста пострадавшего, сопутствующих повреждений и заболеваний внутренних органов и др. Поэтому в каждом случае необходим индивидуальный подход. Сроки фиксации аппаратом у наших больных колебались от 3 недель до 6 месяцев.

Снятие аппарата. При отсутствии патологической подвижности, которая определяется после расконтрагаивания стержней, аппарат снимается. В случае необходимости продолжения фиксации кольца вновь соединяются между собой стержнями, а гайки навинчиваются до исходного положения.

Важное значение имеет порядок снятия аппарата. Если был наложен аппарат из двух колец, то вначале равномерным отвинчиванием гаек стержней снимается продольная компрессия. Затем удаляются стержни. Спицы высвобождаются из зажимов и аппарат снимается. Удаление спиц следует производить осторожно, без резких движений. Один конец спицы обрабатывается настойкой йода у кожи и перекусывается стерильными кусачками. Спица извлекается за другой конец вращающими движениями. После удаления спиц накладываются спиртовые повязки.

Если при репозиции производилось устранение смещений отломков по ширине или под углом боковыми тягами за кольца, дугообразно изогнутыми спицами или спицами с упорными площадками, то целесообразно вначале высвободить из зажимов ди-стальную и проксимальную пары спиц, а затем репонирующие спицы. Если вначале высвободить репонирующие спицы, то в результате возникшего напряжения в дистальных и проксимальных спицах может произойти возникновение углообразной деформации.

При оскольчатых переломах, фиксированных двумя парами колец, аппарат надо снимать постепенно. После принятия решения о снятии аппарата через каждые 3-5 дней удаляется по одной спице из средних колец. Все это время больной должен не прекращать нагрузку на поврежденную конечность. Через неделю после того, как будут удалены все 4 спицы средних колец, снимается весь аппарат. Такое постепенное снятие аппарата необходимо для «воспитания» костного регенерата, так как в результате уменьшения количества спиц нагрузка на конечность в большей мере передается на костную мозоль и приводит к активизации ее перестройки.

Свежие переломы, как правило, в дистракции не нуждаются. Дистрамция в основном применяется при неправильно срастающихся переломах и ложных суставах. В этих случаях дистракция имеет значение не только как фактор, восстанавливающий длину поврежденного сегмента конечности, но и как одно из средств воздействия на репаративную регенерацию кости и мягких тканей. Однако образующийся дистракционный регенерат медленно оссифицируется и перестраивается. Для ускорения этого процесса в клинике применяется прием постепенного снятия дистракцион-ных усилий путем сближения наружных опор. Возникающая в результате этого компрессия в сочетании с увеличением действия функциональной нагрузки заметно ускоряет перестройку регенерата. Он становится более прочным к изгибающим нагрузкам и по рентгенологической структуре скорее приближается к строению нормальной кости. В этих случаях для того, чтобы компрессия не привела к укорочению сегмента, необходимо предварительное перерастяжение до 1-2 см. Аналогичное функциональное воздействие на регенерат целесообразно и при компрессионном остео-синтезе. Своевременное и постепенное снятие сдавливающих усилий в условиях защиты от изгибающих нагрузок ускоряет оссифи-кацию и органную перестройку костного регенерата («воспитание» костной мозоли).

После снятия аппарата, даже при отсутствии патологической подвижности в области перелома, необходимо дифференцированно подходить к назначению дальнейшей нагрузки на поврежденную конечность. Молодая костная мозоль не способна сразу выдержать большие, особенно угловые, нагрузки, так как нагрузка на поврежденную конечность осуществлялась в аппарате, где большая часть усилий передавалась черев спицы на аппарат. Резкая смена условий нагрузки может привести к частичному рассасыванию костной мозоли и возникновению углообразной деформации. Это особенно относится к тем переломам, где отсутствовал торцевой упор. Поэтому первое время после снятия аппарата нагрузку на конечность нужно значительно уменьшить, а затем постепенно увеличивать с таким расчетом, чтобы к концу первого или в начале второго месяца после снятия аппарата больной перешел к полной нагрузке конечности без вспомогательных средств опоры.

В отдельных случаях после снятия аппарата (особенно это касается больных с оскольчатыми переломами) из профилактических соображений необходимо наложить гипсовую повязку на 4-6 недель.

После снятия аппарата проводится комплексное восстановительное и физиотерапевтическое лечение. Назначается легкий отсасывающий массаж, активные движения и напряжения мышц, ходьба с костылями с легкой нагрузкой на ногу. Через 3-4 дня точечные ранки на месте удаленных спиц заживают и больной может принимать гигиенические ванны. Отек уменьшается, амплитуда движений в суставах увеличивается, состояние мышц улучшается. Назначаются пассивные гимнастические упражнения.

Сроки стационарного лечения, возможность амбулаторного долечивания. Прочная фиксация отломков костей аппаратов, мобильность пострадавших и возможность самообслуживания являются предпосылкой к тому, что некоторые из них после стихания острых явлений могут быть выписаны на амбулаторное долечивание. Это относится только к больным с изолированными переломами костей верхней конечности и костей голени. Больные с переломами бедра должны оставаться в стационаре до снятия аппарата. О возможности выписки больных после чреокостного остеосинтеза на амбулаторное лечение судят по следующим показателям:

- репозиция отломков закончена и вполне удовлетворительна;

- фиксация отломков хорошая, ни больной, ни врач никакими клиническими методами не могут определить даже малейшую микроподвижность;

- при открытом переломе раны мягких тканей полностью зажили, швы сняты;

- в области спиц нет ни малейших признаков воспаления и больной не нуждается в ежедневных перевязках;

- поддержание натяжения спиц до установочного осуществляется 1 раз в 7 дней, больной ходит с помощью костылей (при переломах голени) с хорошей нагрузкой на ногу и может пользоваться общественным транспортом;

- амплитуда движений в смежных суставах почти полная и больной не нуждается в ежедневных занятиях с методистом ЛФК;

- жилищные и материальные условия больного вполне удовлетворительные, он проживает в том населенном пункте, где находится стационар.

Несоблюдение хотя бы одного из этих условий является основанием для продолжения лечения в стационаре. Кроме того, для амбулаторного долечивания больных после чрескостного остео-синтеза необходимо проведение определенных организационных мероприятий по перестройке работы как стационара, так и поликлиники.


Глава X

ОШИБКИ И ОСЛОЖНЕНИЯ ПРИ ЧРЕСКОСТНОМ ОСТЕОСИНТЕЗЕ

Всякий новый метод лечения больных в силу диалектических законов развития медицины наряду с положительными сторонами таит в себе и отрицательные, которые, с одной стороны, препятствуют широкому внедрению метода, а с другой - являются одной из тех причин, которые приводят к отрицанию метода и развитию на его основе более совершенного. Поэтому выявление осложнений, разработка мер профилактики и лечения их являются важными как в чисто практическом отношении, так и в плане развития метода.

Все наблюдаемые нами осложнения по временным характеристикам мы разделили на ранние (в процессе применения остео-синтеза) и поздние. Осложнения в процессе лечения аппаратом были обусловлены введением спиц или применяемыми манипуляциями (компрессией или дистракцией). Нами был проведен анализ 3669 первичных документов больных (история болезни и рентгенограммы), которые лечились с применением чрескостного остео-синтеза аппаратом Илизарова в Курганском научно-исследовательском институте экспериментальной и клинической ортопедии и травматологии (1964-1978 гг.), а также 3691 - в Запорожском межобластном центре чрескостного остеосинтеза (1979-1988 гг.).

Все больные были оперированы лично нами или находились иод нашим наблюдением (табл. 1).

Приведенная таблица не претендует на исчерпывающую полноту и необходима лишь для удобства изложения материала.

Наши многолетние исследования ошибок и осложнений при чрескостном остеосинтезе аппаратом Илизарова, базирующиеся на многих тысячах наблюдений, дают нам право сказать, что в целом число их и тяжесть остаются постоянными с небольшой тенденцией к снижению даже в опытных руках и в специализированных медицинских учреждениях.


1. ОБЩИЕ ОСЛОЖНЕНИЯ

Среди общих осложнений на первом месте по частоте находится болевой синдром. Под болевым синдромом мы понимаем такое состояние, когда больной жалуется на боли не в каком-либо локализованном месте, как это бывает при воспалении мягких тканей в области спиц, прорезывании тканей спицами, давлении на нервные стволы и т. п., а на разлитые боли во всей оперированной конечности. Причиной болевого синдрома чаще всего бывает постоянная травматизация мягких тканей при плохой фиксации отломков после чрескостного остеосинтеза, запредельное натяжение нервных образований в коже, клетчатке и фасции, запредельное натяжение магистральных сосудов и нервов, ишемия мышц при ди-стракции. В основе болевого синдрома, который, как правило, бывает при дистракционном остеосинтезе, лежит ишемия нервных окончаний, наиболее чувствительных к гипоксии. Образно говоря, общий болевой синдром - это «крик голодающих мягких тканей». Он никогда не возникает внезапно. Интенсивность болей усиливается постепенно. Вначале они носят периодический схваткообразный характер и появляются только по ночам. Затем, если не принять необходимых мер, боли становятся постоянными, изнуряющими больного. Он лишается сна, аппетита и тает прямо на глазах. Единственной мерой профилактики этого состояния является строгий ежедневный контроль за больным. При первых признаках перерастяжения необходимо резко снизить темп дистракции или совсем прекратить ее до полной нормализации кровоснабжения нервных окончаний. Следует отметить, что магистральный кровоток в удлиняемой конечности может при этом и не страдать, пульсация на периферических артериях обычная, отеков нет, цвет кожных покровов почти не изменен. Если и прекращение дистракции не приводит к уменьшению интенсивности болей, необходимо уменьшить натяжение мягких тканей путем редистракции на 1- 1,5 см. В некоторых случаях следует полностью снять натяжение. Для улучшения кровообращения в удлиняемой конечности назначают вазодилятаторы.

Иногда общий болевой синдром возникает и у больных, не подвергшихся дистракции. Причину его часто установить не удается. Поэтому некоторые авторы склонны объяснить его проведением спиц через биологически активные зоны, или биоэлектрическими явлениями, возникающими в замкнутом контуре аппарата и сломанной кости.

Вторым по частоте общим осложнением является гипертензи-онный синдром. Чаще он наблюдается при оперативном удлинении конечностей, но встречается и при компрессионном остеосинтезе. Как максимальное, так и минимальное артериальное давление повышается на 10-40 мм рт. ст. Наблюдается клиническая симптоматика, характерная для гипертензионного синдрома: головные боли, плохой сон, раздражительность, чувство распирания в глазных орбитах и т. д. Медикаментозная терапия эффективна, как и при гипертонической болезни I-II стадии. Снятие аппарата приводит к полной нормализации артериального давления.

Несвоевременное удаление спиц, в области которых развилось гнойное воспаление, привело к развитию сепсиса или септического состояния у 14 наблюдаемых нами больных (0,18%). Главным в лечении таких больных является ликвидация первичного гнойного очага, т. е. удаление спицы, широкое рассечение мягких тканей с созданием хорошего дренажа. Одновременно проводится обычная медикаментозная терапия. Однако несмотря на принятые меры 6 больных спасти не удалось и процесс закончился летальным исходом. Двое больных умерли от декомпенсации деятельности почек (1) и сердечно-сосудистой системы (1).

У 2 больных после чрескостного остеосинтеза по поводу ложного сустава бедра, осложненного концевым остеомиелитом, наблюдалась жировая эмболия с преимущественным поражением легких после контрастной фистулографии йодолиполом. Развившаяся после этого очаговая пневмония протекала тяжело, но закончилась благополучно. Еще у 2 больных мы наблюдали выделение метиленового синевого из трахеобронхиального дерева во время операции при контрастировании свищевых ходов. Все эти наблюдения свидетельствуют о том, что так называемый грануляционный вал при хроническом остеомиелите не так уж непроницаем как в одну, так и в другую сторону. Поэтому обследование свищевых ходов, промывание их, а также введение в свищи медикаментозных средств должно быть осторожным. Лучшим методом санации свищевых ходов следует признать постоянное капельное орошение их антисептиками и антибиотиками со дна через введенный тонкий катетер.

Заканчивая этот раздел, следует отметить, что общие осложнения при чрескостном остеосинтезе сравнительно редки. Многих из них при правильном послеоперационном ведении больных можно избежать.


2. МЕСТНЫЕ ОСЛОЖНЕНИЯ ОСЛОЖНЕНИЯ, ОБУСЛОВЛЕННЫЕ ВВЕДЕНИЕМ СПИЦ

Воспаление мягких тканей вокруг спиц - одно из наиболее частых осложнений при чрескостном остеосинтезе. Оно бывает ранним и поздним. Раннее воспаление мягких тканей возникает, как правило, на 3-5-й день после операции. Причиной его является нарушение асептики в момент операции и травматизация ткя-ней при сверлении кости. Поэтому для предупреждения этого осложнения, помимо строжайшей асептики, необходимо соблюдать ряд правил при проведении спиц, который описан во II главе. Раннее воспаление мягких тканей вокруг спиц редко бывает поверхностным. Чаще оно возникает в глубине тканей, а потому трудно и несвоевременно диагностируется. Основные признаки воспаления - повышение температуры тела и локальная болезненность. Гиперемия кожных покровов бывает не всегда. Лечение заключается в немедленном удалении спицы, рассечении мягких тканей с последующим дренированием раны для обеспечения свободного оттока гнойного экссудата.

В отличие от ранних, поздние воспаления обычно поверхностные. Основной причиной их возникновения является плохая фиксация отломков аппаратом и как следствие этого - смещение отломков кости по спицам. Оно возникает при ненатянутых и неодинаково натянутых спицах. Это приводит к травмированию кожи и подкожной клетчатки и инфицированию их. Основные признаки позднего воспаления - повышение температуры тела, локальная болезненность, припухлость и гиперемия кожи. Лечение заключается в ежедневных перевязках, перифокальном введении антибиотиков направленного действия, улучшении фиксации и равномерном натяжении спиц для исключения повторного инфицирования. Одинакового натяжения спиц в кольцах при отсутствии тарированного спиценатягивателя можно добиться, лишь одновременно натягивая их двумя спиценатягивателями. При этом степень натяжения спиц определяется усилием, прикладываемым к барашковой части винта. С той же целью спицы в дуге также натягиваются одновременно двумя спиценатягивателями.

Если в течение 3-4 дней воспалительный процесс не купируется, соответствующую спицу необходимо удалить. Для предупреждения заноса инфекции в глубь тканей спица извлекается со стороны воспаления. При необходимости после стихания воспаления проводится дополнительная спица, которая фиксируется к тому же кольцу (дуге).

Несвоевременное удаление спицы может привести к возникновению так называемого локального «спицевого» остеомиелита. Одним из предрасполагающих моментов к его возникновению является ожог кости при проведении спицы. При инфицировании асептическое воспаление переходит в гнойное. В таких случаях спица подлежит немедленному удалению, мягкие ткани рассекаются. При образовании характерного кольцевидного секвестра следует сделать некрэктомию. Обычно локальный остеомиелит возникает в пределах диафиза. Поэтому для предупреждения его необходимо прежде всего соблюдать правила проведения спиц через скле-розированные кости.

Особую опасность представляет воспаление мягких тканей вокруг спиц, проведенных вблизи суставов. Несвоевременное удаление таких спиц может привести к возникновению гнойного артрита. Клинические проявления артрита обычные. Чаще всего страдает коленный сустав. Нам пришлось прибегнуть к артротомии лишь в одном случае. Лечение заключалось во введении в полость сустава двух игл. К одной из них подключали систему для переливания крови, а к другой - резиновую трубку. Систему заполняли физиологическим раствором с антибиотиками в больших концентрациях. Конечность укладывалась на шину Белера. Промывание полости сустава осуществлялось круглосуточно капельяо 3-5 дней. Во всех случаях процесс быстро купировался, без каких-либо последствий.

Наложение чрескостного аппарата и связанная с этим необходимость проведения через поврежденный сегмент металлических спиц у некоторых больных приводят к возникновению дерматита. На коже оперированного сегмента конечности появляется множество мелких пузырьков, наполненных серозной прозрачной жидкостью. Пузырьки лопаются и сливаются друг с другом. К этому вскоре присоединяется инфекция и возникает сплошное мокнутие сегмента по типу паратравматической экземы. Снятие аппарата и удаление спиц, как правило, быстро приводят к стиханию процесса и эпителизации изъязвленных участков кожи с последующим обильным отрубевидным шелушением. Такие дерматиты возникают только у неоднократно оперированных больных с ложными суставами и дефектами костей на фоне выраженной аллергизации. При этом следует заметить, что введение антигистаминных средств не оказывает должного эффекта.

Обострение хронического остеомиелита в основном возникало только при грубых манипуляциях с костными отломками, при одномоментном устранении фиксированных деформаций и при введении в очаг спиц. Для предупреждения этого осложнения необходимо соблюдать следующие правила: всякая репозиция отломков должна быть медленной и дозированной, чтобы не вызвать, с одной стороны, ишемии тканей при коррекции положения отломков, а с другой - повреждения их с образованием подкожных гематом. Некроз тканей от ишемии и гематома служат прекрасной питательной средой для патогенной микрофлоры, всегда присутствующей в очаге даже при затихшем процессе. Для избежания травматизации тканей и предупреждения обострения остеомиелита производить удлиняющую остеотомию одного из отломков при дефектах костей и проводить спицы через кость следует в пределах здоровых тканей. Уровень остеотомии и место проведения спиц определяются до операции после изучения фистуло- и обзорных рентгенограмм.

Проведение спиц через сухожильное влагалище, особенно в ди-стальной части голени и предплечья, приводит к крепитирующему тендовагиниту. Крепитация выявляется как при активных, так и при пассивных движениях дистального отдела конечности. Ча_сто больные сами обращают на это внимание, предполагая, что хруст вызван трением отломков костей. Если спица не ограничивает активную функцию стопы или кисти, т. е. не проходит через сухожилие, и нет воспалительных явлений в мягких тканях, удалять ее не следует, так как никаких последствий обычно не бывает. При прорезывании кожи спицей и угрозе воспаления для предотвращения возникновения гнойного тендовагинита она немедленно удаляется.

Среди неинфекционных осложнений, вызванных спицами, на первое место по тяжести следует отнести ранение сосудов и нервов. В принципе знание топографической анатомии и вариантов строения и расположения основных сосудисто-нервных пучков конечностей исключает их повреждение спицами. Однако нередко предшествующая травма и оперативные вмешательства нарушают нормальные анатомические взаимоотношения, появляется известная доля риска повреждения сосудов и нервов. Прокол спицей артерии большого диаметра тотчас же распознается по возникшему кровотечению. Такую спицу необходимо немедленно удалить и рядом провести новую. Кровотечение обычно останавливается от прижатия места прокола тампоном через мягкие ткани. Ни в одном случае ревизии и ушивания сосудов не потребовалось. Не было осложнений и в последующем. Более опасно, когда возникает пролежень в стенке сосуда от давления на него спицей. Такое осложнение мы наблюдали у одного больного с переломом обеих костей предплечья и с переломом костей голени. Кровотечение из локтевой артерии и из задней большеберцовой возникло через три недели после остеосинтеза и было остановлено перевязкой сосудов. Ранение спицами крупных вен нам не встречалось. Повреждение спицами лучевого и малоберцового нервов было у 14 больных. Диагностика повреждения проста и основывается прежде всего на выпадении тыльной флексии стопы или кисти. Спицу, вызвавшую повреждение нерва, следует немедленно удалить. Восстановление проводимости по этим нервам произошло после консервативного лечения спустя 1,5-6 месяцев. Малоберцовый нерв повреждался при проведении спицы через головку или шейку малоберцовой кости, а лучевой - через диафиз плеча в средней трети. Предупредить это осложнение можно, имея четкое пространственное представление о топографии указанных нервов.

Кроме непосредственного ранения крупных нервов спицами, возможно возникновение травматического неврита от давления спицы на нерв через мягкие ткани. Чаще других повреждаются бедренный и малоберцовый нервы. Клинически определяется постоянное жжение по ходу иннервации указанных нервов. Ослабление одного из концов спицы в зажиме и осторожное перемещение его вместе с зажимом по наружной опоре в сторону от предполагаемого места давления на нерв моментально приводят к исчезновению болей. Перемещенный конец спицы закрепляется в новом положении и натягивается. По ходу спицы вводится 0,25% раствор новокаина.

Проведение двух спиц в одной плоскости через диафизы плечевой кости и костей предплечья может привести к ослаблению прочности их на этом уровне. Особенно уменьшается прочность кости в случаях ожога ее спицами. Это обстоятельство может быть причиной патологического перелома кости на уровне спиц даже от незначительной травмы. Для предупреждения такого осложнения перекрещивающиеся спицы через диафиз тонких костей надо проводить на разных уровнях таким образом, чтобы закрепить их к разным сторонам кольца. Кроме того, следует принять все меры предосторожности для предупреждения ожога кости при сверлении. Если все же перелом произошел, то со снятием аппарата не надо спешить. Дистальнее или проксимальнее (в зависимости от локализации перелома) через метафиз сломанной кости надо провести две спицы и зафиксировать их в кольце (или дуге). Последнее стержнями соединяется с ранее наложенным аппаратом. Спицы, вызвавшие перелом кости, удаляются.

Неправильное проведение спиц вблизи суставов может явиться причиной возникновения контрактур. Для предупреждения этого необходимо соблюдать следующие правила:

1. Через дистальные метафизы бедра, большеберцовой, плечевой и лучевой костей спицы проводятся Х-образно под углом неболее 60°.

2. Перед проведением спиц через переднюю полуокружность сегмента при остеосинтезе на предплечье кисти придается положение максимального тыльного сгибания, стопе при остеосинтезе на голени - подошвенной флексии, предплечью при остеосинтезе на плече - полного разгибания, голени при остеосинтезе на бедре - максимального сгибания.

3. Перед проведением спиц через заднюю полуокружность положение дистального сегмента меняют на противоположное.

4. Перед проведением спиц вблизи плечевого суставу плечу придается положение отведения под углом 60-90°.

5. Через проксимальный метафиз бедра спицы проводятся в положении разгибания в тазобедренном суставе.

6. Для обеспечения свободы движения в локтевом суставе спицы, проведенные через дистальный метафиз плеча, крепятся не к кольцу, а к сегменту его или полукольцу.

Неправильно проведенные спицы не только исключают возможность раннего и полного функционального лечения, что само по себе приводит к возникновению контрактуры, но и являются причиной возникновения плотных спаек по ходу спиц - так называемых «третьих точек фиксации» мышц вблизи суставов.

Как уже указывалось, ожог кости при сверлении ее спицей - наиболее частая причина «спицевого» остеомиелита и патологического перелома. Кроме того, проведение спиц через диафиз, особенно вблизи перелома, с большим выделением тепла приводит к коагуляции содержимого костномозговой полости на уровне спицы. Это вызывает своего рода «термическую перерезку» эндостальных сосудов и резкую ишемию конца отломка. Консолидация в таких случаях задерживается на 2-3 месяца. К такому же результату приводит и ранение сосудов. Конец ишемизированного отломка рентгенографически напоминает секвестр. Полное интерме-диарное и эндостальное сращение у таких больных формируется только после реваскуляризации его с предварительной спонгиза-цией кортикальных пластинок. Таким образом, возникновение аваскулярных зон на концах отломков является одним из серьезных и малоизученных осложнений при чрескостном остеосинтезе. Число таких больных несравненно возрастает после внедрения так называемых «стержневых аппаратов». Проведение через диафиз кости стержней толщиной 6 мм практически у всех больных приведет к механической и термической сосудистой блокаде концов отломков. Предсказать это можно уже из опыта лечения больных после остеосинтеза накостными пластинками.


ОСЛОЖНЕНИЯ, ОБУСЛОВЛЕННЫЕ КОМПРЕССИЕЙ И НЕПРАВИЛЬНЫМ НАЛОЖЕНИЕМ АППАРАТА

Пунктуальное выполнение основных биомеханических принципов чрескостного остеосинтеза аппаратом Илизарова, как правило, приводит к автоматической репозиции отломков. Несоблюдение этих принципов является основной причиной смещения отломков по ширине, под углом или по периферии. Принципы и способы устранения возникших смещений описаны в предыдущих главах, поэтому мы на них не останавливаемся. Отметим только, что смещение по длине и под углом возникает обычно при продольной компрессии отломков, не имеющих торцевого упора. Осуществляемая в таких случаях встречно-боковая компрессия при неадекватности ее прочности отломков может привести к перелому конца одного из них с образованием характерного клиновидного осколка в виде «бабочки». Следствием такого осложнения является заметное удлинение сроков консолидации. Через отколовшийся фрагмент, если он плохо фиксируется тканями, нужно провести дополнительную спицу с упорной площадкой со стороны основания его и плотно прижать к отломкам кости.

Продольная компрессия отломков одной из парных костей при неправильном наложении аппарата может привести к нарушению правильных анатомических взаимоотношений. Так, например, при лечении переломов или ложных суставов большеберцовой кости может возникнуть подвывих в дистальном или проксимальном межберцовом сочленении, а при лечении переломов костей пред-1 плечья - лучелоктевых. Главная причина этого осложнения кроется в возможном укорочении одной из парных костей сегмента при изолированной ее фиксации и продольной компрессии. Поэтому для предупреждения подвывихов при правильных исходных анатомических взаимоотношениях даже при переломе одной из костей необходимо зафиксировать это положение спицей, проведенной через обе кости. В первую очередь фиксируется дистальное лучелоктевое сочленение и межберцовый синдесмоз. Лучелоктевое сочленение фиксируется только после устранения смещения отломков по периферии. Проксимальное межберцовое сочленение при компрессионном остеосинтезе фиксируется редко, лишь в тех случаях, когда имеется разрыв связочного аппарата или когда компрессия неизбежно приводит к укорочению большеберцовой кости более 1 см (например, при ложных суставах с диастазом или переломах с дефектом кости). В таких случаях следует остеотомиро-вать целую малоберцовую кость. При меньшем диастазе небольшим подвывихом головки малоберцовой кости можно пренебречь, так как он существенно не влияет на последующую функцию. Широко распространенное мнение, что целая малоберцовая кость является распоркой, препятствующей сближению отломков большеберцовой кости при компрессионном остеосинтезе, по нашим данным, является ошибочным. Проксимальное лучелоктевое сочленение фиксируется при переломах обеих костей предплечья, перело-мо-вывихах типа Монтеджи после предварительного вправления лучевой кости и дефектах (даже незначительных) одной из костей. При небольших дефектах целая парная кость остеотомируется для укорочения, а при значительных (более 2 см) производят замещение дефекта удлинением одного из отломков (билокальный ди-стракционно-компрессионный остеосинтез). Однако такая тактика остеосинтеза применяется лишь при правильных исходных анатомических взаимоотношениях.

Особенно осторожно необходимо относиться к компрессии при сопутствующем остеомиелите. Любое, даже незначительное, смещение отломков по длине приводит к ослаблению натяжения мышечно-фасциального футляра и к образованию полостей. Образование полостей в толще мягких тканей опасно, так как нередко приводит к обострению инфекционного процесса. Компрессия отломков допустима только при хорошем дренаже и при торцевом упоре, исключающем возникновение полостей в мягких тканях.


ОСЛОЖНЕНИЯ, ОБУСЛОВЛЕННЫЕ ДИСТРАКЦИЕЙ И НЕПРАВИЛЬНЫМ НАЛОЖЕНИЕМ АППАРАТА

Одним из серьезных осложнений, связанных с дистракцией, является нарушение иннервации и трофики удлиняемого сегмента конечности, обусловленное, в первую очередь, перерастяжением сосудисто-нервных пучков. Наиболее ранимыми в этом отношении являются лучевой и малоберцовый нервы. Нарушения проводимости по другим нервам нам не встречалось. Неврологическая симптоматика этих осложнений проста и проявляется либо в виде нарушения кожной чувствительности (гипо- и гиперестезия) в соответствующих зонах, либо в виде парезов соответствующих групп мышц. Нарушения трофики проявляются чаще всего в виде длительно не спадающих отеков, реже - в виде изъязвления рубцов л венозного застоя, сопровождающегося выраженным цианозом конечности. Нарушение иннервации и трофики могут возникнуть как сразу после операции вследствие чрезмерного (более 1 см) одномоментного растяжения отломков по длине, так и в процессе дистракции из-за превышения ее темпов (более 1 мм в сутки). С целью профилактики этого осложнения, а также для нормализации репаративного процесса в нашем центре в последние годы после удлиняющей остеотомии или закрытой остеоклазии отломки костей на операционном столе не только не растягиваются, но, наоборот, сближаются. По тем же соображениям темп дистракции должен быть адекватным активности репаративной регенерации костной ткани и способности мягких тканей к растяжению. Клинический опыт показал, что суточная скорость дистракции даже у одного и того же больного в поздние периоды удлинения конечности сильно варьирует (от 0 до 2,5 мм). Однако наиболее благоприятное течение регенерации костной ткани отмечено при дистракции, в среднем не превышающей 1 мм в сутки.

Если по каким-либо причинам в процессе дистракции все же возникли изменения со стороны сосудисто-нервного пучка, то удлинение конечности надо немедленно прекратить, а иногда и уменьшить натяжение тканей до полной нормализации трофики и иннервации.

Удлинение конечности нередко приводит к возникновению временных или стойких ограничений движений в близлежащих суставах. При удлинении бедра обычно возникает разгибательная контрактура коленного сустава, а при удлинении голени - сгибательная контрактура коленного и эквинусная - голеностопного.

Общий механизм этих контрактур заключается в неравномерном удлинении мышц при дистракции. При удлинении бедра голень большую часть суток находится в положении разгибания. При этом сгибатели голени находятся в положении максимального натяжения, а четырехглавая мышца расслаблена и точки прикрепления ее максимально сближены. Это приводит к тому, что при дистракции до 6-8 см истинному удлинению подвергается только задняя группа мышц, а четырехглавая мышца лишь расправляется. Истинное удлинение ее начнется только после достижения физиологического предела растяжимости, т. е. после 6- 8 см. Однако с этого момента сгибание в коленном суставе будет уже невозможно, так как четырехглавая мышца даже в положении разгибания уже максимально натянута.

Основной мерой профилактики разгибательной контрактуры коленного сустава является систематическая и многочасовая лечебная физкультура, направленная на растяжение четырехглавой мышцы путем максимального сгибания голени.

Удлинению голени наибольшее сопротивление оказывает трехглавая мышца, поэтому натяжение ее приводит к возникновению сгибательной контрактуры коленного и голеностопного суставов. Для предупреждения этих контрактур в процессе дистракции стопа должна постоянно удерживаться стоподержателем с эластическими тягами в положении тыльной флексии, а коленный сустав - в положении разгибания. В этом направлении необходимо проводить активную и пассивную механотерапию суставов.

Кроме Описанных контрактур, при удлинении голени может возникнуть эквино-плоско-вальгусная деформация стопы. Причина ее заключается в том, что у большинства людей даже в норме вертикальная ось пяточной кости образует с осью большеберцовой угол 8-10°, открытый кнаружи. Этот угол при удлинении голени вследствие натяжения трехглавой мышцы закономерно должен увеличиваться. Большую роль в возникновении вальгусной деформации стопы играет и натяжение малоберцовых мышц. Стремление удержать передний отдел стопы от отвисания при натяжении трехглавой мышцы приводит к возникновению момента сил, разгибающих продольный свод стопы. Пяточная, кубовидная и ладьевидная кости, а вслед за ними и вся стопа соскальзывают кнаружи от таранной кости. Возникает характерная эквино-плоско-валь-гусная деформация. Возникшая деформация стопы устраняется скелетной тракцией за элементы наложенного на стопу приспособления, собранного из деталей аппарата Илизарова.

Неравномерное натяжение мышц при дистракции, особенно при врожденных укорочениях с сопутствующей слабостью капсуль-но-связочного аппарата, может привести к возникновению подвывихов и вывихов соответствующего сегмента конечности. Степень натяжения отдельных групп мышц находится в прямой зависимости от уровня и плоскости остеотомии. Если, например, при удлинении бедра места прикрепления мышц, воздействующих на тазобедренный сустав, останутся в основном на дистальном отломке, то натяжение этих мышц при дистракции приведет к повышению давления головки бедра на крышу вертлужной впадины. При несостоятельности ее (например, при дисплазии, врожденном и приобретенном вывихе или подвывихе) головка бедра смещается кверху со всеми вытекающими последствиями. При нормальном суставе повышенное давление, особенно при развившемся остео-порозе, на крышу суставной впадины может привести к деформации головки бедра и даже к анкилозированию тазобедренного сустава. Поэтому для предупреждения возможных осложнений необходимо разгрузить тазобедренный сустав. При небольших удлинениях и нормальном тазобедренном суставе это может быть достигнуто систематическим подвешиванием грузов (4-6 кг) к дис-тальному кольцу аппарата на все то время, пока больной находится на кровати. Вставая, больной сам или с помощью персонала снимает вытяжение. При значительном натяжении мышц и недоразвитом тазобедренном суставе этой меры бывает недостаточно. Для разгрузки сустава через крыло подвздошной кости проводят одну или две спицы, которые фиксируют к дополнительной дуге аппарата. Дуга соединяется с ранее наложенным аппаратом стержнями, с помощью которых между головкой и крышей впадины создается небольшой (до 0,5 см) диастаз на все время дистракции и 1-1,5 месяца фиксации. Этим же приемом можно не только предупредить вывих, но и вправить вывихнутое кверху бедро.

Если плоскость остеотомии бедра располагается таким образом, что мышцы, воздействующие на коленный сустав, остаются прикрепленными в основном к проксимальному отломку, то при дистракции возникает натяжение их, приводящее к сдавлению мыщелков бедренной и большеберцовой костей. Компрессия в коленном суставе может быть причиной уплощения мыщелков бедренной кости при их остеопорозе или задненаружного подвывиха .(вывиха) голени. Для предупреждения этого осложнения в некоторых случаях необходимо разгрузить коленный сустав. С этой целью через верхнюю треть большеберцовой кости проводят две перекрещивающиеся спицы, которые фиксируют к кольцу аппарата. Это кольцо с помощью двух шарнирных резьбовых стержней соединяют с дистальным кольцом аппарата, наложенного на бедро. Стержни располагают симметрично по наружной и внутренней поверхностям коленного сустава, а шарниры - на геометрической оси вращения голени. Дистракцией по стержням между мыщелками создают диастаз в пределах 1-0,5 см. Наличие диастаза предупреждает компрессию коленного сустава, а одноосные шарниры, не препятствуя сгибательно-разгибательным движениям, предупреждают вывих голени. Этим же приемом можно дозированно вправить голень при возникшем вывихе. Дистракция голени или предплечья может привести к нарушению анатомических взаимоотношений между парными костями. Механизм возникновения этих нарушений наиболее удобно показать на примере удлинения голени. При оперативном или бескровном удлинении голени у взрослых нередко наблюдается неравномерное удлинение берцовых костей. Это приводит к смещению вниз головки малоберцовой кости или верхнему вывиху наружной лодыжки с растяжением межберцового синдесмоза. Причина этого явления неоднозначна. При остеотомии берцовых костей на разных уровнях (больше-берцовой - в верхней трети, а малоберцовой - в нижней) дис-тракция дистального отломка большеберцовой кости через межкостную мембрану передается и на проксимальный отломок ма-.лоберцовой, приводя к смещению проксимальной головки. Наличие той же межкостной мембраны и межберцового синдесмоза не только не приводит к верхнему вывиху наружной лодыжки (как это принято считать), но, наоборот, препятствует его возникновению. Однако быстро возникающие регенерационные связи между отломками малоберцовой кости иногда оказываются прочнее и межкостной мембраны, и межберцового синдесмоза. Это при фиксированном проксимальном отломке малоберцовой кости и приводит к тому, что наружная лодыжка остается на месте, а ди-стальный отломок большеберцовой кости продолжает низводиться. Основным в профилактике описанных осложнений является прочная фиксация между собой дистальных и проксимальных отломков берцовых костей. Для этого одну из дистальных и проксимальных спиц обязательно проводят через обе кости.


3. ПОЗДНИЕ ОСЛОЖНЕНИЯ

Поздние осложнения после чрескостного остеосинтеза немногочисленны. Чаще всего отмечалась углообразная деформация костного регенерата или надлом его по типу «зеленой веточки». Это осложнение обусловлено тем, что недостаточно обызвествив-шийся регенерат обладает значительной прочностью на растяжения и сжатие, но плохо выдерживает нагрузку на изгиб. Поэтому снятие аппарата после дистракционного остеосинтеза без опасности возникновения деформации возможно лишь тогда, когда рентгенологически плотность регенерата будет приближаться к плотности близлежащих отделов кости. При вынужденном или раннем снятии аппарата необходимо защитить регенерат от угловых деформаций бесподстилочной гипсовой повязкой. Важно отметить, что надлом регенерата после устранения деформации и наложения гипсовой повязки срастается быстро.

Ожог кости спицей с последующим асептическим некрозом, а также плохая фиксация отломков аппаратом с постоянной трав-матизацией спицевого канала приводят к тому, что каналы увеличиваются в диаметре. Это ослабляет прочность фиксации и может послужить причиной перелома кости после снятия аппарата на месте спиц.

Раннее снятие аппарата при дистракционном остеосинтезе может привести к потере достигнутого удлинения.

К числу поздних осложнений следует отнести и вспышки дремлющей инфекции на месте удаленных спиц. Они могут возникать через разные промежутки времени после снятия аппарата. Как правило, воспаление локализуется в мягких тканях и не связано с костью. Вспышка дремлющей инфекции возникает либо после механической травмы, либо по другим причинам. Чаще всего обострение инфекционного процесса проявляется в виде покраснения рубцов, локального повышения температуры и болями. В худших случаях на месте рубца образуется локализованный гнойник, вскрытие которого приводит к выздоровлению. Часто вместе с гноем после вскрытия можно найти что-то чужеродное: кетгут, другой шовный материал, малый секвестр.

Таким образом, чрескостный остеосинтез, внеся поток обновления в ортопедию и травматологию, принес с собой и не известные до этого осложнения. В основе большинства из них лежит неправильная тактика и техника применения чрескостного аппарата. Однако детерминированность специфических осложнений открывает пути их профилактики и лечения.


Глава XI

ИСХОДЫ ЛЕЧЕНИЯ БОЛЬНЫХ С ПЕРЕЛОМАМИ КОСТЕЙ И ИХ ПОСЛЕДСТВИЯМИ

За последние 25 лет (1964-1988 гг.) под нашим наблюдением находилось 3744 больных (табл. 2) с повреждениями костей и суставов, которым с целью реабилитации как основной метод, лечения применялся чрескостный остеосинтез. Травматологические больные наблюдались нами в Курганском НИИЭКОТ, а с 1979 года - в Запорожском межобластном центре чрескостного-остеосинтеза. Нами проведен анализ последствий травм опорно-двигательной системы только у тех больных, которые лечились в. Запорожском центре.

Как видно из приведенной таблицы, чаще всего чрескостный остеосинтез применялся при свежих повреждениях костей и суставов (2772 больных, или 75,2%). Это обьясняется не избирательностью применения чрескостного остеосинтеза для реабилитации больных с травматическими повреждениями, а относительно большей частотой свежих травм в общей структуре травм и. их последствий.


1. ИСХОДЫ ЛЕЧЕНИЯ БОЛЬНЫХ С ТРАВМАМИ

Как уже указывалось, наш клинический опыт применения чрескостного остеосинтеза при свежих переломах длинных костей основан на лечении 2772 больных, у которых был поврежден 2831 сегмент конечностей (табл. 3). Открытых переломов было 23,9%, закрытых - 76,1%.

Чрескостный остеосинтез, как правило, проводился в ургент-/ ном порядке при поступлении больных в клинику. Особенно это касалось открытых переломов. При закрытых переломах и сопутствующих тяжелых повреждениях и заболеваниях внутренних органов осуществлялся отсроченный остеосинтез после того, как удавалось улучшить общее состояние пострадавшего.

Сроки фиксации аппаратом при благоприятном течении послеоперационного периода зависели от многих факторов и, прежде всего, от локализации, вида и характера перелома кости (табл. 4).

Недостаточная прочность сращения отломков при диафизарных переломах костей нижних конечностей при преждевременном снятии чрескостного аппарата привела к тому, что у 13 больных с переломами бедренной кости и у 26 - с переломами костей голени при нагрузке на конечность в ближайшие дни возникла углообразная деформация. Всем этим больным был повторно наложен аппарат, с помощью которого возникшие деформации были постепенно устранены бескровной трансформацией костной мозоли. Хотя у этих больных в конечном итоге был достигнут положительный результат, сроки восстановления трудоспособности у них были почти в два раза больше, чем в среднем по группе. Потому при наличии клинико-рентгенологических данных, свиде-гельствующих о недостаточной прочности сращения, 58 (2,1%) Зольным с переломом диафиза бедренной кости и 108 (3,9%) -с 1ереломами диафиза костей голени после снятия аппарата накладывалась бесподстилочная гипсовая повязка сроком на 4-6 недель. Ни в одном случае в последующем не было отмечено возникновения углообразных деформаций. У всех достигнуто полноценное сращение и восстановлена функция конечности.

Изучение ближайших и отдаленных результатов показало, что у 98% больных с диафизарными переломами костей нижних конечностей получены хорошие результаты.

При диафизарных переломах костей верхней конечности после снятия аппарата иммобилизация гипсовой повязкой применялась у 19(1,9%) больных с переломами костей предплечья сроком на 4 недели. У 5 больных с переломами обеих костей предплечья сращения отломков лучевой кости не наступило, хотя функция предплечья при этом была вполне удовлетворительной, а один из них даже работал шофером грузовой автомашины. Трое из них от лечения отказались, а двум был проведен повторно чрескостный остеосинтез с благоприятным исходом.

Из 317 больных с диафизарными переломами плечевой кости у 35 при поступлении было сопутствующее повреждение и парез лучевого нерва (11%). Ревизия нерва была проведена только в одном случае, при этом макроскопически нерв оказался целым. После чрескостного остеосинтеза у 34 больных наступило полное восстановление проводимости нерва в сроки от 3 до 11 месяцев. Нейрохирургическое вмешательство потребовалось только у 1 больного. Недостаточная прочность сращения при снятии аппарата привела у 3 больных к рефрактуре. Этим больным проводился повторный остеосинтез аппаратом поврежденной плечевой кости с благоприятным исходом. Однако они были признаны инвалидами II группы сроком на 1 год, хотя восстановление функции конечности наступило гораздо раньше. Средний срок нетрудоспособности при неосложненном течении болезни у больных с закрытыми переломами плечевой кости равнялся 89 дням, с открытыми - 102. Не наступило сращения только у 1 больного.

Для уточнения сроков фиксации аппаратом при переломах длинных трубчатых костей мы проанализировали зависимость сроков сращения отломков от характера, уровня, вида перелома, тяжести травмы и ряда других факторов.

Для ответа на поставленные вопросы проведен клинико-рент-генологический анализ случаев внесуставных переломов больше-берцовой кости у пострадавших в возрасте от 16 до 59 лет. Всего в разработку включено 473 больных, из них с поперечными переломами - 69, с винтообразными - 243, с косыми - 57, с ос-кольчатыми - 104.

Закрытые поперечные переломы. Средний срок фиксации аппаратом равнялся 73,1, минимальный - 20, максимальный - 227 дням. Распределение больных по срокам фиксации до образования сращения отломков приведено в табл. 5.

Как видно из таблицы, у 44 больных (63,77%) с поперечными переломами большеберцовой кости сращение наступило в сроки между 41-м и 90-м днями после остеосинтеза.

У 10 больных была сломана только большеберцовая кость. При этом средний срок сращения у них был 64,8 дня. У остальных 59 больных были сломаны обе кости голени. Средний срок сращения в этой группе был 72,7 дня. Достоверное увеличение сроков сращения при переломах обеих костей голени свидетельствует, с одной стороны, о лучшей фиксации отломков при целой малоберцовой кости, а с другой - о большей тяжести травмы при переломе обеих костей голени и ее неблагоприятном влиянии на консолидацию.

Нами предложена довольно простая классификация оценки тяжести открытых переломов, учитывающая обширность повреждения окружающих кость мягких тканей и механогенез травмы (Девятов А. А. и соавт., 1979). Согласно этой классификации, все открытые (неогнестрельные) диафизарные переломы длинных костей делятся на четыре типа:

I тип - переломы от непрямой травмы, чаще всего винтообразные или с одним крупным осколком, обычно с точечной или небольшой рваной раной без размозжения тканей и отслойки кожи;

II тип - переломы от прямой травмы в результате резкого удара небольшим по площади орудием, чаще поперечные или косые с рваноушибленной раной кожи и умеренным размозже-нием мягких тканей только в зоне перелома кости, обычно с небольшой отслойкой кожи; ран может быть несколько (рваные от разрыва отломками и размозженные в месте приложения насилия);

III тип - переломы от прямой травмы вследствие резкого удара большим по площади орудием или сдавления конечности тяжелым предметом, чаще многооскольчатые или множественные с обширным размозжением мягких тканей не только в области перелома, но и далеко за его пределами, с обширной отслойкой кожи, рваными и размозженными ранами, величина которых может быть различной; при неправильной хирургической обработке в послеоперационном периоде возможны обширные некрозы;

IV тип - переломы чаще всего II или III типа с повреждением магистральных артерий, ставящих под угрозу жизнеспособность дистального отдела конечности.

Размеры и характер повреждения как мягких тканей, так и кости оказали прямое влияние на исходы лечения открытых переломов. Так, например, при оскольчатых переломах костей голени не зависимо от величины кожной раны, но без клинически выраженных признаков размозжения мягких тканей (нетяжелая травма) средний срок нетрудоспособности равнялся 4,5 месяца, при умеренном размозжении (средняя тяжесть травмы) - 6 месяцам, при обширном размозжении (тяжелая травма) - 8 месяцам, а при переломах с повреждением магистральных артерий - 11 месяцам.

В приведенную классификацию укладываются и закрытые переломы диафиза, поскольку они имеют общий с открытыми, переломами механогенез и также сопровождаются различной тяжести повреждениями мягких тканей в зоне перелома. Повреждение же кожных покровов носит случайный характер и в прогностическом отношении имеет значение только в смысле опасности развития раневой инфекции. При первичном заживлении кожной раны дальнейшее течение и прогноз заболевания приближаются к закрытым переломам.

При I типе закрытых поперечных переломов костей голени (10 больных) средний срок фиксации аппаратом равнялся 71 дню, при II (52 больных) - 78 дням, а при III (7 больных) - 97,5 дня. Таким образом, и здесь четко прослеживается зависимость сроков сращения от тяжести повреждения окружающих кость мягких тканей.

На сроки сращения отломков оказывает влияние и уровень перелома большеберцовой кости. Так, при переломах диафиза в верхней трети сроки сращения равнялись 69,3 дня, в средней - 107,8 дня, в нижней - 75 дням и при переломах днстального метафиза - 39,6 дня. Уровень перелома, по нашему мнению, оказывает влияние на сроки сращения не сам по себе, а в зависимости от возможности нарушения внутрикостного кровообращения. Наибольший срок сращения - при переломах в средней трети большеберцовой кости, при которых чаще всего повреждается главная питательная артерия. При метафизарных переломах питающая кость артерия цела, отломки имеют рассыпной тип кровоснабжения и сроки сращения - наименьшие.

На сроки сращения отломков влияет и величина их смешения при травме. Так, например, при смещении отломков на 1/4 диаметра, когда можно думать о сохранении целости внутрикостных сосудов, средний срок фиксации равнялся 60,3 дня, а при смещении «а лолный поперечник - 90,9 дня.

О влиянии степени достигнутой репозиции при поперечных переломах на сроки формирования сращеиия могут свидетельствовать следующие данные: при полной или почти полной репозиции (49 случаев) средний срок сращения равнялся 73,9 дня; при оставшемся смещении на толщину коркового слоя - 78,7 дня; при смещении на 1/3 диаметра (2 случая) -85 дням, а при оставшемся смещении под углом (вальгус 160° - 2 случая) -97 дням.

Закрытые винтообразные переломы. Статистический анализ 243 случаев закрытых винтообразных переломов, которые в основном относятся к I типу повреждения (нетяжелая травма), показывает, что средние сроки фиксации равняются 65,7 дня, минимальные - 29 дням, максимальные - 163 дням. Распределение больных по срокам фиксации до образования сращения отломков приведено в табл. 6.

Таким образом, как и при поперечных переломах, у большинства (179) больных (73,66%) сращение наступило в сроки от 41 до 75 дней. При переломе только одной большеберцовой кости (19 больных) средний срок сращения составил 54 дня, а при переломе обеих костей - 66,6.

Больных с тяжелой травмой в данной группе не было. При переломах I типа (213 больных) сращение наступило в среднем через 64,9 дня, а при переломах II типа - через 70,9 дня, т. е. на неделю позже. В этой группе также достоверно прослеживается зависимость сротдав фиксации от величины смещения отломков при травме. При смещении на 1/4 диаметра кости фиксация продолжалась 58,6 дня, на 1/2 - 69,3 дня, на 3/4 - 72,5 дня, при сме-щени на весь поперечник - 76 дней. Такая зависимость прослеживается при этом виде переломов особенно в средней трети диафиза, когда при смещении на 1/4 диаметра кости фиксация продолжалась 59,7 дня, а при смещении на целый поперечник - 90,3 дня, т. е. более чем на месяц.

Закрытые косые переломы. Средний срок фиксации аппаратом при косых переломах (57 больных) равнялся 68,5 дня, минимальный- 30, максимальный-126 дням. У большинства больных (28-50%) сращение наступило в сроки от 41 до 75 дней.

Как и в предыдущих группах, прослеживается четкая зависимость с целостью малоберцовой кости, уровнем перелома, величиной смещения отломков при травме и качеством репозиции.

Закрытые крупнооскольчатые переломы. У 104 больных средний срок фиксации аппаратом равнялся 94,1 дня, минимальный - 36, максимальный-229 дням. Распределение больных по срокам фиксации: 31-40 дней - 2 больных; 41-50 дней - 13; 51- 60 дней-14; 61-75 дней -14; 76-90 дней-20 и более 3 месяцев- 41 больной. У 12 больных была сломана только одна боль-шеберцовая «ость, а у 92 -обе кости голени.

Закрытые множественные и многооскольчатые переломы. В эту группу вошло 12 больных с множественными переломами большеберцовой кости и 15 - с многооскольчатыми. Средний срок фиксации аппаратом при множественных переломах был 128 дней, при многооскольчатых- 103,8 дня.

В целом зависимость сроков фиксации аппаратом от основных факторов, влияющих на скорость консолидации отломков, представлена в табл. 7.

При диафизарных переломах отдаленные результаты лечения изучены у 687 пострадавших трудоспособного возраста, в том числе у 352 - при изолированных переломах «остей голени, у 127 - бедра, у 114 - плеча и у 94 - костей предплечья. Первичная инвалидность сроком на год установлена у 15 больных (0,15%). Признаны инвалидами II группы 5 больных с переломами бедра, 6 больных с переломами костей голени и 4 больных с переломами плеча. У остальных трудоспособность восстановилась (табл. 8).

Результаты лечения переломов у детей. Чрескостный остеосин-тез при переломах был применен у 445 детей ,в возрасте от 5 до 15 лет (Попова Л. А. и соавт., 1979). Преобладающим был возраст от 10 до 15 лет. Локализация и виды переломов приведены в табл. 9.

Сроки фиксации аппаратом у детей также зависели от возраста, локализации, вида и характера перелома, тяжести повреждения мягких тканей. Для диафизариых переломов они приведены в табл. 10.

В целом сращение отломков у детей наступало значительно раньше, чем у взрослых. При переломах костей локтевого и коленного суставов аппарат снимался через 16 дней, плечевого - через 18, а лодыжек-через 28 дней. Последующая иммобилизация гипсовой повязкой на 2-3 недели применялась лишь у 34 боль-ны.х (7,64%). У всех детей наступило сращение отломков, лишь у двух функциональный результат признан неудовлетворительным из-за развившейся ишемической контрактуры Фолькмана при тяжелых переломах «остей предплечья.

Результаты лечения переломов у лиц пожилого и старческого возраста. Под нашим наблюдением находилось 202 больных пожилого и старческого возраста, имевших 205 переломов длинных трубчатых костей (табл. 11).

Средний возраст больных был 69,3 года. Тяжесть состояния у 16 больных усугублялась сопутствующими повреждениями; сотрясением головного мозга (9), переломом ребер (4) и костей стопы (3). Сопутствующие заболевания отмечены у 85% пострадавших.

Вопрос о сроке, объеме остеосинтеза и виде обезболивания в каждом случае решался индивидуально после клинико-рентгено-логического и лабораторного обследования. Остеосинтез в день поступления выполнен у 84% пострадавших. При этом у большинства из них достигнута одномоментная репозиция и жесткая фиксация отломков на операционном столе., У остальных 16% поступивших выполнен отсроченный остеосинтез на 38-е суши после госпитализации. Это было связано с необходимостью более тщательной терапевтической подготовки больных и ликвидации осложнений, возникших у поздно поступивших.

Средние сроки фиксации аппаратом при диафизарных переломах бедра составили 65 дней, голени - 74, плеча - 45, предплечья - 53 дня. Фиксация при переломах метафиза продолжалась 40 дней.

Умерло 8 больных (4%). Причиной смерти у 6 больных была острая сердечно-легочная недостаточность, у двух - тромбоэмболия легочной артерии на 13-е и 25-е сутки после перелома. Из осложнений общего характера следует отметить пневмонию (9), обострение хронического холецистопанкреатита (1), тромбофлебит нижних конечностей (3).

Ближайшие и отдаленные результаты лечения изучены у 70,8%

пострадавших. Из них сращение отломков наступило у 144 (99,1%), а у 136 (93%) обследованных полностью восстановилась и функция конечности (рис. 133, 134, 135, 136, 137, 138).

Результаты лечения больных с множественными переломами.

Аппарат Илизарова применен у 56 больных с множественными переломами костей двух (52) и трех (4) сегментов (Фаддеев Д. И.,

Смелышев Н. Н., 1977). При отсутствии противопоказаний чрес-костный остеосинтез осуществлялся сразу же при поступлении у 44 больных на всех сломанных сегментах, нередко двумя бригадами хирургов. Это сокращало время остеосинтеза и пребывания: больного в операционной.

Средние сроки фиксации аппаратом при переломах костей голени составили 115 дней, бедра - 103, плеча -72, предплечья - 67 дней, что превышало сроки фиксации при аналогичных изолированных повреждениях одного сегмента. Повторное наложение аппарата из-за возникших деформаций потребовалось пяти больным.

Из 48 больных, закончивших лечение, к прежней профессии через 6-8 месяцев после травмы вериулось 34 человека, в том числе 28 занимающихся физическим трудом. Вторую группу инвалидности первично получили 14 больных, у 4 из них инвалидность через год была снята. У всех закончивших лечение достигнуто сращение отломков в правильном положении, а у 36 -и с полным восстановлением функции суставов.

Результаты лечения больных с внутрисуставными переломами. Чреокостный остеосинтез аппаратом Илизарова применен у 432 больных с переломами костей, образующих все крупные суставы конечностей.

Изучение результатов лечения больных с внутрисуставными повреждениями показало, что исходы лечения по мере совершенствования методик остеосинтеза постепенно улучшаются. В последние годы число благоприятных исходов увеличилось и достигло 86% (Катаев И. А., Знаменский Г. Б., 1979). У 12% отмечались удовлетворительные результаты и только у 2% больных-шлохие. Средние сроки фиксации аппаратом и временной нетрудоспособности зависели от локализации перелома и его тяжести (табл. 12).

Результаты лечения внутрисуставных переломов, в отличие от диафизарных, со временем не улучшаются, а ухудшаются из-за постепенного развития у части больных деформирующего артроза. Иногда он возникает через десятки лет после травмы. Изучение отдаленных результатов в сроки от 1 года до 10 лет после травмы показало, что ив 31 обследованного больного с переломом головки и шейки плечевой кости плохой результат был у 2 пострадавших, из 32 больных с переломом мыщелков плеча - у 3, из 24 больных € переломом костей коленного сустава - у 1, из 104 больных с переломом лодыжек - у 4. Отдаленные результаты лечения при переломах локтевого отростка, надколенника и дистального метафиза лучевой кости у всех обследованных пациентов были хорошими (рис. 139, 140, 141, 142, 143).

Результаты лечения больных с открытыми переломами. Лечение открытых переломов было и остается в центре внимания травматологов. При этом тактика хирурга при поступлении больных с открытыми переломами длинных костей, показания к тому или иному виду остеосинтеза, ;характер хирургической обработки, знание основ профилактики раневой инфекции - вот далеко не полный круг вопросов, которые еще не получили четких ответов. Важную роль в лечении больных с открытыми переломами играют профилактика и лечение раневой инфекции, которая осложняет течение открытых переломов в 13,7-40% случаев в зависимости от тяжести травмы (Абрамян Г. Г., 1967; Шухов П. П., 1967; Robert М. М., Judet J., 1958). Можно с уверенностью сказать, что в настоящее время основными методами профилактики раневой инфекции при открытых переломах являются: 1) ранняя и, по возможности, радикальная хирургическая обработка раны; 2) хорошая, точная репозиция и стабильная фиксация отломков сломанной кости; 3) ранняя и целенаправленная антибактериальная терапия; 4) максимальное улучшение трофики поврежденного сегмента конечности; 5) повышение специфической и неспецифической иммунорезистентности организма.

У всех 678 больных с открытыми переломами раны мягких тканей непосредственно сообщались с областью перелома. У 26,5% больных они не превышали 1,5 см и были в основном колото-рваные, у 46,5%-рваные с участками размозжения, в том числе и подкожными, только в зоне перелома, у 25%-размоз-жение мягких тканей было обширным и распространялось за пределы перелома кости. У 13 больных имелось обширное повреждение мягких тканей с повреждением магистральных сосудов и нарушением жизнеспособности дистального отдела конечности.

Большинство пострадавших (83,6%) оперированы в первые 6 часов после травмы, 7,8%-в сроки от 6 до 12 часов, 8,6% от 12 часов до 3 суток. Предпочтение отдавалось наркозу, хотя применялись и другие способы обезболивания.

При повреждениях I типа первичная хирургическая обработка заключалась в экономном иссечении краев раны, обрывков фасций и мышц с последующим зашиванием раны. Перед зашиванием рана промывалась раствором I-bCb и риванола (1:5000). После зашивания мягкие ткани вокруг раны и область перелома обычно инфильтрировались 0,25% раствором новокаина с разведенными в нем 1 000 000 ЕД пенициллина и стрептомицина.

При повреждениях II и III типа после радикального иссечения всех явно нежизнеспособных мягких тканей, удаления инородных тел и осколков кости, не связанных с мягкими тканями, и наружного промывания раны осуществлялось внутрикостное промывание ее по Сызганову-Ткаченко 0,25% раствором новокаина с 2000000 ЕД пенициллина и мономицина. При невозможности зашить рану осуществлялась кожная пластика. После первичной хирургической обработки раны мягких тканей и кости всем больным осуществлялся чрескостный остеосинтез аппаратом Илизарова.

При переломах IV типа (а иногда и II-III) осуществлялась радикальная хирургическая обработка раны мягких тканей и кости по методике, описанной в главе IV (Девятов А. А., Галанова Р. Я., 1974).

Бактериологические посевы из раны до хирургической обработки, после обработки, а также раневого отделяемого при развившемся нагноении показали, что высеваемые стафилококки неиден-тич1ны по признакам патогенное™. Можно с большой долей вероятности сделать вывод, что нагноение послеоперационных ран при лечении открытых переломов вызывается в основном не «уличной» микрофлорой, а госпитальными штаммами, которые проникают в раны как при хирургической обработке их вследствие несоблюдения правил асептики и антисептики, так и при последующих пере-- вязках плохо зашитой раны. Способствует инвазии госпитальных штаммов и бездумное оставление в свежеобработаиной ране различных дренажей (Девятов А. А., Галанова Р. Я., 1974).


2. ИСХОДЫ ЛЕЧЕНИЯ БОЛЬНЫХ С ПОСЛЕДСТВИЯМИ ТРАВМ

Мы располагаем опытом лечения 915 больных с несросшимися переломами, ложными суставами, дефектами и деформациями длинных трубчатых костей, а также последствиями внутрисуставных повреждений, которым применялись оперативные и бескровные методики чрескостного остеосинтеза (табл. 13).

Как видно из приведенной таблицы, наиболее часто последствия травм локализовались либо «а протяжении костей голени (283-30,9%), либо в области коленного сустава (98-9,8%).


3. ИСХОДЫ ЛЕЧЕНИЯ НЕСРОСШИХСЯ ПЕРЕЛОМОВ ЛОЖНЫХ СУСТАВОВ И ДЕФЕКТОВ ДЛИННЫХ КОСТЕЙ

Несроошиеся переломы, ложные суставы и дефекты длинных костей образовались вследствие неудачного лечения открытых (232), закрытых (136), огнестрельных (6) переломов, а также оперативного удлинения сегментов конечностей (36 больных). С давностью заболевания до 3 лет было 232 человека, от 4 до 7 лет - 136 и свыше 8 лет - 50 человек. При поступлении в Центр у 102 больных имелись свищи, в том числе у 79 - множественные с обильным гнойным отделяемым. Кроме того, в прошлом еще 14 больных перенесли остеомиелит.

Ранее в других лечебных учреждениях безуспешно оперированы 424 человека. Им произведено 936 операций, в том числе 169 - с костной пластикой.

С целью ликвидации несращения или дефекта свободная костная пластика применялась 103 раза, металлоостеосинтез-156, их комбинация - 41 раз. После неоднократных безуспешных попыток оперативного лечения 47 больным предлагалась ампутация конечности. Применение продолжительной иммобилизации гипсовыми повязками на этапах предшествующего лечения, в сроки от 5 месяцев до 8 лет, явилось причиной развития стойких контрактур смежных суставов и фиброзного анкилоза.

Несросшиеся переломы, псевдоартрозы и дефекты локализовались на различных уровнях сегментов длинных костей (табл. 14).

Обширные рубцовые изменения мягких тканей были у 241 больного, в том числе у 23 - осложненные трофическими язвами.

Различные виды смещения костных отломков имелись у 272 больных. Патологическая подвижность отломков была у всех больных.

При дефектах длинных трубчатых костей анатомическое укорочение от 2 до 20 см было у 82 больных, в том числе величина диастаза между Концами отломков составляла от 1 до 18 см (табл. 15).

Тяжесть анатомических и функциональных изменений явилась причиной инвалидности у 385 больных.

Чрескостный остеосинтез осуществлялся с учетом особенностей локализации патологического процесса. Нами использовались различные варианты моно- и билокального компрессионного, дистракционного или компрессионно-дистракционного остеосинтеза. При этом ни в одном случае не применялась свободная кожная и костная .пластика.

Средние сроки фиксации при компрессионном остеосинтезе варьировали от 1,5 до 3 месяцев. При этом они существенно не отличались от таковых у больных с ложными суставами, осложненными гнойной инфекцией.

Сроки фиксации при замещении дефектов методами билокального дифракционно-компрессионного остеосинтеза зависели в основном от величины дефекта, диастаза между концами отломков, выраженности Рубцовых изменений, состояния структуры костных отломков и составили: для бедра - 180 дней, голени - 150, плеча- 120, предплечья - 160.

Анатомо-функциональные результаты лечения несроошихся переломов и псевдоартрозов изучены у 296 больных, закончивших лечение. Достигнуто сращение у 280 больных (98%). Полностью восстановлена функция смежных суставов у 160 больных, значительно улучшена - у 130. Остеомиелитический процесс ликвидирован у 84 из 93 больных.

Исходы лечения дефектов длинных трубчатых костей изучены у 80 больных, закончивших лечение. Диастазы между концами замещены полностью у всех больных, в том числе с полной ликвидацией укорочения - у 69. У 11 больных, имевших укорочение свыше 10 см, осталось укорочение в пределах 1-5 сантиметров. Получено сращение у 78 больных, что составило 97,5%. Функция смежных суставов восстановлена полностью у 47 больных и значительно улучшена у 33 (рис. 144, 145, 146).


4. ИСХОДЫ ЛЕЧЕНИЯ ПРИ ПОСТТРАВМАТИЧЕСКИХ ДЕФОРМАЦИЯХ

Посттравматические деформации длинных костей проявились в трех вариантах: сращение со смещением отломков по длине; сращение со смещением отломков под углом и по периферии; сращение со смещением отломков и под углом и по длине (комбинированные деформации) (табл. 16).

Среди больных с посттравматическими укорочениями было двое с короткими культями костей предплечья, один - плеча и один - голени.

При посттравматических укорочениях осуществлялось оперативное удлинение укороченного сегмента (в том числе и культей), осевые деформации устранялись либо корригирующей остеотомией, либо бескровной трансформацией аппаратом в зависимости от прочности сращения. Комбинированные деформации также устранялись либо оперативным, либо бескровным способом.

Изучение ближайших результатов показало, что ось конечности восстановлена в 100% случаев, сращение после остеотомии наступило у всех больных. Неполностью восстановлена длина конечности у 12 больных. Осталось укорочение от 1 до 5 см.

Наибольшую группу составили больные (30) с углообразными деформациями костей голени. У 12 из них деформация была устранена бескровным способом путем трансформации костного регенерата аппаратом. У остальных пришлось осуществлять полную или частичную остеотомию костного регенерата с последующим монолокальным синхронным компрессионно-дистракционным ос-теосинтезом. Во всех случаях частичная кортикотомия осуществлялась по вогнутой стороне.

В заключение хочется сказать, что ортопеды никогда не должны стремиться к одномоментному устранению деформации, поскольку выиграв в одномоментной косметике, можно проиграть и во времени лечения, и в конечном результате.


ЗАКЛЮЧЕНИЕ

Результаты клинического применения нового метода лечения ортопедо-травматологических больных убедительно свидетельствуют о том, что травматология и ортопедия находятся на качественно новом этапе своего развития.

Метод чрескостного остеосинтеза- это комплексная система лечения ортопедо-травматологических больных, состоящая из многочисленных принципиально новы-х и высокоэффективных методик, позволяющих радикально изменить принципы лечения многих повреждений и заболеваний опорно-двигательной системы, выявить ранее неизвестные возможности реабилитации больных, решить многие сложные проблемы ортопедии и травматологии. Основой этого метода является использование больших пластических возможностей тканей, проявляющихся лишь при создании комплекса оптимальных условий для восстановления нарушенных анатомо-функциональных соотношений в опорно-двигательном аппарате, управление восстановительными и формообразовательными процессами на основе раскрытых взаимосвязей между функцией, кровоснабжением и структурной организацией опорно-двигательной системы. Новые методики позволили сократить сроки и повысить эффективность лечения ортопедо-травматологических больных.

Применение этих методик дает возможность:

1. Бескровно лечить все закрытые и открытые переломы на протяжении метафизов и диафизов, а также многие переломы эпи-физарных отделов костей.

2. Преимущественно бескровно, закрыто, точно репонировать отломки при внутрисуставных переломах, обеспечив при этом прочную фиксацию и функцию поврежденного сустава, с первых же дней после остеосинтеза.

3. Возмещать большие дефекты мягких тканей, сосудов, нервов и костей при свежих открытых переломах без трансплантации и в один этап лечения.

4. Замещать оперативным или бескровным способом дефекты длинных трубчатых костей различной этиологии без пересадки

костных трансплантатов и даже в условиях хронического остеомиелита. При этом восстанавливаются не только целость и длина кости, но и ликвидируется гнойный процесс.

5. Бескровно, в один этап лечения, ликвидировать ложный сустав и укорочение конечности.

6. Бескровно, а в некоторых случаях - и оперативно, устранять стойкие контрактуры крупных суставов с помощью шарнир-но-дистра«ционных аппаратов, собранных на основе деталей многоцелевого назначения.

7. Оперативным и бескровным способами устранять деформации длинных костей, возникших после неправильного лечения переломов.

8. Восстанавливать длину конечностей.

9. За счет изменения оси конечности и улучшения трофики приостанавливать развитие деформирующего артроза поврежденного сустава на неопределенно долгое время.

Анализ накопленных клинических наблюдений по лечению переломов более чем у двух тысяч больных показывает, что новые методики позволили не только в 2 и более раза сократить продолжительность лечения, но и снизить временную и постоянную инвалидность до 2,37%, то есть почти в 6 раз при сравнении с данными А. М. Дворкина (1960), согласно которым в Ленинграде, располагающем высококвалифицированными кадрами ортопедов-травматологов, в специализированных травматологических стационарах временная и постоянная инвалидность от травм составляла 14%, а в неспециализированных хирургических отделениях - 24,1%.

Если при общепринятых методиках лечения диафизарных переломов неудовлетворительные исходы колеблются от 5 до 37,7% (Приоров Н. Н., 1960; Михельман М. Д., 1962; Гудушаури О. Н., 1968), то при применении чреокостиого остеосинтеза они составляют 1,08%. Таким образом, этот метод является как бы препятствием к формированию контингента больных с последствиями травм.

При открытых переломах лечение больных с помощью аппарата Илизарова является надежным средством профилактики раневой инфекции. Так, например, по данным ЦИТО (Каплан А. В., Маркова О. Н., 1974), раневая инфекция при открытых переломах развивается в 27,7% случаев, а при применении чрескостного остеосинтеза в Запорожском межобластном центре - только в 7%, т. е. в 4 раза реже, чем при общепринятых методах лечения.

При новых методиках лечения переломов костей голени средние сроки лечения составляют НО дней, т. е., по сравнению с данными Центрального института экспертизы трудоспособности и организации труда инвалидов (Сметании И. Ф., 1968), они сокращаются на 104,5 дня.

В лечении псевдоартрозов длинных трубчатых костей до сих пор доминируют оперативные методы, для которых непременным условием является использование костно-пластического материала и различных погружных металлических фиксаторов. Число неудач при традиционных методах колеблется от 8 до 33% (Кор-хов В. В., 1966; Герцен И. Г., 1970), а сроки фиксации конечностей гипсовой повязкой составляют 6-10 и более месяцев.

При лечении ложных суставов методиками чрескостного остеосинтеза костное сращение наступает в среднем через 2-3 месяца, т. е. продолжительность лечения сокращается в 2-5 раз. Следует отметить, что ложные суставы нередко сочетаются с укорочением поврежденного сегмента конечности. Оперативное лечение, направленное на ликвидацию ложного сустава, приводило, как правило, к еще большему укорочению. Принципиально новым решением лечения данной патологии является разработанный в КНИИЭКОТ метод закрытого дистракционного остеосинтеза. Он позволяет бескровно восстановить не только целостность костей, «о и длину сегмента конечности. Более того, он успешно применяется и при лечении врожденных ложных суставов, при которых, по общепринятым убеждениям, получить костное сращение без применения костно-пластического материала считалось невозможным.

Одной из наиболее трудных и до конца не решенных проблем восстановительной хирургии является лечение дефектов длинных /трубчатых костей. Предложенные многочисленные способы оперативного лечения с использованием свободной ауто- и аллопластики дают от 22,5 до 38% неудовлетворительных исходов (Круп-ко И. Л., 1952; Сувалян, А. Р., 1971 и др.). На приживление и перестройку свободных костных трансплантатов требуется довольно продолжительное время. Это вынуждает применять иммобилизацию гипсовой повязкой сроком до года, а иногда и более. Применение этих методов дает и высокий процент послеоперационных осложнений, которые зачастую сводят на нет результат восстановительной операции. Еще большую опасность представляет лечение больных с ложными суставами и дефектами длинных трубчатых костей, осложненными хроническим остеомиелитом. Длительность лечения таких больных нередко достигает 3-б лет, а неудовлетворительные исходы при этом составляют 28,5-54,5% (Волков М. В. с соавт., 1965; Башуров 3. К., 1972). Многие хирурги, не видя перспективы в излечении этих больных, нередко прибегают к ампутации конечности.

Несмотря на определенные успехи в лечении переломов, число больных с указанной патологией с каждым годом увеличивается. Это связано не только с ростом травматизма, но и с тем, что в последние годы микрофлора стала мало чувствительной или совсем не чувствительной к большинству применяемых антибиотиков (Каплан А. В., Маркова О. Н., 1974). Все это привело к кризису устоявшейся системы профилактики и лечения гнойной хирургической инфекции. По данным ВОЗ, гнойные осложнения занимают одно из первых мест именно в хирургии опорно-двигательного аппарата. В лучшем случае эти больные годами безрезультатно лечатся, теряя всякую веру в благополучный исход.

В отличие от традиционных методов лечения ложных суставов и дефектов длинных трубчатых костей, разработанные в* КНИИЭКОТ методики чрескостного остеосинтеза позволяют излечивать этот тяжелый контингент больных без применения свободной кожной и костной пластики, в один этап, и в большинстве случаев не прибегая к оперативному вмешательству. Наряду с восстановлением целости кости имеется возможность восстановить длину конечности, устранить сопутствующие деформации и ликвидировать остеомиелитический процесс.

Разработанные в КНИИЭКОТ методы лечения переломов, несомненно, могут иметь и важяое оборонное значение в свяаи с особенностями современных войн, где основной формой повреждения будет сочетанная и комбинированная травма (механическая, термическая, радиационная). При таких видах повреждения аппараты конструкции Илизарова могут стать незаменимыми. Обеспечение жесткой фиксации костных отломков с сохранением движений в суставах делает раненых более мобильными, что значительно облегчит задачи транспортировки. При этом будет происходить совмещение транспортной иммобилизации с лечебной, чего нельзя сказать о прежних средствах лечения переломов в военно-полевых условиях. Свободный доступ к раневой поверхности позволяет проводить необходимое лечение на этапах эвакуации.

Применение этих методик в -практическом здравоохранении дает ежегодно экономический эффект, измеряемый десятками миллионов рублей. Новые методики лечения впервые в истории травматологии и ортопедии позволили от 2 до 8 раз сократить сроки лечения наиболее распространенных заболеваний и повреждений опорно-двигательной системы и значительно снизить связанную с ними не только временную нетрудоспособность, но и постоянную инвалидность.

При этом необходимо учесть, что ортоледо-травматологические заболевания занимают в общей структуре инвалидности третье место после онкологических и сердечно-сосудистых, а в возрастных группах населения до 45 лет являются наиболее частой причиной инвалидности. При этом за четырехмесячный период лечения до выхода на инвалидность только на лечение каждой 1000 больных государство затрачивает в среднем около 1,5 миллиона рублей.

При новых методиках сокращение сроков нетрудоспособности и снижение инвалидности при лечении только переломов костей голени дает на 1000 больных экономический эффект 3,02 миллиона рублей, а при лечении ложных суставов - от 3,96 до 9,1 миллиона- рублей.

Перевод на амбулаторное лечение значительного контингента ортопедо-травматологических больных сокращает стоимость лечения их в три раза по сравнению со стационарными и позволяет существенно увеличить охват больных, нуждающихся в лечении.

Все это свидетельствует о большом народно-хозяйственном, медицинском, социальном и научном значении разработанного сотрудниками Курганского научно-исследовательского института экспериментальной и клинической ортопедии и травматологии нового метода лечения ортопедо-травматологических больных.

Автор благодарен всем научным сотрудникам и практическим врачам, оказавшим помощь при создании этой книги.


СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ

Бочанов А. П. Лечение неправильно срастающихся переломов костей голени аппаратом Илизарова: Дис.....канд. мед. наук. Курган, 1980. 209 с.

Волков М. В. Аппарат для репозиции и фиксации костных отломков//Ор-топед. травматол. L977. № 2. С. 62-64.

Волков М. В., Оганесян О. В. Восстановление формы и функции суставов и костей (аппаратами авторов). - М.; Медицина, 1986. 256 с.

Голиков В. Д. Лечение больных трудоспособного возраста с закрытыми диафизарными переломами бедренной кости методом чрескостного остеосинте-за аппаратом Илизарова: Дис. ... канд. мед. наук. Курган, 1978, 222 с.

Гудушуари О. Н. Аппарат для репозиции и фиксации длинных трубчатых костей при переломах и удлинениях конечностей//Ортопед, травматол. 1968. № 3. С. 53-56.

Гудушуари О. Н., Оганесян О. В. Бнеочаговый компрессионный остеосин-тез при закрытых переломах и ложных суставах диафиза костей голени. М.: Медицина, 1968. 104 с.

Девятое А. А. Оперативное удлинение голени по методике Илизарова Г. А.: Дис. ...канд. мед. наук. Курган, 1970. 229 с.

Девятое А. А., Константинов В. К.., Смелышев Н. Н. Чрескостиый остео-синтез по Илизарову в клинике травматологии //Чрескостный компрессионный и дистракционный остеосинтез в травматологии: Сб. науч. работ КНИИЭКОТ. Вып. 4. Л., 1976. С. 9-12.

Девятое А. А., Смелышев Н. Н., Фадеев Д. И. Применение аппарата Илизарова при открытых переломах длинных трубчатых костей // Воен.-мед. журн. 1979. № 9. С. 61-62.

Дегтярев В. Е. Чрескостный остеосинтез аппаратом Илизарова при лечении ложных суставов голени, осложненных остеомиелитом: Дис. ...канд. мед. наук. Курган, 1976. 156 с.

Десятник Е. Г. Лечение по Илизарову тугоподвижных ложных суставов бедра и голени с углообраэным смещением отломков: Дис. ... канд. мед. наук. Курган, 1980. 259 с.

Илизаров Г. А. Основные принципы чрескостного остеосинтеза компрессионного и дистракционного//Ортопед, травм. 1971. № 1. С. 7-11.

Илизаров Г. А. Чрескостный остеосинтез аппаратом автора при острой травме//III Всесоюзный съезд травматологов-ортопедов: Тез. докл. М., 1975. С. 191-194.

Илизаров Г. А, Клинические и теоретические аспекты компрессионного и днстракционного остеосинтеза // Теоретические и практические аспекты чрескост-кого компрессионного и дистракционного остеосинтеза: Тез. докл. Всесоюз. науч. практ. конф. Курган, 1976, С. 7-12.

Илизаров Г. А. Значение комплекса оптимальных механических и биологических факторов в регенеративном процессе при чрескостяом остеосинтезе // Тез. докл. Всесоюз. симпозиума с участием иностранных специалистов (Курган, 20-22 сеят., 1983). Курган, 1983. С. 5-15.

Илизаров Г. А., Девятое А. А., Катаев И. А. и др. Новый способ лечения открытых многооскольчатых переломов костей голени // Чрескостный компрессионный, дистракционный и компрессионно-дистракционный остеосинтез я-травматологии и ортопедии. Челябинск, 1976. Вып. 2. С. 34-38.

Илизаров Г. А., Девятое А. А., Хелимский А. М. и др. Сравнительная оценка различных способов остеосинтеза аппаратом Илизарова при лечении тяжелых открытых переломов//III Всерос. съезд травматологов-ортопедов: Тез. докл. Л. 1877. С. 1,1-18.

Илизаров Г. А., Девятое А. А. Возможности чрескостного остеосинтеза при лечения переломов костей//Лечение переломов и их последствий методом чрескостного остеосинтеза: Материалы Всерос. науч-практ конф Курган 1979 С. 4-8.

Калнберз В. К. Биохимические возможности нового компрессионного аппарата // Биомеханика: Тр. Рижского НИИТО. Рига, 1975. Вып. 13. С. 469-475. Калнберз В. К. Компрессионно-дистракционные аппараты напряженной и жесткой систем. Рига: Зинантне, 1981. С. 67.

Каплунов А. Г. Лечение ложных суставов голени чрескостным компрееси-онно-дистракционным аппаратом по Г. А. Илизарову: Дис. ...канд. мед. наук. Курган, Ю72, 160 с.

Катаев И. А. Чрескостный остеосинтез по Г. А. Илизарову при лечении: сложных переломов дистального суставного конца голени: Дис. ... канд. мед.. наук. Курган 1977. 127 с.

Константинов В. К. Лечение закрытых диафизарных переломов костей голени по Г. А. Илизарову: Дис. ... канд. мед. наук. Курган, 1972. 146 с.

Корж А. А., Осыпив В. А., Иванов О. К. Система внеочагового остеосии-теза стержневыми аппаратами//Ортопед, травм. 1986. № 7. С. 1-7.

Сафонов В. А. Чрескостный остеосинтез закрытых диафизарных переломов, костей предплечья аппаратом Илизарова. Дис. ... канд. мед. наук. Курган, 1977. 170 с.

Лаврищева Г. И., Штин В. Н. Особенности репаративных процессов при дистракционном остеосинтезе//III Всесоюзный съезд травматологов и ортопедов: Тез. докл. М., 1975. С. 208-206.

Липанов Г. А., Семенова В. Д. К исследованию деформацией колец и дуг аппарата Илизарова // Чрескостный компрессионный, дистракционный и компрессионно-дистракционный остеосинтез в травматологии и ортопедии. Челябинск, 1976. Вып. 2. С. 148-161.

Оганесян О. В. Шариирные аппараты наружной чрескостной фиксации для полной разгрузки и разработки движений в суставах // Ортопед, травм. №72. № 7. С. 64-69.

Остеосинтез: Руководство для врачей/Под ред. чл.-кор. АМН СССР С. С. Ткаченко. Л.: Медицина, 1987. 272 с.

Попова Л. А., Карагодин Г. Е., Знаменский Г. Б. Лечение переломов у детей методами Илизарова // Лечение переломов и их последствий методом чрескостного остеосинтеза. Курган, 1979. С. 66-71.

Стецула В. И. Репаративная регенерация длинных трубчатых костей при: компрессионном остеосинтезе: Автореф. дис. ...докт. мед. наук. Свердловск, 1965. - 2.6 с.

Стецула В. И. Девятое А. А. Чрескостный остеосинтез в травматологии.. Киев. Здоровя. 1987. 200 с.

Ткаченко С. С. Современные методы фиксации отломков при переломах и реабилитации больных с повреждением костей // Вести. АМН СССР. 1975.. № 2. С. 2.8-34.

Ткаченко С. С. Чрескостный остеосинтез. Л.: Медицина. 1983. 123 с. Уотсон-Джонс Р. Переломы костей и повреждения суставов. Пер. с англ. М.: Медицина, 1972. 672 с.

Abbott L. С. The operative lengthening of the tibia and fibula//J. Bone It. Surg. 1927. Vol. 9, N 1. P. 128-152.

Abbott L. C., Saunders С. М. The operative lengthening of the tibia and fibula//Ann. Surg. 1939. Vol. 110, N 6. P. 961-991.

Anderson R. Castless ambulatory method of treating fractures//J. Int. ColL Surg. 1942. N. 5. P. 458-463.

Burckle de la Camp H. Die Druckosteosynthese und ihre Beziehungen zur Kallusentwicklung//Medizinische, 1959. Bd 37, H 9. S. 1671-1674.

Dickson F. A new apparatus for lengthening of legs//J. Bone It. Surg. 1932. Vol. 14, N 1. P. 194-196.

Ettinger I. I. Fracture reduction apparatur. Pat. USA N 2035952, 1935.

Exner G. Zur Technik der Druckosteosynthese bei Pseud arthrosen und Kniearthrodesen//Chirurg. 1950. Bd 21, S. 123-128.

Pels E. Ober die Entwicklung der Tuberositas tibiae//Arch. klin. Chir. 1924. Bd 129. S. 552-562.

Greifensteiner H. Eine neue Methode zur Behandlung von noch eiterig Pseudarthrosen und Schlottergelenken//Z. Orthop. 1947. Bd 77, H 2. S. 144-153.

Greifensteiner H. Die operative Behandlung der Unterschenkelbruche mit verzogerter Kallusbildung unterbesonderer Berucksichtigung der Kompressionos-teosynthese//Beitr. klin. Chir. 1953. Bd 187, H 2. S. 219.

Hoffmann R. Le dilemme des fractures xompliguees. Une solution: 1osteotaxis//Helv. chir. Acta. 1953. Vol. 20, N 5. P. 487-493.

King T. Compression of the bone ends as an aid to union in fractures// J. Bone It. Surg. 1957. Vol. 39-A, N 6. P. 1238-1248. TS

Montieelli G., Spinelli R. Distraction epiphysiolysis as a method of limb lengthening. II. Morphological investigations // Clin. Orthop. 1981. Vol. 154, P. 292-303.

Ricard R. A new external rixation device for treatment of complicated fractures of hte leg//Brit. J. Occident. Surg. Injury. 1977. Vol. 9, N 1. P. 17-22.

Rezaian S. M. The effect of new external fixation in treatment of fractures of long bones//Ann. R. Coll. Surg. Engl. 1971. Vol. 48. P. 336.


Рис. 1. Способ фиксации отломков по Greifensteiner


Рис. 2. Способ фиксации отломков при косом переломе


Рис. 3. Аппарат М. И. Синило и соавторов


Рис. 4. Аппарат Stader


Рис. 5. Аппарат Hey Qroowes


Рис. 6. Аппарат Diexon, Diveli


Рис. 7. Аппарат Ettinger


Рис. 8. Аппарат Илизарова (1951)


Рис. 9. Дуги


Рис. 10. Варианты замкнутых наружных опор, собранных из полуколец


Рис. 11. Спицы с упорными площадками: а -каплевидная напайка, б - напресованный шарик, в - штыкообраэный изгиб, г -ступенеобразный, д - штопорообразный


Рис. 12. Консольная спица с упорной площадкой


Рис. 13. Балки и планки


Рис. 14. Сферический шарнир


Рис. 15. Кольца


Рис. 16. Спиценатягиватель


Рис. 17. Соединительные телескопические стержни


Рис. 18. Плоскостной репонатор


Рис. 19. Смещение отломков под углом и по ширине при перекосе дистальной пары спиц


Рис. 20. Смещение отломков под углом и по ширине при проведении проксимальной пары спиц наклонно к оси голени


Рис. 21. Смещение отломков по ширине и под углом при проведении обеих пар спиц наклонно к оси голени


Рис. 22. Смещение отломков по ширине при проведении обеих пар спиц наклонно к оси большеберцовой кости


Рис. 23. Смещение отломков по ширине при эксцентричном закреплении их в кольцах


Рис. 24. Схема устранения смещения отломков по ширине перестановкой концов стержней на планки


Рис. 25. Схема возникновения смещения отломков по ширине при несоосной дистракции


Рис. 26. Схема смещения отломков по ширине при несовпадении осей шарниров и деформации


Рис. 27. Устранение смещения отломков по ширине и под углом одной спицей с упорной площадкой


Рис. 28. Устранение смещения отломков под углом двумя спицами с упорными площадками


Рис. 29. Устранение смещения отломков по ширине натяжением спиц с упорными площадками в противоположные стороны


Рис. 30. Рентгенограмма голении собаки после перелома.


Рис. 31. Схема этапов монолокального последовательного компрессионно-дистракционного остеосинтеза


Рис. 32. Схема билокального синхронного дистракционно-компрессионного остеосинтеза


Рис. 33. Схема этапов билокального последовательного дистракционно-компрессионного остеосинтеза


Рис. 34. Схема стабильного нейтрального остеосинтеза


Рис. 35. Рентгенограмма голени собаки. Монолокальный остеосинтез, 1-я неделя после операции


Рис. 36. Рентгенограмма голени собаки, 1-я неделя дистракции


Рис. 37. Две недели дистракции


Рис. 38. Три недели дистракции


Рис. 39. Четыре недели дистракции


Рис. 40. Восемь недель дистракции


Рис. 41. Две иедели фиксации


Рис. 42. Четыре недели фиксации


Рис. 43. Восемь недель фиксации


Рис. 44. Гистотопограмма. Собака № 6123. Монолокальный компрессионно-дистракционный остеосинтез. 28 дней после операции. Дистракционный регенерат


Рис. 45. Та же серия опытов. Собака № 6584. Дистракционный регенерат и фиброзная прослойка на 54-й день опыта


Рис. 46. Та же серия опытов. Собака № 6572. Дистракционный регенерат на 170-й день фиксации


Рис. 47. Гистотопограмма. Билокальный компрессионно-дистракционный остеосинтез (II серия). Собака № 6335. Дистракционный регенерат. 123 дня после операции


Рис. 48. Гистотопограмма. Билокальный дистракционно-компрессионный остеосинтез (II серия). 56 дней после операции. Место стыковки фрагментов


Рис. 49. Гистотопопрамма. IІІ серия опытов. Дистракцисяишй регенерат на 42-й день опыта


Рис. 50. Гистотопограмма. III серия опытов. Дистракционный регенерат на 70-й день фиксации


Рис. 51. Гистотопограмма. III серия опытов. Зона дефекта кости на 14-й день -низведения в дефект промежуточного фрагмента


Рис. 52. Гистотопограмма. III серия опытов. Зона дефекта кости на 35-й день дистракции


Рис. 53. Гистотопопрамма. IІІ серия опытов. Зона дефекта кости на ІІІ-й день компрессии промежуточного и дистального отломков большеберцовой кости


Рис. 54. Гистотопопрамма. IV серия опытов. Нейтральный остеосинтез. Зона стыковки фрагментов на 122-й день опыта


Рис. 55. Схема фиксации при винтообразном переломе большеберцовой кости


Рис. 56. Рентгенограммы больного К. после травмы,4 месяца остеосинтеза и спустя


Рис. 57. Рентгенограммы больного Р. после травмы, остеосинтеза и спустя 6 месяцев


Рис. 58. Рентгенограммы больного М. после травмы, остеосинтеза и спустя 6 месяцев


Рис. 59. Схема фиксации при мелкооскольчатом переломе большеберцовой кости


Рис. 60. Рентгенограммы голени больного Б. до и после остеосинтеза


Рис. 61. Рентгенограммы голени больного К. до и после радикальной хирургической обработки ран и реплантации конечности и через 2 года после травмы


Рис. 62. Схема этапов репозиции при смещении по длине


Рис. 63. Рентгенограммы голени больного М. до лечения. Ложный сустав с угловой деформацией


Рис. 64. Рентгенограммы голени больного М. через 6 месяцев после окончания лечения


Рис. 65. Схема компановки аппарата с балками для устранения углообразной деформации


Рис. 66. Схема проведения спиц при трансформации углообразной деформации одним кольцом


Рис. 67. Схема перекрытия краевого дефекта дублированием отломков


Рис. 68. Локализация дефекта болыиеберцовой кости


Рис. 69. Величина дефекта большеберцовой кости 120


Рис. 70. Форма дефекта большеберцовой кости


Рис. 71. Характер повреждения малоберцовой кости


Рис. 72. Величина диастаза большеберцовой кости


Рис. 73. Форма концов отломков большеберцовой кости


Рис. 74. Локализация остеомиелитического процесса


Рис. 75. Схема монтажа базисного аппарата при дефекте большеберцовой кости


Рис. 76. Схема монолокального оперативного дистракционного остеосинтеза


Рис. 77. Рентгенограммы больного Л. до лечения


Рис. 78. Рентгенограммы больного Л. -после окончания дистракции


Рис. 79. Рентгенограммы голени больного Л. через 1 год после остеосинтеза


Рис. 80. Схема билокального синхронного компрессионно-дистракциошюго оcтеосинтеза


Рис. 81. Схема оперативного билокального последовательного дистракционно-компрессиошюго остеосинтеза


Рис. 82. Рентгенограммы больного Б. до лечения, во время лечения и после лечения


Рис. 83. Рентгенограммы больного М.: а - до лечения, б-сразу после перемещения промежуточного фрагмента; а - через 3 месяца; г - отдаленный результат


Рис. 84. Схема замещения краевого дефекта большеберцовой кости


Рис. 85. Рентгенограммы больного П. до лечения, во время и после лечения


Рис. 86. Схема замещения дефекта большеберцовой кости за счет малоберцовой


Рис. 87. Схема замещения дефекта большеберцовой кости фрагментом малоберцовой с созданием торцевого упора


Рис. 88. Рентгенограммы больной К.: а - до лечения, б - после замещения дефекта малоберцовой костью


Рис. 89. Схема замещения дефекта большеберцовой кости пристеночным фрагментом малоберцовой


Рис. 90. Схема внедрения фрагмента малоберцовой кости в дистракционные регенераты


Рис. 91. Фото голени больного С. до лечения


Рис. 92. Рентгенограммы больного С.: а - после радикальной хирургической обработки, б-после окончания дистракции и отдаленный результат


Рис. 93. Фото больного С. через 2 года после травмы


Рис. 94. Схема компановки аппарата при оскольчатом переломе бедра


Рис. 95. Схема компановки аппарата при косом переломе бедра в нижней трети


Рис. 96. Схема компановки аппарата при чрезвер-тельном переломе


Рис. 97. Рентгенограммы больного X. до лечения, во время лечения и после лечения


Рис. 98. Открытый дистракционный остеосинтез


Рис. 99. Схема замещения дефекта бедра удлинением дисталыюго отломка


Рис. 100. Схема замещения дефекта бедра удлинением проксимального отломка


Рис. 101. Схема клиновидного дистракционного эпифизеолиза бедра


Рис. 102. Схема (фиксации лучевой кости при переломе ее в средней, верхней и нижней третях


Рис. 103. Схема фиксации локтевой кости при переломе ее в нижей и верхней третях


Рис. 104. Схема фиксации аппаратом при переломе обеих костей предплечья в нижней, средней и верхней третях


Рис. 105. Схема этапов остеосинтеза при переломо-вывихах в проксимальном радио-ульнарном сочленении


Рис, 106. Схема этапов остеосинтеза при переломо-вывихах в дистальном радио-ульнарном сочленении


Рис. 107. Схема. Методика остеосинтеза при лучевой косорукости: а-за счет удлинения отломка; б -за счет устранения углообразной деформации


Рис. 108. Схема компановки аппарата при ложных суставах обеих костей предплечья на разных уровнях


Рис. 109. Схема билокального остеосиитеза при дефекте лучевой кости


Рис. 110. Схема оперативного удлинения лучевой кости с коррекцией суставной поверхности


Рис. 111. Набор деталей для остеосинтеза плечевой кости


Рис. 112. Схема комплектации аппарата при косом переломе плеча.


Рис. 113. Схема открытого компрессионного остеооинтеза плеча


Рис. 114. Фото больной с шиной для установки плеча в отведенном положении


Рис. 115. Схема остеосинтеза при переломах дна вертлужной впадины


Рис. 116. Схема остеосинтеза при переломах крыши вертлужной впадины


Рис. 117. Схема остеосинтеза при переломах шейки бедра


Рис. 118. Схема остеосинтеза при ложном суставе шейки бедра


Рие. 119. Принципиальная схема проведения спиц через проксимальный конец большеберцовой кости при внутрисуставных переломах


Рис. 120. Принципиальная схема проведения спиц при переломах мыщелков бедра


Рис. 121. Схема остеосинтеза при переломе надколенника


Рис. 122. Схема. Методика устранения сгибательной контрактуры коленного сустава при конгруэнтных суставных поверхностях


Рис. 123. Схема. Методика устранения сгибательной контрактуры коленного сустава при инконгруэнтных суставных поверхностях


Рис. 124. Принципиальная схема проведения спиц при пронационных переломах


Рис. 125. Принципиальная схема проведения спиц при супинационных переломах


Рис. 126. Проведение спиц при разрыве межберцового синдесмоза


Гис. 127. Схема остеосинтеза при ос-кольчатых переломах проксимального суставного конца плечевой кости


Рис. 128. Схема. Методика остеосинтеза при надмыщелковых переломах плеча


Рис. 129. Схема. Методика остеосинтеза при чрезмыщелковых переломах плечевой кости


Рис. 130. Схема остеосинтеза при переломах, дистального суставного конца лучевой кости


Рис. 131. Каталка для перевозки больных с аппаратом на бедре


Рис. 132. Кровать для больных с аппаратом на бедре


Рис. 133. Серия рентгенограмм больного Б. до лечения, во время лечения и после лечения


Рис. 134. Рентгенограммы больного Б


Рис. 135. Рентгенограммы больной Г.


Рис. 136. Рентгенограммы больной III.


Рис. 137. Рентгенограммы больной Б.


Рис. 138. Рентгенограммы больной К.


Рис. 139. Рентгенограммы больного Л.


Рис. 140. Рентгенограммы больной О.


Рис. 141. Рентгенограммы больной К.


Рис. 142. Рентгенограммы больной В.


Рис. 143. Рентгенограммы больного Щ.


Рис. 144. Рентгенограммы больного X. 304


Рис. 145. Рентгенограммы больного С.


Рис. 146. Рентгенограммы больного Т.


Таблица 1. Характер и частота осложнений при чрескостном остеосинтезе аппатом Илизарова


Таблица 2. Характер патологии опорно-двигательной системы


Таблица 3. Локализация и характер переломов


Таблица 4. Средние сроки фиксации аппаратом при диафизарных переломах днях)


Таблица 5. Сроки фиксации при поперечных переломах


Таблица 6. Сроки фиксации при винтообразных переломах


Таблица 7. Зависимость сроков фиксации аппаратом (в днях) от различных факторов


Таблица 8. Сроки восстановления трудоспособности (в месяцах)


Таблица 9. Локализация и характер переломов у детей


Таблица 10. Средние сроки фиксации отломков аппаратом при диафизарных переломах у детей (в днях)


Таблица 11. Локализация и характер переломов у лиц пожилого и старческого возраста


Таблица 12. Сроки фиксации отломков аппаратом и временной нетрудоспособности при внутрисуставных переломах (в месяцах)


Таблица 13. Общая характеристика больных с последствиями травм опорно-двигательной системы


Таблица 14. Локализация несросшихся переломов, псевдоартрозов и дефектов длинных костей


Таблица 15. Величина дефектов длинных костей


Таблица 16. Локализация и характер постгравматических деформаций